Андрей Лазарчук - Транквилиум

1 Андрей Лазарчук

ЧАСТЬ ПЕРВАЯ
ЯНТАРНОЕ МОРЕ

Всякое различие разъединяет, и все стремится к подобию; поэтому то, что стремится к чему-либо другому, по природе своей, очевидно, такое же, как то, к чему оно стремится.
Боэций

1

Тот памятный день начала лета тысяча девятьсот восемьдесят третьего года от Рождества Христова, день, в который мятежный крейсер «Дефендер» подверг бомбардировке гавань и нижний город Порт-Элизабета, дав тем самым толчок беспорядкам и смуте вначале на Нью-Айрленде, и затем и на материке - этот день леди Светлана не забыла до самой смерти, но совсем по другой причине…
Утро начиналось безмятежно и размеренно.
- Кофе, мэм! - ослепительно улыбаясь, впорхнула Люси. Зеленые глазки ее сияли. - Что желаете на завтрак?
Это был почти пароль, но Светлана решила уточнить:
- Милорд муж уехал?
- Да, мэм. Еще до рассвета.
- Что-то случилось?
- Я не знаю. Спросить у Филиппа?
- Не стоит, Люси. Последнее дело - лезть в дела мужа.
- О да, мэм. Итак, на завтрак?..
- Земляника, бананы, орехи, мороженое.
- Шоколад, мэм? Вчера привезли, наконец, тот, который вы любите.
- «Петровский»? Не может быть.
- Может, мэм.
Горький твердый палладийский шоколад был слабостью Светланы. Одной из маленьких простительных слабостей. Он имел вкус детства. На Нью-Айрленде и вообще в Мерриленде такого не делают. Здесь в ходу мягкие сорта с молоком и дольками засахаренных фруктов. Это тоже вкусно, но иначе, иначе…
- О, Люси! Я так долго ждала этого известия! Теперь все пойдет по-другому!..
Дурачась, она сказала эти слова - и кто же мог знать, что звучит пророчество?
- Ванна готова, мэм. Мэй тоже готова. Вам помочь?
- Побереги силы до тех пор, когда я стану бабушкой…
Нельзя, нельзя бросаться словами. Пониже горла тут же возник крошечный, но неприятный комочек. После двух лет замужества она так и не совершила того, чего от нее ждали и требовали, - и теперь уже не надеялась совершить. Констанс за спиной холодно и нагло говорила о разводе: по закону три года бездетности есть самое веское основание для одностороннего расторжения брака. Вся родня, весь этот несчастный баронский клан навалится на Сайруса и вынудит его подать прошение. Их можно понять: должен быть наследник…
Не сегодня. Об этом - не сегодня. И вообще - собственное тело подсказывало Светлане, что дело не в ней. По крайней мере, не в ней одной.
Холодно отзвонили часы. Половина чего-то.
Встаем.
А вставать не хотелось. Наоборот, хотелось лежать и слушать звуки, приходящие снаружи, из сада и далее: с площади, от почтовой станции, с вокзала. И, впав в полудрему, досмотреть тот сон, который…
Забыла.
Обидно. Сон был из тех редких снов, которые оставляют после себя множество взъерошенных мыслей и чувств, но сами - исчезают, испаряются, как пролитый эфир, и - не удержать, нет.
Жизнь - слишком скучная штука, чтобы еще и забывать взъерошенные сны. Тем более - жизнь в этом чистом, богатом, удобном, но, Боже мой, до чего размеренном и чопорном доме, где все известно наперед, где даже мухи в кружевных чепчиках…
Спасибо Люси - без нее хоть волком вой.
Ма-аленькой такой волчицей…
Светлана откинула покрывало и спустила ноги на пол. На мягкий болотного цвета ковер. Вот и с этим ковром: ей хотелось сине-белый, но кто ее спрашивал? Милорд муж распорядился…
Она нащупала плетеные домашние туфли, приняла от Люси халатик. Хуже всего, что эти мысли, когда-то стыдные и пугающие, стали почти привычными.
Одна услада - титул.
Леди Стэблфорд.
С заспанной и всем недовольной мордой. Смешно.
Ванна ждала: прекрасная дубовая лохань, полная горячей воды и взбитой душистой пены. И Мэй ждала, смуглая, голая, в кожаном блестящем передничке. И там, в воде, пахнущей бантусаном и яблоневым цветом, под крепкими и нежными руками ваннщицы, Светлана понемногу вернула себе легкое и даже приподнятое настроение забытого сна. Ну, разведется с ней Сайрус - и что? В двадцать лет жизнь не кончается, мир велик, городов много… Титул она потеряет? А видела я этот титул знаете где? Боцман Завитулько вам скажет.
Отец, конечно, расстроится. Что делать - не бывает же так, чтобы никто даже и не расстроился. И потом - целый год впереди, мало ли что может произойти за год?
Она не заметила, что последние слова произнесла вслух.
- Конечно, мэм, - отозвалась Мэй. - Но знаете, что я вам скажу? Лежачие камни обрастают мхом.
- Доля наша такая - лежачая…
- О да, мэм. По крайней мере, мужчины должны быть в этом уверены. Но это не значит, что лежать мы должны все время на одном месте.
Светлана вдруг покраснела. Сон вспомнился. Медведь. Молодой медведь. Она занималась с ним любовью.
- Что я скажу, миледи, - Мэй понизила голос. - Это все только кажется сложным. И страшным. Вы уж мне поверьте. Уж это-то я знаю.
- Нет, Мэй, нет…
- Так вот сразу и нет. Вы поразмыслите тихонечко. Главное ведь - никому никакого убытка, а лишь одно сплошное удовольствие и исполнение желаний.
- Не надо, Мэй. Даже слышать о таком не хочу.
- Словом, как надумаете - шепните мне или Люси. Мы ведь вас любим. Правда же.
Мэй размяла ее на жесткой кушетке, помогла одеться в домашний костюм: широкие льняные штаны и льняную же блузу цвета морской травы с пепельно-серой отделкой. Волосы, заколотые на время купания, Мэй распустила и стала расчесывать тяжелым серебряным гребнем. Сидя перед опотевшим по краям зеркалом, Светлана смотрела на себя - и нравилась себе. Да, чуть бледноватое лицо, и больше, чем хотелось бы, веснушек на щеках, и скулы напоминают о далеких татарских предках - но зато глаза! Зато волосы! Если вот так наклонить голову и взмахнуть ресницами, у мужчин сразу слабеют колени. Ах, говорил ей тогда, перед свадьбой, Левушка Каульбарс: в такие глаза - как в омут!.. Где он теперь, Левушка? Вправду, как в омут. Тихо, в ночь, втайне от всех ушли тогда кильботы…
А в волосы влюбился Сайрус. Не во всю ее - только в волосы. Вот они - бронзовая волна. Недолго длилась влюбленность, да кончилась свадьбой. Именно - кончилась. Любовь так и не пришла, и семьи не получилось, и вот живут приветливо, но отдельно друг от друга два человека, играющие в общность душ да изредка дополняющие какие-то гимнастические упражнения в постели…
За завтраком Светлана спросила утренние газеты. Итак, что делается в мире, пока мы спим? «Морнинг экспресс» повествовала о небывалом по дерзости ограблении почтового поезда, явлении Пресвятой Девы в семейной часовне виконтов Росли, возвращении экспедиции Брезара, пытавшейся подняться вверх по Таранусу, сорокачасовом полете монгольфьера «Гэллант игл» с тремя аэронавтами… А также о начале гастролей петербургского театра мод «Амфитрита»! Новейшие фасоны, прекрасные ткани, коллекция шляпок, мехов и обуви из «Корабельного пассажа»!!!
Эта новость затмевала все.
Что в Сайрусе совершенно замечательно - так это полное отсутствие скупости. Поэтому и родственники, кстати, считают его белой вороной и смотрят чуть косо. Другое дело, что он совершенно не умеет тратить деньги. Он делает это так же равнодушно, как ест, ведет дела, пишет письма, беседует не о флоте и занимается любовью.
- Люси! - и у Люси сразу же начинают чуть иначе блестеть глаза. - Одеваться! Мы едем в «Торговый двор»!
Нельзя же, в самом деле, появиться на людях в платье, в котором тебя уже видели…

Глеб перегнулся через парапет и посмотрел вниз. Кажущиеся маленькими волны с шорохом накатывались на каменистую полоску пляжа, проваливались - и уступали место следующим. Иногда как бы крошечные камешки вдруг срывались с места и шустро мчались куда-то: рогатые крабы рылись в порах этого естественного фильтра и, понятно, получали свое. У крабов были весьма ощутимые преимущества перед ним, Глебом Мариным, выпускником престижной школы Джессапп…
Последние полгода он доучивался лишь благодаря доброму к нему расположению совета попечителей и директора мистера Трэйна. Ты закончишь курс, юноша, и получишь диплом, это я тебе гарантирую, сказал мистер Трэйн тогда, после так страшно несостоявшихся рождественских каникул, но больше ничего я тебе гарантировать не могу. Я буду работать ночами, сэр, сказал Глеб, чтобы… Нет, юноша, мы этого не допустим, - и Глебу показалось, что мистер Трэйн улыбнулся.
И вот приходится начинать буквально с нуля: имея в кармане шесть фунтов четыре шиллинга, в школьном ранце - смену белья и диплом с золотой печатью, в голове - неясный гул, а в сердце - страх и неуверенность… и не имея: крыши над головой, родственников, знакомых (хороших), рекомендательных писем, планов, особых на что-то надежд…
Но небо было ослепительно-синим, и ветер дул в спину. Темная полоска гор на островах Виктории и Роэл-Оук угадывалась на горизонте, и на фоне ее выделялись паруса скользящего к югу, на материк, многомачтового барка. Паруса малых судов и лодок теснились в Коммерческой гавани, а прямо напротив Глеба стоял на якорях старый крейсер «Дефендер», стационер: сын директора Трэйна служил на нем лейтенантом, и офицеры корабля бывали гостями школы. В конце концов, наймусь в матросы, с усмешкой подумал Глеб. Почему нет?
Он оттолкнулся от парапета и уже хотел было идти - все равно куда - как вдруг заметил неясное движение внизу, среди камней. Вернулся и стал искать взглядом то, что на миг привлекло внимание.
Да, вон там, на границе воды и камней, справа, довольно далеко - мелькнуло что-то светлое. Потом еще. Он пошел в ту сторону, стараясь не отрывать взгляда. Мешали растущие на обрыве кусты черной аралии - но как раз там, где надо, был просвет.
Застрявшее меж камней, опутанное водорослями, колыхалось в волнах тело человека.
Вот это да! Глеб огляделся. Он знал, что в подобных случаях следует немедленно позвать полицию. Но в такую рань на бульваре не было не то что констебля - вообще никого! За час, что прошел с момента его торжественного прибытия на Приморский вокзал - а бульвар начинался непосредственно от привокзальной площади, - и до сего мгновения Глебу встретились три человека, из них двое - дворники. И вот четвертый - покойник. К чему бы это?
Тем временем покойник сделал бессильно-судорожное движение, пытаясь уцепиться хоть за что-нибудь и выбраться из воды, и Глеб понял, что искать констебля некогда.
Спуск к воде был шагах в ста. Крутая полуразрушенная каменная лестница. От нижней ее трети вообще мало что осталось - поработали весенние шторма. Но Глеб ссыпался по ней, как горошина, и запрыгал по камням, думая лишь об одном: не подвернуть ногу. Ногу. Тогда все… Он добежал быстрее, чем рассчитывал. А может быть, ему так показалось.
Человек, застрявший в каменной щели, из последних сил удерживал лицо над водой. Глеб упал на колени, схватил его за плечи, и человек вдруг вскрикнул и обмяк. Он был тяжелый и скользкий, и не раз вырывался из рук, но Глеб все-таки выволок его на сухое место. И, обессилев, сел рядом.
Стоп! Надо же что-то делать… Он стал лихорадочно перебирать в памяти свои знания и полузнания, применимые к подобному случаю.
Он наглотался воды… волны захлестывали его с головой, и он вполне мог наглотаться воды… повернуть лицом вниз и вызвать рвоту. Ага. Ну и тяжелый же ты… Теперь свести локти и начать их поднимать…
Фонтан!
Опустили локти… С воем пошел воздух. Ребра хрустят?
Все равно - еще раз. И еще. И еще.
Фонтаны слабели. Еще чуть-чуть…
Отдохнем.
Зашевелился. Приподнялся - и с воплем схватился за бок.
Но - смотрит. Что-то хочет сказать.
Только сейчас Глеб смог разглядеть, кого именно выволок из воды. Мужчина явно старше и крупнее его самого - хотя Глеб далеко не малыш, шесть футов сто восемьдесят фунтов, вице-чемпион по плаванию. Лицо мужчины породистое, узкое, подбородок выдается вперед - и вся правая половина этого лица превращена в сплошной кровоподтек. По разодранной рубашке расплываются красные пятна. И изо рта - тоже струйка крови. Кроме рубашки на нем черные с серебряным галуном брюки флотского офицера…
- Кто вы? - наклонился Глеб. Яростно билось сердце. - Что произошло?
Вместо ответа человек отвернулся, одной рукой оперся о землю, другой обхватил себя поперек груди - и его стало рвать. Наверное, ему было очень больно, потому что он кричал.
Именно в этот миг Глеб будто бы проснулся. Запах чужой рвоты пробил дыру в его непрочной броне…
…ты знаешь, что мы с тобой сотворим, русская срань, но страх исчез, и Глеб стал драться - драться так, как дрался бы в свой смертный час, - и они не выдержали, они ведь хотели только позабавиться, эти четверо, но вот потом - потом ушли все силы, и он сидел на грязном полу и блевал от запаха мочи, пива и собственного пота…
…и возникло вдруг странное чувство: вплавленности себя в этот кусочек мира на стыке трех стихий, и все вокруг было чудовищно реальным, преувеличенно выпуклым и плотным, а сам он, напротив, кончался сразу под кожей, и что находится в глубине его тела, не знал никто. В музее янтаря он видел глыбы с ящерками и громадными стрекозами внутри - и там у них, в их остановленном времени, было, видимо, то же самое: невозможно сгустившийся и ароматный воздух, и мелькание пятен света и полутьмы снаружи воздуха. И только что смерть посетила это место, побыла и удалилась без звука - значит, опять какая-то грань, какая-то точка перемены…
Он весь внутри шарахнулся от этой мысли, но тут же забыл обо всем, потому что человек - офицер - всем корпусом развернулся к нему и, с трудом выталкивая из себя звуки, сказал:
- Ххо… тхы? Студенх?
Через секунду Глеб понял его.
- Я школьник. Я из школы Джессапп, знаете?
Показалось, что офицер кивнул утвердительно. А может быть, просто сглотнул.
- Майхик, бехи… кх кхоменданту порта… кхмм! Пехедай: мяхешш на «Дефенхехе»… кхмм!.. Кхоманхихх убит, офихэххы под ареххом. Вохх, дерхы… - он вынул из кармана и вложил Глебу в руку мокрый кожаный бумажник. - Там мой хэтон…
- Что там?
- Хэтон… аа, ххехт…
- Я вас не оставлю, - сказал Глеб. - Вам нужен врач.
- Вхемени нех, - почти спокойно сказал офицер. - Бехи.
- Вам не подняться одному. Там очень круто и не за что держаться.
- Не спохь, - сказал офицер. - Дотехпью. Увихехх хонсхебъя - скхажешь ему. Вхе, бехи. Помнихь, ххто скахать?
- Мятеж на «Дефендере». Командир убит. Кто вы?
- Хоххэтах Стэбхоххт.
- Лорд Стэблфорд?
Офицер кивнул.
- Я понял вас, милорд. Я все передам. Но, может быть, все-таки?..
- Нех.
Несколько раз оглянувшись, Глеб добрался до лестницы - и понял, что зря пытался настоять на своем. Даже в одиночку - было трудно. Три десятка футов скользких от песка и неустойчивых руин. Как он умудрился спуститься здесь?..
Он перелез через решеточку, запиравшую лестницу, и под неодобрительным взглядом какой-то няни с коляской бросился бежать по бульвару. Комендатура порта - в той стороне… Проклятье: ни одного полицейского, лишь няни с колясками, да пожилые джентльмены, да мальчишки с газетами… Наконец в боковой аллее мелькнул белый пробковый шлем.
- Констебль!..
Долгие минуты на объяснения. Зато потом - трель свистков, и конные, и фаэтон: «Гониии!..» - и кучер испуганно озирается на усатого констебля со свирепыми фарфоровыми глазами, и клены по сторонам. «Берегиииись!» - на повороте Глеба бросает на констебля, а тот ничего не замечает, лишь смотрит перед собой, и до Глеба опять с запозданием - в который раз сегодня с опозданием! - доходит: мятеж на «Дефендере»! Командир убит! На улицах неистовая толкотня, все мечутся, выкрики продавцов газет: «Дерзкое ограбление почтового поезда!» И из-за этого стоит кричать?.. Рыжие и полосатые тенты над витринами, цветные огни и тени за стеклами. Как же это: мятеж на «Дефендере»? Зачем? И - что будет? Что-то будет, что-то будет, что-то будет - отлетает от стен звук подков. «Беррррегись!» Тихая аллея, вязы и дубы, и в конце ее - особняк красного кирпича…

Увы, с дерзким налетом на «Торговый двор» и его ближайшие окрестности пришлось повременить, ибо заявились - по-родственному, без предуведомления - Констанс с мужем Лоуэллом. Узнав, что Сайруса нет, они вознамерились его ждать. Не замечай нас, дорогая, мы найдем, чем заняться в этом доме, правда ведь, Ло. Конечно-конечно, очень не хотелось бы тебя стеснять… Все равно неизбежно требовалось отсидеть сорок пять минут, мило щебеча. Сегодня Констанс более чем когда-либо напоминала растревоженное осиное гнездо. Чувство опасности, исходящее от этой немолодой, но все еще привлекательной и красивой дамы, было острым, ни на чем реальном не основанным - и потому тревожащим вдвойне. Светлане приходилось неотрывно следить за голосом и руками. И надеяться на то, что Констанс с высоты своего возраста (а тридцать семь прожитых лет, господа, это не шутка, нет!) не сумеет оценить Светланину сообразительность и пренебрежение общепринятыми нормами - не в поведении, упаси Господи, - в оценках, всего лишь в оценках. Ну и что? - часто говорила про себя Светлана, восклицая хором с остальными: «Ах, какой пассаж!» И - наоборот…
Светка, ну что ты ломаешься? - убеждал ее отец. - Лучшего все равно не найдешь. Упустишь счастье - не поймаешь…
Это точно, - сказала она тогда. - В конце концов, что я теряю?
Она действительно не потеряла ничего.
Бедный папка, любимый ты мой, ты просто устал, ты вымотался весь, тебя допекли безденежье и безнадежность - а тут подвернулся случай хотя бы дочь упрятать под теплую крышу. Да, и дом, и тепло, и надежные стены… но зачем называть это счастьем? Это лишь отсутствие неудобств, долина меж двух перевалов. Правда, люди и живут-то в основном в долинах…
Как ты там, папка? Здоров ли? Три месяца, как вошел в порт «Ривольт», привезя целую пачку писем. Когда ждать следующих? Или уже, наконец - сам? Вернулся же Брезар - а он отплыл позже. Правда, и путь его был короче…
- …просто невозможно видеть, дорогая, как очаровательны бывают эти щенки, беспородные тварюшки, и как Юкка понимает, что согрешила, прячет глаза - а из побега вернулась с такой мордой, с такими глазами, что хотелось ей сказать: «Съешь лимон!» - так вот, щенки просто очаровательные, о-ча-ро-вательные! И теперь проблема…
Одни у нас проблемы, мрачно подумала Светлана, ладно, вы щенков утопите, чтобы не мучились от своей беспородности, а меня куда денете? Самой, что ли, утопиться? Как бы славненько было…
Она вдруг - что-то подбросило ее - вскочила и оказалась у окна, рядом с Констанс - щека к щеке. У подъезда разворачивалась чужая карета, лошади ржали, а двое полицейских, придерживая под локти, вели осторожно - Сайруса! Чужой черный плащ был на нем, и чужая рука в перчатке показалась из окна кареты, махнула и исчезла.
Тонкий, немощный, почти предсмертный взмах.
И одновременно, как бы дан был сигнал этим взмахом - долетел растертый дистанцией гром, его отголоски, и снова гром, однократный, упругий. Задребезжали стекла.
- Странно, - сказала Констанс. - Они никогда не дружили.
Светлана разжала руку. На портьере там, где она держала, остались резкие морщины. Оттолкнувшись от подоконника, она понеслась к двери, по лестнице вниз, вниз… Сайрус шел ей навстречу, шел почти сам, живой, грязный, злой.
- Сай… рус!..
- Только не трогай меня! - испуганно. - У меня… - скривился на один бок, прижал ладонь к груди.
- Ребра у него поломаны, мэм, - прогудел один из полицейских. - Доктор приедет сейчас, а пока - не найдется ли у вас капельки бренди? Бренди - лучшее, что придумано для того, чтобы снять боль и успокоиться…
Вся прислуга уже высыпала в холл, даже поварята, и стояла неподвижно в почтительном отдалении. И Сайрус стоял, окруженный ими, большой и темный, и Светлана вдруг почувствовала страшный запах моря, запах обнажившегося морского дна, исходящий от него, и обернулась в отчаянии.
- Бенни! Ты слышал, что сказал сержант?! Бренди, мигом! И бокал! - она почти визжала.
- Если мне будет позволено… - возникла ниоткуда Мэй.
- Да, Мэй? Что?
- Я могу помочь хозяину. Пока приедет доктор…
- Говори. И делай. Делай же…
- Пусть все лишние уйдут. Люси, широких бинтов - побольше.
Она поставила перед Сайрусом стул, простой деревянный стул с прямой низкой спинкой. Взяла его за руки, показала, как опереться и как стоять. Тут подоспел Бенни с бутылкой и бокалом, и Светлана из своих рук выпоила ему полпинты неразбавленного. Бутылку она, не глядя, сунула констеблю. Тем временем Мэй сняла с Сайруса рубашку, и Светлана чуть не закричала: на ребрах багровели страшные кровоподтеки, местами запеклась черная корка. Мэй бестрепетно бегала пальцами по всему этому, и Сайрус вздрагивал, как нервная лошадь.
- Дышите, милорд. Ровно и не слишком глубоко…
Дышать, наверное, было трудно, но бренди уже начало оказывать свое благотворное действие: Сайрус чуть расслабился, переступил с ноги на ногу; на левой, незадетой щеке появился румянец.
- Могло быть хуже, милорд, - сказала наконец Мэй. - Теперь выдохните и старайтесь дышать животом.
Она быстро и ловко перебинтовала его от подмышек до талии, помогла надеть мягкий пуловер, на плечи набросила теплый халат.
- Теперь, милорд, можно и в кресло. Лежать вам пока нельзя…
- Спасибо, Мэй, - негромко сказал Сайрус.
- Я тебя провожу, - сказала незаметная до сих пор Констанс. - А ты, дорогая, распорядись здесь, - бросила она Светлане.
- Да, конечно…
Надо еще что-то делать, да? Она стояла, вдруг разом перестав что-либо понимать…
- Миледи, - констебль с рукой под козырек, седоватые усы. - Имеем честь откланяться…
- Постойте, не уходите… - она прижала пальцы к вискам. - Я, извините, так напугалась, что… Почему это все? Что произошло?
- Ваш муж тонул, миледи. Его вытащил из воды какой-то школьник. Лорд отправил мальчика с важным поручением, но он, думаю, зайдет и сюда, поскольку у него бумаги лорда.
- Тонул? - Светлана покачала головой. - Этого не может быть. Мой муж плавает, как рыба.
- Возможно, миледи. Но предварительно он был избит и брошен с борта крейсера «Дефендер».
- Что? Как это может?..
- На крейсере мятеж, миледи. И, боюсь, вам не мешало бы до прояснения ситуации перебраться куда-нибудь за город.
- Так это что - пираты?
- Хуже пиратов, миледи. Похоже, что это бредуны. [В Мерриленде их называли «кейджибер» или «кейфджибер», что означает «болтающий под кейфом», «бормочущий спьяну», «стукнутый». Палладийцы создали кальку: «бредун». Этим словом мы и будем пользоваться. (Здесь и далее прим. авт.)]
- Извините - кто?
- Бредуны. О, миледи, если вы о них не знаете, то лучше и не знать. Однако воспользуйтесь моим советом - уезжайте. Сержант Райт, всегда к вашим услугам, миледи.
- Да, сержант, видимо… впрочем, не знаю. Спасибо вам, спасибо…
Дать ему что-нибудь? Нет, не то. Но что-то же нужно сделать… Деньги? Ни в коем случае. На память?.. Бренди?..
- Вы, наверное, голодны…
- Что вы, миледи, еще утро.
- Это ничего не значит. Бенни!
Но опытный Бенни уже и сам скользил сюда с плетеной корзинкой, прикрытой салфеткой, и из-под салфетки остро выступали горлышки бутылок.
- Несу, хозяйка…
Дом качнуло. Наверху лопнули стекла. С грохотом обрушился тяжелый портрет на лестнице.
- Прощайте, миледи, - откозырял сержант Райт. - Надеюсь, вам никогда больше не потребуется наша помощь… Дуглас!
Он повернулся и быстрым шагом направился к двери. Его напарник, прихватив корзинку, по-армейски щелкнул каблуками и последовал за сержантом. Коллинз, привратник, запер за ними дверь.
Лишь короткий миг Светлана мешкала - забежать в комнату к мужу. Избитому, чудом избежавшему смерти… Но ноги сами вынесли ее на третий этаж, теперь по коридору налево, еще раз налево - и винтовая лестница в башню.
На смотровой площадке уже кто-то был, и Светлана поняла это за секунду до того, как увидела широкую спину, обтянутую серым твидом. Мужчина обернулся - почему-то испуганно. Это был Лоуэлл. В руке его чернел большой морской бинокль. Молча, не говоря ни слова, он протянул бинокль Светлане и отодвинулся в сторону, как бы освобождая ей место для наблюдения - хотя у перил могло поместиться пятеро в ряд. Светлана приняла бинокль, но к глазам его не поднесла - смотрела поверх. Смотрела и не могла поверить себе.

К моменту, когда перед ним оказался действительно что-то решающий человек, Глеб успел раскалиться добела. Три раза ему уже пришлось рассказать в подробностях, кто он такой и почему оказался в ранний час на Приморском бульваре, и как увидел лорда Стэблфорда, и что лорд сказал ему - слово в слово… И вот, наконец, цель достигнута: этот не отправит его в «комнату восемнадцатую на третьем этаже»… чтоб им провалиться всем вместе и каждому в отдельности.
Полковник Вильямс, представился ему этот человек, но одет он был в штатское платье: пиджачную пару прекрасного шитья и из материала, какого Глеб в жизни не видел: гладкого, серебристо-серого с легким бирюзовым оттенком. В складках оттенок проступал отчетливее. Было полковнику на вид лет пятьдесят, и лицо его, острое, обветренное, не по сезону загорелое, внушало уважение и доверие. Черные пристальные глаза глядели спокойно и умно. Но было в этом лице что-то еще, что пряталось до худших времен…
- Понятно, мой друг, - сказал полковник, дослушав до конца. - Что ж, это заслуживает того, чтобы отправить офицера для проверки сообщения - и не потому, что мы не доверяем тебе или, не дай Бог, лорду, а лишь потому, что события такого масштаба и такого накала страстей почти всегда неверно воспринимаются свидетелями и участниками их. Проверки, даже сопряженные с огромным риском, необходимы.
Глеб почувствовал, что у него спирает дыхание. Он, именно он сам должен отправиться на мятежный крейсер в качестве парламентера. И…
- Скажи-ка, дружок, - продолжал полковник, - а не сын ли ты Бориса Ивановича Марина?
- Что? - не ожидал такого поворота разговора Глеб. - То есть… да, конечно.
- Я всей душой сочувствую тебе. Это был великий человек, и гибель его - огромный удар для… для многих. Как же ты намерен жить теперь?
Глеб ответил не сразу. Но ответил.
- Мне восемнадцать лет, - сказал он. - В Палладии в восемнадцать уже можно иметь первый офицерский чин. У меня отличный диплом одной из лучших школ Острова. Я люблю работать. Надеюсь, что через три года у меня будет достаточно средств, чтобы продолжить образование.
- И кем же ты намереваешься стать?
- Картографом, сэр.
- Значит - по стопам отца?
- Именно так, сэр.

1 Следующая страница


Транквилиум 2

- Понятно. Но это, так сказать, отдаленная перспектива. Где ты намерен, скажем, ночевать сегодня?
- Сниму комнату, сэр. На первое время деньги у меня есть.
- Это хорошо… но… Ладно, сделаем так: если тебя подопрет по-настоящему и не к кому будет обратиться, найдешь в Коммерческой гавани трактирчик «Белый тигр». Содержит его папаша Стив, одноглазый пират. Скажешь ему, что ты пришел к белому тигру от черного. Черный - это я. Легко запомнить. Там тебе будет и койка, и еда, и работа, и помощь - все, что понадобится.
- Какая помощь?
- Любая. Но, повторяю, это - на крайний случай. Когда больше некуда будет пойти. Кстати, ты не голоден?
- Сэр? Но ведь…
- Мятеж? Он подождет, - и усмехнулся. - Шучу. Просто мои люди еще не прибыли. И вообще - стоит ли суетиться? Раз уж мятеж начался - он начался. Затягивание времени только в нашу пользу. Да, забери вот это, - полковник протянул Глебу бумажник. - Вернешь лорду сам. Кстати, советую тебе познакомиться с этим человеком. Капитан может многое.
- Сэр, я могу обратиться с просьбой?
- А почему так торжественно?
- Не знаю… Сэр, я хотел бы принять участие в разведке на крейсер.
Полковник потрогал подбородок.
- Это было бы справедливо, дружок, - сказал он. - Но это дело для профессионалов. Нам с тобой, несчастным аматерам, рассчитывать особо не на что. Впрочем, я боюсь, что это не последний мятеж в твоей жизни.
- Но чего же хотят мятежники?
- Именно эти - еще не знаю. Как правило, последние годы они недовольны жизнью вообще и правительством в частности. Но бывают и причины куда более скромные. Скажем, трехдневные беспорядки в гарнизоне острова Каверинг произошли из-за плохого кока и садиста-сержанта…
В дверь коротко постучали, и вошел пожилой лысый лейтенант с седой бородкой.
- Они выкинули флаг мятежа, господин полковник, - задыхаясь, сказал он. - И передали семафором вот это. - В руке его дрожал сложенный пополам лист бумаги.
Полковник развернул его - бумага захрустела, - пробежал глазами текст. Потом прочел еще раз и еще. Задумчиво перевел взгляд на лейтенанта.
- Комендант знает это, мистер Пэтт?
- Разумеется, сэр.
- Похоже на то, что эту похлебку нам придется есть вязальной спицей… - он поморщился. - Что у нас есть, мистер Пэтт?
- От вашего имени я распорядился доставить триста винтовок Янсена и шестьдесят ящиков патронов. Когда крейсер откроет огонь, многие мужчины придут сюда. Им нужно будет дать оружие.
- Этого мало…
- Другого нет, вы знаете это, сэр.
- Вы не поняли меня, мистер Пэтт. Винтовки - мера против возможного десанта и бунта в предместьях. Но не против военного корабля.
- Вы правы, сэр. Но, боюсь, у нас нет ни малейшей возможности нанести урон военному кораблю. По крайней мере, днем.
- А ночью?
- Ночью можно будет попробовать взять корабль на абордаж со шлюпок, сэр. Аналогично бою в Форт-Соммерсе, сэр, в тысяча девятьсот первом году. Тогда палладийские фрегаты «Гектор» и «Аякс»…
- Помню. Итак, если на крейсере около шестисот человек команда, а для успешного боя требуется трехкратное преимущество, то понадобится лодок…
- Этого я не учел, сэр. Да, это нереально.
- Господин полковник! - голос Глеба вдруг зазвенел. - Если мы заговорили о компании девятьсот первого года, то разрешите мне напомнить обстоятельства гибели эскадры адмирала Меллоуза. Четыре корабля ее заперли в порт Хлебный - и все они были уничтожены в одну ночь с помощью обычных рыбацких лодок, груженных селитрой с жиром. Был штиль и туман…
- Вряд ли мы дождемся штиля и тумана. Здесь не Жемчужное море…
- Это так, сэр. Но у причала я видел паровые катера.
Полковник и лейтенант переглянулись.
- Это интересная мысль, сэр, - медленно сказал лейтенант Пэтт.
- Интересная она или нет, - сказал полковник, как-то иначе глядя на Глеба, - но она прозвучала… Ты молодец, сынок. Твой отец мог бы гордиться тобой. Мистер Пэтт, займитесь этим вплотную. До вечера все должно быть готово. Вы знаете, кого привлечь.
- Разумеется, сэр.
Он повернулся и вышел - мешковатый, неуклюжий, покачивающийся, короткий и толстый.
- А теперь, сынок, извини, - сказал полковник, - но мне следует делать мое дело. Не знаю, каковы твои планы: я посоветовал бы тебе нанести визит лорду Стэблфорду. Потом, если хочешь, можешь вернуться сюда. По крайней мере, винтовку ты здесь получишь. И мой тебе совет: если начнется стрельба, не беги на выстрелы. Договорились? Ну, спасибо тебе, - и он протянул Глебу руку.
- За что, сэр? - пожал плечами Глеб. - Сообщение мое запоздало… да и сделать, я вижу, ничего нельзя.
- Не суди поспешно, - усмехнулся полковник. - В истории Транквилиума удался всего один мятеж - позже его назвали Свержением. Ты знаешь, где живет капитан?
- Нет, сэр.
- Айрис-Хилл, рядом с почтовой станцией. Иди. Думаю, мы еще встретимся - и не один раз.
Глеб повернулся, чтобы уйти - и, пока разворачивался, успел увидеть, как меняется выражение лица полковника. Полковник смотрел уже мимо него, и - будто бы в огонь.
Там, где аллея выходила на проспект, Глеба застал первый выстрел орудия крейсера. Но в тот момент он не понял природы этого упруго-раскатистого грома.
У красно-белого столба стоял всего один экипаж: легкий кабриолет на тонких колесах, запряженный мышастой кобылой. За кучера сидел мальчишка лет тринадцати в пыльном котелке.
- Эй, кэбби! - махнул рукой Глеб. - На Айрис-Хилл.
- Шиллинг два пенса, - не моргнув глазом, назвал цену мальчишка.
- Я же не говорю: туда и обратно, - возразил Глеб. - Шесть пенсов, красная цена.
- Тогда шиллинг четыре, - мальчишка отвернулся и стал изучать панораму проспекта.
- Ты сошел с ума?
- А за меньшее никто не повезет, так-то. Чего туда возить? Тама все на своих катаются, значится - пустым возвертаться. Ищи дураков, во-он их сколь собралось, - мальчишка кивнул на пустую стоянку.
- А, дьявол… Ладно, поехали.
- Денежки вперед, господин ученик.
- Ну, это уж… - задохнулся Глеб.
Однако тронулись. Кобыла шла легкой рысью, гуттаперчевые шины производили звук, удивительно похожий на шорох расшиваемой форштевнем воды.
- Поверху ехать или понизу, а?
- Так, чтобы быстрее, - прошипел Глеб.
- Значится, поверху. Не люблю я поверху, скуучно…
- А я тебя не песни петь нанял.
Мальчишка молча свернул на Парк-авеню - и это их спасло.
Парк-авеню можно было пересечь от края до края, так и не поняв, что находишься в городе. По обе стороны дороги за широкими, выложенными светлой плиткой тротуарами начинался ухоженный лес, изредка прорезываемый аллеями. Пожалуй, лишь стоящие у дороги почтовые ящики с известными многим фамилиями да изредка проступающие где-то меж стволами неясные постройки, которые вполне могли оказаться и миражем, обманом зрения, свидетельствовали: здесь живут, и живут хорошо. Несколько раз открывалось вдруг что-то странное и прекрасное: то висячий белый балкон, то поросшая мхом стена из дикого камня, то мраморная статуя - одна среди деревьев… И дважды выплывали как бы из ничего, из ниоткуда ведущие и в никуда уходящие каменные лестницы справа и слева: та, что уходила вверх, - темная, почти черная, диабазовая, а та, что вниз, к старому городу, к порту, к морю, - бело-розовая, мраморная. Движение здесь было редким: несколько карет и колясок навстречу - и солдатик в синем мундире ополченческой кавалерии, верхами обогнавший их. Это было до моста, а потом начался мост.
О, мост через реку Шейди - это гордость меррилендских инженеров на много лет вперед. И в Старом мире немного найдется равных ему - не размерами, по красотой. Его не сравнить, конечно, с мостами Нового Петербурга, особенно с Солнечной Аркой через Баян - но там совсем другая красота. Здесь же - предельный лаконизм и строгость форм, и лишь одно излишество позволили себе строители: пригласили скульптора, чтобы высек барельефы первых президентов: Робинса и Броди. Да на середине пролета, там, где тросы почти касались настила, устроен был полукруглый балкон, с которого открывался великолепный вид на долину Шейди, нижний город, порт…
- Стой! - крикнул Глеб. Но и без его окрика мальчишка натянул вожжи…
Отсюда было видно все. «Дефендер», держась меньше чем в полумиле от берега, шел в сторону Коммерческой гавани под стакселями, брамселями и гаф-триселем. Внезапно два столба белого дыма вырвались из портов орудийного каземата - косо вверх - и две белые линии стали вычерчиваться на синем небесноморском фоне. Достигнув немалой высоты, они приостановились как бы в раздумье, а потом весело и согласно ринулись, наращивая скорость, вниз, к городу, к кварталам, к крышам, к людям - и там, где они соприкоснулись с землей и с тем, что на земле стояло, блеснул грязный огонь и вспухли, как бы вывернувшись наизнанку из самих себя, тучи дыма. Из туч медленно выплыли какие-то обломки и лоскуты и надолго повисли. Потом донесся плотный сдвоенный грохот. А через секунду из расползшейся тучи вырос столб белого пламени, доставший до неба…
Мальчишка визжал, крутя кнутом над головой, и кабриолет несся так, что ветер набивался в рот и нос и не давал выдохнуть. Глеб до судороги вцепился в сиденье, чтобы не вылететь - а мост качался, и качался, и качался…

Да, сверху это было почти красиво. Крейсер - в бинокль был виден красный флаг на мачте, и Лоуэлл объяснил, что это флаг мятежа, - крейсер плавно скользил по глади залива, подгоняемый свежим кухулином, легко разворачивался оверштаг и скользил обратно - и время от времени выплескивал из одного или двух орудий струи дыма, расползавшиеся красивыми клубами, после чего в городе еще что-то рушилось, взрывалось или вспыхивало пожаром. Пылали пакгаузы порта, черный дым стелился над водой. Потом Светлана увидела, как вдали, в стороне доков, возникло какое-то движение. Но лишь через полчаса стало ясно, что это такое.
Едва полз, жидко дымя кургузой трубой, плоский, похожий на утюжок пароходик. С крейсера вряд ли видели его из-за дыма горящих пакгаузов…
Никто в этот час не знал о мятеже больше того, что знал капитан канонерской лодки «Блокхед» Майкл Абрахамс. Ему сообщил племянник, морской кадет, сбежавший с мятежного корабля еще до того, как на его палубу ступил лорд Сайрус. Перепуганный насмерть увиденным и услышанным, мальчишка три часа вплавь добирался до дядюшки. Капитан Абрахамс выслушал его молча, а потом собрал всю свою стояночную команду: четверых пожилых мичманов. Выслушав неутешительные сообщения относительно стадии ремонта машин, согласно покивал и приказал разводить пары в единственном пригодном для этого котле. На одном котле и двух цилиндрах машины «Блокхед» мог дать три с половиной узла. Но хуже всего было то, что в погребах имелось лишь по две конические бомбы на каждое из двух орудий и по полукартузу пороха на каждую бомбу. Это значило, что стосорокафунтовые орудия канонерки могли сделать либо по одному выстрелу на дистанцию в полторы мили, либо по два на восемь кабельтовых. Ни комендант порта, ни полковник Вильямс не брали в расчет «Блокхед», поскольку были убеждены в его полной разобранности и безоружности. Как не знали они и того, что капитан Абрахамс потерял семью при налете пиратов на Пикси в пятьдесят девятом…
Это было почти нереально: пока там, за окнами, взбесившийся крейсер расстреливает беззащитный город, - сидеть, вытянув ноги, у низкого столика и, отказавшись от сигар, потягивать бергамотовый чай со сливками. Стекла вздрагивали от взрывов…
- В двенадцать лет я впервые прочел «Там, за Эриданом»… - лорд Сайрус уже освоился с новым способом разговаривать: почти не раскрывая рта и не шевеля губами: это было не слишком красиво, но понять его не составляло труда. - С тех пор имя вашего отца для меня свято. Как жаль, что он ушел в политику: весь мир потерял от этого, не только Палладия…
Глеб вернул чашечку на стол. Что-то часто сегодня вспоминают отца…
- Милорд, - сказал он. - Отец не уходил в политику. Как вы, должно быть, знаете, в Палладии просто не существует политической жизни как таковой. Отец всего лишь вел частные разговоры о желательности отмены постыдного рабства, об устройстве более справедливого общества…
- Извините, если я допустил бестактность, дорогой Глеб. Похоже, я просто не сумел выразить свою мысль. Под словами «уйти в политику» я и подразумевал поползновения перестроить этот мир, сообразуясь с собственными представлениями о его устройстве и цели. К сожалению, этому подвержены именно сильные и энергичные люди. И в каком-то странном ослеплении они начинают действовать, и нередко с успехом. Вся история Старого мира полна примерами этого; наш, к счастью, в меньшей степени… Да, они достигают успеха, и успех этот тут же вырастает до небес и раскрывает пасть - а можно ли ожидать чего-то иного? Обустраивать мир по нашим упрощенным крокам Божественных планов - все равно что лепить и оживлять чудовище Франкенштейна. Что мы, люди, можем понимать в справедливости? И справедливо ли отнимать у множества людей их привычную неволю, нужность и обеспеченность? Увы, этот вопрос обычно возникает лишь тогда, когда все цепи разорваны…
Разорвалось где-то совсем рядом.
- Вот конкретный пример омерзительнейшего образа действий при самом, возможно, возвышенном образе мыслей. Там, на крейсере, один молодой человек, похожий на студента, пытался объяснить мне, в чем их, матросов, правота. Я же по-прежнему убежден, что нельзя полтысячи молодых некультурных мужчин собирать вместе и оставлять на долгий срок бездельничать. Они от этого становятся похожи на павианов. И ведь ясно же каждому из них в отдельности, что ничего значительного ни стрельбой, ни мордобоем не добиться - толпа теряет разум…
- Милорд, - вдруг, не желая того, перебил его Глеб. - Но можно ли сидеть сложа руки, когда… извините, я не имею в виду вас… и вообще то, что происходит сейчас… но сидеть сложа руки, в то время как…
- Это русская кровь, - улыбнулся лорд Сайрус левой половинкой рта. - Принципы Транквилиума для Палладии немного чужеродны, не так ли? Сидеть сложа руки - почему бы и нет? Ведь невозможно прикрыться руками от падающих бомб - а сделать что-то реальное не в наших силах. Стоит ли путаться под ногами у тех, кто по долгу службы обязан делать дело? Издавать же звуки - не занятие для джентльменов. Не желаете ли немного шерри к чаю? Филипп, друг мой…
А он рисуется, понял Глеб. Даже не то чтобы рисуется… а такова вся его жизнь. Благородство обязывает. Делать все так, как положено, и пусть рушится небо… Глеб улыбнулся в ответ.
- Спасибо, милорд, но мне пора. Я рад, что вы в порядке. Но там, в комендатуре, ждут всех способных держать оружие. Полковник Вильямс обещал мне винтовку.
- Так этот старый волк здесь?! О, черт! Дорогой Глеб, вы неподражаемы - приберечь такую новость на прощание! Теперь за этот блохастый мятеж я не дам и сгоревшей спички! Все, можно не торопиться. Во-первых, от шерри перестают дрожать руки, что полезно при стрельбе, а во-вторых, я подозреваю, что до стрельбы не дойдет: Вильямса бредуны знают и боятся. Его одного и боятся…
- Кто? Как вы их назвали?
- Бредуны. Все эти проклятые агитаторы и подзуживатели. Профессиональные бунтовщики. Впрочем, это очень темная тема, я в ней не силен. Встретите Вильямса - спросите его. Как хорошо, что он здесь…
Лакей разливал шерри, когда распахнулась дверь и в комнату влетела разгоряченная женщина.
- Сайрус! - крикнула она. - Там… морской бой! Там - бой!
Все посмотрели на нее. И Глеб посмотрел на нее. В ее акценте слышалось родное… Женщина была молода, довольно высока и стояла, чуть наклонившись вперед и заломив на груди руки. Глаза ее были необыкновенны. На какой-то миг Глеб вообще перестал что-то видеть, кроме этих глаз. Но смотрела она на мужа, и лорд Сайрус с трудом повернул к ней голову.
- Бой, дорогая? Я правильно понял?
- Да, Сайрус, да! Маленький пароход напал на крейсер!..
- Это Абрахамс, - сказал лорд. - Он вывел свое корыто… ах, молодец! Филипп, я пошел на башню. Отнеси туда кресло. Дорогой Глеб, вы не составите нам компанию? Познакомьтесь. Милая, это Глеб Марин, он вытащил меня утром из моря. Глеб, это Светлана, моя жена. Друзья, вы не поможете мне встать?
- Да, - оглушенно отозвался Глеб. - Конечно, милорд.
Леди Светлана мельком взглянула на него и устремилась к мужу, и вдруг ее взгляд медленно возвратился к Глебу… взмах ресниц и странное выражение лица….
- Глеб? Вы русский?
- Да, миледи.
Очень хочется сглотнуть, но нельзя. Нельзя.
- Вы идете с нами наверх?
- Да, миледи…
Она - моих лет, подумал вдруг Глеб. Как странно… Сладкий запах ее волос заполнил все пространство, не оставив место ни для чего иного.
- Как странно - встретить русского здесь, сейчас… я ничего не понимаю, что происходит… Этот мятеж - вы понимаете?
- Нет, миледи…
- Так идемте же, идемте!..
И в одно мгновение, как во сне, они оказались на башне. И замерли - такой ненатурально-четкой, игрушечной, сахарно-пряничной была панорама…
…замирал перед этой витриной: замерзшее озеро в окружении заснеженных гор, цукатные скалы, шоколадные утесы, марципановые деревья - и триста, триста леденцовых человечков на коньках, и ни один не похож на другого, и с каждым годом все изощреннее и роскошнее…
Здесь - цвета синьки была вода, и черный шлейф дыма уходит от берега вдаль, к островам, и там истончается и пропадает. Ослепительно-белы паруса крейсера, поднято все косое вооружение и бизань-трисель, и несется он, кренясь слегка, вдоль берега, а между берегом и кораблем, неуклюжий и медленный, плетется черепахой серо-черный коптящий пароходик, и крейсер, обгоняя его, бьет всем бортом в упор! Но и пароходик выбрасывает длинное облако дыма за миг до того, как скрыться среди пенных всплесков и огня…
…давай же, давай, давай, шептал капитан Абрахамс, удерживая одной рукой рвущийся штурвал, а другой подкручивая микрометрический винт дальномера. Выше полтора! - с ужасом крикнул он в раструб, больше всего на свете боясь, что Смит и Рикенбакер не успеют поднять ствол - и предпоследняя бомба будет истрачена впустую. Но старики Смит и Рикенбакер успели, и в ту секунду, когда форштевень крейсера коснулся вертикальной черты на матовом стекле дальномера, а из портов каземата и полубака сверкнул огонь и тут же скрылся за стеной дыма, капитан Абрахамс выдохнул: пли! Как это бывает у призовых стрелков, у старых артиллеристов, у счастливых игроков: он еще до выстрела знал, что не промахнулся…
Бесконечно долго опадала белая пена и брызги, поднятые подводными разрывами, - и наконец открылся пароходик, сильнее прежнего дымящий и развернутый почти на восемь румбов, но держащийся на плаву. И, наверное, потому, что все так жадно смотрели на него, почти никто не заметил, что произошло с крейсером. Впрочем, в первые секунды ничего видно не было.
Но на крейсере попадание почувствовали все. Корабль содрогнулся. Корабли, как люди - всегда понимают, что ранение смертельно, будь то всего лишь точечный укол рапирой. Стальная; с кованой головкой стосорокафунтовая коническая бомба системы Лемке, летя по навесной траектории, прошила небронированную палубу каземата, перерубила, как пуля перерубает тонкое деревце, грот-мачту футах в пятнадцати от шпора - и, изменив слегка траекторию, вломилась в дубовый сруб порохового погреба. Там она и завершила свое поступательное движение, застряв в расщепленных бревнах и ожидая, когда же догорит огнепроводная трубка. А трубка, которую мичман Рикенбакер просто забыл обрезать, горела еще долгих восемь секунд.
Заряд: сорок шесть фунтов смеси аммиачной селитры с серой, древесной мукой, канифолью и железными опилками - воспламенившись, разорвал корпус бомбы, разметал сруб - бревна его, как тараны, врезались в обшивку борта, пробивая ее и дробя, - и, разумеется, поджег порох. Будь это порох старых кондиций: зерновой, для короткоствольных дульнозарядных пушек, - все было кончено в полсекунды. Но это был новейший «кирпичиковый» порох для бомбических казнозарядных орудий, расфасованный в картонные картузы… да и крюйт-люки были открыты, да и влажность в погребе, похоже, была выше требуемой - крейсер-то старый, третий десяток лет на плаву…
- Он ведь попал! - воскликнул лорд. На миг его голос изменил ему. - Он попал, попал!..
Да, уже было видно, что единственный выстрел с пароходика был точен. Грот-мачта крейсера накренилась слегка, брам-стеньга ее заплясала, выписывая алым вымпелом неровные зигзаги… и тут же из портов каземата повалил дым, а палуба под грот-мачтой вскрылась, и в небо ударила струя пламени. Вспыхнули и расползлись с огнем паруса, и пепел повис вокруг корабля. А потом дым заволок все, поднявшись над топами мачт, и там, внутри этой синеватой тучи, продолжалась невидимая глазу работа огня. Изредка вверх и в стороны вырывались медленные искры - и гасли, или падали в море, оставляя после себя густые дымные арки, или вспыхивали в воздухе, и тогда белые медузы повисали над водой, протягивая к морю тонкие щупальца. И так колотилось сердце и звенело все кругом, что казалось: в полном безмолвии творится эта феерия разрушения…
Вниз спустились, когда мятежный крейсер, продолжая дымить черным дымом просмоленного дерева, отдрейфовал далеко от берега и, уменьшившись вдвое, стал почти не страшен. Пароходик «Блокхед» - все уже знали его имя - сделав дело, скромно возвращался обратно, и за две мили слышно было «ура», которым провожали его столпившиеся на набережных восторженные зрители. Жутковатое возбуждение отхлынуло, но радость от того, что в неравном бою победили твои защитники, была беспокойной, нервной и требовала явного напряжения совести. А может быть, предчувствия, которые обычно бывают разумнее чувств, говорили, что еще ничто не закончено и зверь лишь ранен…
И, вспомнив слова и лицо сержанта Райта, Светлана подумала, что и вправду неплохо было бы куда-нибудь улизнуть, укрыться на время, перебыть в теплом и тихом местечке, в имении, или в курортном городке на побережье Блессед-бей, или в горах… там, где не найдут…
Рефлексы беглянки, растревоженные первыми же выстрелами, требовали немедленного продолжения бегства. А казалось, все успело забыться…
…зарасти, как заросли бурьяном кладбища на Дальнем и Туманном, утонули в вечно сырой земле галечные валы, и оплыли траншеи, и проданы на дрова шхуны «Сый», «Гром» и «Убей», на которых последние республиканцы, борясь с течениями гибельных проливов Шершова и Надежды, погибая от жажды и надрывая спины на веслах в дни штиля - была весенняя смена ветров, - сумели все же достичь берегов острова Левиатон и дождаться ветра. Три сотни человек: солдаты и офицеры, их жены и дети - пустились тогда в плавание; лишь сто восемьдесят семь высадились в Форт-Эприле, где их никто не ждал и рад им не был…
Светлана огляделась почти затравленно. Стены были тонки, а окон слишком много. В доме не удержаться, даже если бы был целый взвод солдат. Откуда? Откуда взяться солдатам, если весь гарнизон - два батальона разомлевших от безделья «эй-ти», забывших, откуда из винтовки вылетает пуля.
С восьми лет нелюб ей гром пушечной пальбы. Гром, и котором она родилась и выросла…
Но что же делать? Сайрус никуда не поедет, это точно. Не та порода.
А тут еще…
- Сай, - сказала вдруг стоящая у окна Констанс. - Не лучше ли вам перебраться в наш дом? Уж слишком здесь безлюдно. Боюсь, что чернь может взбунтоваться.
- И чем же лучше ваш дом? - с интересом осведомился Сайрус.
- Он… неприметнее. Кроме того, ты ранен, тебе нужен уход, лечение. Доктор Эйпоун будет рядом.
- Хорошо, - сказал Сайрус спокойно. - Давай поедем к вам. Должен же я слушаться старшую сестру.
Это была дежурная шпилька. Констанс была старше его на шесть минут. И она никогда не отвечала на подобные выпады.
- Но у меня, как видишь, гость, - продолжал Сайрус. - Человек, спасший мне сегодня жизнь. Надеюсь, твое приглашение распространяется и на него тоже?
- О, конечно, - как-то слишком сразу отозвалась Констанс. - Мистер Марин, вы не откажете нам с Лоуэллом в просьбе погостить у нас несколько дней?
И все посмотрели на Глеба. Он встал.
- Извините, мне крайне неловко отказываться, но… Полковник Вильямс обещал мне винтовку.
- Если дело только в этом, - сказал Сайрус, - то драгунская магазинка вас устроит?
Глеб растерянно моргнул.
- Соглашайтесь, Глеб, - сказала Светлана.
Он посмотрел на нее недоуменно и отвел глаза.
- Спасибо… - пробормотал он. - И все равно… почему-то мне неловко…
Большой мальчишка, подумала Светлана. Неплохо воспитанный, но просто большой мальчишка. Наверное, краснеет, когда думает о девочках… зато оружие берет с внутренней дрожью восторга. Вот вам: посулили драгунку, и мальчик готов.
- Итак, все вместе, - и Констанс беззвучно свела ладони. - Я люблю, когда все вместе…

2

После полудня настало безветрие, а потом будто бы потянуло с моря, но так слабо и неуверенно, что даже листва отзывалась на этот ветерок не всегда. Пожары в городе потушили, в порту все еще что-то дымилось. Кислый селитряной запах падал на город. Говорили, что в пакгаузах сгорело четыреста длинных тонн разных селитр, предназначенных для мясников и овощеводов всего Острова. Врач, посетивший лорда на новом месте, сказал, что счет убитым идет на четвертую дюжину, и это при том, что далеко не все развалины обследованы. Раненых же и обожженных более двухсот человек, забиты все больницы, гарнизонный госпиталь, и во многие частные дома определяют тех, кому не досталось казенной койки… Доктор не остался на обед, и с ним уехали горничная леди и пожилой камердинер. От усталости, а может, и от лекарства, но силы покинули лорда, и он впал в полузабытье и теперь сидел в кресле, прикрытый по шею теплым пледом и безучастный ко всему.
Глеб побыл в отведенной ему комнате: угловой, в два окошка, с балкончиком для цветов (пустым) под одним и широким карнизом под другим, с шахматным зачем-то столиком, двумя креслами под выцветшими плюшевыми чехлами, пустым, лишь с повешенными головами вниз мумифицированными букетиками лаванды, платяным шкафом, излишне мягким диванчиком и, наконец, новенькой кушеткой, покрытой голубовато-серым гобеленом. Все еще не в силах внутренне остановиться, он заглянул в библиотеку, бедную по сравнению с отцовской, прошелся пальцем по корешкам книг. Это была преимущественно современная транквилианская беллетристика и два издания Энциклопедии: начала века и современное. На одной полке уместился набор переизданий старой классики: Чосер, Шекспир, Монтень, Сервантес… Того, что Глеб искал всегда и везде: в чужих библиотеках, на чердаках, у букинистов, у старьевщиков, - подлинных книг из Старого мира, - здесь не оказалось. Шесть таких книг лежали сейчас в его ранце: «Хаджи-Мурат» графа Толстого, «Грядущее» мистера Уэллса, «Алые паруса» некоего Грина. Последнюю книгу Глеб очень хотел бы показать отцу: мир, изображенный в ней, чем-то напоминал Транквилиум, и Глеб подозревал, что попала она сюда не из Старого мира, и из-за Кольцевых гор, а следовательно - где-то мог быть проход и туда, за Горы… Кроме того, было три тоненьких сборника стихов: Цветаева, Браунинг в переводе на русский, какой-то Шишляев, непонятно для кого пишущий и для чего изданный. В библиотеке отца подобных книг было около тысячи. И вот - где они теперь, где искать? Проданы с торгов, покупатель неизвестен…
Кому, скажите, на Острове нужны книги на русском?
Нет ответа…
В библиотеку вошел мистер Лоуэлл, хозяин дома. Постоял несколько секунд, будто хотел что-то сказать, но не сказал - повернулся и ушел. Хозяин был странный. Его нельзя было даже рассмотреть - он выскальзывал из-под взгляда. Через минуту его лицо забывалось, и Глеб был уверен, что завтра не узнает его в толпе.
Сам воздух в доме был темен…
Вернувшись в свою комнату, он лег на кушетку, думая о чем-то, и вдруг уснул. Лихорадочным, похожим на бег вверх по лестнице сном - сном, в котором тебе снится, что ты не спишь, не можешь уснуть… мучительно. Просыпаешься в поту, с биением сердца, усталый, вялый, недовольный всем на свете. Всем и всеми. И на этот раз он проснулся именно таким, но и охваченным вдобавок нечетким, размытым, тенью на всем лежащим беспокойством.
Холодное умывание помогло, но не до конца.
Владело чувство пустой траты времени, стремление делать хоть что-то, идти, плыть - все равно куда…
Он просто спустился вниз.
В пустом холле со странным звуком: в маленьких сильных челюстях лопаются маленькие орешки - помахивали маятником высокие часы, неприятно похожие на часового. По ту сторону золотисто-зеленых штор все еще был день. По эту - не было ничего. Внезапно - он не ожидал - занемели губы, и от затылка в шею, в плечи, в руки, в кончики пальцев проросли ледяные гибкие иглы. Это было не больно и давно уже не страшно.
Дом, и так не слишком жилой, опустел окончательно. Теперь по нему можно было ходить, открывать любые двери, не рискуя, что кого-то встретишь. Пять лет назад, когда это у него началось, когда миновал первый страх (а как бы чувствовали себя вы, господа, если бы обнаружили вдруг, что в городе, кроме вас, никого больше нет, что на всем лежит толстый слой пыли, шаги не слышны, и даже разбитые стекла, разбросанные везде в изобилии, не звенят, а так - слабо похрустывают, как сухарики? что обязательно находится какая-то дверь, или ниша, или калитка, или арка, или просто поворот, при приближении к которым начинается темная смертно-восторженная истома? и что, наконец, по возвращении вы обнаруживаете, что вашего отсутствия никто не заметил?..) - а страх прошел быстро, сменившись неумеренным любопытством, и Глеб воздал должное этому неожиданному свойству своего организма и даже приближался несколько раз к притягательно-запретным дверям все ближе и ближе… пока не встретил следы чужого и отвратительного присутствия в этом, казалось бы, безраздельно его мире. Ладно бы просто следы. Хотя следы, конечно, тоже были: огромные до бесформенности, тупо-уверенные, хозяйские. Но страшнее и убедительнее следов была большая куча дерьма, наваленная просто под стеной… С тех пор Глеб старался не бывать там, а если это случалось помимо его воли - как сейчас, например, - возвращался поскорее из оскверненного когда-то мира. Впрочем, не в самой оскверненности было дело: он просто панически боялся возможной встречи с обладателем огромных следов и исполинского кишечника.
Чтобы вернуться, надо было просто вдохнуть поглубже и напрячься: будто надуваешь тугой мяч. Глеб набрал воздух… и тихо выдохнул.
Он не знал, что его задержало. Шепоток на ухо… За окном - погнутый и почерневший переплет без стекол - за неплотной шеренгой как бы зимних лип открывался пустой двор четырехэтажного многоподъездного дома. Над многими окнами чернели языки копоти. Арка, через которую можно выйти на Розельстрит, к магазину «Сладкая жизнь» (кондитерская, разумеется) - была завалена каким-то мусором. Да, домик Бернсайдов действительно был расположен неприметно…
Он услышал шаги и внезапно окостенел. Никого не могло быть здесь, кроме того гадящего где попало чудовища… Стараясь не наступать на осколки стекла, Глеб метнулся к камину и присел за экраном. Только бы тот, кто спускается сейчас по лестнице, не стал оглядываться, спустившись, а оглянувшись, не догадался бы, что за экраном обязательно кто-то прячется… Глеба нельзя было увидеть, но взлетевшая от быстрого движения пыль попала ему в нос.
Шаги спустились - и смолкли. Глеб, зажав нос, сдерживая рвущуюся бурю, на миг поднял глаза - и сквозь узор решетки, как в щель забора, увидел джентльмена лет сорока в макинтоше, котелке и с тростью-зонтиком в руке. Будто был март, а не июнь… Он стоял пять секунд, десять - Глеб уже не видел ничего, слезы застилали глаза, но он как-то знал, что этот, с тростью, здесь и пока не уходит… Сдерживаться больше не было возможности - только умереть.
- Ой, Глеб, что это с вами?
И он чихнул, и чихнул еще, и чихнул вдогонку, не успев вдохнуть, и сквозь темные пятна увидел, полуобернувшись, леди Светлану - и понял, что вернулся.

Смеяться над мальчишкой, пусть таким уморительным, не хотелось: в глазах его было что-то, что сделало бы смех глупым. Светлана взяла платок, дотронулась до его щеки. Убрала пыль. И руки у него были в пыли, и рукав школьной фланелевой курточки, и колени… Откуда в доме пыль? Спрашивать она не стала.
- Извините, мы все бросили вас, - сказала она. - Это свинство. Но не обижайтесь, пожалуйста. Я не хочу, чтобы вы обижались.
- Сто лет не говорил по-русски, - улыбнулся Глеб. - Даже во рту стало приятно. От английского почему-то устает нёбо, не замечали?
- Если бы только нёбо, то полбеды - главное, совершенно иначе думаешь. Хотите чего-нибудь вкусного? Какой тупой день сегодня, хоть бы прошел скорее… Я не сказала вам спасибо за Сайруса? Ох, как нехорошо. Спасибо вам, Глеб, огромное, просто не знаю, как выразить… - Она вдруг отступила на шаг и поклонилась ему, и сделала это неожиданно для себя и для него. О Господи, что-то я делаю не так, и вообще - смутно… - Если бы можно было, я поцеловала бы вас… - А вот этого нельзя было говорить, паниковал кто-то внутри, что ты делаешь, одумайся! - Но хоть и нельзя, все равно - позвольте числить вас в моих друзьях… навсегда. Это ни к чему не обязывает вас…
Он стоял пунцовый, и Светлана вдруг замолчала.
- Я… да. - Он сглотнул. - Буду счастлив. Счастлив.
- Вы понимаете, - она перевела дыхание, - я так давно не говорила по-русски, что… я так разволновалась, простите…
- Нет, - сказал он. - Все прекрасно.
- Иногда нестерпимо хочется… - «чтобы все было по-другому», - беспощадно закончил кто-то внутри - тот, кто пять секунд назад бил в рынду и кричал: нельзя, нельзя! - …открыть окно - а там березы и осень. Теплая-теплая осень. И лошади пасутся… Я в гарнизоне росла, лето и осень - это лагеря, офицеры семейные жили в таких легких разборных домиках прямо в лесу… Глеб, а как вы сюда попали? Я имею в виду - в Мерриленд? Или это нескромный вопрос?
- Ничего нескромного. Отца выслали, а я… В общем, за меня походатайствовали, а Ее Величество позволила мне уехать.
- Меня тоже вывез отец, - сказала Светлана.
- А кто он?
- Офицер. Бывший артиллерийский офицер. Сейчас он картографом в экспедиции адмирала Маккуэя. Они изучают море Смерти…
- Картограф? - изумился Глеб. - И мой тоже. Только…
- Боже! - воскликнула Светлана. - Сейчас выяснится, что мы брат и сестра!
- Да нет, не может быть, - неуверенно сказал Глеб. - Моего звали Борис Иванович. А вашего?
- И моего Борис Иванович… - она испуганно замолчала.
Шутка вдруг показалась не шуткой, а - почти катастрофой. Господи, да с какой стати?..
- Но мой умер, - торопливо сказал Глеб. - Полгода назад. Его убили. Лорд… ваш муж… знал его.
- Да, конечно, - Светлана торопливо закивала. - Конечно, такого просто не могло быть. Такое вообще бывает только в романах. Я никогда не слышала, чтобы такое происходило в жизни. Совершенно невозможно, правда? Ох, я что-то не то несу… Вы ведь любили его… Убийц, конечно, нашли?
- Нет, - покачал головой Глеб. - Не нашли. Комната, где… все произошло… она была заперта изнутри. И - совершенно невозможно…
Он вдруг замолчал, и взгляд его устремился куда-то мимо Светланы. Она непроизвольно оглянулась - но там была лишь лестница наверх…
Что-то случилось. Смятение, которое она ощутила в нем, вспыхнуло. Он был уже почти не здесь.
- Глеб, - сказала она мягко. - Не сердитесь на меня. Я ведь не знала…
- Что вы, - сказал он, возвращаясь. - Я разве же могу сердиться?..
- Не сердитесь, - повторила она.

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук

Шшш… шшш… - будто хлопанье крыл. Привычное одиночество показалось вдруг зыбким. Ты ведь совсем не знаешь его, предупредила дуэнья - там, внутри. Ах, тетушка, засмеялась Светлана, мне это так безразлично! И вообще - не трогайте меня. Не трогайте. Я - всё - сама…
Часы тихо зажужжали, а потом мягко и вкрадчиво стали отсчитывать удары: первый… второй… третий… четвертый.
- Еще час до чая, - услышала Светлана свой приглушенный голос. - Не прогуляться ли нам хотя бы по двору?
И тут грянул дверной колокольчик, а потом кто-то нетерпеливо забарабанил в дверь. Глеб вздрогнул и перестал улыбаться. Светлана шагнула к окну, приподняла штору.
- О, это же Олив! - воскликнула она. - Это Олив, и сейчас тут будет шумно. Глеб, не старайтесь принимать ее слишком всерьез.
Олив, которой в наследство от последнего мужа досталась странная фамилия Нолан, племянница Лоуэлла, не походила ни на кого - и тем была знаменита. В свои двадцать шесть она успела четырежды побывать замужем, носила яркие платья, фасоны которых придумывала сама - и всегда угадывала моду будущего сезона; любые деньги в ее руках вели себя странно - исчезали или умножались: так, однажды Олив четыре раза подряд сорвала банк в рулетку, оставив казино на целый вечер без денег и став богаче на четыреста тысяч фунтов; этого ей хватило ровно на полтора месяца. Никто толком не знал, на что она живет; по ее словам - на выигрыши в тотализаторе. В это было легко поверить. О ней сплетничали: что она пьет наравне с мужчинами, что перепробовала все известные наркотики, что участвовала в скандальных спиритических сеансах доктора Файрбразера, позировала голой мастеру Тиму Лофтону, играла в театре «Любовное поветрие» в Эннансиэйшн, была в плену у пиратов и бежала оттуда, соблазнив троих своих охранников, на пари пешком пересекла Остров от Порт-Элизабета до Кассивелауна, была абсолютно независима как в суждениях, так и в лексике, называя предметы своими именами с непосредственностью пейзанки… короче, ничем не напоминала своего тихого, малозаметного и мягкотелого дядюшку.
И наверное, одна только Светлана чувствовала в ней скопившуюся, как запах дешевого табака, усталость - и глубокую, неявную несчастность. А Олив в ответ чувствовала в ней родственную душу и готова была сделать многое, чтобы хотя бы вот эта штакетина с потрясающей гривой и странными глазами не превратилась через десяток лет в усталое чудовище, скучающее посреди жизни…
Она влетела, а с ней влетел и заклубился городской шум, запах, блик. Олив была в мягком, тонкой бежевой шерсти, наряде: блузе с овальным воротником, подхваченной на тонкой талии широким коричневым поясом, и просторных, сужающихся вниз брюках с пуговками на икрах. Тисненой кожи полусапожки завершали ансамбль.
- Так! - сказала она, влетая. - И где тут моя сердечная подруга, дай я поздороваюсь с тобой! - и, целуя, шепнула на ухо: - А он ничего, симпатичный…
- Ой, что ты… - испугалась Светлана.
- Упустишь - будешь дура, - строго сказала Олив. - Вас я знаю, хоть и заочно, - она шагнула к Глебу и протянула руку для поцелуя. - Я видела Кита Вильямса, и он сказал, что есть такой прекрасный парень по имени Глеб Марин. Я рванула в дом лорда, а там уже хозяйничает Красный Крест. Тогда я - сюда. Не каждый день выпадает знакомство с настоящим героем.
- Вы что-то путаете, - сказал Глеб. - Настоящие герои - моряки с канонерки. А я ничего не сделал…
- Те - да. Но с ними уже не познакомишься… Похороны завтра.
- Что?!
- Вы не знали? О, это было ужасно… Канонерка зацепилась за бакен и стала вокруг него ходить, и когда поднялись на борт, оказалось - там все мертвые! Кит - это он и поднимался - сказал, что комендоров убило взрывами, капитан умер от ран, а те, которые были в машине, задохнулись от дыма. Не смогли выйти - заклинило дверь…
- Боже… - прошептала Светлана. - Им кричали «ура», а они там умирали, умирали… - она отвернулась.
- Да, дорогая, - Олив положила ей руку на плечо. - Конечно, это ужасно. Все - ужасно. На каждом шагу… Найдется в этом доме глоток бренди для усталой женщины?
- Найдется… Только давайте поднимемся в гостиную, что мы тут…
Наверху расселись в плетеных легких креслах вокруг темного, инкрустированного костью низкого столика, и старый Гарри, лакей Лоуэлла, знавший Олив с пеленок, принес бутылку «Эвридик», бокалы, налил: на треть Олив и Глебу, на полпальца - Светлане. К вину были поданы ягоды лианы и ломтики мармеладных груш.
- За героев, - подняла бокал Олив. - Мертвым - пухом земля, живым - слава и женщины. До дна.
- Земля им пухом, - повторил Глеб и выпил.
Сейчас он влюбится в Олив, подумала Светлана, глядя на них через бокал. Это неизбежно. Это рок всех мужчин, подошедших к ней ближе чем на семь футов. Может быть, оно и к лучшему… потому что Олив свободна, а я… Ой, а о чем это я думаю? - фальшиво спросила она сама себя - и устыдилась фальши. Нравится он мне, вот и все, и что теперь? Красивый, смелый, воспитанный… нравится. Да только что с того? Я жена Сайруса, и буду ему верна… пока он со мной не разведется. То есть еще год я буду ему верна. Ну не глупость ли? Боже, я даже не пригубила, а мысли у меня уже пьяные. Что будет, если захмелею? Полезу отбивать его у Олив? Смешно…
- Народ! - сказала Олив, сама разливая по второму кругу. - А не прошвырнуться ли нам верхами, черт возьми? Я вообще не понимаю, как это у вас получается сидеть дома. Меня всю трясет… У дядюшки Ло есть совсем неплохие лошадки.
- Это стоящая идея, - сказал Глеб. - Но без оружия…
- Почему же без оружия? Арсенал дядюшки Ло ничуть не хуже его конюшен. Гарри, дядюшка не спит? Проводи меня к нему…
Она исчезла. Светлана взглянула на Глеба. Вид у него был и вправду слегка-ошарашенный.
Она хорошая, подумала Светлана отчетливо, но если он… если она… они… Я тогда не знаю, что сделаю…
- Что? - спросил Глеб. - Светлана Борисовна, вы что-то сказали?
Она покачала головой.
Двигались легкой рысью. На Светлане был костюм для выездки, Олив осталась в прежнем, а Глеб в последний момент решился: в последнюю минуту сменил школьную курточку на чью-то потертую кожаную охотничью, предложенную ему Гарри. В ней было жарко, но он терпел. Один револьвер «сэберт», пятидесятого калибра, с картонными картечными патронами в барабане, покоился в кобуре на боку; второй, «сэберт» же, но с удлиненным пятидюймовым стволом и пулевыми патронами, был заткнут за пояс. Осторожнее с этим, ткнула в него пальцем Олив, случайный выстрел - и сто женщин на всю жизнь останутся несчастными… У него не хватило сил не покраснеть.
Сначала он ехал на полкорпуса сзади и со стороны тротуара, как и подобает телохранителю, но потом дамы со смехом затащили его в середину, и вдруг - стало легче. Даже совсем легко. Оказалось, можно непринужденно смеяться, и шутить, и рассказывать разные истории из школьной жизни - благо их накопилось достаточно. Не забывая, разумеется, оглядываться по сторонам… Впрочем, шутки сегодня не получались. Не получались вот, и все тут.
А город отходил после встряски. Кажется, прохожих было больше, чем всегда, и больше, чем обычно, было какой-то неправильной, обманной веселости. Будто мальчишка, получивший оплеуху, отскакивает и кричит, хохоча: не больно, не больно, не больно! Размазывая кровь и слезы… Дважды попадались группы уличных акробатов, на углу у памятника Розену маленькая толпа пела что-то по листочкам; по Рипаблик-лэйн проезд был ограничен, рухнул фасад древнего дома Морского купеческого собрания, и Олив увлекла всех на набережную, где в обычные дни появляться верховым было не то чтобы запрещено - не принято. Но сегодня, разумеется, был не вполне обычный день. На набережной разрушения были огромны. Несколько домов сгорели дотла, деревянное здание таможенного суда нелепо покосилось, и от него старались держаться подальше. Публики было неимоверное количество. Газон перед Оперным театром превратился в подобие свалки вещей: сюда стаскивали все, что уцелело в развалинах. Здесь же монахини и послушницы из православного монастыря собирали пожертвования в пользу лишившихся крова. Леди Светлана опустила в подставленную кружку портмоне, даже не открывая его. Олив сняла с пальца перстень, а Глеб, стиснув от стыда зубы, выудил из кармана три соверена - ровно половину своего состояния - и подал чернобровой девочке в белом глухом платке. «Дзякую, панове», - сказала девочка. У нее были яркие пухлые губы. Такой-то что в монастыре делать, сердито подумал Глеб, глупость какая…
Крейсер был виден вдали за сгустившейся мглой.
По небу со стороны островов веером расходились высокие белесые перья. Над самыми островами горбатилось что-то, пока не слишком отличимое цветом от неба, но обещающее вырасти и еще показать себя.
Район «Торгового двора» пострадал особенно жутко. Короткий яростный пожар на селитряном складе, в полутора сотнях ярдов отсюда, окатил дома огнем и неистовым жаром. Каменные фасады потемнели, обуглилась краска на железных крышах, почернели до угля деревянные ставни и двери. Сгорели легкие павильоны, навесы над окнами, вывески, рекламные щиты. Ближе к огню - горели деревья; теперь они стояли черные, обломанные, угловатые, страшные. На тех, что оказались подальше, скрутились и пожелтели листья - и уже начали опадать. Словоохотливый констебль, случившийся на углу - Глеб с удовольствием отметил, что полицию успели вооружить: за спиной у бобби висела янсеновская магазинка, - рассказал, что здесь оказалось страшно много пострадавших, и все от огня: на прохожих вспыхнула одежда, волосы… Если бы мальчишка-кэбби поехал здесь, подумал Глеб, мы как раз угодили бы под этот огненный смерч… Повезло еще, сказал тот же констебль, что часть селитры взорвалась, ударом воздуха погасило начавшиеся пожары - так, по крайней мере, ему самому объяснил отставной офицер-артиллерист, бывший здесь недавно. И если бы не взрыв, сказал он, если бы продолжалось горение - заполыхало бы полгорода…
- Получается, меня сегодня спасла Констанс, - сказала Светлана погодя; они ехали по каменному нижнему мосту через Шейди. - Я как раз собралась ехать за покупками, когда она появилась, чем-то встревоженная… впрочем, не встревоженной я ее никогда не видела. И мне пришлось побыть с нею, а потом привезли Сайруса, и я, конечно, никуда не поехала… Надо поблагодарить ее за спасение… хотя доставит ли ей это радость?..
- Фи, Светти, - сказала Олив. - Не ожидала от тебя.
- Разве я говорю что-то плохое? Констанс - хороший человек. Просто ей не хотелось бы видеть меня в числе своих родственников, вот и все. А так - она прекрасно ко мне относится.
- О, Глеб, - Олив улыбнулась ему будто бы чуть виновато. - Я совсем забыла. Кит мне сказал, что вам нужна работа, не так ли? Других источников дохода у вас нет?
- Да, это так, - сказал Глеб. - Но я думаю…
- Дело в том, что у меня есть на примете одно неплохое местечко. Имя адмирала в отставке Вэллора вам говорит что-нибудь?
- Пожалуй, нет.
- Это совершенно прелестный старичок, помешанный на собственных мемуарах. Нужно только, чтобы ему их написали… Работа литературного секретаря - вы понимаете, что это? Он будет рассказывать или диктовать, а ваше дело - все это записывать. Сможете? Вряд ли это займет много времени… потому что адмирал грозен лишь утром, после ленча у него сон, а вечером гости. При этом он не скуп: предыдущий секретарь получал у него двадцать фунтов в неделю. Рекомендую на меньшее не соглашаться. Учтите, что это при комнате и столе. Кстати, миледи, это именно он привез вашего милорда мужа домой.
- Вот почему показалась знакомой карета… Соглашайтесь, Глеб Борисович, это хорошее место. Олив, а если ты не прекратишь тыкать мне в нос моим титулом…
- Чудный титул, я бы не отказалась. Ты просто не умеешь им распорядиться.
- Мне кажется, что я его просто ненавижу.
- Ах, перестань.
- Без него было бы проще и лучше. Это точно. Я знаю.
- Ну, радость моя… Без многих вещей в этой жизни было бы проще и лучше. Я права, Глеб?
- Пожалуй, да, - помедлив, согласился Глеб.
- Видишь, Светти, мужчина согласен. Это значит, что я не такая дура, какой хочу казаться…
Во дворе мэрии полсотни мужчин в мундирах ополченческой кавалерии упражнялись в ружейных приемах под покровительством пожилого седобородого офицера-пехотинца. Несколько ополченцев стояли у ворот. Лошадей нигде не было видно.
Один из ополченцев, сорокалетний примерно дядька рабочего вида, поднял руку. Глеб натянул поводья.
- Молодой сэр, а не найдется ли у вас как бы табачку для нашего брата? Свой искурил уж, а казенный не везут никак…
- Нету, солдат, - развел Глеб руками. - Не потребляю я его.
- Жалко, жалко, - понурился ополченец. - А новости есть какие? Слышно что?
- Про новости мы вас хотели спросить.
- Нам последним новости приносят, так-то. Сержант вон говорил наш, что теперь только ждать приходится: пойдут те на высадку или нет. Я своей-то головой как думаю: им теперь, после пушек, терять нечего, только на дне их и примут. А сержант говорит, что те торговаться начнут, пощаду выпрашивать - в обмен на офицеров-то. Офицеры все у них там, под замком. Злая теперь матросня…
- Мистер, - наклонилась Олив, - а сигары вы будете? У меня только сигары есть. - Она протянула ополченцу кожаный портсигар.
- О, мэм! Спасибо, спасение вы наше! Если позволите, я еще одну возьму, мы по штучке на троих пустим…
- Вы все берите, все. И не высыпайте, зачем?..
- Мэм, простите, не смею. Это дорогая вещь, да и муж ваш не поймет…
- Поймет, - засмеялась Олив. - Берите, вам это сегодня нужнее, чем кому-то еще…
Закат был рубинов и стремителен. Солнце скатилось к подножию фиолетовой тучи с безумной лилово-пурпурно-ало-розовой короной, безучастно пожирающей небо, и вскоре мгла и тревога поглотили все.
- Едемте скорее, - ежась, сказала Светлана. - Олив, пожалуйста, сегодня… не уходи, а? Я боюсь…
- Хорошо, - сказала Олив, и слышно было, как она улыбается. - Я с тобой, с тобой…
Обратный путь оказался на удивление короток. Возок фонарщиков вынырнул из-за угла навстречу, и улица позади него сияла теплым желтым газовым светом. Донесся гудок локомотива и частые удары станционного колокола: уходил в свой путь восьмичасовой пассажирский до Свитуотера. Подумать только, люди едут на курорты…
Впрочем, это, наверное, мудрые люди.
Далеко-далеко замигал маяк Гард-рок. Три проблеска, пауза, пять. Снова три. Во время осенних и весенних перелетов птиц к маяку собираются лодки, лодки, лодки: собирать разбившихся и упавших в море курочек. Там же, на Острове, их жарят на вертелах, или запекают в углях, обмазав глиной, или варят в котлах и ведрах - курочки неизменно вкусны… но само это действо: выуживание из волн поверивших обманному свету и погибших поэтому птиц - вызывало и вызывает у Светланы непонятное отвращение… хотя, казалось бы, чего ради? Там музыка, огни, вино, танцы на пляже, смех, флирт… азарт добычи…
Чужой кабриолет стоял у дома.
- О! - сказала Олив. - Гости. Чего только не…
- Тише… - поднял руку Глеб.
Светлана не услышала ничего.
Но - Глеб явно что-то услышал, и Олив услышала тоже, потому что оба мигом оказались на земле, Глеб метнулся к двери, но Олив скомандовала шепотом: «Через двор!» - и они бросились к приоткрытым воротам, ведущим во двор и к конюшне, и Светлана внезапно осталась одна при трех лошадях - и чуть, растерянная от необъяснимой своей глухоты, она замешкалась на несколько секунд, цепляя повода своей лошади и лошади Олив к карабинам у ворот, лошадь Глеба отбежала на несколько шагов… Светлана почти уже прошла ворота, пустынный темный двор был перед нею, запертые ворота конюшни, белые на черном, и невидимая, с долгим скрипом затворяющаяся задняя дверь дома - вот, в семи шагах, за углом… и и этот миг грохнула парадная дверь, и кто-то в сером серой тенью по светлой дорожке метнулся к кабриолету. «Глеб! Сюда!» - закричала Светлана, и этот, в сером, обернулся на крик и взмахнул рукой, и что-то с хрустом и коротким звоном врезалось в столб ворот, к которому она прижалась, а серый запрыгнул в экипаж, ударил вожжами, засвистел, закричал - лошадь рванула. Глеб выбежал следом - кабриолет был уже почти под аркой. Он выстрелил дважды, и после второго выстрела из-под арки долетел звук удара - как палкой по доске. А потом закричала Олив…
И Глеб, бросившийся было к лошадям, вернулся.
А Светлана поняла наконец, почему все происходящее она видит размыто и как бы необязательно. Просто взгляд прикован к другому. В столбе на уровне ее груди торчал длинный узкий нож.

Потом, когда в событиях возникали паузы: например, в вагоне поезда по пути в Корсак, или в каюте «Музгара», или в дешевом номере гостиницы «Тихая пристань», где он целыми днями лежал, не желая хоть как-то заявлять о себе окружающему миру, - Глеб пытался восстановить в памяти полную картину происходившего в этот вечер, первый вечер ненормальной, неправильной жизни, - и так и не сумел никогда этого сделать. Наслаивались чужие рассказы, события менялись местами в цепочке последовательностей, что-то главное упорно ускользало. Так, он совершенно не помнил, что вынес из огня один, на руках, лорда Сайруса - но знал, что да, он это сделал, раз это видели другие и сам лорд, хоть и сквозь опиумное полузабытье, тоже видел его и разговаривал с ним. Самому Глебу казалось, что вид распростертого у подножия лестницы Лоуэлла: запрокинутая голова, фонтанирующая кровью рана от уха до уха, руки все еще судорожно скребут по ковру - поразил его настолько, что он застыл перед ним и простоял так долго, что упустил убийцу, - но Олив сказала, что он лишь мельком взглянул на труп и метнулся к двери, и через секунду раздались два его выстрела, и Светлана подтвердила, что все произошло почти мгновенно… С другой стороны, никто не мог припомнить, как начался пожар - казалось, никакого начала не было, огонь уже бушевал, когда… но ведь и этого быть не могло, не так ли?
Дом спас дворецкий Виктор. Единственный из слуг, он не растерялся при выстрелах, при криках, при виде дыма и пламени: взобрался на чердак и открутил кран специально для таких целей установленной бочки; через трубочки под потолком полилась вода. Потом Виктор вылез на крышу и по водосточной трубе спустился на землю. Когда подъехали пожарные, огня уже не было, но валил из разбитых окон удушливый вонючий дым.
Больше всех пострадали Констанс и секретарь Лоуэлла, Тревор. Они пытались спасти какие-то документы из кабинета мистера Бернсайда, несколько раз бросались туда, в огонь… Ничего у них не получилось. Констанс с опаленным лицом и руками, Тревора, наглотавшегося дыма, - отвезли в госпиталь. Остальные отделались легко.
Потом был какой-то неприятный разговор с полицейским следователем. Настолько неприятный, что присутствовавшая здесь же леди Светлана не выдержала: «Как вам не стыдно! Что вы себе позволяете? Оставьте эти грязные намеки!» Следователь посмотрел на нее, пожал плечами и удалился. «Совсем обнаглели…» - жалким голосом сказала Светлана и вдруг заплакала.
Было всего лишь девять часов.
- Так, - сказала Олив. - Командование переходит ко мне…
Вдали заворочался гром.

3

После третьего роббера Сайрус отложил карты, встал молча, увернул газ в висящей над столом лампе и подошел к окну. Только теперь Светлана поняла, что к дроби дождевых капель добавился мелкий частый треск.
- Палят из магазинок, - помолчав, сказал Сайрус. - Где-то у Якорной заставы.
- Наверняка у мятежников были сообщники на берегу, - сказала Олив.
- Да. Или они высадились на берег сами.
- А войск в городе практически нет, - напряженно сказал Глеб.
- Войска - это еще не все, - непонятно сказал Сайрус. - Хотя, конечно, Господь всегда на стороне больших батальонов, но… Подождем. И не волнуйтесь так, друг мой, - повернулся он к Глебу. - То, что вы здесь, а не там, не наносит урона вашей чести. Согласитесь, что нельзя единственному мужчине покидать трех женщин и раненого.
- Думаю, мне лучше спуститься вниз, - сказал Глеб. - Иначе, если начнут ломиться в дверь, я могу не успеть.
- Глеб прав, - сказала Олив. - Извини, Сайрус, я тоже покину тебя. А ты ложись спать. Вернее - садись спать.
- Я спал весь день, - возразил Сайрус. - Или ты думаешь, что я способен на большее?
- Как скажете, милорд. Тогда - оберегайте сон вашей очаровательной супруги. Похоже, ей нужно лишь доползти до кровати.
- К сожалению, нет, - сказала Светлана. - Я внутри вся подпрыгиваю. Олив, у тебя здесь можно добыть стакан теплого молока?
- Сейчас узнаю…
Олив подергала свисающий с потолка витой желтый шнур. Где-то в недрах квартиры тренькнул колокольчик.
Через минуту раздались шаги. Редкие и тяжелые.
- Да, мэм?
- Сью, у нас не осталось молока?
- Молока, мэм? Вы сказали: молока?
- Да, Сью. Стакан теплого молока для леди.
- Я поняла, мэм. Сейчас вспомню. Нет, мэм, молока нет. Но если нужно средство от бессонницы, я могу сделать миндальный крем.
- Светти, ты будешь миндальный крем?
- А что это такое?
- Миндальное молоко с ликером. Очень вкусно и прекрасно успокаивает.
- Хорошо. Я буду пить миндальный крем…
Почему-то голос ее зазвенел, и Светлана замолчала. Эй, что это с тобой? Да нет, ничего страшного. Просто переволновалась. Просто устала. Жуткий день. Жуткий бесконечный день и жуткая ночь впереди…
С новой силой и ближе, гораздо ближе донеслась трескотня винтовочных выстрелов.
- Констанс сойдет с ума, - Светлана решительно встала. - Пойду попроведаю ее.
Час назад Констанс вернулась из госпиталя - вся в бинтах, пахнущая рыбьим жиром.
- Не стоит, - сказал Сайрус. - Я знаю ее, поверь… не стоит.
- Зря мы притащили ее сюда, - сказала Олив. - Надо было ей остаться при доме, а мне - при ней… Сью, сделай кувшинчик крема - и принеси бутылку бренди. Впрочем, забыла, бренди есть и тут… - она сама встала и открыла бар. Там, в полумраке и тайне, замерцало разноцветно и хрустально. - Да, Сью, - только крем.
И Сью удалилась, медленно и чинно, походкой тяжелой языческой жрицы каменного бога. Олив наполнила бокалы.
- Нас четверо, - сказала она. - Двое - русские безусловно, да и во мне четверть русской крови. Поэтому давайте вспомним обычаи Палладии. А там с теми, кто остался чудом в живых, пьют братскую чашу. Сайрус, не надо морщиться. В чужих обычаях ничуть не меньшая мудрость. Но я хочу сказать немного о другом. Сай, один человек сегодня вынес тебя из воды и из огня. Поверь, такого не бывает просто так. Это знак, это намек свыше. Светти, и ты дважды избежала смерти: от огня и от холодного железа. И Глеб остался жить благодаря стечению обстоятельств - по крайней мере однажды…
- Был и второй случай, - неожиданно севшим голосом сказал Глеб. - Но я… не хочу об этом…
Светлану вдруг пробрала дрожь.
- Значит, и ты дважды. И я сама: в тот момент, когда ахнул селитряной склад, я как раз выходила из оранжереи Тимоти Диксона, и стеклянная крыша рухнула в полушаге от меня. А через два часа, когда я беседовала с Китом Вильямсом, шальная пуля пробила мою шляпку: кто-то из ополченцев не с того конца взялся за винтовку…
- Насыщенный у нас день, - помолчав, сказал Сайрус.
- Да, Сай. Всевышний дал нам понять, что обратил на нас внимание, пометил нас… окольцевал, если хочешь. И мы будем последними свиньями, если не заметили этого…
- К чему ты ведешь, Олив?
- Не знаю… Но мне кажется, что это нас к чему-то обязывает… и в то же время от чего-то освобождает. Согласитесь, что после такого мы можем быть абсолютно уверены, что все наши побуждения контролируются там, - она кивнула на потолок. - И по-настоящему дурная мысль просто не придет в наши головы. Но даже не это главное. Но даже не это главное. Между нами сегодня возникло какое-то новое родство, которому нет еще названия. Так давайте выпьем за него - за то, чтобы считать его выше прочих уз, звать друг друга только по именам и помогать друг другу так, как не помог бы, может быть, брату или жене. Поклянемся в этом. Клянусь.
- Клянусь, - решительно сказала Светлана.
- Клянусь, - почти прошептал Сайрус.
- Клянусь, - выдохнул Глеб. - И ничто, никогда…
- Сдвинем бокалы, отопьем по глотку - и поменяемся, - велела Олив. - Сайрус?..
- Понимаешь, меня это немного смущает…
- Здесь все свои. Ближе, чем семья. И у нас свои обычаи.
- Пусть будет так. А заодно, Олив, поскольку именно ты открыла наше племя, не стать ли тебе вождем и законодателем? Хотя бы на первое время?
- Если это всех устраивает…
- Вполне.
- Устраивает.
- Да.
- Быть по сему, - сказала Олив по-русски, и поэтому ее не сразу поняли. - А теперь осушим наши бокалы, нальем снова и вспомним нашего бедного дядюшку Лоуэлла. За что ему такая смерть? Не знаю, Сайрус, как ты, а я ему многим обязана.
- Я обязан ему спокойствием сестры, - сказал Сайрус. - Ей будет сложно теперь. Не понимаю, кому он мог помешать?
- Он мог помешать твоему убийце, - тихо сказала Светлана и сама сжалась от этих слов.
- Пожалуй… - раздумчиво протянул Сайрус. - Это вполне возможно…
- Извините, - Глеб встал. - Мне все кажется, что я сплю… ну, такой уж день. Я же хотел идти вниз… Могу я взять из ящика винтовку… ми… э-э-э… прошу прощения… - он сглотнул. - Я как-то…
- Скажи: «Сайрус», - велела Олив. - Отвернись, ни на кого не смотри, просто скажи слово «Сайрус». Ну же, давай.
- Сай… кх… рус. Сайрус.
- Отменно, дружище, - рассмеялся шепотом Сайрус. - Сразу видна порода. Правда, Олив?
- Не шути с этим, капитан. Мы ведь даже не поинтересовались - а вдруг наш Глеб князь или граф?
- Я - дворянин, - сказал Глеб, - и этого достаточно.
- Да, - согласился Сайрус. - Насколько я знаю, в Палладии отношение к титулам не столь легкомысленно, как у нас.
- Да где же эта Сью? - вдруг вскочила со стула Олив.
И тут вошла Сью с кувшином.
- Мэм! Миледи, ваш крем…
- Так я возьму винтовку, Сайрус?
- Конечно. Разве я не сказал?..
- Сай, а может быть, мне зайти к Констанс?
- Нет, Олив, не стоит и тебе. Чуть позже зайду я сам.
- Ты же не держишься на ногах.
- Так. А патроны, насколько я помню…
- Светти, Светти, ты меня слышишь?
Слышу, подумала Светлана и повторила, как личное карманное эхо:
- Слышу. Я, кажется, устала наконец. Пойду прилягу. Если что случится… Ах, Олив!
- Да, милая?
- Нет, ничего. Все хорошо. Я буду спать как я не знаю кто. Прощайте до утра, мои хорошие: мужья, жены, братья, сестры, соплеменники… Вы знаете, кто я? И я не знаю. Как вождь сказал… сказала: имени нам нет. Но сами-то мы есть! И это странно. Я вас люблю. Прощайте до утра.
Кто-то - кажется, Сью - помог ей раздеться, а потом подушка ловко метнулась под голову…

Чай пили смоляной и курили крепчайший табак, от одной затяжки которым Глеба бросило в пот. Четверо джентльменов из квартир дома и пятеро слуг, все с оружием, сидели в просторной затемненной привратницкой и старательно не позволяли друг другу засыпать. Время от времени с крыши спускался шестой слуга и приносил известия от наблюдателя, тринадцатилетнего сына мистера Вебстера. Стрельба шла по преимуществу в двух районах: вокруг верфей, где постреливали постоянно, но лениво, и в нижнем городе, где короткие яростные стычки возникали то у мэрии, то у комендатуры порта… В ближайших кварталах было пока абсолютно тихо.
С половины третьего газовые фонари начали меркнуть и скоро погасли. Дом и город погрузились во тьму.
Мокрую неспокойную тьму.
А через несколько минут кто-то забарабанил в дверь.
Высыпали из привратницкой, передергивая затворы винтовок и взводя курки револьверов. Встали полукругом. Во всем происходящем была какая-то чертовская неловкость. Глеб оказался на нижних ступенях лестницы, прямо напротив входа. Если ворвутся и побегут сюда, надо успеть передернуть… нет, лучше бросить винтовку и выхватить револьвер…
- Кто там?
- …….. - неразборчиво.
- Громче!
- …цер! …чения! Открывайте!
- Один?
- …ое!
- Входить с поднятыми руками!
- ……..!
- Что-что?
- …….. вам на голову! Открывайте же!
- Без фокусов. Иначе - стреляем сразу.
Дверь приоткрыли, и в щель скользнул, действительно с поднятыми руками, невысокого роста мужчина в черном макинтоше, блестящем от дождя. Слуга, открывавший дверь, тут же поднял к его лицу керосиновый фонарь. Теперь его видели все, он же - никого. Следом протиснулся еще один, чуть выше ростом, но страшно худой, в мокром обвисшем мундирчике ополчения. С них текло ручьями.
- Чарльз, проводи джентльменов к столу и усади спиной к двери, - распорядился отставной артиллерийский капитан Эббингтон, жилец из квартиры этажом ниже квартиры Олив. Ему, как единственному военному, хоть и инвалиду (капитан ковылял на негнущейся ноге), поручили командование гарнизоном дома. - Джентльмены, можете сесть, но руки лучше всего положите на стол. Оружие у вас есть?

Предыдущая страница 3 Следующая страница


Транквилиум 4

- Есть. Не желаете ли отобрать? - спросил тот, который вошел первым. Лицо его показалось Глебу знакомым, но потом он понял: человек в макинтоше просто был очень похож на Полония с иллюстраций Виктории Хэрридж к «Десяти мировым шедеврам».
- Не желаю, - спокойно сказал капитан Эббингтон. - Просто не советую делать резких движений. Садитесь. Садитесь медленно, руки на стол… вот так. Теперь можно и поговорить. С кем имею честь?
- Я ланд-майор Финчли. Это - мой адъютант волонтер Дэдмонд. С кем говорю?
- Капитан Эббингтон. Слушаю вас, джентльмены.
- Капитан… Если вы капитан, то что вы делаете здесь, за стенами дома? Дюжина вооруженных здоровых мужчин под командованием капитана - отсиживаетесь под крышей? Бог даст, не тронут, да? Город полон вооруженной пьяной матросней! Капита-ан…
- А где ваши люди, ланд-майор?
- Где мои люди? Хотел бы я знать, где мои люди! Это измена, говорю вам, измена! Кто-то приходит, предъявляет документы, отдает приказ - и мои люди, как бараны, прутся куда-то, и их теперь не найти до утра! Это же ополчение, это не регулярные войска! Они же не понимают сами ни черта! Осталось три десятка - таких тупых, что не сумели даже выполнить тот предательский приказ… Короче, капитан: здесь я не распоряжаюсь, но - волонтеров возьму столько, сколько захотят пойти. Если честно, то дом вам не удержать: влезут в окна, и все. Матросня - отчаянная…
- Так, значит, они высадились…
- Около полуночи. Думаю, город в их руках - по крайней мере, стратегические узлы. А флот подойдет лишь к вечеру… Не знаю, что будет. Знаю только, что нужно воевать, а не сидеть по щелям и не ждать, когда у матросни дойдут руки до вас…
Четверть часа спустя вслед за ланд-майором и его адъютантом из дома вышли шестеро. Глеб, все в той же охотничьей куртке, которую уже перестал считать чужой, с набитыми патронами карманами и позвякивающим заплечным мешком. Он уже пожалел, что не освободил свой школьный ранец и не насыпал патроны туда - было бы удобнее. На Олив тяжело покачивалось плотное непромокаемое пальто до щиколоток, подпоясанное патронташем; легкий весткотт висел на плече стволом вниз. Два сына капитана Эббингтона, один чуть старше, один чуть младше Глеба, и с ними двое молодых слуг, все с винтовками, держались позади плотной кучкой. Через квартал ланд-майор отослал куда-то адъютанта, и тот побежал, придерживая подпрыгивающую полу мундирчика.
Было мокро и холодно - но, к удивлению, не слишком темно. То ли облака истончались к утру, то ли зарева не видимых прямо пожаров отражались в дожде - но между крышами домов висела туманно-светлая полоса, и когда глаза привыкли, видны стали и стены, и столбы, и то, что под ногами. Дважды впереди мелькали неясные тени, и маленький отряд замирал, сжимался и ждал, но ничего не происходило. Потом донесся приближающийся цокот многих копыт, но всадников видно не было; волонтеры стояли, в ужасе прижавшись к стене, а копыта грохотали рядом, рядом - будто мимо проходила конная колонна призраков; и кто-то молился, а кто-то повторял громко и бесконечно: это эхо, это эхо, эхо, эхо… Наконец кончилось и это. Потащились дальше - совсем без сил. Глеб не узнавал города, будто никогда здесь не был. Наконец, ланд-майор сказал: всё, пришли.
- Странно, - тихо сказала Олив.
- Что странно? - повернулся Глеб.
- Это же рынок. Старый рынок.
- И?..
- Тупик. Полный тупик.
- Но, может быть… - впрочем, что «может быть», Глеб не знал.
Пусть здесь и был тупик, но зато под длинными деревянными прилавками могло укрыться немало людей с оружием. Судя по голосам, их здесь был не один десяток. Да, около полусотни. Вряд ли больше…
- Господин майор, - глухо сказал кто-то впереди, - происшествий особых не было. Дабби привел девятнадцать, а Маклоски убит, Дабби говорит, шальная пуля, так-то. А Виндам с Хайтоном не вернулись, не знаю…
- Хорошо, Дональд, - голос ланд-майора. - Еще ждем… двадцать пять минут. Дэдмонд приведет девятерых. Начинайте раздавать бренди.
- Есть, сэр.
Олив уже увлекла Глеба куда-то в сторону, и спустя секунду он, крепко приложившись коленом и макушкой, втиснулся в узкое, но сухое пространство без света, полное запахов пыли и веников. Олив оказалась там же - следом. Поворочавшись немного, они сумели устроиться достаточно удобно: полулежа, упираясь ногами в толстые столбы, на которых покоился прилавок, а плечами - о связки тех самых веников, которыми так пахло.
- «А плох ли этот кров, любезный Глюк, в сравнении с ночлегом в чистом поле?» - процитировала Олив. - Глеб, а не будете ли и вы любезны без меры и не позволите ли усталой даме опереться о ваше могучее плечо? Дайте-ка руку… вот так. Не тяжело?
Глеб хотел ответить тоже строчкой из Бессета, но Бессет весь вдруг куда-то пропал, и он сумел лишь довольно глупо хмыкнуть.
- И надо бы покурить, как ты считаешь? Возьми у меня портсигар из кармана… нет, вот из этого. Спасибо. И огниво… отлично. Эти сигарки от Фокса, довольно крепкие…
Да уж… Свободной рукой Глеб смахнул выступившие слезы.
- Не нравится мне все это, - продолжала Олив. - Зря мы пошли. Не пойму, что конкретно… но не нравится. Беспокоит. А, Глеб?
- Не знаю, - подумав, сказал Глеб. - Я толстокожий, наверное. Просто нервничаю.
Внутри все жидкое, добавил он про себя, и дрожит, как поросячий хвост… и хоть бы не показать этого, не осрамиться…
Впрочем, горячий ароматный дым, наполняющий легкие, постепенно унимал дрожь и прогонял усталость. И они сидели так, полуобнявшись, полные странного покоя, в тесном безвременье… а потом Олив повернула голову, и голова Глеба повернулась навстречу ей, и губы их соприкоснулись сами, и сердце Глеба понеслось куда-то, а руки напряглись, и поцелуй все длился, длился, и не хватило дыхания… а потом Олив отстранилась, и ее холодные пальцы легли на его губы, и она покачала невидимо головой: все… нет, иначе: потом.
Построение, построение, выходи! - зазвучало снаружи, и зашаркали шаги, и железо по железу, тихо так: бммм… и неясный смех, нервный, застоявшийся смех, и неявная речь, и что-то еще - сквозь шум дождя. Да, надо выходить…
- Волонтеры! - сорванным голосом выкрикнул ланд-майор. - Я горжусь тем, что нахожусь сию минуту среди вас. Потому что я должен быть здесь по обязанности, а вы пришли сюда по зову чести. То, что нам предстоит сделать, никогда не войдет в учебник по военному делу, но, может быть, зачтется нам на Страшном Суде. Только что вернулась разведка. Теперь нам отчасти ясна обстановка в городе. Задачу ставлю следующую: сейчас мы по возможности скрытно приближаемся к верхнему мосту, захватываем его - и удерживаем до подхода регулярных частей. Идем тремя отрядами: первым командую я, вторым - лейтенант Дабби, третьим - лейтенант Виндам. Дабби, берите двадцать пять человеке левого фланга. Виндам, ваши следующие двадцать. Командиры отрядов, даю пять минут на знакомство с бойцами и разъяснение задачи…
В Дабби было без малого семь футов, но в плечах он был узок, как подросток. Высокий голос срывался - как и у майора.
- Господа, - сказал он, отведя своих чуть в сторону и поставив полукругом. - Я такой же лейтенант, как вы - солдаты, но ничего не поделаешь, так распорядился жребий. Поэтому вы обязаны меня слушать и мне подчиняться, а я имею право требовать от вас всего, кроме подлости. Потом, когда все кончится, я готов дать ответ любому и в любой форме… А сейчас: назовитесь все. Справа, пожалуйста… - и потом, когда все назвались: - Задачу нам поставили такую: выйти к усадьбе Роулса, затем от нее начать спуск к мосту, приблизиться на дистанцию прицельного выстрела, дождаться сигнала - и открыть огонь по противнику. Участия в атаке от нас не требуется, по крайней мере по предварительному плану. Как там все получится на самом деле - Бог весть. Итак, кто знает дорогу?

Светлана проснулась от невыносимой тоски. Одна свеча горела на столе. Кто-то медленно прошел за дверью. Окна серели. Опять застонал, заворочался, скрипя пружинами старого кресла, Сайрус. В углу, в темноте, вздохнули. Это была Констанс - Светлана узнала ее по вздоху. Не отдавая себе отчета, она вскочила с кушетки и сделала несколько бессмысленных шагов. Констанс смотрела на нее в упор, и Светлана смешалась, но ноги сами поднесли ее к стулу… сестры, поняла она, сестры, - подогнулись, и Светлана уткнулась лицом в чужие, острые, твердые колени и обхватила их руками, и зарыдала - беззвучно, затыкая себе рот, чтобы не проснулся Сайрус и не услышал, сотрясаясь всем телом, и вдруг руки Констанс, мертво лежавшие на коленях, вздрогнули, и одна из них нерешительно приподнялась и легла на голову Светланы, и робко погладила волосы…

Усадьба Роулса горела, мокрый тошнотный чад полз над землей и набивался в глаза, носы и рты. Ворота стояли распахнутые, валялись на дороге растоптанные и разбитые чемоданы, сундуки и кофты. Дабби повел отряд вдоль забора, по тропе, протоптанной сторожами, и на этой тропе им встретились два пьяных до невменяемости матроса, которых Дабби, не задумываясь, пристрелил. Больше не было видно никого, и звуков близких не было слышно. Лишь на углу, где забор круто поворачивал влево и дальше шел над обрывом, Олив остановилась - Глеб наткнулся на нее - и показала рукой в темноту.
Немыслимо, как она умудрилась увидеть это! Шагах в пятидесяти от тропы стояла купа деревьев, окруженных высокими кустами, и вот мелькнувшее на миг сквозь сплетение ветвей светлое пятно зацепилось за уголок ее глаза, привлекло внимание, заставило обернуться и всмотреться в темноту…
- Назад! - шепотом прокричал Дабби, но Глеб и Олив уже бежали к деревьям, и следом бежал еще кто-то, и кто-то шумно упал, запнувшись за невидимый пенек или корень, и сам Глебе трудом удержал равновесие, продираясь сквозь куманику… и все-таки он был первым у цели, и рядом - Олив…
Нож! Нож! Нож! Нет ножа… Замешательство на миг, только на миг - а потом Глеб выхватывает из-за пояса «сэберт», приставляет ствол к веревке и стреляет, и то, что висит на веревке, рушится на Олив, которая падает, принимая на себя всю тяжесть…
Бывают вещи настолько дикие, что при всей их очевидности сознание медлит воспринимать их, и только потом, спустя какое-то время, родятся образы и слова, помогающие преодолеть это отторжение…. хотя к пользе ли такое преодоление - сказать трудно. Глеб никогда не видел повешенных, да и не мог видеть их в стране, где смертная казнь была отменена полвека назад - но он много читал, видел рисунки в исторических книгах - и понял бы, увидев повешенного, что это именно повешенный. Но сейчас он растерялся. Что-то внутри подсказало ему, что надо разрезать веревку, что в ней таится главное зло… однако все остальное приходило мучительно - лишь несколько минут спустя, высвободив Олив и тупо помогая ей, он понял, что это было.
Женщина, лежащая сейчас в траве, вытянув одну ногу и неестественно, вывороченно отбросив другую, заведя руки за голову - так и висела: одной ногой в петле, лицом касаясь травы… Рот ее был немо растянут в крике, но только хриплые стоны доносились до стоящих над нею.
- О, Боже, - выдохнул Дабби. - Какое зверье… - Он нависал сверху, длинный, как фонарь. - Останьтесь с нею, мисс, и вот вы - тоже останьтесь… - он ткнул пальцем не в Глеба. - Остальные - бегом за мной, бегом!
- Иди, Глеб, - велела Олив. - Сам видишь - война. Увидимся после. В крайнем случае - в раю.
- Олив, - сказал Глеб и сглотнул. - Я… - Он махнул в отчаянье рукой, повернулся и побежал - последним. Хотел оглянуться, но знал: нельзя.
Рассвета не было: просто стало светлее. Дождь будто бы прекратился, но пейзаж четкости не обрел, и если каждое по отдельности дерево, или камень, или строение можно было, не напрягая глаз, рассмотреть в деталях, то все это вместе оставалось сумеречно-задымленным, голубовато-серым, таинственным и излишне многозначительным. Отряд медленно спускался по осклизлым камням к подножию полукруглой скалы, нависшей над речной долиной подобно великанскому пушечному ядру, вбитому в крепостную стену. Ядро успело покрыться мхом, порасти травой и тонкими искривленными деревцами. Потом была крутая и скользкая тропа вверх, и Глебу в какой-то момент начало казаться, что ничего не получится, нет, не подняться им… но все-таки поднялись и, рассыпавшись по пологому гребню, проползли несколько ярдов по колючим кустам…
Глеб кончиком ствола раздвинул мешающие видеть ветви. До моста было ярдов сто по прямой. Там, впереди и внизу, кипела работа: матросы и мастеровые тащили на веревках гранитные бордюрные камни, вывернутые с обочин, и складывали из них стенку поперек полотна моста - так, что только сбоку, у перил, оставался узкий проход. А между пилонами, у самого въезда на мост, наготове было еще кое-что: две секции решетчатых перил, скрепленные как-то одна над другой, в любой миг могли быть развернуты поперек моста и так закреплены, и тогда… тогда без пушек тут делать нечего, подумал Глеб. Рядом нервничал Дабби.
(Вряд ли бы он нервничал сильнее, если бы знал, что два других отряда не придут и никакого штурма не будет. На своих маршрутах они попали в хорошо подготовленные засады и были частично перебиты, частично разоружены. Лишь нескольким волонтерам удалось вырваться и скрыться. Отряду Дабби просто повезло: взвод мятежников, брошенный против них, столкнулся с какой-то группой вооруженных мужчин, рассеял ее - и, сочтя задание выполненным, удалились допивать. Кто были эти мужчины - сказать трудно. Так или иначе, но отряд Дабби ускользнул из-под удара. Засады были организованы лейтенантом Виндамом, который на самом деле был далеко не Виндам и давно уже не лейтенант. Если бы Глеб увидел его там, на рынке… если бы не-Виндам был в макинтоше и котелке… если бы было светло… но было темно, не-Виндам носил ополченческую форму, а Глеб целовался с Олив и потому, конечно, никаких опознаний и разоблачений не состоялось. Что же касается Дабби, то он больше всего на свете боялся своим действием или бездействием подвести кого-нибудь из тех, кому пытаешься помочь. Были у него в жизни такие случаи… Если же Дабби оказывался предоставлен сам себе, он становился решителен и бесстрашен.)
Прошло полчаса сверх условленного срока. Сигнала к атаке не поступало.
- Господин лейтенант, - сказал Глеб и вдруг испугался: так громко прозвучал голос. - Господин лейтенант, они не придут…
Дабби повернул к нему несчастное лицо:
- А если?..
Глеб покачал головой.
Тех, на мосту, было человек сорок…
- Давайте сделаем так… - зашептал Глеб; мрачный восторг охватил его. - Сделаем так: я проберусь на мост, вон туда, видите, где у них повозки повалены? Проберусь туда и начну стрелять по ним, по этим… а вы тогда - отсюда, и им не скрыться, не спрятаться…
- Не сходи с ума, парень, - сказал Дабби. - Их - вдвое…
- Они разбегутся, - упрямо сказал Глеб. - Они-то не знают, сколько нас.
Поползли, прислушиваясь, еще двое волонтеров: молодой джентльмен с короткой шкиперской бородкой и сорокалетний примерно мужчина богемного вида.
- Вот, - пожаловался Дабби, - парень предлагает атаковать. Безумие…
- Да нет же, - помотал головой Глеб. - Я действительно могу пробраться куда угодно - и туда, в тыл к ним, тоже… А если несколько стрелков останутся здесь, то мост будет под перекрестным огнем.
- Так как же ты сумеешь?
- Ну… я сумею: Это как в цирке, знаете? Человек-невидимка. Я учился, я смогу. Но - только один.
- Ладно, допустим… А потом? Нас выкурят точно так же…
- Мы закрепимся на середине моста, и там без пушек они нас не возьмут.
- Хм… - Дабби долго и пристально смотрел на него. Потом вдруг решился. - Хорошо. Сделаем так.
- Мне нужно минут двадцать, чтобы дойти. Может быть, полчаса. Начинайте по моему выстрелу.
- Ладно, парень. Смотри не поскользнись…
И Глеб попятился назад, чувствуя, как отяжелело и затекло все тело. Наконец он достаточно удалился от других. Встал на ноги. Ноги дрожали. И тогда пришел страх - впервые за эту ночь.

В наружную дверь несколько раз ударили чем-то тяжелым, снова посыпались стекла, в ответ с крыши ударило несколько выстрелов - и на время все стихло. Сайрус, прижимаясь спиной к простенку, подался к выбитому окну, выглянул - и тут же очень быстро поднял руку с револьвером и дважды выстрелил вниз, и отпрянул. Снаружи завопили, ударил винтовочный выстрел, потом еще несколько. Зазвенела и закачалась люстра, осколки хрусталя разлетелись по комнате. Светлана зарядила последний револьвер, собрала в кучу стреляные гильзы - зеленые картонные стаканчики с медными донышками, воняющие остро и зло. И вновь раздались удары и стрельба внизу, потом вдруг часто-часто захлопали выстрелы за углом и тут же - под окнами. Сайрус напряженно всматривался в то, что происходит снаружи. Рука его, напряженно изогнутая, подрагивала. Ствол револьвера смотрел в потолок.
- Что там? - спросила Светлана.
Рука произвела неопределенное действие, потом Сайрус повернулся всем телом.
- Кажется, свои, - сказал он. - Констанс, выйди на лестницу, посмотри…
Было слышно, что внизу, в вестибюле, бубнят возбужденные голоса - и со скрипом открывается тяжелая наружная дверь. Голоса забубнили веселее.
Констанс пересекла прихожую - револьвер в руке, каблучки по паркету - и вышла на мрамор лестницы. Голоса доносились громко, гулко и неразборчиво. Она постояла, обменялась с кем-то парой фраз и стала возвращаться. Теперь к ее шагам присоединились другие - мягкие и сильные.
Но в гостиную Констанс вошла одна.
- Это полковник Вильямс, Сайрус. Он просит принять его.
- Попроси его войти, сестра.
Сайрус оттолкнулся от стены и механическими шагами дошел до середины комнаты, остановился, закачался - и упал бы, но взлетевшая Светлана, и черная Констанс, и незнакомый сильный человек, пахнущий порохом и дождем, подхватили его, подвели к креслу, усадили. Сайрус был уже без сознания. Повязка с затекшего глаза слетела, обнажив черно-багровый кровоподтек, здоровый глаз закатился под веко…
- Вот неудача, - сказал человек (полковник Вильямс, вспомнила Светлана, я ведь видела его где-то!), вытирая черным платком свое лицо. - Милые леди, я подозреваю, что лорду необходим врач. Причем немедленно. Если позволите, я отдам распоряжение…

Здесь не было теней - вечные сумерки. Не было неба и солнца - лишь низкий войлочно-дымный полог, тяжелый и провисающий над головой подобно мокрому брезенту и истонченный к краям. Море и земля там, у размытого горизонта - вздымались. Когда-то это поражало Глеба. Потом он привык.
Деревья стояли безлистные и черные (опаленные - мелькнуло, выхваченное памятью из картин минувшего вечера… Боже, как давно это было!..), кусты стали хворостом, пропала трава. Слой пыли или тонкого пепла покрывал все, и лишь на дне лощины, к удивлению Глеба, вязко журчал полноводный ручей. И это были единственные звуки мира.
Стараясь не оскользнуться на пыльных камнях и не ссыпаться, он прошел под скалой, на которой в каком-то другом пространстве сидел его отряд, и выбрался на карниз ладони в три шириной. Быстро, почти бегом, не озираясь, не в силах одолеть чувства опасного не одиночества, стиснув зубы и ругая себя, и вдруг - гордясь собой, и тайно любуясь, и вновь - в страхе и слабости, Глеб выбрался на дорогу и свернул к мосту. Было время остановиться, уйти куда-нибудь, скрыться навсегда - но Глеб даже засмеялся, тихо и оскорбительно, и ступил на мост.
На мосту царил разгром, валялись доски, колеса, какие-то ящики и тряпки, тоже обгоревшие. Все покрывала пыль. Каменная стенка исчезла, лишь несколько гранитных блоков, разбитых, расколотых, обозначали место, где она стояла. На россыпи стреляных гильз Глеб чуть не упал, но все же удержался, добежал до завала из опрокинутых повозок - и здесь остановился: и наружно, и внутренне. Лишь сердце все еще лихорадочно стремилось прорубиться сквозь сухое горькое горло. Мост норовил уплыть, и приходилось держать его ногами. Глеб провел ладонями по скользкому лицу и ощутил вдруг неожиданный запах близкой воды - острый, почти нашатырный. Обшлага рукавов школьной фланелевой курточки пропитались дождем. Вытянув их из рукавов кожанки, он припал к ним губами, силясь высосать хоть каплю влаги. Там было все: вкус пыли, вкус мокрой фланели, вкус почему-то чернил… Глеб перевел дыхание. Посмотрел на часы. Прошло лишь десять минут. Он заставил себя сесть на колесо поваленной грузовой платформы, прислониться спиной к оси - и закрыть глаза.
Подумать только: лишь сутки прошли с того времени, когда он, сидя точно так же, с закрытыми глазами, ехал в вагоне второго класса от станции Хикхэм до Порт-Элизабета; пожилая леди в черной шляпке без полей и в круглых очках с толстыми стеклами что-то вязала из разноцветных шерстяных клубочков; юноша с девушкой, очень похожие, наверное брат с сестрой, - читали вдвоем одну книгу, обернутую для сохранности серой бумагой; средних лет йомен в полосатых штанах и коричневом жилете (и с двумя огромными корзинами на багажной полке) дремал, свесив голову; и женщина в строгом серо-черном костюме, тонких перчатках до локтей, излучающая странный смешанный аромат дорогих духов и аптеки, так и просидела все два часа пути, не сделав ни единого движения и не сказав ни слова. И он, школяр, с шестью фунтами в кармане и твердым намерением выплыть при любой буре… что, не ожидал такого? Он прислушался к себе. Пожалуй, не ожидал… Будто огромная шестерня зацепила за рукав и потащила, потащила… Ничего. Все будет хорошо.
Глеб вздрогнул и открыл глаза. Тишина вокруг уже не была столь оглушающей. Пришедшие, наверное, из-под ног, по железу и твердому дубу, донеслись звуки шагов. Кто-то шел сюда, к нему, с дальнего южного конца… Давний детский страх на миг парализовал волю, а потом… потом пришел черед дикой веселой злобы! Да, это чудовище шло к нему, но теперь оно напорется не на тринадцатилетнего мальчишку, которого можно перепугать насмерть огромными следами и исполинской кучей помета; нет, теперь у него есть винтовка! И Глеб взял свою драгунку, взвесил на руке - винтовка была тяжелой, и это придавало уверенности, - оттянул затвор, увидел тусклый блеск гильзы… Потом на корточках, опираясь на левую руку, он прокрался вдоль завала - и, наконец, нашел достаточную щель, чтобы видеть.
Человек был еще далеко. Он шел размашисто и быстро, втянув голову в плечи. Оружия в его руках видно не было. На чудовище он не походил.
На миг Глеб испытал безумное облегчение. Он готов был броситься навстречу этому человеку… но не бросился, конечно - может быть, потому, что внезапно и страшно устал. Он сидел на корточках и ждал, когда тот приблизится… а потом - будто тонкая струйка потекла за воротник. Да, этот человек не был чудовищем, но на нем была форма военного моряка, берет с помпоном, за плечами угадывался тяжелый мешок…
Множество мыслей пролетело, но задержались лишь обрывки: глупо думать, что ты один такой, со способностями… а само чудовище?.. хотя не обязательно, что раз матрос - то сразу и враг… но ведь не стрелять же?.. И Глеб ждал, ждал, ждал до последнего, до того момента, когда стали видны капли пота на лице матроса - и тогда, неожиданно для себя, вскочил, направил ствол драгунки в грудь чужаку и завопил:
- Стоять! Руки вверх!
Такой реакции Глеб не ожидал: матрос подпрыгнул на месте и застыл, не подняв руки, а выставив их перед собой. В этой нелепой позе он пробыл секунды две, а потом хрипло засмеялся и руки опустил.
- У, суки, - сказал он. - Подловили… А если б я пальнул в ответ, а? Нельзя же так.
И он сделал шаг вперед.
Наверное, надо было скомандовать снова, а то и стрелять, но Глеб обомлел. Он сообразил вдруг, что от напряжения выпалил «Стоять!» и «Руки вверх!» по-русски. И по-русски же ответил матрос…
- Постой, а ты кто? - спросил тот, приближаясь и всматриваясь. - Что-то я тебя не…
- А ты сам-то кто? - спросил в ответ Глеб. - Я тебя тоже не знаю.
- Ну, парень!.. - матрос широко развел руками, улыбаясь фальшивой улыбкой - и вдруг, сложившись втрое, метнулся вперед и вбок, и Глеб выстрелил навскидку, как по бекасу. Пуля, наверное, угодила в мешок: матроса развернуло и бросило на настил, но он тут же вскочил, выскользнул из ремней мешка, в руке его сам собой возник пистолет… но Глеб успел долей секунды раньше, матроса швырнуло к перилам - и, перегнувшись, он полетел в воду. Глеб подбежал к краю моста, посмотрел вниз. На черном зеркале маслянистой воды конвульсивно сжимались и разжимались пятна мелкой ряби с белой, как взбитые сливки, опушкой. Минуту спустя много ниже по течению из-под воды показалось лицо, задержалось на вдох - и погрузилось.
Да что же это делается, а? Господи, что же это делается?.. Глеб присел, со страхом поднял выпавший из руки матроса пистолет, незнакомый, довольно легкий, на костяной щечке рукоятки - пентаграмма… Некогда разбираться. Он сунул пистолет за отворот куртки, во внутренний карман. Поднял брошенный мешок - тяжелый, стоуна четыре, брякнувший железно (патроны?) - и вернулся к баррикаде. Выбрал себе место, расположился: винтовка, пригоршня патронов, оба револьвера - наготове. Еще раз огляделся зачем-то, положил руки на оружие, ногой зацепил трофейный мешок - и, набрав полную грудь воздуха, задержал дыхание и напрягся…

- Послушайте, а где?.. - Светлана огляделась. - Где Олив и… Где?
- Не знаю, - равнодушно пожала плечами Констанс.
- Леди и юный джентльмен оделись и ушли, - сказала Сью. - Они взяли оружие и фляжку бренди.
- Ушли с оружием? - Светлана почувствовала, что бледнеет.
- Миледи, я могу расспросить капитана Эббингтона, он должен знать все наверняка.
- Я сама, - сказала Светлана.
- Позвольте, я с вами, - обернулся полковник. - Доктор, если потребуется что-то особенное…
- Не думаю, - пожал плечами доктор. - Нужен лишь покой. А где его взять?
- Где его взять… Миледи? - полковник протянул руку за фонарем.
- Идемте.
На лестнице полковник спросил вполголоса:
- Юный джентльмен - это тот школьник, который спас капитана?
- Да. Вы его знаете?
- С сегодняшнего утра. Очень приятный юноша. Я знал его отца.
Светлана не ответила. Свет фонаря, качнувшись, выхватил из тьмы на миг - там, у подножия лестницы, правее двери, у стены - прикрытые белыми простынями два тела…
Она сумела не закричать. Хор голосов обрушился на нее, и, раздвигая эти звуки, Светлана сбежала по лестнице, опустилась на колени перед телами и приподняла простыню над лицом одного. И - не узнала, кто это.
Круглое лицо с неровным плоским носом, обрамленное клочковатой бородкой… Она никогда в жизни не видела этого человека. А второй - мальчишка с вывернутыми черными губами и черными прыщами на восковой коже…
- Мои солдаты, - сказал вверху полковник. - Негоже было оставлять их под дождем.
Светлана перекрестила убитых и встала.

И этот бой не запомнился ему - не запомнился настолько, что, стоя потом среди своих, Глеб усомнился: а было ли что? Но нет - позже пришла дрожь и дурнота; а его хлопали по плечам, им преувеличенно восхищались, и Дабби, морщась от боли (ему перебило запястье), говорил и говорил что-то, а потом догадался, крикнул - и принесли большую деревянную флягу с медным горлышком, Глеб приложился: это был неразбавленный джин. Потом как-то сразу оказалось, что он таскает вместе с другими к середине моста те самые каменные блоки: их ставили на попа и прислоняли к повозкам, и получалась прекрасная защита от пуль. Я попал в троих, думал Глеб, может быть, и больше, чем в троих, но в этих - наверняка. Они легли и остались лежать, и теперь их скинули вниз, а значит, они мертвы. Но они были с теми, кто подживит дома, они убили множество людей, которые вовсе не хотели этого… но этих троих убил я, да, двое в меня стреляли, но тот, первый, всего лишь увидел меня и даже не понял ничего… Решетки поставили на место, закрепили толстой, в палец толщиной, проволокой - мятежники сами притащили ее откуда-то. Теперь мост был плотно укупорен с концов, а в середине его образовался редут с гарнизоном в двадцать два человека: один из волонтеров был убит в схватке, а посланный за оставленными не вернулся.
- Господин лейтенант, - когда разобрались по местам, собрали трофейное оружие и патроны, сделали несколько пристрелочных выстрелов и начали ждать противника - без страха, в лихорадочном возбуждении, рожденном легкой победой и ожиданием новой неизбежно победоносной схватки… это бывает у всех, даже у бывалых солдат, чего же ждать от волонтеров? - и в этом теплом дыму начинаешь внезапно и необъяснимо нравиться самому себе, а в глазах возникает блеск, от которого женщины приходят в восторг и готовы на все, и много лет спустя пожилой джентльмен достает из ящика свой ухоженный «сэберт», или «иглсон», или «икскьюз» - для того только, чтобы в последний раз вдохнуть тот дым и понять наконец, что расположено по обратную его сторону… - Может быть, мне сбегать посмотреть, что там? Я смогу незаметно, вы же знаете? - Глеб еле сдерживал себя.
- Не надо, - сказал Дабби. - Сейчас начнется. Слышишь?
Через минуту услышали все.
Противник приближался не с севера, откуда его ждали и куда убежали уцелевшие в схватке, а с юга - оттуда в пыльном мире шел матрос, говоривший по-русски. Колонна - человек по семь в шеренгах - приблизилась и остановилась. Там были не одни матросы, были и гражданские - даже, пожалуй, большинство гражданских. Все были вооружены. Перед решеткой сгрудились, заорали, застучали прикладами.
- Эразмус, поговори с ними, - велел Дабби. - Только не особо высовывайся. Отряд, слушай меня! Бить залпом, прицельно, по моему выстрелу. Товьсь! Целься! Эразмус, давай.
Громадный рыбак Эразмус выпрямился.
- Эй, ребята! - не надсаживаясь, но необыкновенно громко проревел он. - Вы чего там шумите?!
- …ворота!.. - донеслось от решетки. - Кто велел?..
- Кому надо, тот и велел! Вы кто такие?
- …повстанческий имени Свободы…
- Ну, так лезьте через верх.
И несколько человек стали карабкаться по решетке вверх, перекидывая винтовки…
- Залп!!!

- Нет, миледи, - сказал полковник, глядя ей прямо в глаза. - Этого я сделать не могу. В конце концов, это опасно.
- Но в доме опаснее стократ!
- Уже нет. Мятежники убрались отсюда. Думаю, к полудню основные события закончатся. Поймите, есть чисто мужские дела… Нет.
- Тогда я пойду одна!
- Девочка! - полковник внезапно взял ее за плечи и чуть встряхнул. - Одумайся! Как это будет выглядеть? Кого ты пойдешь искать?
- Олив… моя лучшая подруга! А с Глебом… мы поклялись, что мы будем, мы - четверо… - она замолчала.
- Я - тебе - обещаю, - раздельно сказал полковник, - что за обеденным столом вы соберетесь все. А если решите пригласить кого-то еще…
- Да Боже мой! - всхлипнула Светлана. - В любой день, в любой час…
- Тогда - ждите, - он улыбнулся.

Залповый огонь был страшен. Острая длинная пуля винтовки Янсена калибром четыре десятых дюйма на средней дистанции пробивает два, а то и три тела, оказавшихся на ее пути. Поэтому первый же залп, произведенный волонтерами Дабби, нанес мятежникам урон, от которого они не оправились. Тем более, что, привыкнув к безоружности и неумелости противника, опьянев от крови, причиненных смертей и безграничной власти над вчера еще гордыми людьми - они не могли и не хотели подставлять под пули себя, рискуя потерять не только бесценные жизни, но и содержимое своих мешков и карманов. Давно известно, что мародеры трусливы… и немало сражений проиграно было из-за того, что наступавшим не вовремя подворачивался обоз врага…
Нападавшие откатились и залегли. Видно было, как матросы пинают лежащих.
- Не стрелять, - сказал Дабби. - Элмер, помоги-ка мне…
С помощью Элмера перезаряжая винтовку, Дабби выстрелил четырежды. Больше никто не пытался поднять мятежников.
Полчаса тянулась вялая перестрелка. Лишь одного из волонтеров зацепило: сбило шляпу и пробороздило темя. Рана обильно кровоточила, но и только. Потом наблюдатель, оставшийся у тыловой баррикады, крикнул, что и с того конца подходит колонна. Дабби оставил четверых, в том числе и Глеба, а с остальными перешел туда. Судя по звукам, там повторялось нечто подобное. Разве что противник попытался ответить залпом на залп, но это было несерьезно. Теперь с двух концов моста летели пули, утыкаясь в гранит или высекая щепу из дерева. Потом «южные» попытались ползком подобраться к самой решетке - их лениво отогнали. Появились просветы в тучах. Глеб посмотрел на часы. Было ровно девять.
(Мятеж выдохся. Четыре сотни матросов с затонувшего под утро крейсера, до тысячи мастеровых, которых уже несколько месяцев старательно распаляли бредуны, и неизвестное количество всяческого отребья, всегда присутствующего в портовых городах, бандитов, выпущенных из тюрем в первый час десанта, и самих бредунов, ставших из агитаторов весьма грамотными командирами, - все они, казалось, являют собой грозную силу… Но ополченцы так и не сдали комендатуру порта, отбивая приступ за приступом, и в мэрию мятежники ворвались, но закрепиться там не смогли. Ближе к утру полковник Вильямс счел возможным снять часть сил с обороны этих позиций и небольшим, но быстро растущим отрядом совершил стремительный рейд по правобережной части города, не столько уничтожая, сколько рассеивая и деморализуя мятежников. А утром вдруг оказалось, что силы мятежников рассечены: нижний мост находится под прицельным огнем из окон мэрии, а верхний - захвачен ополченцами! Командиры мятежников попытались организовать штурм верхнего моста - ясно, что там засела лишь жалкая кучка стрелков, - но уже началось повальное дезертирство. Каждый спасался как мог. К девяти часам лишь на левобережье остались организованные силы мятежников - группа примерно в три сотни человек, в основном мастеровых с текстильных мануфактур «Фицрой и Смитсон». При них же была команда канониров с крейсера, сумевшая на плотах вывезти два легких баковых орудия - правда, без пороха и ядер. Обиженные этим обстоятельством, канониры ни в какие схватки не вступали, сидели при своих пушках и к вечеру сдались морской пехоте с подошедшего «Стерлинга». Мастеровые же приняли бой, полчаса удерживали кладбище, потеряли немало народу, потом частью сдались, а частью ушли в горы со своим командиром Феликсом Елейном. Впрочем, это будет еще только вечером…)
На северном конце моста, на правом берегу, вспыхнула бешеная пальба, продолжалась минуту - и угасла. И тогда «южные» дружно вскочили и побежали. Глеб и трое волонтеров, находившиеся в перестрелке с ними, выпустили вдогон полтора десятка пуль, не особенно целясь - так, для обозначения морального превосходства. Но все же в кого-то попали - двое потащили третьего.
- Эй, хватит пулять! - грохнул Эразмус. - Не слышно из-за вас!
- Не стрелять! - сорванным голосом подтвердил Дабби.
- Повторите, кто вы! - уже в другую сторону прокричал Эразмус.
- …он городского ополчения! Полковник Вильяме!
- Вильямс? - шевельнулся Глеб.
- Чем докажете? - Эразмус.
- …ого дьявола? Не видно?..
Глеб встал и обернулся. Отсюда ничего нельзя было разглядеть. Он пролез под потертой, прошлого, наверное, века, почтовой каретой и вынырнул как раз в ногах у Дабби.
- Господин лейтенант, позвольте… Я знаком с полковником Вильямсом.
Дабби задумчиво посмотрел на него. Ничего не сказал, лишь кивнул. Элмер подал Глебу бинокль. Одно стекло у бинокля треснуло, и Глеб никак не мог к этому приспособиться, пока не догадался и не закрыл ненужный глаз.
Да, человек в мундире ополченческого офицера был тот самый, с которым он разговаривал вчера утром в комендатуре…
- Это полковник, - сказал Глеб, возвращая бинокль Элмеру.
- Слава Всевышнему, - тихо сказал Дабби.
- Ура… - прошептал кто-то сзади.
И вдруг - прорвало.
- Уррррааааа!!!
Волонтеры вскочили на ноги, размахивая винтовками, кто-то влез на повозку, потрясая кулаками, кто-то подбросил шляпу… Дабби, держа на отлете поврежденную руку, здоровой обнял Глеба за плечо:
- Ну, парень…
Глеб посмотрел на него. По лицу Дабби катились слезы. И тогда только Глеб понял, что плачет сам.

4

- Вот тут мы их и оставили, - сам себе сказал Глеб, непроизвольно выделяя последнее слово, и Дабби принял это на свой счет, но промолчал. - Да, тут… - он поднял руку и качнул размочаленный конец веревки.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук

- Осмотрите все, - велел Дабби. Голоса у него уже не было, и команды он отдавал шепотом. - Стреляные гильзы, следы…
Волонтеры, семь человек, отпущенные полковником на поиски пропавших, разбрелись устало по сторонам, вглядываясь в траву под ногами и вряд ли различая там что-нибудь. Глеб уже давил пальцами на глаза - до синих пятен, до чужого света - почти без пользы. Помогало на несколько минут. И вновь начинались рябь и обманы. Вот спина Элмера. Вот ее нету…
- Ох, черт! - глухо, как из-под земли.
- Ты где? Элмер, ты куда?..
- Тут яма, я ногу… Эй, помогите кто-нибудь!
- Ты где? Я тебя не вижу!
- Идите на голос, на голос! Эге-гей!
- Тише, что вы…
- Элмер провалился.
- Эл-ме-ер!
- Э-ге-гей! Я здесь, здесь, здесь!.. - это уже не Элмер, но кто? Олив!
- Оооолииив!!!
- Мы здесь, мы здесь!
И над зарослями шиповника, подпрыгивая, возникает по плечи фигурка Олив, взмахивает руками - и исчезает, взмахивает - и исчезает…
Через минуту в сборе все. Сыпятся насмешки над Элмером и над тем волонтером с библейским именем Джошуа, который был послан на поиски - оба упали в одну яму. Элмер отделался легче, у Джошуа явно перелом в голени, ему больно и дурно, но он тоже смеется вместе со всеми. Почему-то это очень смешно: оба упали в одну яму. Смеется даже женщина, укутанная в пальто Олив. Ее имя Мередит Маршаль, она владелица знаменитого салона мод «Маршаль». На лице ее еще слишком видны следы непереносимого ужаса этой ночи… но все равно она смеется. Ну и яма, надо же: оба упали именно в нее! Потом смех понемногу стихает.
- Олив?..
- Да?
- Здесь было очень страшно?
- Здесь не было страшно. И потом - с нами же был Роберт!
Роберт, ему лет шестнадцать, краснеет и только крепче обнимает свою двустволку. Может быть, теперь ему не будет так досадно, что весь бой он просидел здесь, охраняя двух женщин.
- Так что страшно здесь не было. Я боялась за вас.
- Извини, что я не остался, ты ведь понимаешь…
- Я все понимаю. Давай отойдем в сторону?.. - Она берет его под локоть и ведет куда-то, и вдруг оказывается, что вокруг никого нет. - Я очень хочу быть честной с тобой, я не хочу быть дрянью. Не влюбляйся в меня, пожалуйста. Будет только плохо нам обоим. Потому что я могу быть другом, подругой, любовницей, блядью - но я не могу быть возлюбленной. Это невозможно объяснить, поэтому просто поверь. Помнишь, что я говорила вечером? Я ведь все понимаю, ну почти все, только сделать ничего не могу… Поцелуй меня еще раз, пожалуйста.

Сон Светлане снился долгий и сумрачный. Она опять была в женской школе Уошбрук: безобразно узкие коридоры с полами, крытыми пыльным войлоком, безликие классы с рядами темно-коричневых столов и скамеек, холодные дортуары, столовая с неистребимым запахом кухонных тряпок и плесени… и при этом невозможно выйти из здания, дверей просто-напросто нет и не было никогда, и лишь раз в год из гимнастического зала можно попасть неизвестно куда, в какие-то джунгли, и там надо будет жить своим трудом, охотой, как-то еще, это называется «выпускной бал», его ждут и боятся, боятся страшно, панически, и кто-то всеми силами стремится остаться в школе, даже совершая немыслимые подлости ради этого, а другие, наоборот, стремятся вырваться и уйти, но все ушедшие так или иначе возвращаются хоть раз, чтобы родить ребенка - всегда девочку, только девочку… говорят, мужчины живут там, в джунглях, они дики и ненасытны, и матери, оставив дочерей расти и учиться, исчезают, уходят в тот мир, он притягивает их, всасывает в себя, и они все реже и реже появляются в школе, эти взрослые женщины, и перестают, наконец, появляться совсем; и вот приходит время Светланиного выпуска, они сбиваются кучкой, перепуганные девочки, а младшие классы окружают их, и рукоплещут, и смотрят с завистью, и что-то говорит мадам попечительница, герцогиня Гил, и пол вдруг исчезает из-под ног, все кричат, кричат - и оказываются на пустынном берегу, Светлана озирается: взрытая ядрами и бомбами земля, осыпающиеся ложементы, расщепленные бревна - как пальцы мертвеца… и хлопанье парусов позади… она оглядывается: три шхуны, три шхуны уходят, уходят… и нет сил кричать и взмахивать руками, свинцовая тяжесть на всем, во всем: свинцовое тело, свинцовая душа, свинцовые веки, свинцовая гиря на шее гнет и пригибает к земле, и остается лишь смотреть на землю и видеть ее: мелкие камушки, гладкие и в крапинку, темные и белые щепки, травинки, чешуйки, крошечные, будто муравьиные, скелетики и черепа… а ветер нагоняет мрак и смрад, и низко летят, кружась, жуткие лиловые тучи, и с горами на горизонте начинает твориться странное: они превращаются в шкуру чудовища, черную, бородавчатую, сально блестящую, голую, под ней перекатываются мускулы, и волна превращения набегает с чавкающим завыванием…
- Мэм! Проснитесь, мэм! - голос Люси. - Приехали.
- Что?
- Мы дома, мэм.
- Ах, да…
- Что с вами? Вы плачете?
- Разве? Нет, не плачу. Дурной сон, и все.
В доме стоял запах беды: запах чужих людей, которым плохо, запах проутюженных дожелта простыней, запах дегтя и карболки, мочи, пота, йода - и обнажившегося морского дна… Флигель и первый этаж дома заняты были под обожженных; лорда Сайруса уложили в его собственной спальне. Доктор Мак-Каран, хирург, осмотрел его, полупришедшего в себя, одобрил действия предшественника, проинструктировал сиделку и спустился вниз, распорядившись пока прокипятить инструменты для кровопускания. Появилась и захлопотала Мэй, в переднике и чепце сестры милосердия: доктор отпустил ее на час. Наперебой с Люси они рассказали, как было страшно этой ночью, когда заявилась толпа мятежников и потребовала от слуг вооружаться чем попало и идти с ними, но никто не пошел, только конюх Альберт, да и тот прибежал обратно почти сразу же и прятался до утра на чердаке, - и как хорошо, что в доме были раненые горожане, из-за этого почти никакого грабежа и не было, забрали бочонок виски и несколько окороков, а вот дом вдовы Бартлоу разграбили начисто и подожгли вдобавок, благо дождь хлестал как из ведра и слуги не сидели сложа руки… А правда, что лорд хозяин вручную от них отбивался? Правда. Если бы помощь опоздала на несколько минут… все. А тот молоденький джентльмен? Он ушел ночью в ополчение, и пока ничего не известно. А правда, что мистера Бернсайда?.. Правда. Ох, бедненький, его-то за что так вот, он всегда был такой тихий, вежливый… Мэм, миледи, да на вас лица нет, вы и на ногах-то не держитесь, сейчас постель, сейчас ванну, сейчас, сейчас…
Ванна добила ее. И, проваливаясь в белую бездну, Светлана успела подумать только: как он там? Жив ли?
Господи, только бы жив! Только бы - жив!
Горячим окатило сердце…

- Мистер Марин! Мистер Марин!
Глеб обернулся. Его нагнал Эразмус. Широко шагая, он размахивал зеленым мешком… да, тем самым мешком, трофеем, который так и провалялся полдня за баррикадой. Совсем забыл про него… Глеб повернулся и пошел Эразмусу навстречу.
- Меня Дабби послал. Это, говорит, ваш…
- Спасибо, Эразмус. Забыл я его.
- Тяжелый. Золото, что ли, там?
- Нет, бомбы. Не пригодились, слава Богу.
- И то правда. Я вам так скажу, мистер Марин: спасибо вам от нас ото всех. Ребята так и велели передать: спасибо, мол. Ни хрена бы без вас не получилось, так что вот. А так и сами почти все живые и незадетые, и бунтовщикам жопу надрали и перцем засыпали. Только непонятно все с этим бунтом, вот вы как хотите… А чего полковник вас затребовал, не знаете?
- Н-нет, пожалуй. Может, сказать что хочет.
- Да, начальство - оно такое… А может, лейтенантом вас назначат, за заслуги, вот.
- Это вряд ли. По возрасту не положено.
- То в армии, а в ополчении проще. Вот увидите, лейтенантом и будете и взвод получите. Эх, сам бы к вам пошел, честное слово! Да дело уже кончено, похоже… В общем, если вам надо будет чего: там, рыбы получше, или морду кому набить, или лодку - в Рыбной гавани меня всякая собака знает. И - вот вам моя рука, сэр!
- Вот вам моя, Эразмус. И спасибо, что догнали.
- О, пустяки…
Легкий ландольет ждал Глеба в сотне ярдов от въезда на мост: нервная лошадка не пошла туда, где все еще - пусть под парусиной, пусть чуть в сторонке, чтобы не мешать и не попадать под ноги, но - лежали убитые. Порученец, недовольный задержкой, прошипел что-то сквозь зубы. Глеб опустился на сиденье рядом с ним, бросил в ноги оба мешка: легкий - с остатками патронного запаса, тяжелый - неизвестно с чем. Вдруг и вправду золото?..
Солдат на козлах хлестнул лошадку, Глеб закрыл глаза - и тут же открыл. Ландольет останавливался у высокого парадного крыльца комендатуры порта, и порученец бесцеремонно толкал Глеба в плечо:
- Эй, мистер, приехали…
- Вижу, мистер, вижу, - Глеб дернул плечом. - Куда именно велел мне прийти полковник?
- Вас проводят, - бросил порученец и толкнул в спину солдата-кучера. Глеб еле успел выхватить свои мешки.
- Крыса, - сказал он в удаляющуюся темно-зеленую спину.
Да, здесь, похоже, повоевали всерьез… Окна были выбиты, стены стали рябыми. Над некоторыми окнами и над дверью уходили вверх языки копоти. Газоны вытоптаны, кусты смяты, огромное количество сучьев и веток, сбитых пулями, валяется повсюду…
И - тучи людей. Улей.
Гам и толчея.
Грубо проталкиваясь сквозь толпу сбившихся у подъезда обывателей, не успевших повоевать, а теперь яростно рвущихся добивать уже разгромленных, Глеб добрался наконец до дежурного офицера, пожилого флотского лейтенанта с изможденным и уже поэтому знакомым лицом.
- Никого не ведено пускать, - механически ответил дежурный. - Никого.
- Но полковник Вильямс специально посылал за мной, - сказал Глеб.
- О, да это же вы, - бессильно удивился тот. - Вчера вы были много моложе, - он попытался улыбнуться.
- Я вас тоже не узнал, - признался Глеб. - Мистер Пэтт, сэр?
- Второй этаж, направо и направо, - сказал мистер Пэтт. - Дверь, обитая красной кожей. Он там и ждет вас.
Полковник Вильямс был не один. По зеленому ковру, хрустя осколками стекол, грузно расхаживал седой длинноволосый и бородатый человек, комплекцией напоминавший ушедшего на покой борца-тяжеловеса. Он был в старомодном синем полуфраке с медными пуговицами и огромных бесформенных башмаках с кожаными ремешками вместо шнурков. В руке его была массивная трость, на которую он опирался.
- Вот и наш молодой герой, - сказал полковник и бросил быстрый взгляд на «тяжеловеса», и краем глаза Глеб уловил, что тот отрицательно качнул головой. - Я говорил вам про него, Ансон, вы помните, конечно… Глеб, познакомься: это Ансон Бэдфорд, рыцарь, мой предшественник и учитель.
- Очень приятно, - поклонился Глеб.
- Мы только что говорили о тебе. Поверь: только хорошее. Если хочешь, могу вкратце повторить тебе то, что рассказал дорогому учителю…
- Ки-ит… - с непонятной интонацией и непонятным выражением лица протянул мистер Бэдфорд.
(Вообще весь этот разговор надолго остался непонятным для Глеба. Сначала ему казалось, что эти двое старательно сбивали его с толку, чтобы он о чем-то не догадался; потом понял, что это была проверка, и он ее прошел, - но вот на что именно проверка? В конце концов, он узнал и это, но к тому времени его интересовали уже совсем другие проблемы…)
- Я быстро, - сказал полковник. - Итак, чуть более суток назад из поезда выходит молодой человек, который практически никого не знает в нашем городе, идет себе по набережной - и вдруг спасает утопающего. Утопающий, капитан-инспектор Кэмпбелл, лорд Стэблфорд, посылает его сюда, в этот самый кабинет, с вестью о мятеже на крейсере. Здесь мы беседуем, юноша после этого едет навестить своего спасенного, потом перевозит его в дом его сестры, где вскоре происходит загадочное убийство хозяина дома и пожар, вызванный поджогом. Наш герой вновь спасает капитана, вынеся его из огня. Перебравшись под крышу одной нашей общей знакомой, герой проводит там несколько часов в обществе капитана, его прелестной супруги и убитой горем сестры, а затем исчезает - для новых подвигов. Как мне сказал лейтенант Дабби, именно нашему герою всецело принадлежит идея захвата верхнего моста - а также воплощение этой идеи. Теперь мы знаем, что именно эта операция и оказалась решающей в деле подавления мятежа. Походя наш герой совершает еще несколько подвигов калибром помельче…
- Господин полковник! - Глеб вскочил. Голос его был сдавлен, хотелось разорвать воротник. - Ваш тон оскорбителен, и я… я…
- Минутку, друг мой, - сказал мистер Бэдфорд. - Полковник злится на меня, поэтому у него так получается. Не обращайте внимания на тон. По существу все верно?
- Ну… да. Только… Дабби преувеличивает. Один я там ничего сделать не смог бы. Как я мог - один?..
- «Один в поле не воин», - довольно чисто сказал мистер Бэдфорд по-русски. - Я не переврал?
- Нет, сэр.
- Замечательно. Дослушаем нашего полковника.
- Собственно, это все. Восемнадцатилетний юноша совершает ряд действий, каждое из которых так или иначе препятствует успешному развитию мятежа. Не знаю, Ансон, как вы, а я не верю в такие махровые случайности. Учитывая, что наш постоянный противник мятеж раздувал и всячески ему способствовал, я делаю вывод, что стоящий перед нами Глеб Марин является действующим агентом врагов наших врагов, следовательно - нашим другом. Глеб, позвольте через вас обратиться к вашим начальникам с предложением перестать играть в конспирашки и перейти к скоординированному сотрудничеству.
Наверное, у Глеба был достаточно глупый вид, когда он смотрел то на полковника, то на мистера Бэдфорда, потому что в какой-то момент Бэдфорд не выдержал и захохотал, пристукивая своей тростью.
- Ну, Кит! - выговорил он наконец. - Ну, бестия Кит! Мальчик, это он мне вот на столько не верит! Мне, своему учителю! Впрочем, - давя смех, сказал он уже другим голосом, - история ваших похождений, Глеб, дает пищу для подобных высказываний, что, впрочем, я склонен отнести скорее на счет переутомления полковника, чем на счет его прозрения… Как вы сами-то могли бы все это объяснить? Что - судьба, везение, слепой случай? Или что-то другое?
- Не знаю… Что, это так важно?
- Это важно, Глеб, - тихо сказал полковник. - Ты даже не представляешь, насколько это важно…
Глеб сидел молча. Потом посмотрел на полковника, на Бэдфорда, снова на полковника…
- Меня как будто подхватило… - начал он и замялся. - Понимаете, все шло само собой. Одно вытекало из другого. А потом - уже как бы с разгона…
- Ты хорошо стреляешь? - спросил полковник.
- Да. Первое ружье отец купил мне на пятый день рождения.
- Это уже многое объясняет, - сказал Бэдфорд. - А, Кит?
- Возможно… - полковник пожал плечами. - Отец многому научил тебя, Глеб?
- Да. Он таскал меня по экспедициям, на охоту, везде… только последний год… да и то…
- Итак: стрелять. Что еще?
- Ну… многое. Я спокойно выживу на берегу, в джунглях, в пустыне, в горах. Могу сделать лодку, построить хижину. Огонь могу добывать, знаю травы, руды… Много чего.
- Бокс, борьба?
- Бокс и фехтование.
- На чем?
- На эспадронах и коротких мечах.
- Похоже, отец готовил вас всерьез, - сказал Бэдфорд.
- О, да.
- И как вы думаете: к чему?
- Ну… к экспедициям, наверное… Он знал, что мне нравится картография… И вообще - у него был свой взгляд на то, каким должен быть мужчина.
- А зачем в экспедиции фехтование на коротких мечах? - спросил полковник.
- Почему обязательно в экспедиции? - Глеб замялся. - Это вообще… для развития, наверное…
- Судя по результатам, у Бориса Ивановича был очень правильный взгляд на воспитание, - сказал Бэдфорд.
- Джентльмены, - сказал Глеб, глядя куда-то мимо всех. - Господин полковник… вы не могли бы объяснить мне, что имелось в виду, когда вы говорили… э-э… что я некий агент… и вообще?..
- Кит, - сказал мистер Бэдфорд, - позволь мне побеседовать с нашим другом. У тебя ведь куча дел, не правда ли? Кстати, забыл спросить: из настоящих бредунов не поймал никого?
- Нет, - покачал головой полковник.
- Да, это плохо… Мы можем посидеть здесь, или нам куда-то перейти, или вообще - погулять?
- Будьте здесь. Я распоряжусь, чтобы вам сварили кофе.
Их не беспокоили. Пока Глеб с жадностью поглощал кофе, крекеры и апельсиновый сок, мистер Бэдфорд набил трубку, огромную, как и он сам, темно-вишневую, с серебряным мундштуком, раскурил ее и сидел, пуская клубы дыма, и изредка задавал простые житейские вопросы, на которые можно было отвечать просто «да» или «нет». Потом он вынул из кармана панталон плоскую фляжку, отвинтил колпачок, разъял его: там оказалось два стаканчика, золотой и серебряный.
- Этому бренди больше ста лет, - сказал он. - Выдержано в дубовых бочках в подвалах одного интересного монастыря. В Старом мире ему бы не было цены…
Глеб не знал, что сказать. Бренди издавало одуряющий аромат, очень приятный аромат, но он не сопрягался ни с одним из знакомых запахов. Но, глядя на своего визави, Глеб решился отхлебнуть… Напиток мгновенно испарился во рту - будто и не жидкость это была, а вот тот самый сконцентрированный аромат: виноградников в жаркий день, дубрав, цветущих садов…
- Божественно, - сказал Глеб. - Даже не думал, что такое может быть.
- Практически не может. В Палладии это еще иногда можно купить, а у нас - увы. Вырабатывают его в одном лишь месте, в монастыре иоаннитов Хай-Санткьюэри, это две сотни миль южнее старой столицы. И то, что братия не выпивает сама, она грузит на специальный корабль и раз в год отправляет в Новый Петербург ко двору Ее Величества великой княгини Надежды Васильевны. И там - опять же то, что не выпивает двор - поступает изредка в продажу. И мои друзья, зная мою слабость, обязательно высылают мне бочонок-другой…
- Хорошие друзья, - улыбнулся Глеб.
- Да. Что может быть лучше хороших верных друзей?.. - мистер Бэдфорд попыхтел трубкой. - Как сын своего отца, ты должен хорошо знать историю Транквилиума?
- Ну… в какой-то мере…
- Насколько я знаю, Борис Иванович придерживался мнения, что проходы между мирами постепенно зарастают?
Глеб подумал и решил пока не слишком откровенничать. Ведь отец не афишировал свои взгляды…
- Да. Он считал, что в древности проходы были значительно обширнее и люди могли свободно переходить из Старого мира в Транквилиум и обратно, даже не замечая этого. Отсюда так много географических несообразностей - вплоть до средних веков. Возможно, что Одиссей, например, странствовал по Жемчужному морю, на острове Пларра еще триста лет назад жили гигантские обезьяны, а развалины древнего города неподалеку от Ульгеня соответствуют описанию Трои у Гомера. Со временем миры стали как бы отдаляться друг от друга, проходы стали уже и труднодоступнее, и находить их могли только люди с особым зрением…
- И двести лет назад они захлопнулись совсем… - наклонил голову мистер Бэдфорд. - Так?
- Н-нет… Отец говорил, что они были обрушены и особым способом замаскированы, потому что в Старом мире начались эпидемии. И с тех пор их стараются поддерживать в таком состоянии.
- Грммм… Что же, эпидемия - не самое плохое название для тех явлений, что начались в Старом мире…
- Но какие-то проходы продолжают существовать, - сказал Глеб.
- И почему ты так думаешь?
- Книги…
Мистер Бэдфорд кивнул.
- Но с людьми оттуда я никогда не встречался…
Мистер Бэдфорд снова кивнул, но Глебу показалось, что он сдерживает улыбку.
- Мы иногда принимаем беглецов, - сказал он. - Но ставим им очень жесткие условия. Во-первых, они безвыездно живут на своем острове. Во-вторых, их дети воспитываются в семьях коренных транквилианцев и с родителями до совершеннолетия не встречаются.
- Ничего себе! - ахнул Глеб. - И что - соглашаются?
- Очень многие.
- А если кто-то не хочет отдавать ребенка?
- Тогда и ребенок будет всю жизнь безвыездно жить на острове.
- Это почти ссылка… тюрьма…
- Нет. Это всего лишь карантин. Впрочем, подозреваю, что и эти строгости недостаточны, а поэтому от них можно будет отказаться.
- Инфекция проникает?
- Да. Ты знаешь - или догадался?
Вместо ответа Глеб сунул руку за отворот куртки и преподнес мистеру Бэдфорду на ладони трофейный пистолет.
Он знал, что тот удивится - но не до такой степени.

- Свет-ти! Свет-ти! Свет-ти!
Она открыла глаза. Распахнутым было окно в сад, и яркая птица на ветке топорщила перышки.
- Свет-ти!
Не птица! Это Олив сидела в глубоком кресле с книгой на коленях. Глаза ее поблескивали, но под глазами лежали синие тени.
- Ах, ты и спишь, подружка! Вставай, уже почти вечер.
- Не может быть…
- Не совсем вечер, но скоро. Торопись, нас ждет обед, а до стола еще ехать и ехать.
- Ой, подожди, я ничего не понимаю… Какой обед? Куда ехать?
- Наш общий друг Кит Вильямс час назад привез ко мне другого нашего общего друга, юного князя. Сам, естественно, куда-то умчался, успев лишь сказать, что выполняет данное тебе обещание. Князя я препоручила заботам Сью, а сама отправилась за тобой. Так что тебе обещал Кит?
- Он сказал, что мы соберемся сегодня за обеденным столом.
- Как всегда, он чересчур конкретен… Давай-ка я помогу тебе одеться, поскольку служанки твои отбывают повинность у раненых.
- Олив, ты что - думаешь, я сама не смогу?
- Сможешь, сможешь… Ну-ка, выберем, что понаряднее, - и Олив почти исчезла в платяном шкафу.
- Не ищи, я все равно никуда не поеду, - сказала Светлана.
- Отчего бы это? - глухо удивилась из шкафа Олив.
- Здесь Сайрус, он в тяжелом…
Олив вынырнула с добычей в руках.
- Я уже говорила с ним и с доктором. Сразу как приехала. Ему лучше, он вне опасности. Но ему дают опиум, чтобы он спокойнее дышал и не заболел пневмонией. Так вот, он велел тебе переехать в мою квартиру до тех пор, пока в доме будут чужие люди. И то же самое сказала Констанс. Если хочешь, спроси ее сама. Сайрус уже отплыл. Поцелуй его в щечку и попрощайся с сестренкой. А я пока сложу твои вещи.
Сайрус полуспал, полугрезил. Светлана даже не поняла, узнал ли он ее. Констанс, безумно спокойная, сказала коротко, что да, они посоветовались с доктором и решили отправить на время Светлану подальше от этого ужаса и заразы - просто на всякий случай. Поначалу думали о поместье, но тут приехала Олив и все решила. Это ненадолго, на несколько дней…
Все было далеко и не в такт: Констанс говорила что-то, а думала о другом, и слишком ранний накатывал вечер, и у Олив имелись тайные планы, и сама Светлана мучилась от растроения: думать одно, говорить другое, делать третье… зачем? Тонкий муслин испуганно скользил меж пальцев.
Хочу ехать? Не хочу ехать?
Стыдно признаться - хочу.
Господи Боже мой, я почему-то не могу больше так… здесь хорошо, Сайрус, родной, но мне почему-то нужно уйти из-под этой крыши, из этих стен, из итого сада, а если я этого не сделаю, что-то случится, что-то плохое, во мне все просто вопит…
- Поезжай, - голос Констанс в тумане и тонкий печальный взгляд - как жало старой рапиры…
Я все неправильно делаю, ужасается Светлана и говорит вслух, но уже полувопросом:
- Я все неправильно делаю?..
- Все правильно, - шепчет Констанс и целует ее в лоб, и отстраняется, и глаза ее опять тусклы и непроницаемо лицо, и невозможно сказать, что проступило на нем мгновение назад.
Лошади ждут у крыльца…

Один день, один день, все в один день… Утром, ранним утром, я выстрелил в упор в человека, пожелавшего меня убить, а чуть позже, тоже в упор - в другого, только увидевшего меня… он зажал руками дыру в груди, пытаясь схватить, удержать отлетавшую душу, упал на колени - и в глазах его вспыхнуло величайшее изумление перед чем-то, уже открывшимся ему…
Да почему же такая дрожь? Ведь все уже прошло…
…чудом уцелевшая кровать в этом полусгоревшем, пропахшем мокрым дымом доме, спасибо тебе, Мередит, задвижка на двери, ох, милый, не волнуйся так, все будет хорошо, все будет хорошо, расслабься, забудься, нет ничего, нет ничего и никого нигде в мире, мы одни, только мы… вот так… вот видишь, это легко, это чудесно, это стоит того, правда? И это правда стоило того, потому что все, что бывало раньше, оказалось почти ничем: так, барахтанье, нервное и потное…
А сейчас - нет, ладошка ко рту и улыбка, обещающая что-то другое, другое… и нет ее, и только аромат…
Значит, вы говорите, форбидеры… Воспретители, воспрещающие… делающие неприступным… Могущественное тайное общество, все силы кладущее на максимальную изоляцию Транквилиума от Старого мира. И правительства обеих стран действуют с оглядкой на него… И отец - один из его руководителей… был. Да, многое становится яснее: эти полночные визиты, эти монахи, это постоянное присутствие чужих людей… и то, что весь последний год он старался держать Глеба на отдалении - а я-то, дурак, думал: бабы… Ты не представляешь, насколько ты ценен для нас, сказал мистер Бэдфорд, ведь даже самые сильные наши пенетраторы тратят сутки, а то и двое, чтобы проникнуть в теневой мир, в это промежуточное пространство… Так что будь настороже. Тот бредун, в которого ты стрелял, но не убил, потому что они носят одежду, непроницаемую для пуль (у Глеба отвисла челюсть) - он мог запомнить тебя… и я боюсь, что еще ничто не кончилось. Наши люди будут стараться быть поближе к тебе, но главное - будь внимателен сам. Если поймешь, что происходит что-то необычное - исчезай. Отца охрана не уберегла, сказал Глеб, а постоянная настороженность лишь измотала. Это так, согласился Бэдфорд, но есть одно небольшое отличие: твой отец намеренно выманивал их на себя.
Зачем?
Этого я пока просто не могу сказать.
И эта… охрана… будет постоянно со мной?
Обсудим с полковником. В идеале - конечно, да. Двое рядом и трое-четверо на дистанции.

Предыдущая страница 5 Следующая страница


Транквилиум 6

Ни за что. Проще изменить внешность.
Хм… Действительно, проще. Внешность и имя. И - не расставайся с оружием. Мистер Бэдфорд сунул руку в стол, но вместо ожидаемого Глебом трофейного пистолетика вынул небольшой, непривычных очертаний револьвер. Возьми это. Надежнее и мощнее. Зарядов, правда, всего пять, но перезаряжается очень быстро, - он показал. Самовзвод - нажимаешь только на спуск. Кстати, шагов с десяти он и эту их пулестойкую одежду пробивает. Патронов с собой вот, всего два десятка, но дома есть еще несколько коробок, зайдешь и заберешь. Заодно поупражняешься в стрельбе…
Под окнами, громыхая, прокатилось что-то тяжелое. Потом еще и еще… Глеб отодвинул штору. Нет, всего лишь полевые кухни…
Кто озолотится после всех этих безобразий - так это стекольщики…
Ну, а какого черта они сюда к нам лезут? грубо спросил Глеб. Им что, дома делать нечего? Мистер Бэдфорд улыбнулся печально и сказал: в определенном смысле они все - больные люди. Часть из них считает, что здесь рай и почему их сюда не пускают? А другая часть - уверена, что мы живем плохо, поскольку у нас нет многого из того, что есть там. Они просто хотят нас облагодетельствовать, а мерзкие форбидеры не позволяют, таят от народа плоды великой цивилизации, хотя вовсю пользуются ими сами… У нас действительно многого нет? - спросил Глеб. С их точки зрения - да. А с нашей? Ну… мы не летаем, например. Что? - Глеб подскочил. Они летают? Да, они очень много летают, из города в город, на другие материки, на край света, на другие планеты… ты знаешь, что такое планеты? (Глеб тупо кивнул.) На неподготовленного человека это производит впечатление, не так ли? О-о!.. Ну, а что ты скажешь, если узнаешь, что каждый межпланетный полет стоит жизни примерно ста тысячам человек, которые умирают от голода и которых можно было бы накормить на эти деньги? Ну, у нас тоже не все в полном порядке… - Глеб нахмурился. Взять Палладию: рабство, отсутствие свобод, произвол… Мальчик, не суди о Палладии, строго приказал мистер Бэдфорд, ты ее не помнишь! Но это слова отца! Вряд ли он говорил их лично тебе; а то, что ему приходилось говорить некоторым другим людям, не всегда… короче, так было нужно. Зачем? Узнаешь постепенно. Я очень надеюсь, что ты будешь с нами… Вот так.
Вот так…
Теперь он стоял у окна квартиры Олив, смотрел на темнеющую улицу, где под фонарем время от времени проходил беззаботной походкой один и тот же мужчина и чего-то ждал. Сью гремела посудой.
От запахов блюд мутился разум…
Потом раздались звонкие голоса, и они вошли - Олив и Светлана…
(Наверное, в эти самые минуты выстрелом в спину был тяжело ранен полковник внутренней службы Кристофер Дин Вильямс. Стрелявшего схватили. Им оказался тринадцатилетний мальчишка, сирота, подмастерье на канатном заводе. Ни на какие вопросы он не отвечал, и даже личность его узнать удалось случайно и от людей посторонних…)

Такие ночи самой природой созданы для безумств… И Светлана ничуть не удивилась себе, когда скользнула через холл от двери к двери, в короткой вырезной рубашке, босая, и нажала ручку, шершавую и горячую, и дверь тихо отворилась. Он стоял спиной к окну и ждал. И, с облегчением всплывая со дна, она шагнула к нему и протянула руки, без слов, спокойно и откровенно, и покорно. Много позже пришли слова…

5

Иногда остро, то к горлу, то к сердцу, подступало: такого не может быть! Не может быть так много, так сложно. Так хорошо. Не может быть - со мной…
Уже потом, вспоминая, смеялись: кажется, целую неделю не вставали с постели. По крайней мере, не выходили из спальни. Это, конечно, было не так, просто время разделилось на два потока: в одном происходили какие-то события, а в другом было только исступление. И они с радостным испугом в него погружались…
…а днем проходила обычная жизнь, и возбужденно-веселые люди, вежливо похоронив мертвых, - не так уж много их оказалось, представлялось ведь - горы, горы… - похоронив их, бежали праздновать продолжение собственной жизни. И уличный бал в честь Десятого июня был преувеличение, лихорадочно красочен, пышен, ярок, шумен, душен и вызывающе бесстыден.
- Мы идем или не идем, наконец? - возмутилась Олив. - Так же нельзя, вы проглотите друг дружку…
Она знала все, и почему-то от нее можно было не прятаться, не запираться и не отводить глаза. Начиная с того первого утра, когда она встретила их, смущенных, шампанским… Знаешь, как-то под утро пробормотала Светлана, мне иногда хочется, чтобы ты и с ней тоже… только чтобы я не знала… Я дура, да?
Выехали верхами, в обязательных масках и нарядах: огромный клюв и перистая грива были у Глеба, зеленые до пят волосы скрывали Светлану, обтянутую чешуйчатым трико, на голоногой Олив был огненно-рыжий парик и кожаный жилет - в честь тех самых «голых ведьм», против которых не устояла гвардия короля Майкла Второго (и последнего). Поэтому, кстати, день Республики со временем стали отмечать весьма экзотично…
Разряженные толпы стекались к набережной и к Театральной площади, где в полночь начинались танцы и где каждому, способному держать бокал, наливали розовое вино. Огненные драконы парили на нитях над крышами, а медные мортирки, уставив пасти в зенит, хлопали звонко - и цветные пламена охватывали небо. Кислый дым спускался после этого… Торговали буфеты, сияли витрины лавок, мальчишки с коробками на головах бросались под самые копыта, предлагая свой товар. Чопорный и верный традициям Порт-Элизабет имел два дня в году, когда забывал все и пускался Бог знает в какие тяжкие…
Все церкви были сегодня закрыты.
Касаясь коленом любимой, Глеб легонько теребил поводья, направляя свою мышасто-серую вперед, вровень с ходом прочих конных - их ехало много. Пешие старались не занимать середину дороги. Олив чуть приотстала, беседуя с кем-то в домино.
- Сладкая, - сказал неожиданно для себя Глеб, - давай уедем куда-нибудь…
Она услышала его, хотя, казалось, в этом шуме можно было только кричать.
- Сейчас? Отсюда?
- Нет. Вообще. Убежим.
- А куда?
- В Эннансиэйшн. У Олив там друзья.
- Они - друзья Олив…
- Все равно. Это красивейший город, там лучшие в мире театры, там самая культурная публика, там в каждом кафе играют оркестры, там все заросло розами, там живут люди, которым ничего особенного не нужно от этой жизни…
- А разве нам - не нужно?
- Нам нужно, чтобы нас не трогали. Чтобы о нас забыли: нет и не было. Моих трофейных денег хватит года на три не самой скромной жизни…
(В зеленом мешке, разложенные по сто в кожаные кисетики, позвякивали именно золотые соверены - Эразмус угадал верно - общим числом тысяча двести. Кроме того, там было еще пятьсот фунтов в новеньких банкнотах, глядя на которые полковник Вильямс и мистер Бэдфорд одинаково покачали головами и сказали, что это, надо полагать, подделка, но более точная, чем оригинал. Пока что банкноты сданы были в банк, и банкиры должны были решить, как быть с ними дальше).
- Наверное, тебе не надо было их брать вообще, - сказала вдруг Светлана.
- Почему, хорошая моя?
- Не знаю… Я их боюсь. Они какие-то… нечистые. Притягивают… зло. Как громоотвод - молнию…
- Ты это серьезно?
- Да, мне… как-то внезапно показалось. Сначала я обрадовалась, ты же знаешь…
- Значит, нужно поскорее их истратить. Давай купим яхту. Я выучусь на капитана, а ты будешь…
- Носовой фигурой, - засмеялась Светлана.
- Специальным помощником капитана, - возразил Глеб.
- Нет: успокоителем качки. Если судно ритмично раскачивать против волн…
- Раскачка судна - это основное занятие специального помощника капитана.
- А если к койке подсоединить шатун, как у машины, то можно будет плавать далеко, быстро, без угля и без ветра.
- Боже! - прикрыл глаза Глеб. - Что мы здесь делаем? Вполне можно было бы обойтись без судна, без шатуна и без качки…
- И даже без койки. Хотя с койкой лучше.
- Уедем?
- Будущим летом.
- Почему не сейчас?
- Ты не обидишься, если я скажу?
- Клянусь, - Глеб поднял два пальца.
- Я не хочу оскорблять Сайруса. Он ведь ни в чем не виноват…
Глеб молчал долго. Потом сказал:
- Кажется, я тебя понимаю…
- Я люблю тебя, и ты мой. Но и его я… уважаю. Он хороший - по-своему, конечно. Вот пройдет год, уже даже меньше года, мы с ним разведемся, как это положено по закону, и тогда… Мы ведь подождем, правда? Тем более, что я буду сбегать к тебе каждый день. Я привязалась к тебе, ты чувствуешь? Я больше не смогу без тебя, ты так и знай, пожалуйста…
Дорогу пересекало, пенясь, праздничное шествие. Четверка огромных битюгов тащила платформу, на которой две дюжины актеров исполняли апокрифическую пантомиму: голые ведьмы расправляются с гвардией, а потом добираются и до короля. Король вопил и отбивался, но что он мог поделать с такой бесстыдной бандой? В финале лишь ноги его торчали из груды тел, взбрыкивая все реже и реже…
Лошадей за очень хорошую плату приняли в театральную конюшню. Танцы уже начинались, оркестр гремел, площадь обрамляли констебли. Их было много сегодня, куда больше, чем обычно, но никто этому не удивлялся и беспокойства не выражал.
Глеб пропустил своих дам вперед и шел чуть справа и на полшага сзади, ощущая бедром плотное тельце револьвера. Тогда, заехав к мистеру Бэдфорду за патронами (и узнав о ранении полковника), Глеб поупражнялся в стрельбе там же, в домашнем тире. Револьвер был чрезвычайно удобен в руке, непривычно легок - и имел колоссальную, совершенно не ожидаемую отдачу. С самого оружия были тщательно сведены номер и фирменное клеймо, но на донышках гильз можно было прочесть: вензель из букв С и В, а ниже: «38 специальный». Пули были в мельхиоровых рубашках, гильзы - цельнолатунные, покрытые зеленоватым лаком, а самое удивительное - при выстреле не было дыма. Запах сгоревшего пороха тревожил память, но Глеб так и не смог вспомнить, с чем он ассоциируется. Старайся не оставлять стреляных гильз, сказал ему мистер Бэдфорд, это не то чтобы обязательно, но все же…
Держась неподалеку, шел домино.
Глеб привык к охране - как и к новому своему обличию. Олив сделала все сама: сняла волосы, а оставшийся ежик и брови обесцветила. Пригоршни орехового масла и трех сеансов загара на плоской крыше хватило, чтобы лицо и торс приобрели бронзовый оттенок. Белые шейные платки и светлые рубашки оттеняли его. Не сразу, но нашли пижонские кавалерийские полусапожки на высоком каблуке. Теперь Глеб на полголовы возвышался над толпой. Несколько штрихов гримировочным карандашом - и он стал выглядеть лет на семь старше. Лучший способ не быть узнанным - это выделиться из толпы, одобрил изменения мистер Бэдфорд.
Вокруг кружили маски - в танце и просто так. Старые моряки и пираты, аргонавты и тролли, палладийские гусары и аркадийские пастухи, монахи, казаки, птицы, придворные, утопленники - мужские костюмы поражали разнообразием. Женщины поражали максимальным отсутствием костюмов: у многих большая часть ткани ушла на полумаски, если не считать, понятно, костюмами шляпки и прически - вот где не было пределов фантазии! От шляпки-каравеллы Глеб просто не мог оторвать взгляд - чем, наверное, обидел ее обладательницу, потому что каравелла вдруг резко развернулась и пошла против ветра, грациозно покачиваясь. А перед Глебом возник как бы ниоткуда горец в кожаном переднике, цветастом жилете и войлочной шляпе, поля которой спадали на плечи.
- Здравствуй, ворон, - сказал горец.
- Никогда, - ответил Глеб.
- Что - и даже пригласить на тур вальса одну из ваших божественных дам, причем по вашему выбору?
- Никогда, - каркнул ворон.
- Даже если я предложу такое вот необычное отступное? - и горец поднял к лицу Глеба висящие на обрывке цепочки серебряные часы «Покровский» - анкерный хронометр с двумя секундными стрелками, календарем и репетиром; часы медленно поворачивались, и на задней крышке Глеб прочел знакомое: «Дорогому Борису Ивановичу от коллег в день блестящей защиты. 24.IV.1967 от Р.Х.»
Олив и Светлана, стоя в двух шагах, смотрели тревожно. Домино осторожно продвигался за спину горца.
- Согласны? - спросил горец. - А впрочем, берите так.
- Кто вы? - выдохнул Глеб.
- Ну, это вопрос, недостойный ворона. Ворон должен знать все, ибо мудр. Как в сказке про короля Марка, помните? Нашел однажды король Марк волшебное кольцо, и позволяло то кольцо видеть скрытый смысл вещей и понимать зверей и птиц. И отправился по дороге, одевшись бедным рыцарем. Устал, лег под деревом - и слышит, как на ветку сели два ворона, молодой и старый, и ведут разговор. Спрашивает молодой старого: «Дедушка, сговаривают за меня двух девиц-ворониц: Мэри и Элен. Обе они молоды и прекрасны, обе из хороших семей, и приданое большое дают: за Мэри - мышиную страну под гумнами да амбарами, а за Элен - поле у трех дорог, где каждый год рыцари на поединки сходятся». Старый спрашивает: «А сам ты к кому склоняешься?» - «К Мэри, дедушка. Лучше, думаю, быть ангелом смерти в мышиной стране, чем ждать, когда наш ангел смерти на пир протрубит». Помолчал старый, подумал. Говорит наконец: «Бери в жены Элен». - «Почему?» - «А потому, внучок, что умрет скоро наш король Марк, и начнут дети его меж собой королевство делить и переделять, и на второй год иссякнет зерно на гумнах и в амбарах, и поедят мыши мышат своих и сами издохнут, а на поле твоем павших рыцарей и коней год от году прибывать станет, и придет тогда Мэри к тебе проситься в наложницы». - «А как ты знаешь, дедушка, что король Марк умрет скоро?» - «Как же не знать, когда он под деревом нашим лежит и нас слушает, потому что на пальце у него волшебное кольцо, а того не ведает, что кольцо это камнем внутрь повернуть надо, и только тогда ему суть вещей откроется…» Услышал это король Марк, повернул кольцо, и открылась ему суть вещей. И ужаснулся он тому, что увидел, поседел в одночасье и умер…
Глеб сглотнул. Правая рука его сама дернулась и приподнялась, готовая скользнуть к револьверу, но горец точным движением вложил ему в ладонь часы и сжал пальцы.
- Полно, Глеб Борисович, - сказал он по-русски. - До завтрашнего полудня мне нужно увидеться с вами. Неимоверной важности дело…
И, сказав это, сделал шаг назад, в сторону - и растворился, исчез.
- Кто это был? - почти испуганно спросила Светлана. Олив напряженно всматривалась в толпу. Домино мелькнул несколько раз в толпе и пропал.
Глеб показал ей часы.
- Не понимаю… - Светлана откинула волосы с глаз. - Что все это значит?
- Если б я знал… - с тоской сказал Глеб.
Под крышкой часов лежала свернутая вчетверо записка: «В восемь часов утра в консульстве».

Уже под утро, когда Глеб заснул и жесткая складочка у его губ разгладилась, Светлана выскользнула из-под простыни, накинула на плечи длинную, до колен, домашнюю куртку из небеленого полотна, взяла со столика успевшую оплыть свечу и тихонько, стараясь не скрипнуть дверью, вышла в холл. Пламя свечи наклонилось и затрепетало: еще не все окна были застеклены, и сквозняки гуляли по квартире.
Натопленный Сью с вечера, водяной котел был еще горячим. Наполнять ванну Светлана не стала, открыла душ. Легкие капли как бы смывали тревогу, позволяли Душе дышать…
Растершись полотенцем, Светлана вышла из ванной, сделала неловкое движение - свеча погасла. Если бы не это, она не заметила бы полоски света под дверью Олив.

Глеб проснулся и сел, ошеломленный. Такие сны ему не снились никогда. Он был будто бы в центре паутины, нити тянулись к его пальцам, локтям, ногам, ко всему телу, следовали за взглядом - и этими нитями он, делая любое движение, сдвигал с мест и заставлял выполнять что-то разные предметы: стулья, повозки, дома, корабли. Другие люди тоже были прикреплены к этим нитям… Но в то же время он знал, что на самом деле он не движется, потому что руки и ноги его прибиты, прикручены к пульсирующей мягкой и теплой стене, и все это имеет какой-то особый скрытый смысл. Неимоверным было напряжение его мысли…
Сон испарялся, как пролитый эфир, и уже через минуту от него не осталось ничего. Тогда Глеб понял, что Светланы рядом нет.
Он встал и выглянул в холл. Из-под двери Олив выбивался свет, слышны были тихие голоса. Улыбаясь, Глеб вернулся в постель - и уже в следующую секунду спал. Серебряные часы тихо тикали на столике. Репетир был поставлен на семь часов.

- Только ждать и надеяться, - повторила Олив, смешав карты. - Жить, ждать, надеяться. Дорога, постижение, звезда - и все через искушение и силу. Но над этим - время в обрамлении черных светил. Королева чаш благоволит к тебе, но паж жезлов - обременяет. Король пентаклей и рыцарь мечей сопровождают тебя в дороге, и огонь и земля между ними, и двойная вражда, которая крепче любви…
- Тише! - Светлана подняла руку.
Да, в дверь негромко скреблись. Олив вдруг резко наклонилась, почти легла на стол, а когда выпрямилась - в руке ее был тяжелый армейский револьвер.
- Идем, - одними губами сказала она.
Они пересекли холл, остановились под дверью.
- Кто там? - спросила Олив.
- Мадам! - это был голос привратника. - Здесь джентльмен, который говорит, что должен вас срочно увидеть. Он говорит, что нельзя ждать до утра. Его зовут мистер Ансон Бэдфорд.
- О Господи, - сказала Олив почти испуганно. - Что могло случиться такого?..
Она отперла дверь - не снимая, впрочем, цепочки: их буквально в приказном порядке заставляла ставить полиция, обеспокоенная участившимися квартирными налетами. За дверью, освещенной лестничным фонарем, стоял высокий и грузный седой мужчина. За его спиной маячил Генри, один из охранников Глеба.
- Извините за столь ранний визит, - сказал гость, - но не разрешите ли войти?
- Пожалуйста, - Олив сняла цепочку.
- Мистер Марин еще спит? - вошедший огляделся. - Это хорошо. Дело в том, что поговорить мне нужно именно с вами, милая леди, но - о нем. Его жизни вновь угрожает опасность…

- Располагайтесь, Глеб Борисович, - «горец» указал на светлое кресло. - Чай, кофе? Сигару? Рекомендую кофе, поскольку варю его сам и, поверьте, знаю в этом толк. Итак?..
- Пусть кофе, - сказал Глеб. - Но извините, я даже не знаю, как к вам обращаться…
- Имя мое - Кирилл Асгатович, по роду - Байбулатов. Но не князь, другая ветвь. Вы меня совсем не помните, Глеб Борисович?
- А я должен помнить? - Глеб чуть прищурился, всматриваясь.
- Семьдесят третий год, корвет «Мария» встречает экспедицию, пытавшуюся дойти до верховьев Эридана… Не вспомнили?
- М-м…
- Некий крещеный татарин пропал по дороге, его ждут, ищут, лишь через две недели он приплывает на плоту…
- Так это вы! Вспомнил. Точно.
- Вам было восемь лет, и в тонкостях тогдашних взаимоотношений вы вряд ли разбирались, поэтому скажу сам: именно ваш батюшка настоял на поисках и ожидании, чем спас мне жизнь. Потому что, боюсь, доплыть до Стрельца да еще найти тамошних казаков сил бы у меня недостало. Теперь мой черед… хотя бы и покойного, но - отблагодарить. Зачтется когда-нибудь, правда? Итак, сразу к делу, поскольку времени мало. Про форбидеров вам Бэдфорд рассказывал, повторять не стану. Но вот о чем он точно умолчал - восполню. Готовы слушать?
- Да.
- Общество форбидеров существует больше трехсот лет, и за это время множество мелких сект откололись от него. Это понятно. Но крупных расколов не было - до самых тридцатых годов нашего уже столетия. И вызван этот раскол был не внутренними причинами, а чисто внешним вражеским вмешательством. Что такое КГБ, вы уже знаете? (Глеб кивнул.) Именно в тридцатые годы они начали работать против нас активно. И вот теперь существует фактически два самостоятельных общества форбидеров: Лига в Мерриленде, общество традиционно тайное и действующее исподволь, и палладийский Круг, существующий почти что в ранге государственного департамента. Я имею честь принадлежать к последнему. Как водится, больше всего люди не любят бывших друзей, а не старых врагов… И вот мы шпионим друг за другом, строим козни, а враг на этом строит свою игру. Конечно, отличия между обществами существенные. Лига намерена препятствовать главным образом технической и культурной экспансии Старого мира, по-прежнему принимая беженцев - хотя бы в ограниченном числе. Мы же намерены полностью и навсегда закрыть все проходы между мирами, а в дальнейшем - препятствовать возникновению новых… причем для этой цели готовы использовать многие технические достижения Старого мира. И даже пойти на большие изменения в нашем собственном образе жизни.
- А что делал мой отец?
- Он был одним из руководителей Круга.
- Почему же его изгнали из страны?
- Это было не изгнание. Это была отчаянная попытка объединить оба течения. Должен сказать, что ему многое удалось сделать.
Глеб помолчал. Кирилл Асгатович встал и подошел к закипающему на газовой горелке серебряному кофейнику. Там он что-то делал, колдовал, по кабинету поплыла одуряющая волна.
- Скажите, а почему именно так: закрыть навсегда? - спросил Глеб.
- Потому что иначе мы все погибнем. Вымрем. Физически. Дело в том, что за последние полвека ученые Старого мира создали много лекарств, побеждающих практически все заразные заболевания. Но массовое их применение привело к возникновению новых болезней, против которых у нас нет ни лекарств, ни устойчивости. Вы знаете, что на острове Хармони, где живут иммигранты, уже почти не осталось местного населения?
- А разве оно там было?
- Было - несколько тысяч. Осталось - чуть больше одной. Высокая смертность от детских болезней. У взрослых. У детей - меньше.
- То есть…
- То есть нам пока что просто безумно везет. Какой-нибудь их туберкулез, занесенный сюда, будет распространяться со скоростью гриппа. Их насморк может стать нашей чумой. И тогда - раскручивать тот же дьявольский маховик, что и они: придумывать и производить лекарства, микробы начнут изменяться и вызывать еще более страшные эпидемии… причем наш уровень науки вряд ли позволит делать достаточно сложные и эффективные средства. Помните эпидемическую пневмонию на Браво в семьдесят четвертом? Я подозреваю, что это была первая ласточка… Нам придется объявлять жесткий карантин, потому что - сколько можно искушать судьбу?
Глеб задумался. Услышанное было убедительным. Это, конечно, следовало проверить - но это можно было проверить. Построения же мистера Бэдфорда страдали некоторой дымчатостью…
- Так. - Он потер лоб. - Если мы здесь это понимаем, то почему они там этого не понимают? Ведь знают они о предмете явно больше нашего… И другое: почему они так стремятся попасть сюда, даже в явную несвободу? И эти, бредуны… Если я все правильно понял, они намерены установить у нас такие же порядки, как у них… и вообще сделать здесь все так, как там?
Кирилл Асгатович помолчал.
- Беглецов я готов понять, - наконец, медленно сказал он. - И даже посочувствовать им. Видите ли, в Старом мире вот-вот разразится большая война - а уж если начнется, погибнут все. Поголовно. У них такое оружие, что нам и не представить. Что же касается бредунов… Это долгий и сложный разговор. Не на один день. Если очень коротко: да, все именно так, как вы сказали. Причем учтите: они не дьяволы во плоти, они искренне верят, что несут только добро… но при этом во имя добра готовы принести в жертву все население Транквилиума: вызвать эпидемии, ввергнуть нас в войну, начать террор… такое вот у них понятие о добре.
- То есть…
- Извините, Глеб Борисович, но я предлагаю поговорить немного о другом. Про КГБ я вам расскажу потом - все, что знаю, - и сведу с людьми, которые знают гораздо больше меня… Сейчас важнее другое. Бэдфорд, очевидно, уже просветил вас, насколько редок и ценен ваш дар?
- Да. Что есть всего восемь человек…
- Осталось трое. И один из них смертельно болен. Наблюдается поразительная смертность среди пенетраторов… Да, и поэтому Бэдфорд с радостью сообщил о вас сэру Карригану - слышали, разумеется, это имя? Кандидат в президенты от прогрессистов и одновременно - глава Лиги-форбидеров Мерриленда. И сэр Карриган немедленно распорядился сделать так, чтобы вы исчезли.
Глеб вздрогнул. Очень холодная рука кончиками пальцев коснулась сердца.
- Распорядился… кому? Мистеру Бэдфорду?
- Ну, что вы. Бэдфорду приказать подобное невозможно. Немыслимо. Приказ этот получил я. Глеб Борисович, не бледнейте. Все хорошо. Сэр Карриган в упоении собственной беспринципностью просто не может себе представить, что могут быть люди еще более беспринципные. Я, например. Дело в том, что «тайная команда» сэра Карригана полностью состоит из людей Круга.
- Круга… - тупо повторил Глеб.
- Да. Нас еще называют абсолютистами. Но не потому, что мы стоим за абсолютную монархию, а - за абсолютную изоляцию. Впрочем, за монархию тоже. Однако вернемся к сэру Карригану. Мотивов его приказа я не знаю, но подозреваю, что это как-то связано с тем, что вы - сын своего отца.
Долго молчали оба. Глеб ослабил галстук. Лучше не стало.
- Хорошо, - сказал он, наконец. - Что дальше?
- Вам действительно нужно исчезнуть. Во-первых, для собственной безопасности. Во-вторых, для сохранения моего реноме. В-третьих… впрочем, хватит и первых двух пунктов, как вы полагаете?
- Надо подумать. Там, на маскараде… как вы узнали меня?
- Это просто. Тот человек, который вас прикрывал… я его знаю.
- Понятно… - Глеб почувствовал, как губы его дернулись - будто бы в улыбке. - А вот нельзя меня просто оставить в покое? Хотя бы за заслуги в подавлении мятежа?
- А вольно вам было выходить на свет? Сидели бы в щели… Впрочем, не помогло бы. Слишком известная фамилия… в определенных кругах. Знаменитая, можно сказать…
Кирилл Асгатович наклонился вперед и почти прошептал:
- Я очень хочу вам помочь. Наверное, больше всего на свете я хочу вам помочь…
- Да почему это все хотят мне помочь?! - Глеб обхватил голову руками. - Почему, с кем ни заговори, все хотят мне помочь? Я что, так плохо выгляжу?
- Тогда - спасти. Сохранить. Уберечь. Потому что вы, может быть… - Кирилл Асгатович сглотнул; лицо его исказилось мучительной гримасой. - Может быть, вы - последняя наша надежда…
- Я ничего не понимаю, - потерянно сказал Глеб. - Объясните же наконец…
- Я объясню. Я обязательно все объясню. Но сейчас - мне нужно вывести вас из-под удара. Понимаете вы это или нет? Вас хотят убить, и эти люди не остановятся ни перед чем…

6

Пакетбот, четырехмачтовый барк «Эмеральд», подходил к порту Эркейд с полусуточным опережением расписания. Вечером на фоне темнеющего неба впереди сияла неровная линия гор, а марсовый видел уже маяки при входе в гавань. Но ясно было, что до наступления темноты пройти створ не удастся, и так или иначе приходилось ложиться в дрейф. По традиции, последняя ночь на судне должна была начаться весело, с вином, огнями и танцами, и так же закончиться. Пассажирам, а их в этом рейсе было сто восемьдесят шесть, плавание просто обязано было запомниться…
А пока - заканчивался поздний день, в меру скучный день крупного крепкого судна, идущего знакомым до мелочей путем в идеальную погоду пусть не при попутном, но ровном ветре. Команда любит такие рейсы, пассажиры томятся, хотя и понимают, что это лучше, чем приключения. Тем более что ресторан не делает перерывов, выбор вин исключителен, игра на деньги разрешена, первый помощник приветлив, прислуга вышколена, открытые палубы заставлены шезлонгами, оркестр невелик, но изощрен, любовь вспыхивает, как порох: от малейшей искры или легкого трения… На пакетботах компании «Краун оф Си Куин» не бывает кают второго и третьего классов, и потому общество подбирается обычно однородно-консервативное.
Блистательная юная пара Голицыных: князь Юрий и княгиня Ксения - естественным образом оказалась в центре внимания.
Они были молодожены, они были без ума друг от друга, они были благородны и красивы: он высокий, с широкими и немного покатыми плечами, как это бывает у людей очень сильных. Лицо его, вопреки обычаям вялой меррилендской аристократии, покрывал бронзовый загар, волосы выцвели. Княгиня рядом с ним казалась хрупкой и ломкой, но впечатление это было обманчиво: когда старая леди Пратт вдруг оступилась на трапе, княгиня кошкой метнулась к ней и успела подхватить и удержать совсем не легкую старушку. Как ни странно, этот эпизод уважения паре не прибавил, а мистер Квилл, считающий себя знатоком Палладии, откомментировал:
- У них и знать - дикари. Знаете, от чего их фамилия происходит? «Голица» - значит нищенка.
- А вы не пытались искать корни фамилии Стюарт? - обидевшись за спасительницу бабушки, взъерошился мастер Пратт, долговязый подросток в толстых очках. - Или взять вашу собственную…
- Джерри, Джерри, - забеспокоилась бабушка. - Ну как ты можешь…
Князь лениво играл в бридж, не радуясь выигрышам и не огорчаясь проигрышам, курил тонкие безумно дорогие сигары от Леуса, разговоров о политике не поддерживал, сказав как-то однажды, что заниматься ею можно либо в силу тайной ущербности, либо по крайней необходимости, а на прямой вопрос богатого коммерсанта из Пикси ответил, что да, жить он предпочитает в Мерриленде, потому что здесь чище, но если начнется война, вернется в Палладию… Княгиня в дамских беседах почти не участвовала, а странное ее умение без единого жеста и слова замораживать воздух вокруг себя почти до выпадения инея не позволяло дамам, доведенным до нервного зуда собственным любопытством, слишком уж усердствовать. Кое-что, конечно, они сумели узнать: что девичья фамилия ее Медиева, она полутатарка, поэтому и волосы черные, род их древний и еще в Старом мире был дворянским, со времен царя Михаила Федоровича, имение их на острове Вознесенском, неподалеку от Осляби, насчитывает сорок с чем-то деревень и рыбацких поселков, всего пятнадцать тысяч душ. В приданое за ней дали судоверфь и двадцать миль береговой черты - как раз там, где правительство присмотрело место для нового порта. С Юрием она знакома с детства, усадьбы их рядом, в двух часах езды. Она всю жизнь знала, что будет его женой…
Я всю жизнь знала, что буду твоей женой, шептала она ему на ухо в темноте каюты, где они скрывались от чужих взглядов и ненужной речи, я знала это всю жизнь… Разве может быть так? Но - знала… Посмотри на меня, я хочу, чтобы ты на меня смотрел и запоминал, запоминал, потому что… вдруг? Я только теперь поняла, что мы смертны, мы ходим по острию ножа, мне стало что терять. О, у меня вдруг появился ты, наконец, появился ты, а раньше было что-то - как ничего… я и не знала, что такое - жить. Потрогай меня, потому что одними глазами - не запомнишь, нет. Хочешь, я буду твоим плюшевым медвежонком? Или голой ведьмой? Или кошкой? Хочешь, буду кошкой? Мррр… Как тихо и укромно я жила, почти как не жила, смешно? Тебе смешно… Подкрадывались тени и тихо так стояли, замерев. И ждали, ждали… Видишь - я ушла. Я - вся твоя. Минутой позже, раньше - не в этом суть. Ведь я твоя - всегда. Навек. На век. От век до пальцев ног. Кто мог подумать, правда? Гон изнутри и тихий жар. И шар - сплошь зеркало - взмывает тихо ввысь. Шаги Иштар, полеты при луне, долина, истомленная мечтами. А мачты - о! - скрипят, и в скрипе длится стремленье корабля к причалу, к дому, к знакомому, земному, к узам, к путам, к канатам и цепям, к чугунным тумбам, к трапам, к защите от огня, воды и ветра, стали… Да, стали мы не те, - но не не те, что раньше, как бывало, как в старину, во время оно - нет! Не те, что нам хотелось бы в себе прочесть - хотелось страстно, рьяно… И - заросли бурьяна там, где шумел эдемский сад. Назад - не пустят за грехи, а впереди, увы, людская пустошь. Что делать - странствовать по ней? Коней не удержать… Прочесть - про честь. Свобода и любовь даны нам во спасенье под сенью убегающих садов. Да, адов путь любви. Свободы путь беспечен. Пусть ад нам обеспечен - тот первый круг, где ветер - на земле нам друг без друга места просто нет. Как нет сил оторваться… Я - твоя. Все рифмы неспроста. Я - твоя. Как прекрасно звучит! Я - твоя… Я - твоя мягкая игрушка, хочешь? Пусть все станет так, как ты хочешь, потому что я изнемогаю от любви…
Я хочу умереть, потому что уже никогда не будет лучше…
О нет, не умирай один, мой господин, возьми с собой меня - храня… Я не смогу больше без тебя, ты это понимаешь? Ты хоть самую крошечку понимаешь? Я не смогу больше без тебя… О боги, за что вы дали мне это счастье, ведь я ничем не отличаюсь от других, я слабая женщина, я боюсь не унести такой огромный груз…
Такой огромный прекрасный хрупкий груз…
В каком-то из дней путешествия они неожиданно для себя вышли на палубу на рассвете. Солнце вставало из моря чуть правее бушприта. Горящий металл разлит был между солнцем и кораблем. Невыразимо белая птица пересекла курс, становясь вдруг синей, а потом черной. Глубокая лилово-фиолетовая тень все еще лежала в парусах. Сине-белый с красным прямым крестом кормовой меррилендский флаг тяжело колыхался под остатками ветра, а за ним, вспыхивая и исчезая, касаясь волн и косо взмывая выше мачт, мелькали ослепительные изломы чаек. Было почему-то поразительно тихо. А потом - янтарем засветилась палуба, медовые полосы и углы расцвели на парусах. И - громко закричали чайки…
Не было в мире ничего прекраснее.
(Лорд Сайрус стоял у окна. Темной была еще гавань в тени высокого берега, но далекая свеча маяка сияла. И сияли золотом и зеленью сосны на вершине Топенанта. Там они со Светланой устроили пикник в день свадьбы. Вид на весь город открывался оттуда… Вот ты и добилась, чего хотела, молча сказал он Констанс. И Констанс, которой здесь не было, промолчала, упрямо выставив подбородок…)
Столы для прощального банкета расставили на шканцах - открытой палубе позади грот-мачты. Сновали ловкие стюарды, умеющие накрыть столы даже в качку, настраивал инструменты оркестр, из ледовой ямы в дубовых бадьях подавали наверх колотый лед, присыпанный солью, и еще разгорались, сизо дымя, набитые древесным углем жаровни. Баталер и младшие коки перебирали и натирали пряным маслом толстые отбитые ломти молодой оленины, сохраненной на дне ледника специально для прощального ужина. Уже приготовлены были и все еще приготовлялись десятки разнообразных закусок, пеклись кексы и булочки, с начинкой и без, булькали на плите соусы в серебряных кастрюльках, паровая лососина расточала аромат, томились в горшочках овощи - и, конечно, пудинги доходили в печах. Как огромный шикарный ресторан, «Эмеральд» готовился ублажить своих бесценных пассажиров.
И вот - ударил гонг, оркестр исполнил увертюру Гибсона, главный стюард подал знак…
Светлана и Глеб ужинали за одним столом с капитаном. В обычные дни они сидели за столом первого помощника (главный стюард долго извинялся, что им придется сидеть не за самым престижным столом, но там места расписаны были уже неделю назад; сейчас же столы сдвинули, и за каждым помещалось не по восемь человек, как в ресторане, а по двадцать) и теперь слегка смущались, как бы вновь ощутив на себе свои новые лица. Но капитан был весел и остроумен, соседи приятны, визави красивы… Олив сидела за другим столом и спиной к ним: в этом рейсе они были незнакомы. Блестящий лейтенант изгибался около нее.
И вдруг - Светлана напряглась. Глеб всей кожей почувствовал это.
- Что?..
- Тес. Сзади - слушай…
Сквозь праздничный веселый толк протиснулись обрывки фраз:
- …не у Брезара… совершенно потрясающе, никто бы не… почему-то в Свитуотер - не знаю… да, тот самый, с пятном… ну, не помню, палладийский эмигрант… еще бы не обидно, но так уж судьба… правильно, Белов… сам прочитаешь, все будет опубликовано… нечего было столько собираться, опоздавшим - кости… сменишь направление, пойдешь по Таранусу - Брезар ведь так и не смог…
Глеб как бы случайно оглянулся через плечо. Спины, затылки, не понять даже, кто говорит. А, вот они: черный мундир, полоска погон - военный моряк… и синий пиджак или сюртук, волосы плохо расчесаны и касаются воротника… видел его, помню, имя выясню…
- Не смотри так долго, - сказала Светлана по-русски. - Заметят.
- Итак, он вернулся, - прошептал Глеб и улыбнулся ей.
- Да, - Светлана кивнула. - Ох, дорогой… вот кому мне придется в глаза-то смотреть…

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук

- Кси, - назвал он ее выдуманным прозвищем, - не думай пока об этом. Главное - он вернулся. Только почему в Свитуотер?..
Она что-то хотела сказать, но не сказала.
Потом были перемены блюд, и танцы, и фейерверк - и слезы в предчувствии скорых прощаний, и последние объятия - все было… Юные князь и княгиня танцевали лишь друг с другом, и многие обратили внимание, что сегодня княгиня грустна. Потом они стояли у фальшборта, беседуя о чем-то, и вальсирующие пары проплывали мимо них. Плескалась тихо вода…
Они рано спустились в каюту. Танцы длились до рассвета.
…Она давно не плакала так, как плакала этой ночью. Глеб пытался утешить ее - и с огромным трудом, в самый последний миг она сумела не обидеть его и не вынудить оставить ее в покое. И - терпела ненужные, ставшие вдруг робкими ласки, и - пропускала неуместные слова утешения… Горе и стыд вдруг обрушились на нее, неверную жену, скверную дочь, самозванку, почти преступницу…
На время она просто забыла причины своего побега.
С рассветом «Эмеральд» поднял паруса и к полудню был в порту, но не пришвартовался к пирсу, а бросил якорь на рейде. Вскоре в борт его ткнулся паровой катер, и на палубу пакетбота взошли трое пожилых мужчин в похожих шляпах и костюмах, молоденький офицер внутренней службы и дюжина вооруженных полицейских. Через полчаса возмущенные пассажиры узнали, что за эту ночь их стало существенно меньше: в своих каютах были убиты мистер Уильям Фостер, лидер одного их самых скандальных профсоюзов, его секретарша, помощник и охранник. Все они путешествовали под чужими именами…

- Значит, вы утверждаете, что в период с двенадцати до двух часов ночи находились в своей каюте?
- Категорически.
- Но подтвердить это может лишь ваша жена?
- Совершенно верно.
- Вы добровольно предъявили следствию это оружие? - мистер Ланн всеми пальцами указал на разложенные по столу два «сэберта», безымянный револьвер от Бэдфорда и нож с узким лезвием и кожаной ручкой, который едва не поразил Светлану в памятную ночь мятежа.
- Да.
- Откуда у вас этот револьвер?
- Трофей. Взял у убитого мятежника.
- С тремя коробками патронов?
- С четырьмя. Одну уже успел потратить.
- На кого же, если не секрет?
- На Бродягу Джо.
«Бродягой Джо» называли мишень, которую служитель выставляет из траншеи на две-три секунды.
- Хорошо стреляете?
- Приемлемо.
- А это откуда? - следователь кончиком пальца дотронулся до ножа.
- Оттуда же.
- Тоже взяли у убитого мятежника?
- Нет, просто вытащил из стены. Подумал - пригодится.
- Не пригодилось?
- Пока нет.
- Понятно… Кто мог бы подтвердить ваше участие в подавлении мятежа?
Глеб задумался.
- Боюсь, что… Видите ли, я не стал говорить, что я русский. В отряде меня знали как Дуайта.
- Как звали командира отряда?
- Майкл Стюарт. Дурачась, мы обращались к нему «Ваше величество»…
- У вас есть основания полагать, что это не было его настоящим именем?
Глеб пожал плечами.
- Оснований нет. Но почему-то мне так кажется.
- Хорошо. Подробнее об этом мы поговорим позже. Что вы скажете об этом ноже? - следователь развернул салфетку.
- Это близнец моего, - сказал Глеб, присматриваясь. - Явно делали на одном заводе.
- На этом ноже следы крови, их можно увидеть, - показал следователь. - Раны на телах самого (следователь брезгливо поморщился) и секретарши нанесены именно этим оружием.
- А двое других? - спросил Глеб.
Мистер Ланн помедлил.
- Застрелены. И мы поначалу думали, что из этого револьвера.
- Так. И… что?
- Не из этого. Калибр тот же, но форма пули другая, рубашка из другого материала…
- Тогда в чем дело?
- Этот нож найден в вашей каюте, - сказал следователь.
- Но вы же не думаете… - у Глеба было чувство, будто его ударили под дых.
- Думаю. Мне за это платят. За то, что я думаю.
- Вы же понимаете, что я хочу сказать. Нелепо тащить в каюту окровавленный нож, когда океан рядом - на расстоянии броска…
- Бывает все, - сказал следователь. - Убийство четверых, да еще прошедшее негладко, - это серьезная встряска, и глупостей наделать очень легко. С другой стороны, умные преступники иногда пользуются таким приемом: демонстративно подбрасывают себе улики ими же совершенного преступления… Само по себе подобное, - следователь опять брезгливо коснулся ножа, - не усиливает и не ослабляет наших подозрений… Вы ведь знаете, почему оказались в числе главных подозреваемых?
- У меня нет алиби.
- Нет алиби - раз. Вы сели на судно в последний момент и почти без багажа - два. На руках у вас необычно крупная сумма наличных денег - три. Все, что вы сообщили о себе, практически невозможно проверить - четыре…
- Простите, сэр…
- Минуту. Есть два обстоятельства, которые свидетельствуют в вашу пользу: полнейшее отсутствие следов крови на одежде - раз; вы практически не имели возможности пройти из каюты Фостера в вашу, не попав кому-либо на глаза. Это два. Понятно, что и то, и другое - мелочь… Но есть еще одно: чутье старой ищейки. Я задал себе вопрос: допустим, найдутся свидетели, которые вас видели, или появится какая-то важная улика: да, вот этот молодой человек или его сообщница и есть убийцы того мерзавца… И я понял, что не поверю ни свидетелям, ни улике. Тот же нож: я не знаю, подбросили его именно в вашу каюту наугад или целенаправленно? Но я убежден, что именно подбросили…
- Спасибо, - сказал Глеб.
- Впрочем, если отсеются все остальные, а на дне сита останетесь только вы…
- Это невозможно, - сказал Глеб. - Клянусь, я их не убивал.
- Их? - уточнил следователь, и Глеб его понял.
- Да, - он пристально посмотрел следователю в глаза. - Их я не убивал.
Следователь помолчал.
- А что вы говорили насчет войны? - вдруг спросил он.
- Какой войны?
- Вот и я хотел бы знать - какой? Вы сказали, что вернетесь в Палладию, если начнется война…
- Понял. Это просто цитата. У моих родителей был друг, который как-то сказал, что в жизни достаточно двух, но нерушимых и безоговорочных заповедей: «Не лги», - и: «Если начнется война, просись в морскую пехоту».
Следователь взял карандаш, покрутил в пальцах, тупым концом поводил по столу, выписывая какой-то изощренный вензель. Сказал, не поднимая глаз:
- Ну, первую-то заповедь вы нарушили…
- Боюсь, я в большей степени нарушил вторую, - сказал Глеб.
- Вот как? - негромко удивился следователь. - Я буду думать над этим вашим замечанием… Забирайте свой арсенал.
- Могу идти?
- Да. Ваш номер в «Рэндале»?
- Тридцать седьмой.
- Хорошо. И еще одна просьба, князь: старайтесь не замечать моих людей, которые будут ходить за вами.
- А это зачем?
- Нужно же нам найти настоящего убийцу? Пусть думают, что вы всерьез под подозрением, что мы проглотили их приманку. Вполне возможно, что они или попробуют подсунуть нам что-то еще, или дернут за леску…

7

Эркейд, Аркадия, страна грез! Берег вечной весны, долина блаженства. Благословенный край, цветущие холмы… На семьсот миль протянулась между глубокими теплыми водами залива Блэк-Эмбер и хребтом Спригган полоса земли - самая плодородная, самая необычная по природе своей. Тысячемильная отмель закрывает залив от холодных течений, горы не пропускают иссушающих ветров пустынь Солт-рэвин и Клоттедблад, от которых так страдают города столичного пояса: от Тристана до Иффульгента. В Аркадии сохранились леса древовидных папоротников и мамонтовых деревьев, а в тихих речных долинах можно встретить горбатых длинношеих ящериц ростом с быка. Стада карликовых слоников пасутся в предгорьях, в редколесье… Дальновиден и мудр был король Дон Великий, запретивший возделывать эти земли; его мудрость подхватили и президенты, начавшие взимать за право поселиться здесь неимоверные суммы. Да и то лишь в черте уже заложенных городов и поселков и не далее чем в двух милях от береговой черты…
Эркейд - город на сотнях островов, в амфитеатре зелено-серо-синих гор, восходящих слева направо, от холмов и террас над морским побережьем до лесистого хребта Литтлмери, вдали незримо переходящего в заоблачные цепи Сприггана (в действительности это не так: между ними лежит узкая долина, почти ущелье, и это единственная сухопутная дорога из внешнего мира сюда, к городу Эркейд, в край с тем же именем; город, созданный высшим вдохновением, которое нечувствительно передается людям, берущимся в этих краях за карандаш или мастерок). Голубовато-серые, как бы в дымке, стены, опутанные плющом и хмелем; цвета молодой сосновой коры - черепица крыш; изумления достойны фасады, балконы, галереи; фонтаны, каскады садов; внезапно - башни, колонны, маленькие, но совсем не игрушечные замки с тонкими шпилями; все в зелени, в цветах, в диких зарослях, которые вдруг обрываются или каналом, или оживленной улицей в блеске фонарей и витрин, или лужайкой богатого дома… Здесь половина построек - отели; две трети людей - живут в других городах; но всем почему-то кажется, что там они живут по недоразумению…
Здесь рады вам на каждом шагу, в каждом погребке, под любым шатром. Здесь никому и ни в чем не бывает отказа. Вовсе не обязательно иметь кучу денег, чтобы насладиться благами Эркейда, потому что главное его богатство растворено в воздухе: это лень, безмятежность и нега. Вы можете снять номер в отеле за четыре и даже пять фунтов в день, но хижину на пляже владелец оценит в три шиллинга, а где-нибудь в садах, поодаль от моря - в два. Место для палатки обойдется вам в полпенса плюс шесть шиллингов за прокат самой палатки на любой срок. И даже этих трат можно избежать, поднявшись на две-три мили вверх по реке - туда, где город уже кончился, а йеменские сады и огороды еще не начались…
Что-то подобное было поначалу в планах Светланы и Глеба: пожить некоторое время на виду, пуская пыль в глаза, а затем незаметно сменить статус, раствориться в безымянной толпе людей небогатых - и через две недели безымянно отбыть в Эннансиэйшн, где Олив подготовит им крышу над головой…
И вот все - рушилось.
…и потому Светлана с досадой оглянулась на отель, на его фасад, облицованный молочно-белым матовым камнем с неожиданными зелеными прожилками, на окна третьего этажа с бежевыми шторами, так и не ставшими надежной защитой от чужих взоров, на пальмы, выстрелившие в небо из кипени темной амбреллы, на ждущие у подъезда наемные кабриолеты и ландо, на радужную фонтанную пыль меж пальм и за пальмами, на башенные часы, показывающие, что уже половина пятого, что день прошел, съеденный неприятностями, и Глеб молчалив и задумчив, и очень хочется хоть что-то узнать от него…
Не надо его трогать.
Проплыли мимо хрустальный корабль ресторана «Перси», летний королевский дворец, чуть дальше и в глубине - круглый дом с двумя ярусами арочных окон и надписями «ЦИРК» с одной стороны и «КАЗИНО» - с другой. Потом лошадка как бы сама - кебби сидел неподвижно, похожий на чучело сыча - свернула направо и тут же налево, на деревянный мостик, музыкально отозвавшийся на удары ее копыт. Дальше путь лежал вдоль узкого канала, по черной воде скользили еще более узкие низкобортные лодки с парой гребцов и дюжиной пассажиров на каждой. Наконец кебби шевельнулся, и лошадка стала. Влево вел пешеходный мостик: через канал и прямо под полуарку с надписью огромными буквами «Государственная почтовая служба».
- О-от, - с южным выговором у кебби все было в порядке. - Прибыли, сэ-э и мэ-эм.
Глеб расплатился.
- Мое ва-ам бла-адарсти-ие, - медленно кивнул кэбби. - Жда-ать?
- Спасибо, не стоит, - отмахнулся Глеб.
Телеграмма, отправленная ими, была такая: «Мистеру Бэдфорду, собственный дом, Линден-стрит, Порт-Элизабет. Для передачи мистеру Белову. Папа, дорогой, прости меня. Счастлива, что ты вернулся. Я так тебя ждала. Верю, что увидимся скоро. Люблю. Твоя глупая дочь».
Через три часа текст этой телеграммы лежал перед следователем Джозефом Данном. Агент, принесший его, сидел напротив и курил маленькую матросскую трубочку. Вид его был чрезвычайно довольный, как у умного тощего кота, умыкнувшего сосиску.
- Сколько это стоило, Хилл? - спросил следователь.
- Пять, - сказал Хилл и выпустил к потолку струйку дыма.
- Телеграфисты просто обнаглели, - Ланн достал бумажник и выудил из него розовато-серую бумажку. - Чем заняты подопечные?
- Перекусили, вышли к морскому парку, покатались на лодке, взяли билеты на «Феерию». Когда я вернулся с почты - сидели в погребке «Ширли Грэм».
- Ничего подозрительного?
- Трудно сказать. Подходил к ним какой-то странный тип, но парень его отшил. Хок пошел было за ним, но тип попался вертлявый…
- Ничего себе! Какой-то тип уходит от нашей лучшей ищейки, а агент Хилл считает это в порядке вещей…
- Я так не считаю, шеф, но… там надо было видеть все. У Хока не было шансов - толпа валила очень плотная, только что кончилась предыдущая «Феерия». Ни одного шанса, шеф. Ребенок мог уйти от Хока.
- М-да?.. Ладно, оставим пока это. У наших ребят билеты на девять?
- Да, шеф.
- Старайтесь держаться к ним поближе. Парень предупрежден насчет вас, резких движений делать не станет.
- А кто они, шеф? Шпионы?
- Что ты, Хилл… Обычная влюбленная парочка. Банальный адюльтер. Еще совсем дети… Но на них как-то уж слишком тщательно обращают наше внимание. И мне это совсем не нравится. Ты понимаешь, конечно, что они такие же Голицыны, как я - композитор Проктор. И вот тут начинаются настоящие вопросы. Например… - Ланн вдруг замолчал, еще раз перечитал телеграмму. - Но если это тот самый Бэдфорд, то я вообще ничего не понимаю… Ладно, Хилл, иди. Не думаю, что их попытаются убить сегодня, но - постарайся быть готовым ко всему.
Но быть готовым ко всему у Хилла не получилось. Когда «Феерия» закончилась и зрители встали, чтобы поблагодарить актеров, он на несколько секунд потерял из виду своих подопечных. То есть что значит: на несколько секунд? Зрители сели, но Голицыных среди них уже не было. Хок, Адамс и О\'Брайн, оставшиеся снаружи, не видели их среди выходивших…
Князь и княгиня Голицыны, люди яркие и заметные в любой толпе, пропали - как будто растворились в воздухе.

8

Они вынырнули из пыльного мира на какой-то тихой улочке, быстрым шагом дошли, почти добежали, до перекрестка, и здесь Глеб остановил проезжавший кэб. Откинувшись поглубже на мягком пружинном диванчике, Светлана, прижавшись к Глебу, шепнула:
- Я боюсь…
- Я сам боюсь, - признался Глеб. - Я перестал понимать, что происходит.
- Может быть, плюнем на все? Уедем прямо сейчас?
- Уже думал. Не получается. Без денег не получается и без документов - тоже.
- Это трудно. Но, наверное, можно. Тем более, раз ты умеешь так…
- Может быть, ты и права, - сказал Глеб с сомнением. - Но, понимаешь ли… - он замолчал и задумался. - У меня такое чувство, будто кто-то толкает и толкает под локоть.
Условились: она ждет Глеба в ресторане отеля, он забирает из сейфа чемодан с деньгами и парой еще не использованных паспортов, после чего, не заходя в номер, спускается к ней.
- Неужели вы покидаете нас? - расстроился портье.
- Нет, - сказал Глеб, принимая из его рук второй ключ от сейфа.
Чемодан, понятно, был на месте. Глеб проверил: все цело.
Да и могло ли быть иначе в этом отеле, гордящемся своей безупречной репутацией?..
Ему вдруг показалось, что все страхи напрасны.
А в номер все же придется зайти: оружие там - и надо прихватить Светлане что-то набросить на плечи: неизвестно, где придется провести эту ночь.
Коридор был пуст. Глеб остановился перед дверью, еще раз огляделся на всякий случай - и переместился в пыльный мир. В следующую же секунду дверь его номера распахнулась, и навстречу вышли, беседуя, двое. Это было неожиданно, как вспышка - и потому на миг все замерли. А потом один из тех пригнулся - и мутная волна боли захлестнула Глеба с головой. Несколько раз под черепом лилово сверкнуло. Потом настала тьма.

Беспокойство объяло ее сразу, как только она села за столик. Ресторан был полон едва ли наполовину. Но от официантки, возникшей рядом, пахло потом, и поза ее выражала усталость.
- Жела-ате, мэ-эм?
- Чего-нибудь некрепкого со льдом.
- Все-о?
- Пока все.
Некрепкое со льдом оказалось лимонным соком с ромовой отдушкой и замороженными дольками лимонных ягод. Светлана выпила большую часть бокала, прежде чем поняла, что рома там гораздо больше, чем это померещилось сгоряча. Поэтому появлению растрепанной Олив она не удивилась.
А Олив… Олив не помнила, когда испытывала такое же облегчение и счастье, как сейчас, влетев в ресторан и с первого же взгляда обнаружив - ну, в самом центре! - эту дуреху, живую и невредимую! И, не вдаваясь в объяснения, она выхватила ее из-за стола, бросив взамен серебряный шиллинг, и увлекла за дверь, к караулящему Баттерфильду, и вдвоем они подхватили начавшую упираться Светлану, бросили в коляску, Баттерфильд хлестнул лошадей… Что ты делаешь, что ты?! Но Олив зажала ей рот ладонью: «Молчи!» - умоляюще… Они летели непонятно куда - прочь, подальше, от огней, от взглядов…
Потом - стояли где-то в темноте, между рядами деревьев (звездная россыпь оконтуривала кроны), дышали лошади, дышало близкое море, и Олив пересказывала Светлане содержание письма, присланного - вернее, переданного через сержанта Баттерфильда - полковником Вильямсом. На третий день после их отплытия полковник, только-только встав на ноги, узнал, что именно происходит, написал это самое письмо, и Баттерфильд понесся: по горной дороге в Кассивелаун, там он чудом успел на паром до Шарпа, а потом почти тысячу миль до Тристана на перекладных - благо полковник сумел выправить ему экстракурьерский лист. Труднее всего дался последний этап, через ущелье… но вот он здесь - в последнюю секунду буквально… Так что в письме? - допытывалась Светлана. В письме было вот что:
Некие весьма могущественные силы крайне заинтересованы заполучить в свое полное и безраздельное владение мистера Г. вкупе с его талантами. Учитывая, что мистер Г. имеет определенные убеждения и довольно твердый характер, эти силы постараются оказать на него мощное психологическое давление, вероятнее всего, угрожая убийством леди С. или леди О. - кто попадет к ним в руки. Поэтому данным особам следует мгновенно исчезнуть, вверив себя сержанту Баттерфильду, который имеет инструкции, как поступать в дальнейшем. Что же касается мистера Г., то ему, как мужчине, неплохо было бы произвести отвлекающий маневр и увести преследователей от дам. Переход на нелегальное положение для него, к сожалению, неизбежен - но об этом позже. Пусть он воспользуется советом, данным ему полковником при первой встрече. С наилучшими пожеланиями: полковник.
- Ты этому веришь? - спросила Светлана.
- Я давно знаю Вильямса, - сказала Олив. - Он, конечно, страшный человек… Но я ему верю.
- Понятно…
- И Батти. Его я тоже знаю. Так, Батти?
- Да, мэм.
- И… что? - Светлана посмотрела ей в глаза.
- И - все.
- Подожди… Но как же Глеб?
- Он сообразит, в чем дело. Официантка скажет ему, как все было, и он поймет, что это я тебя похитила.
- О Господи! Да сегодня… - и Светлана рассказала, как сегодня, когда они ели на открытой террасе ресторана мороженое, к ним подошел какой-то человек и сказал, что друзья Фостера ведут свое расследование, отдельное от полицейского, и лучше бы им двоим вести себя естественно, потому что друзья эти могут вообразить черт знает что…
Олив взяла ее руки в свои. Руки у Светланы были холоднее льда.
- До утра все равно придется ждать, - сказал Баттерфильд. - Хотите вы, не хотите, а ждать вы будете. Вот пристрою вас, чтобы не нашли, тогда и кавалера пойду вызволять. Иначе - полковник меня повесит. Осину в лесу найдет потолще и повесит.
- Это невозможно, это невозможно, это невозможно! - рыдала Светлана, а эти двое бессердечных ждали и молчали, и в какой-то момент слезы сами собой остановились, и рыдания застряли в горле…

Во сне он был чем-то еще более мертвым, чем просто мертвое тело: телом, заряженным смертью. Лишь каменная неподвижность позволяла сдерживать смерть в себе и не пускать ее рассеиваться в общем пространстве. И после пробуждения он оставался мертвенно-неподвижным, потому что даже мысль об изменении положения тела вызывала из памяти весь ужас пережитой боли. Потом все же пришлось медленно распрямиться.
Руки схвачены были блестящими пружинными кандалами с короткой, в три звена, цепочкой. Глаза оказались совершенно целы: просто веки склеились натекшей со лба кровью. Волосы слиплись корой, и Глеб не стал нащупывать рану. И очень болела печень. Будто туда, под ребра, натолкали битых стекол.
Может быть, с десятой попытки он встал. И тут же обнаружил кое-что дополнительное. По талии его вместо ремня охватывала плоская стальная цепь, и такая же цепь волочилась сзади, цепляясь за ввинченный в потолок крюк. Длина ее была достаточна как раз для того, чтобы дойти до стоящего у двери железного ведра…
Глеб даже не подозревал, что человек способен держать в себе такое количество воды. Сразу стало легче - но закружилась голова, и боль усилилась - везде. И все же, все же… теперь можно было и оглядеться.
Безусловно, он был в пыльном мире. Хотя эту каморку подмели и поставили у стены складную солдатскую койку, прикрытую серым одеялом, и дверь была обита изнутри новеньким сизым железом, и оконный проем закрывал плотно сколоченный, без единой щели деревянный щит, и стеклянный шар под потолком светился изнутри резковатым негармоничным светом упрятанной в него электрической лампочки - все равно было что-то: в цвете теней, в форме углов, в неуловимом смещении пропорций, - подтверждало безоговорочно: это пыльный мир. И, сообразив это, Глеб не стал медлить: вдохнул чуть глубже (шевельнулись стеклянные иглы и ножи), попытался напрячься…
…и уже зная заранее, что так и будет, понял: ничего не получится - вся его сила как бы стекла по цепи, как стекает сила молнии по громоотводу. Но он повторял и повторял попытки - пока не изнемог. Вдруг потускнел свет, зазвенело, исчезла тяжесть - Глеб догадался шагнуть к койке, сесть, осторожно лечь… Боль вдруг отделилась и повисла отдельно от тела. Потом и тела не стало.

Она делала вид, перед собой и другими, что держит себя в руках, что полностью самовольна - и все равно ее несли, как вещь, и прятали, как вещь.
То, что случалось, тут же исчезало из памяти.
Она вонзала ногти в ладонь, чтобы хоть такими знаками отмечать свой путь. Это было наивно, но что-то надо было делать…
Они поспали: часа два в каком-то фургоне на пахнущих лошадьми попонах. Потом сержант их растолкал и заставил переодеться.
Потом было какое-то обширное, с низким потолком помещение. Огромный стол стоял посередине, занимал все пространство, и грубые стулья окружали его. В густой пивной дух вплеталось что-то нездешнее: можжевеловая смола? Сандал? Горный багульник? Сержант тихо, но настойчиво убеждал в чем-то коренастого мужчину в халате и ночном колпаке.
Потом - было море…
Светлана вполне обрела себя внезапно и ярко. Одетая ныряльщицей, она сидела на носовой банке старенького йода, спиной вперед, и смотрела, как сержант Баттерфильд обучает Олив обращению с рулем и гиком. Олив тоже была в наряде ныряльщицы: стеганом плаще с широкими рукавами и капюшоном. Объяснения сержанта она слушала внимательно, едва не раскрыв рот - Олив, которая замучила три яхты: «Пони», «Фаворит» и «Иноходец». В Порт-Элизабете ее ждала четвертая: «Королева дерби». Кроме них троих, в йоле было еще двое: пожилая женщина с пепельного цвета волосами, собранными в узел на затылке, и мужчина в брезентовой робе, плотный и коренастый, с дочерна загорелой шеей и руками. Был ли это тот, с которым сержант спорил ночью?.. Светлана не знала.
И справа, и слева, и позади, и впереди - выгибались под ветром паруса. По левому борту тянулись горы Спригган, горы эльфов - и вправду будто летящие в небе. Совсем еще низкое солнце за кормой было невозможного оранжево-зеленоватого цвета. Короткие волны, становясь твердыми на мгновение удара, колотили равномерно в скулу йола.
Четверо суток похода ждали их впереди.

9

Должно быть, про него забыли. Или это была специальная пытка ожиданием. Если так, то тюремщики просчитались: вначале Глеб приходил в себя после пропущенных ударов, а потом - весь ушел в грезы. Он вновь и вновь, минуту за минутой, вспоминал эти три последние недели, доводя себя до галлюцинаций. А в минуты просветления - пытался сопоставлять то, что знал, с тем, что произошло с ним самим; пытался вычислить, кто его тюремщики, и предположить, чего они от него потребуют… Было ясно, например, что они «родственники» тому матросу, говорившему по-русски и тащившему на себе пуд золота, так как сами обитали в пыльном мире и говорили, кажется, тоже по-русски. Так ему, по крайней мере, слышалось через дверь. Тот, кто приносил еду и выносил ведро, не говорил совсем - вряд ли потому, что не умел. Он был неприятного вида, низколобый и длиннорукий. Один раз, когда Глеб лежал в полудреме, кто-то вошел в камеру, и Глеб попытался рассмотреть его из-под век, но ничего не получилось: было слишком темно. Вошедший постоял, потом тронул цепь. Вышел. За дверью неразборчиво забубнили.
Так прошла, наверное, неделя.
(В действительности - меньше четырех суток. Лампочка включалась и выключалась так, чтобы получались короткие и неодинаковые дни и еще более короткие неодинаковые ночи. Тюремщики знали толк в психологической ломке; может быть, они и достигли бы цели, но время их поджимало. Они начинали торопиться…)
И наяву, и во сне Глеб крутил и крутил в голове известные ему факты, подгоняя, как в головоломке, причины к следствиям, выступы к пазам… потом рассыпал все и начинал сначала. Но кое-что оставалось. И в какой-то момент, оборвав кружение мыслей, он приказал себе запомнить навсегда и выполнять железно: этим - не верить. Валять дурака, соглашаться со всем на свете - но не верить ни на грош, ни на мышиный хвостик… пусть предъявляют любые доказательства, пусть делают что хотят… Он лежал и пытался представить себе, какие именно доказательства они будут предъявлять, и ему делалось плохо.
Потом все вновь закружило и понесло. Светящиеся нити пронзали пространство, соединяя матроса на мосту и джентльмена перед зеркалом, подброшенный нож и нож, выдернутый из столба; в сплетении многих нитей сидел крещеный татарин Байбулатов, а где-то вне всего странствовала, ни за что не задевая, чета настоящих Голицыных. Убитый мастер Бернсайд стоял чуть в стороне, деликатно прикрывая рукой перерезанное горло, и со спокойным любопытством наблюдал за маневрами мысли. И полковник, стоя спиной к сцене, казалось бы, не делал ничего…
На этом Глеба растолкали.
Каморка была полна людей, воняло пылью, потом и табаком; светильники под потолком не включали. Наискосок, ближе к двери, стоял небольшой стол, на столе горела лампа с непрозрачным абажуром; конус света в поднятой пыли казался реально существующим и твердым.
Вышел один человек, унося ведро, и оказалось, что толпа рассеялась и кроме Глеба остались лишь двое. Один сел за стол, позади светового конуса, и исчез - остались лишь руки. Второй вновь встряхнул Глеба:
- Встать! - по-русски. Так и есть…
Глеб медленно, стараясь казаться оглушенным, поднялся.
- К столу!
Он медленно, волоча ноги, сделал несколько шагов, остановился.
- Сесть!
Опустился на походный парусиновый табурет.
Человек встал сзади. Глеб чувствовал его всей спиной, шеей, затылком.

Предыдущая страница 7 Следующая страница


Транквилиум 8

- Итак, господин Марин, - сказал другой, тот, невидимый, спрятавшийся за свет, - вы меня понимаете? Вы слышите и понимаете, да?
Знают, подумал Глеб. Или догадываются, что одно и то же. Какие-то нити в схеме стали ярче, какие-то лопнули и исчезли.
- Я… да… - он постарался, чтобы голос плыл.
- Какое сегодня число?
- Число… Не знаю.
- Попробуйте вспомнить.
Глеб изобразил, что пытается вспомнить.
- Я… не могу…
- Скажите наугад.
Это был хороший вопрос.
- Тридцатое… тридцать первое. Примерно так.
- Хорошо. Вас что-то беспокоит?
- Да. Болит - здесь. - Он приложил скованные руки к правому боку. - И - голова. Чужая. Сны тоже чужие. Не мои.
Он уже настолько привык к контрастному освещению, что смог увидеть, как человек за столом поднял взгляд на того, кто стоял за спиной, и покачал головой.
- Мы вас, конечно, вылечим, - сказал сидящий. - А сейчас скажите, что побудило вас изображать из себя опасного государственного преступника?
И с этими словами он развернул абажур лампы так, что весь свет ударил Глебу в лицо. Глеб зажмурился.
- Не знаю… - простонал он. - Уберите это. Глаза…
- Привыкнут, - успокоил допросчик. - Так я вас слушаю.
- Но я не знал… Я думал - это просто поддельные паспорта…
- Не поддельные, - в голосе послышалось почти искреннее сочувствие. - Неосторожно вы поступили, Глеб Борисович, неосмотрительно. Разве же можно доверять сотрудникам департамента охраны?
- Я не понимаю ничего, - сказал Глеб. - Зачем вы меня мучаете? Зачем все это?
- Да разве ж это все? - весело сказал допросчик. - Это даже еще не цветочки…
- Дайте мне лечь, - сказал Глеб. - Я сейчас упаду…
- Поймаем, - сказал тот, что стоял за спиной.
- Объясняю, - сказал допросчик строгим голосом. Руки его вдруг как-то судорожно вцепились одна в другую. - Вас обманули. Подставили. Вы обеспечиваете алиби опасному преступнику. За его плечами уже десятки зверских убийств. А сейчас он готовит покушение на сэра Карригана, будущего президента. Операцию проводит Департамент охраны Палладии, тамошняя тайная полиция. Потому что сэр Карриган заявил, что будет бороться с рабством во всем мире. И вам, сыну известного вольнодумца и убежденного республиканца, не пристало помогать им в этой грязной игре.
- Я никому ни в чем не помогаю, - сказал Глеб медленно, будто читая неразборчивую надпись. - Я купил две пары фальшивых паспортов, и все. Я не мог путешествовать по своему…
- Почему же?
- Этого я не скажу.
- Да бросьте вы. Можно подумать, что мы не знаем… Леди Стэблфорд необыкновенно хороша в постели, не так ли?
- У меня скованы руки…
- Дружок, - добродушно прогудел тот, что стоял за спиной. - Да даже с дубиной ты был бы для нас не опасен. А наручники - это так: символ принадлежности к тем, кого бьют. Понял?
Глеб не стал отвечать.
- Понял, я тебя спрашиваю?! - и Глеба пронзила раскаленная проволока. Потом сквозь звон и плывущие клочья он услышал:
- …подожди пока. Он и сам… Глеб Борисович? Продолжим нашу беседу?
- Что вы хотите? - выдавил Глеб.
- Чтобы вы серьезно подумали, стоит ли быть нашим противником.
- Я ничей… не противник…
- Это не так, и тому есть доказательства. Но об этом позже. Сейчас я вам скажу одну вещь, а вы ее обдумайте как следует. С этой секунды безопасность леди Стэблфорд находится полностью в ваших руках.
- Объясните.
- Нет-нет, думайте сами.
- Я хочу ее видеть.
- Хотеть не вредно. - И, видя, что Глеб не понял, пояснил: - Вы ее не увидите. По крайней мере, сейчас.
- Почему?
- Не заслужили.
- Кто вы? И что вам от меня надо?
- Хорошо. По пунктам. Мы - отлично информированная и практически всемогущая организация. Мы боремся с рабством, тиранией, несправедливостью, отсталостью. Путь к власти нам уже открыт, и через десять лет никто не узнает этого тихого мира…
- Так. И?..
- Нас интересуют ваши способности. Есть основания полагать, что они у вас не врожденные, а приобретенные.
- Вы ошибаетесь.
- Проверим.
- Значит, вы хотите как бы соединить нас со Старым миром?
- Как бы да. Вы там были?
Глеб покачал головой.
- Там есть на что посмотреть. Ну вот, узнаем друг друга получше, тогда…
- И все равно - я должен увидеть ее.
- Настаиваете?
- Да.
- Хорошо. В таком случае, без какого глаза вы хотите ее увидеть: без правого или без левого?
Глеб сжал челюсти, напряг плечи. Потом обмяк.
- Вот, значит, как…
- Именно. Вы не в том положении, чтобы настаивать на чем-либо. Понимаете? Такая это игра. Вас ведь никто не вынуждал начинать ее. Так что - доигрывайте, а там - платите проигрыш… или огребайте выигрыш. Как повезет. - Он помолчал и добавил: - Будете делать все, что велю, - разрешу писать письма.
- Буду делать, - сказал Глеб. - Где она?
- В хорошем надежном месте. Там сухо и тепло. Довольны?
- Письма, - сказал Глеб. - А потом? Когда я смогу ее увидеть?
- Когда мы будем вам полностью доверять. А уж через какое время - зависит полностью от вас.
- Хорошо, - сказал Глеб твердо. - Что я должен делать?
- Сегодня - как следует выспаться. Работу начнем завтра.
- Тогда - снимите кандалы. Спать мешают ужасно.
Допросчик опять посмотрел на того, другого, за спиной, и тот, наверное, кивнул.
- Давайте руки, - сказал допросчик. - Но помните: малейшее нарушение с вашей стороны - и эта дама станет чуть менее привлекательной.
- Это я уже понял, - сказал Глеб. - О-ох, как натерло… И еще: не распорядитесь, чтобы горячей воды дали? Тяжело таким грязным жить…

Первую ночь провели в море, было тихо, но на другой день ветер понемногу набрал силу, погнал волну - и капитан Арчи, так его звали, повел йол к берегу. Там есть где воткнуть кол, сказал он, и сестра его Дорис солидно кивнула: да, есть. Они были странной парой. Арчи и Дорис. За долгие годы совместного промысла они выработали свой язык и лишь в особо сложных случаях прибегали к английскому, используя отдельные слова и полуфразы. Зато в разговоре с посторонними, не владеющими их языком, они становились обстоятельны и велеречивы. А то, что лексика отличалась от общепринятой - так на то оно и море.
Сорок часов в тесной лодке вымотали Светлану - не физически. Она спокойно переносила и качку, и соль. Но полная невозможность уединения; но вспыхнувшее полузабытое: плотно, один к одному, спящие на палубе, и кто-то из них уже не проснется, и запах рыбы, смолы, горячего мокрого дерева, гнили и пота, и непрерывный надрывный плач, и скрип уключин, и тихие усталые проклятия, и тоска, и тоскливые песни по вечерам, и даже веселые песни все равно поются тоскливо… чужбина была впереди, была, но не ждала… и самоедские мысли: дура, дура, дура, испортила все, и даже последнюю ночь - и ту испортила… перегнуться бы через борт - и на дно ключом… Что-то не пускало. Но думать об этом было легко, и она стала думать именно об этом.
Олив заметила перемену в ней: Светлана вдруг перестала метаться - телом и духом - и погрузилась во что-то завораживающее. Это тревожило, но сделать нельзя было ничего - это Олив знала по себе. Она помнила себя, впервые брошенную… жалкое зрелище. И ничем не помочь, поэтому лучше не трогать.
Глеб вряд ли жив, беспощадно знала она. Той ночью, когда Светти забылась в фургончике передвижного театрика, а она сама с карабином в обнимку караулила рядом, сержант успел сбегать к отелю «Рэндал» и застал там кучу полицейских, пожарных, солдат… Осторожно он разузнал, что человек десять мастеровых где-то после полуночи вошли, избили и связали швейцара и портье, поднялись наверх - и там началась Пальба. Кто и в кого стрелял, сержант выяснить, конечно, не смог, но видел сам, как вынесли и погрузили в медицинскую карету носилки, а на носилках лежал без признаков жизни молодой, лет двадцати пяти, человек со светлыми волосами. Рука его выпала из-под простыни и волочилась…
Что-то сгущалось на йоде. Должно быть, не только из-за ветра повернул к берегу капитан Арчи.
Очень помогла Дорис. Прикидываясь пустой болтушкой, она пристроилась возле Олив и затянула бесконечную сагу о том, как они с Арчи, еще молодые, наткнулись на отмели на кусок «копченого» янтаря «с мою тогдашнюю задницу размером». А «копченый», то есть красный, вошел вдруг в моду и стоил четыре шиллинга за унцию; кусок же тянул на семьсот унций. Да и деньги тогда были не то что нынче: те четыре шиллинга на два нынешних фунта лечь могли и на них отоспаться. А был такой Арчи друг, а ее почти жених Верм, вот уж имечко родители нашли, лучше бы сразу Червяк - и не мучиться. И уговорил их этот Верм не продавать сразу, а погодить, цены, мол, еще поднимутся. И стали ждать, и цены действительно все поднимались и поднимались и вот поднялись так хорошо, что сели они все втроем в дилижанс и поехали в Тристан, а оттуда поездом в Меркьюри. Там самые лучшие цены были. Приехали - бабах! Правительство возьми да объяви новый налог на добычу янтаря, да такой, что у всех все опало. И как мужчины приняли вечерком с горя, так и продали этот кусок какому-то хлюсту фунтов за тридцать или за сорок. А через неделю отменили тот налог… Сбежал тогда от них Верм с какой-то цыганкой. Говорят, видели его потом в таборе - на дудке играет…
Светлана все так же смотрела за борт, в темную воду, но чувствовалось: слушает.
Ровно на закате йол ткнулся в песок.

Похоже, он опять уснул. Что-то ему подмешивали в еду или питье, это ясно… Теплый, душноватый туман - и сквозь него скользит острый и холодный, как стальной клинок, незамутненный островок сознания. Как бы - чужого… Это странно, не страшно - может быть, потому, что - туман, теплый душноватый туман… Но благодаря этому клинку, его остроте и холодности, Глеб знает: Светлана им не досталась! Умница, она сумела ускользнуть, скрыться… не погорячись, не поддайся, продержись…
Я - здесь - не поддамся…
Ему показалось, что последние слова он услышал, как отражение эха от стен. Открыл глаза. Изгибы…
Проклятье.
Расслабился. Горячая вода, чистое белье, пивная кружка кислого вина. «Чего б не жить? Служить одно - что Дьяволу, что Богу. Как различить с земли? Поверить - чем? Могуществом ли славен человек?»
И - многое другое…
Опять потянуло вниз, сомкнулось над лицом: он брел по тропе вдоль ручья, тропа уходила в лес, и вот он на поляне, и перед ним, ничем не скрытые, но ставшие видимыми внезапно - возникли лев и женщина. Глеб замер - не в страхе, а в торжественном оцепенении. Можно ли сказать, что лев был наг? Точно так же нельзя было сказать такого про эту женщину. Одежда была бы нелепа на ней. Из рукотворного - лишь темного металла диадема с мыском, доходящим до переносицы: как на старинных богатырских шлемах. Он никогда не видел эту женщину… Лев приподнялся и повел хвостом, но женщина дотронулась до его головы и улыбнулась, и преобразилась из богини - в самую прекрасную и притягательную девушку на свете, веснушки на носу, взмах ресниц… Теперь он услышал собственный стон.
Глеб сел - стальной пояс впился в тело - и обхватил голову.
Я без нее сойду с ума, подумал он. Просто сойду с ума…
И - в ответ на помянутое безумие - один из болтов, удерживающих ставень в оконном проеме, вдруг с негромким скрипом провернулся, подался из отверстия - и упал на кровать. Глеб посторонился. Касаться руками плодов собственных галлюцинаций не хотелось. Следом выпал второй болт, потом третий, четвертый… На всякий случай, и веря, и не веря глазам, Глеб встал и отошел к двери. За дверью тоже что-то происходило - далеко и невнятно. Будто бы двигали мебель. Щит повисел еще немного, не держась уже ни на чем, потом наклонился, медленно выпал из проема и стал неровно спускаться вниз. И позади него на фоне серебристо-серого неба появился силуэт человека. Человек стоял в неловкой позе и производил какие-то напряженные мелкие движения, и Глеб не сразу понял, какие именно. Потом дошло: он на веревках опускал этот самый щит вниз, стараясь делать это беззвучно. И Глеб подошел и принял груз. Щит был неожиданно тяжелый - из двухдюймовых досок.
- Только очень тихо, - по-русски прошептал пришелец.
Глеб кивнул, и тот перелез через подоконник. Вдвоем они опустили щит на кровать. Пришелец еще раз прижал палец к губам, потом зашел Глебу за спину. Звякнуло что-то металлическое, и Глеб ощутил прикосновение к пояснице. Это же сталь, растерянно подумал он - и тут пришелец резко выдохнул, раздался звонкий щелчок, и что-то покатилось по полу, звеня. Цепь, опоясывавшая Глеба, соскользнула.
Он обернулся. Пришелец, улыбаясь, прятал в сумку на поясе инструмент - ножницы с очень короткими лезвиями и длинными, как у плотницких клещей, ручками.
Серый прямоугольник окна пересекала черная веревка. Глеб забрался на койку, посмотрел сначала вниз, потом вверх. До земли было далеко. Козырек крыши нависал над самой головой.
Туда или туда? - вопросительно указал пальцем Глеб. Пришелец ткнул вниз. Подал рукавицы из щетинистой бычьей кожи…

10

…момент, когда простая эта мысль: разжать руки и сделать полшага вбок - показалась ей удачной. Не дойти никогда, не дойти до конца моста, хлипкого, древнего, истерзанного ветрами, растеребленного: колючие, в лохмах, канаты, палки и сучья под ногами трещат и ломаются, но держат, держат почему-то… не дойти до конца, и не повернуть назад, и не остановиться на мосту… Руки срослись с канатами перил, ноги отказывались ступать. Далеко внизу бесилась, вся в пене, зажатая камнями речка…
Короткий миг падения - и все.
Не будет мук, и страха, и тоски.
Но - невозможно почему-то отпустить перила…
Уже потом, на берегу, на узкой каменной тропе, она увидела: кожа на ладонях снята начисто. Пальцы отказывались разжиматься, боялись обмана, лишь чуть ослабляли хватку, когда она там, на мосту, рыдая не от страха и не от жалости к себе - это пришло потом, позже, позже, - а от самой возможности вдруг вот так просто взять и расстаться с этим миром, с собой и стать чем-то другим, незнакомым, ненужным - делала шажок, потом еще шажок, потом еще…
Руки так и не разжались, так и были стиснуты в кулачки, пока она убегала по тропе - дальше, дальше от моста, дальше… а потом, наверное, в ней что-то сломалось, но что-то другое заработало, новое, звериное, потому что утром она проснулась на охапках наломанных амбрелл, амбреллами укрытая - дрожа от росы и утренней свежести предгорий, но вместе с тем - все понимающая, ко всему готовая и отчаянно бесстрашная.
Не было страха. Не было, и все.
Горы стояли - вот они.
За сутки по лесам и предгорьям, без дороги она прошла миль тридцать.
Будто уходила от погони…
Если рассудить здраво - следовало вернуться на берег и там искать людей. Светлана знала, что никогда не сделает этого.
Желто-зелено-серые склоны и пыльного цвета вершины, щетина лесов по гребням и перевалам. Но за этой цепью вздымается другая, цвета облаков днем и ослепительно-белая вечерами. Никогда не тают снега тех вершин…
Но где-то же проходят овечьи тропы, пастушьи хижины разбросаны вдоль них, и охотничьи домики должны, должны стоять в лесах! Иначе… что? Иначе…
Никаких не может быть «иначе».
Только - найти бы…
И весь этот день, второй после страшной ночи в пустой деревушке на побережье, она уже не бежала от людей, а искала людей. Но - тихо, по-звериному, скрываясь.
Не голод мучил ее. Немыслимо остаться голодным в аркадийском лесу. На одних бананах и орехах жить можно бесконечно. Знающие люди устают перечислять съедобные растения. Особенно - если есть огонь. Но и без огня - прожить легко.
Иного рода беспокойство владело ею.
Почему она ничего не чувствует? Или все, что там было, не имеет смысла? Не имеет значения?
Она не могла даже - вспомнить. И сны не приходили. Будто того, что было - не было. А просто кто-то нашептал на ухо смешноватую, пошлую, немного грустную историю про гусара и гризетку - и ушел. А она, отсмеявшись - забыла.
Или это действительно был лишь сон, длинный счастливый сон, а в деревушке настало пробуждение?
…С десяток хижин на песке, огромные амбары со стойким рыбным запахом, штабеля мешков с окаменевшей солью - и непонятная чистота повсюду. Ни жилые, ни заброшенные места не могут быть такими чистыми. Но накатывался шторм, волны доставали уже до невысокого песчаного откоса, ворочая бревна-плавник, и капитан Арчи, довольный, что шлюпочная эстакада уцелела и можно, пусть выбившись в конце концов из сил, выволочь йол на самый верх, дал команду отдыхать, и все повалились там, где стояли. И все равно - потом откуда-то взялись силы, чтобы развести огонь, нагреть воды, смыть соль с тела, напиться горячего бульона с сухарями… Спать легли за полночь и проснулись поздно, ветер и прибой убаюкивали. День прошел легко, хотя и не быстро. К вечеру дождь прекратился, ветер стих. Следовало ждать утишения прибоя.
Это задним числом вспоминаются несуразности: та самая чистота, плотно убитая тропа по-над берегом, при заросшей дороге…
Ей снился странный сон: будто она живет в лесу с редкостными белыми гладкими деревьями, и просто под деревьями стоят кровати, массивные, широкие, и вот на этих кроватях живут незнакомые между собой люди. А потом начинается лесной пожар, и все куда-то бегут, бегут… Это было сумбурной дико, но вот надо же, запомнилось… И даже сейчас она не могла полностью отделить приснившееся от увиденного.
Или приснилось все?..
Приснилось, что она просыпается, хватая ртом воздух, потому что нечем дышать от дыма. В темноте ее кто-то тащит за ногу, хватает, она отбивается и кричит - неслышно. Горло сжимает жестокий спазм… а потом - светло от огня, и она уже не в доме. Высокий и худой, по пояс в толпе, человек в клетчатом трико и трехрогом колпаке с бубенцами жонглирует горящими факелами. Костры по обе руки от него, искры струятся в небо. Уходи отсюда, уходи, уходи, шепчет кто-то, и Светлана, пятясь, натыкается на что-то мягкое и падает…
Провал в памяти.
…Она смотрит откуда-то сверху, лежа на животе, и в одной ее руке ремень походной сумки, а в другой - ствол карабина. Она знает, что надо бежать, скрываться - но не может оторвать взгляд от того, что видит перед собою. Круг костров, и в центре круга стоит тот самый, наверное, высокий человек, что подбрасывал факелы - но теперь он в плаще с откинутым капюшоном, и Светлана видит его лицо: обтянутый выбеленной кожей череп и черные тени вокруг глаз. В руке его большой нож формы ивового листа. Он говорит что-то, и Светлана слышит и понимает его, но смысл сказанного тут же испаряется из памяти. Потом она видит три пары, стоящие перед ним на коленях: мужчины с повязками на глазах и женщины с жестоко стянутыми за спиной руками. Все они голые, и на коже их написаны незнакомые буквы. Голос черного человека становится другим, из обступившей костер толпы выходят еще люди, одетые в какие-то волочащиеся юбки, и становится слышен тихий и тяжелый рокот барабана, и эти люди падают вокруг черного, а у черного в руках откуда-то возникает огромный селезень, распахивает крылья и машет ими бешено - от ближайших костров вздымаются тучи искр. Черный выкрикивает что-то, делает молниеносное движение ножом - голова селезня катится по спинам простершихся в пыли, а обезглавленная птица - летит, переворачивается в воздухе и рушится позади стоящих на коленях, и они, повернувшись, начинают ловить бьющуюся птицу: незрячие мужчины руками, а связанные женщины - бросаясь на нее, стараясь зажать коленями, схватить зубами… Короткая схватка - птица растерзана, и пары на коленях подползают к черному и выкладывают перед ним свою добычу. Черный всматривается в кровавые ошметки, и в этот момент в круг костров вводят большого осла, а на осле задом наперед сидит голая разрисованная женщина с пучком перьев в руке, и Светлана не сразу узнает в ней - Олив!..
Опять провал.
Но что-то же было еще, что-то такое, что погнало ее сквозь лес, напролом, заставило бросить и карабин, и припасы… Она не могла вспомнить. И не хотела.
Что-то - сквозь дым…
Именно - дым. Солнце уже садилось, когда она уловила запах дыма.

Они так и шли: то скрываясь в пыльный мир, то выныривая обратно. Ты не напрягайся, сказал Глебу спутник, тебя притравили - теперь, пока вся эта дрянь не выветрится, понять ничего не сможешь. Это они специально… Спутника звали Альбертом. Альбертом Юрьевичем. Величко. Можно просто Алик. И на «ты». Ему было под тридцать.
Путь лежал в Лэймчипсфорд. Идти приходилось пешком - по понятным причинам. Иногда их подвозили, если было по пути, местные йомены. В пыльном мире - и Глеб сквозь не редеющий пока туман в сознании удивился этому - была проложена узкоколейная дорога. Но у него пока не складывался вопрос. Сохранившему же четкость восприятия уголку сознания эта дорога была просто неинтересна. А может быть, «стальной клинок» давно знал о ней…
Здешние места были плотно заселены: множество крошечных, на десять-двадцать домов, городишек, еще больше ферм и сел. В пыльном мире они лежали в руинах, и лишь рельсы были новенькие и блестящие. По цементным шпалам можно было идти, не оставляя следов.
Они нас будут по дороге в Пикси ловить, козлы, - нервно радуясь, твердил Альберт Величко, но держался постоянно настороже, карабин из рук не выпускал. И Глеб был при оружии вновь, вернулся к нему револьверчик мистера Бэдфорда, и ему Глеб почему-то обрадовался больше, чем чемодану с золотом и деньгами. У них с собой было вообще какое-то ненормальное количество денег: два тяжелых мешка. Золото и банкноты Глеба в одном, плотные пачки незнакомых длинных серо-зеленых купюр - в другом. Толку нет, а бросить жалко, посмеивался Величко. Так они то ехали на йеменских телегах, то уходили в пыльный мир, то возвращались, путали след, ехали дальше… Глебу казалось, что этим они занимаются всю жизнь.
Обедая в придорожных трактирах, прислушивались к разговорам, изредка вступали в беседу сами. Говорил Величко: якобы они с кузеном (кузен - это, понятно, Глеб) разыскивают компанию туристов, с которой не встретились в условленном месте: ну, опоздали, не успели ко времени, а те не дождались… Глеб был тихий, спокойный, старался всем улыбаться, иногда рассказывал анекдоты, читал лимерики. Он и чувствовал себя под стать этому: как ранним утром, когда уже не спишь, но еще и не проснулся. Притравили… Это он понимал.
Только на пятый день пути он начал чувствовать себя человеком. Вечером этого же дня их настигли.
Впрочем, «настигать» - значит догонять. С этими же своими противниками они столкнулись нос к носу.
В чем-то повторилась ситуация в отеле…
- Гант - эт ту-удаа, - лениво трубкой указал направление возница, которого Величко так и не сумел склонить к изменению маршрута. - Ва-ам напра, мне-е нале-е, - и надвинул шляпу на нос.
В Гант им не нужно было абсолютно. Но они потащились по отсыпной дороге, прошли под указателем: «ГАНТ - 8 миль, ДИЗЗИ - 11 миль», свернули на тропинку, уводящую в заросли, и наконец исчезли из виду.
- Ну, поехали, - сказал Величко по-русски. Он иногда говорил как-то странно: знакомыми словами, но совершенно не к месту. Может быть, у этих слов был скрытый смысл. Глеб не знал.
Он был мрачен и беспокоен. Хотелось то ли забраться с головой под одеяло, то ли отрыть себе нору, то ли разорваться на части и убежать сразу во все стороны - главное, чтобы отсюда. Это из тебя наркотик выходит, говорил Величко, ты терпи, ты понимай, почему ты такой, и терпи… Будет еще кислее, знаю.
Куда уж кислее…
В пыльном мире зарослей не было, даже черного прутика не торчало из земли. Откуда-то взялись осколки красного гранита - яркие пятна, притягивающие взгляд. Рельсы были в полушаге - и по рельсам навстречу катился маленький, будто сбежавший из детского парка, поезд: открытый локомотивчик, издающий бормочуще-урчащие звуки, и несколько вагончиков за ним. Два человека сидели на локомотиве - как на скамейке в том же парке.
И Глеб с Альбертом, и те двое - увидели друг друга одновременно. Все, что произошло потом, заняло несколько секунд - ну, десять. Вряд ли больше.
Сидевший справа - вскочил. В руках у него оказался короткий карабин с торчащим, как у винтовки Аркатова, магазином. Он схватился за затвор, и одновременно второй - машинист, наверное, - дал гудок и-то ли от неожиданности, то ли от неумения - затормозил слишком резко. Охранника бросило вперед, на ограждение, карабин вырвался из его руки, качнулся на ремне - и от удара прикладом произошел выстрел! Машинист взмахнул рукой и повалился на бок. Альберт сбил Глеба с ног, что-то крикнул (лишь потом, когда все кончилось, Глеб сообразил, что это была команда «Стреляй!») - и сам метнулся через полотно. Поезд, скрежеща и завывая, приближался.
Револьвер сам собой оказался в руке.
Раздался странный звук - будто над ухом разорвали коленкор. Посыпались камни.
Характерно, с оттяжкой, ударил метчисоновский карабин Альберта. Что-то лопнуло под ударом пули.
Глеб освободился от рюкзака, откатился на пару шагов. И снова резкий звук. Автоматическое оружие, вдруг взялось откуда-то в памяти. Когда-то он слышал про такое…
Поезд был рядом.
Откуда взялось это слово?
Не время вспоминать…
Пули - над самой головой. Жуткий визг. Всем телом Глеб чувствует удары рядом.
Выстрел. Вскрик.
Глеб взвивается над землей, револьвер в вытянутой руке…
Можно не стрелять.
Охранник медленно сползает по ограждению, левой рукой поддерживая правую. Рот его распахнут. Диковинного карабина не видно.
Поезд, наконец, останавливается, тело машиниста валится на землю, гудок перестает выть.
Становится ненормально тихо.
Подходит Альберт. Охранник смотрит на него и явно узнает…
- Слезай, зайчик, приехали, - одними губами усмехается Альберт и для убедительности поводит стволом карабина. - Я тебе штраф выпишу.
- Алька… ты откуда здесь? Ничего себе… Сказали, ты в Америку удрал. Елки зеленые, больно-то как!..
- Слезай, - повторил Альберт.
Охранник, морщась и охая, повернулся спиной и стал спускаться, нащупывая ногами железные ступеньки, и вдруг Альберт взвизгнул:
- Стоять! Руку за голову, сука! Руку, сказал!!! Глеб, держи его на мушке, чуть шевельнется - бей!
- Понял, - сказал Глеб.
- Ну, козел, ты за это заплатишь. За все заплатишь, - прошипел охранник.
- Заплачу, Гоша, - сказал Альберт, взбираясь на локомотив со стороны машиниста. - Милое дело - платить… бери все, что хочешь, но плати наличными - помнишь? - Он выпрямился и закинул за спину автоматический карабин. - Вот теперь - мелкими шажками…
На земле обмякшего охранника перевязали - его же рубашкой. Пуля перебила плечевую кость, застряв где-то в мышцах. Да уж, с чем с чем, а с мышцами у охранника был полный порядок…
- И что везем на этот раз? - голос Альберта напрягся. - Опять гнилые яблоки? Или афганский кишмиш? Где ж тогда охрана? Разве ж можно такую ценность - и без конвоя?
- А иди-ка ты… - Гоша закрыл глаза.
- Это не разговор.
- А я с предателями вообще разговаривать не желаю.
- Да? Помнишь, Гоша, как нас учили: «Не умеешь - научим, не пожелаешь…» Как там дальше-то?
- Брось, Алька. Тебе жить, не мне. Груз хочешь посмотреть - смотри. Тоже, проблема… Какого черта ты деру-то дал?
- А надоело все, понимаешь.
- Не понимаю. Слушай, там в аптечке промедол есть. Вкати мне, будь человеком.

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук

- Вкачу. Глеб, найди аптечку…
- Где она и какая?
- Под сиденьем - коричневая коробочка с красным крестом.
Глеб поднялся на локомотив. Здесь воняло кровью и озоном. Он нашел аптечку и вернулся.
- Убьют ведь тебя, - говорил Гоша. - Всей командой навалятся…
- Это уже мои проблемы, - Альберт был сух. - И согласись - я вас обставил. Конвой, наверное, сняли, чтобы нас в Пикси или Сандре перехватить? Не ожидал встретиться, правда?
- Ты ведь присягу принимал… а, да что там… Слушай, ты же понимаешь - мы для них только хорошее… они же отстали на двести лет… Глушь беспросветная, тундра…
- Интересная мысль. Это не Скобликов ли наш их тут цивилизовать будет?
- И кроме Скобликова люди есть.
- Ну да. Чемдалов, Парвис, Туров. Гиганты мысли, Миклухо-Маклаи… Цивилизаторы на клеточном уровне. Неужели ты так ничего и не понял?
- Сделай укол. Потом побазарим…
- Сделаю. Глеб, держи его на мушке… - и чуть позже, пряча в коробочку использованный шприц, совсем не похожий на привычные шприцы: - Ты отчеты Круглова о делах в Афганистане читал? Как мы их из средневековья в коммунизм переделываем? Куда там эсэсовцам…
- Брось, Алька, что ты мне баки заливаешь? Или оправдаться хочешь? Так не будет тебе оправдания. Измена всегда измена. И ловить тебя ребята будут, как пса, и поймают. Так и знай.
- Буду знать. Спасибо, предупредил. Так что в вагонах? Стекло, кокаин?
- Чешский пластик. Две тонны. И патроны к автоматам.
- Ёкэлэмэнэ… Вы там что - «Эмпайр билдинг» решили рвануть? Чтобы не эмпайр больше? Или штатовских бригадистов развести? Свободу Техасщине!..
- Это не в Штаты. Это в Сандру.
- В Сандру? Подожди. Есть же запрет…
- Ю-Вэ приказал. Ю-Вэ многое приказал…
- С-сука! О-от сука же! Это он, значит, решил - буром переть? Ну, он допрется…
- Ну да! Альберт Величко в поход собрался. Кремль трепещет. Спешно воздвигаются ежи и надолбы.
- Сам ты надолб. И не нарывайся, все равно не пристрелю. Ты мне нужен. Глеб, не спускай с него глаз. Впрочем, нет. Лучше мы его привяжем.
- Идиот. Я же с одной рукой и без оружия…
- А вот захорошеет тебе от промедола - ты и решишь: я их, мол, одной левой… Ты мне живой нужен.
- И для чего?
- Спиваты будэмо.
Альберт завел ему здоровую руку за голову и ремнем от карабина прикрутил запястье к железной ступеньке локомотива.
- Сиди, зайчик, не дергайся. Я тебе морковочки принесу или, скажем, капустки… Как ты насчет капусты, а? Хочешь сто тысяч баксов? И по шпалам - до Сандры? Выход-то найдешь? Там, в общем, не сложно…
- Подлая ты тварь, Алик. И всегда был подлой тварью…
- Что ж ты не сигнализировал?
- И почему это всегда предатели - подлые твари, не знаешь?
- Потому что автоматически выбывают из партии. Так я не понял: сто тысяч - берешь?
- Дешево ты меня ценишь…
- Так не базарный же день. В субботу я бы накинул пятачок…
- А катись ты, паскуда…
- Не пристрелю. И даже уколы буду делать. А ты пока думай: зачем?
С этими словами, весело помахивая рукой, он подошел к вагончику, подергал засов, откатил дверь, просунулся до пояса внутрь. Потом выбрался обратно, отряхнул руки. Подошел к следующему вагону…
- А ты-то кто? - спросил вдруг охранник. Голос у него странно изменился, и Глеб не мог уловить интонации. - Вроде как видел я тебя где-то…
- Какая вам разница? - пожал плечами Глеб.
- Да просто интересно узнать, чем такая срань, как Алик, может завлечь нормального парня. А, постой… ты же, наверное, беглого генерала сын?
- Никакого я не беглого и никакого не генерала…
- Генерал Марин - разве не твой отец?
- Марин… А почему - генерал?
- Звание у него потому что такое было. В двадцать шесть лет генерала получил, а эмгэбэ - это не авиация, там молодых не жаловали. Сам Сталин, говорят, распорядился… Шесть лет начальником Тринадцатого пробыл, а в пятьдесят третьем возьми да и дай деру…
- Если вы думаете, что я что-то понял, то ошибаетесь, - сказал Глеб. Понял-понял-понял, - отдалось в голове.
Вернулся Альберт, чем-то довольный, поплевал на ладони, обтер о штаны.
- Ладно, - звенящим голосом сказал он. - Я добрый сегодня. Поедешь с нами. Теперь, Глеб, до самого Шарпа - с ветерком…
И в глазах его полыхнуло то ли безумие, то ли отчаянное веселье.

Олив плыла на спине, поглядывая на все еще недалекое зарево, и чистая вода омывала и успокаивала, и придавала силы. Самое страшное осталось позади, а море не выдаст. Море не выдаст никогда…
Все-таки что-то с нею успели сделать эти проклятые душееды, потому что ни скрипа весел, ни плеска она не услышала и не поняла поначалу, чьи это руки хватают ее и вытаскивают из воды, и очень удивилась, увидев круглые лица Дорис и Арчи. И еще удивилась, что смогла в кромешной тьме ночи эти лица рассмотреть, но оказалось, что небо уже светлое и солнце вот-вот покажется над вершинами.

- То проклятые люди, - сказал отшельник, поправляя на Светлане одеяло. - Грех о них говорить и думать даже - грех. Забудь все, дочь моя. Забудь навсегда…
И Светлана забыла, скользнув обратно в сон. Она уже знала, что только в снах может встречаться с Глебом, потому что и раньше они так жили в этом мире: он по ту, а она по эту сторону сна. Их призрачно и непрочно свело когда-то, но долго это продолжаться не могло, потому что - как вынести такое счастье? Рвется все… Мятный вкус питья, что давал ей отшельник, не имеющий имени, заполнял собой все, и сны делались мятными, холодящими, зеленоватыми… и исчезали в миг пробуждения. И точно так же исчезало все сущее, стоило закрыть гла…
Отшельник посидел над нею, уснувшей большеглазой полудевочкой-полуженщиной, испуганным ребенком, отчаянным путником, готовым к стомильному броску через снежные горы. Для сильных мужчин этот путь. Он сам, дюжину дюжин раз ходивший через большой хребет Эльфийских гор, перед каждым новым выходом испытывал томление души, которое приходилось одолевать внутренней силой. А эта… Но он почему-то знал, что она - перешла бы горы. Если бы лихорадка не свалила ее так внезапно… и, надо признать, вовремя. Затяни болезнь с началом - и там, в горах, помочь было бы труднее.
Все хорошо. Лихорадка не длится долго, а с выздоровлением прибывают силы. Он поможет ей дойти до Логова… а оттуда путь легкий и прямой.
Что бы ни гнало людей через горы - монахи ордена святого Филиппа не вправе отказать им в помощи и сопровождении.
Что бы ни гнало людей… Отшельник вздохнул, взял лампу и пошел в свою землянку. По примеру патрона, филиппианцы должны были проводить ночи в земляных ямах. Или в снежных ямах, если случалось такое…
Там их и хоронили, когда приходил срок.

11

- Дафна, открой окно, - сказал сэр Карриган. - Накурили…
Дафна молча и неодобрительно пошла к окну. Последние годы она передвигалась все тяжелее, сказывались немалый вес и старые раны: одно падение в карете с моста чего стоило…
Были моложе. Были легче. Были, наверное, глупее…
Черт. Накурили. От этого, наверное, нет мыслей.
Чай остыл. Плохо. Все плохо.
Тугой от ароматов сада воздух с трудом тек через подоконник. Как мед из банки…
- Ступай спать, Дафна, - сказал он. - Завтра подниматься рано…
Поворчав для порядка, старуха ушла. Да, старуха… Даже не верится, что когда-то… Он не стал вспоминать.
Разболтал тепловатый чай, выпил, морщась. Одно название, что чай. Враги бы мои его пили…
А веселые враги пьют бренди - и ничего не боятся. Чего им бояться - молодым и здоровым… Так до последнего момента и не будут бояться, так и будут пить бренди - до последнего момента. А он придет, последний момент… скоро придет. Идите.
Две новости, сэр Карриган, одна плохая и одна очень плохая. И зубы торчат. Терпеть не могу, когда зубы торчат. Даже ровные красивые зубы прирожденного горлогрыза. С чего начнем? - и смотрит, как хозяин. С плохой? С плохой. Некий агент-аналитик похитил огромную сумму американских денег, полученных за проданные туда наркотики, и бежал - скорее всего, туда же, в Америку. Потому что - зачем нашему человеку бежать куда-то еще? Так, а очень плохая? По пути он прихватил нашего интересанта…
Идиоты!!!
И с этими людьми - готовить Преображение!
Боже, Боже… Впрочем, других нет. Придется с этими.
Преображение.
Вдруг сбилось дыхание. Он встал, подошел к окну. Оперся кулаками о низкий подоконник. Вязкий шелест наполнял сад. Странными голосами переговаривались ночные птицы. Жуки-фонарщики бродили, потухая и разгораясь, по стволам и ветвям смоляных пальм. Середина лета…
Полгода до выборов.
Полгода до начала Преображения.
Если изберут, усомнился кто-то внутри. Изберут. Никуда они не денутся - изберут!
Стадо. Просто большое стадо.
Вы еще не знаете этого - а вас уже ведут. Вы проголосуете точно так, как вам скажут. Потому что есть люди, которые умеют разыгрывать выборы буквально по нотам. И эти люди - на моей стороне. Поэтому именно я покажусь вам самым разумным, мудрым и привлекательным. Это так просто…
И вот тогда - начнется настоящая жизнь!
Он пристально всмотрелся в неясные тени и мерцания за окном.
Электрический свет.
Моторные плуги и экипажи.
Корабли-гиганты, движимые паром и электричеством.
Воздушные суда из ажурной стали и алюминия, покрывающие за час многие сотни миль.
Лекарства - от всех болезней. Больше не будут умирать дети.
И - никакого рабства, омерзительного, постыдного рабства! Никакого невежества, никакой несправедливости, при которой одни купаются в роскоши, а другим приходится ходить в обносках…
Ну-ну, сказал он сам себе, полегче. Ты не на митинге. Все это лишь средства…
Но как же они сумели упустить сопляка Марина?! Не катастрофа, конечно, но большая потеря. Мальчишка мог оказаться очень полезен… если, конечно, то, что сообщил рамолик Бэдфорд, хоть наполовину правда.
Очень странная история с мальчишкой. Грач доложил, что ликвидировал его… Ошибся или предал? Или это другой мальчишка? Во всех предположениях слишком много натяжек. И - слишком много совпадений. Если мальчишка не тот, то как он проник в промежуточный мир, минуя вход? А если тот, то какого черта сунулся в лапы Парвиса, если, по здравом размышлении, должен был держаться от всех парвисовских резиденций на десять пушечных выстрелов?
Что-то здесь не то.
Марин… Таинственная личность - хотя, казалось бы, весь на виду. Путешествия, книги, слава. И - невидимый стержень, на который это все нанизывалось. Тайные цели, тайные поиски. Тайные находки. И даже - тайная смерть. Не удивлюсь, если окажется, что он жив. А рядом с ним и на полшага за плечом - о, Кристофер Вильямс… Неисчислимо ваше коварство, полковник. Задумали что-то вновь? Вы виртуозный игрок, полковник, но у нас гораздо больше ферзей.
Он вдруг ощутил холодок, будто увидел именно это: огромную шахматную доску, белые атакуют, готова многоходовая комбинация, ведущая к мату черного короля… но есть что-то в расположении фигур такое, что заставляет съеживаться кожу на спине… какой-то неуловимый дефект… Видение побыло секунду и исчезло.
Нервы.
Ладно, пока оставим это за скобками. Мальчишка, как уверяет Парвис, дал деру в Америку вместе с Величко (вот и вспомнилось имя!) - значит, из игры выбыл. Хотя - со слов Парвиса… Вечно приходится делать поправки на Парвиса. Ну что ж, Америка сэру Карригану не понравилась. Это, конечно, эффектно и здорово, сказал он тогда сопровождавшему его Парвису (везде этот Парвис, черт бы…), но уж слишком шумно и суетно. Парвис улыбался, будто Америка была его личной заслугой.
И вдруг что-то повисло в памяти.
Величко и Марин. Эта связка имен уже существовала раньше.
Закололо сердце.
Он решительно подошел к столу, выдвинул потайной ящичек и достал серебряную фляжку с монограммой. Еще папаша Карриган принял ее, в числе прочего имущества, в залог от адмирала Эдвардса, собиравшего средства на экспедицию к морю Смерти. Адмирал так и не предъявил депозитарную хартию: экспедиция его лишь подтвердила, что море так называется неспроста. И вот - задержалась фляжка в чужих руках… Сэр Карриган (папаша купил рыцарский титул буквально за несколько часов до рождения первенца, а то не видать бы новорожденному такого греющего душу уточнения перед фамилией) налил в кофейную чашечку на Два пальца драгоценного монастырского бренди и проглотил в несколько глотков, презрев и вкус, и теплоту, и аромат. Рамолик Бэдфорд навел его когда-то на этот напиток - незадолго до того, как гады врачи запретили и пить, и есть, и вообще - запретили все.
Итак, Величко и Марин. Величко, именем Альберт, такой невысокий и полноватый, из группы аналитиков… точно. Это он занимался поисками пропавшей библиотеки Марина-старшего. Не нашел… якобы не нашел…
Неужели Парвис не заметил этой связи? Или заметил, но промолчал? Зачем?
Каждый играет, как умеет…
А если этот Величко никакой не дезертир и цель его - не вонючие бумажки… О, черт!
Нет. Никаких спекуляций. Берем только то, что известно. Иначе заговорами и провокациями мы объясним что угодно.
Хотя, конечно, заговоры иногда случаются…
Он даже рассмеялся вслух.
Взял лист бумаги, карандаш. Нарисовал кружочек, написал: «Марин». Другой кружочек: «Велич». Под этим кружочком нарисовал мешок с деньгами, сбоку - книгу. Потом расставил еще кружочки: «Бэдфорд», «Грач», «Женщина Мар. 1», «Женщина Мар. 2», «Парвис», «Вильямс», «Охранка»…
Как шахматы, на миг перед ним возникла зеленая лужайка с живыми людьми, видимыми как бы сверху и сбоку. И в этом ракурсе становились видимыми их намерения и чувства. Теперь ясно было, что Величко и Марин ни о какой Америке не помышляют, а Бэдфорд простоват, а Грач слишком себе на уме - но, похоже, запутался в собственных сетях… и что чего-то главного на этой схеме нет.
Потом видение погасло.
Сэр Карриган откинулся на спинку стула. До завтра, решил он. Нельзя перенапрягаться. Надо себя беречь, лелеять и хранить. Чтобы, когда придет время - с толком потратить.
Он еще раз взглянул на схему. Конечно, не хватает Марина-старшего. Куда мы без тени отца?
Он встал - в голове слегка покачнулось, упоительно и полузабыто - и подошел напоследок к окну. Как пахнет смолой!… Небо начало светлеть, обозначились крыши и кроны. Ночные птицы смолкли, а утренние еще не начали петь. Но жуки-фонарщики почему-то продолжали свое мерцание, теперь уже синхронно: все вместе вспыхивали и вместе погасали, и обычно это происходило как раз под последние ночные песни… Сэр Карриган не успел осознать это несовпадение: что-то тупо толкнуло его в грудь, на миг показалось: летящая птица… он посмотрел, но ничего, понятно, не увидел, поднял руку, чтобы потрогать ушибленное место - рука пошла неверно, как чужая (допился, мелькнула дикая мысль), тогда он повернулся к окну спиной и в свете лампы увидел что-то черное и прямое, похожее на сигарный футляр, торцом приклеившееся к груди. Теперь, ведомая глазом, рука смогла коснуться этого предмета, шероховатого на ощупь - и тошнотная слабость вдруг пролилась вниз, растворила ноги - и пол, внезапно встав вертикально, не больно ударил его по виску и укатился назад, а потом исчез совсем, и следом исчезло пятно света на потолке, и наконец, как видение, исчезло вообще все.

12

Не спи, толкал Глеба Альберт, не спи! - но Глеб все равно засыпал. Слишком уныл был пейзаж, слишком монотонен - перестук колес. Эх, не ко времени… - кипятился Альберт. Пленный Гоша то ли спал, то ли пребывал в забытьи. Поперек груди его охватывал ремень. Альберт суетился лихорадочно. Он то порывался обучать Глеба стрельбе из автоматического карабина - стрельба не представляла трудности, важно было понять, что только первая пуля летит точно в цель, - потом принялся демонстрировать внутреннее устройство оружия. Оно было простым, но Глебу в его состоянии - недоступным. Внимание проскальзывало. Потом он попытался поставить Глеба впередсмотрящим: ногами на ограждение, придерживаться за поручень на крыше вагончика - и так и смотреть поверх вагонов. Сначала это было здорово: ветерок отогнал было сон, - но потом стало еще хуже. Наконец Альберт понял, что ничего ему от бревна по имени Глеб не добиться, он остановил поезд, отвел Глеба в средний вагон и уложил на какие-то мешки. А потом - Глебу показалось, что прошло минут пять - вернулся и разбудил его.
Была ночь, та фосфоресцирующая ночь пыльного мира, когда света достаточно, чтобы видеть вблизи - и чтобы подсвечивать висящую в воздухе тонкую взвесь так, что все отдаленные предметы становятся размытыми, искаженными и вообще неразличимыми. Злоба, боль и тоска наполняли все в этом проклятом мире, и приходилось мириться, потому что - ничего, ничего не поделать….
- Глеб, - тихо сказал Альберт. - Встань, пожалуйста. Так. Отойди сейчас шагов на триста и ляг на землю. Лучше - за какой-нибудь бугорок. Если что-то случится сейчас… в нормальном мире мы около Шарпа, сориентируешься. Старайся уйти в Палладию. Там им будет гораздо труднее достать тебя. И обязательно свяжись с Департаментом охраны. Пусть изо всех сил ищут библиотеку твоего отца. Все самое важное - в ней. И деньги забери с собой на всякий случай… Ну, иди.
- Зачем? Что ты собрался?..
- Извини, долго объяснять. Они могут обнаружить нас в любую минуту. Пока нам просто сказочно везет. Давай, я считаю до трехсот.
И Глеб, как было ведено, ушел куда-то, волоча свой тяжелый мешок, и лег, и лежал долго без мыслей и сна, как последний человек на земле. Потом он услышал, что зажурчал мотор локомотива, скрежетнули бамперы, медленно, а потом все быстрее застучали колеса… Тогда он заплакал, поняв, что уже теперь-то точно - один. Ему стало безумно жаль себя, жаль так чисто, пронзительно и проникновенно, что звук шагов и голос, позвавший его, он воспринял как надругательство над этой святой жалостью…
- Уходим, - Альберт взял его за руку. - Уходим, Глеб, дружище, уходим скорее…
Уйти они не успели. Прямые и плотные, как бревна, лучи заметались там, куда укатился поезд, а потом - на полнеба вымахнуло голубовато-белое пламя, земля больно ударила по коленям, заставляя встать, но теперь уже Альберт повалил его на землю, в пыль, прижал - страшной упругости звук прошел, пролетел над ними и сквозь них, оставив после себя пустую звенящую тишину… уходим, уходим, немо кричал Альберт, а Глеб все никак не мог сжаться, чтобы уйти. Вновь полыхнуло: желто, дымно, - побагровело, потом еще - глухие взрывы один за другим и трескотня, и металлический гром, как от ударов о железную крышу, и что-то с визгом впилось в землю рядом, а что-то пролетело, гудя и вздрагивая, над головами… языки огня все выше лезли в небо, и на их фоне видна была медленно клонящаяся к земле сторожевая вышка…
Наконец, они смогли уйти.

Сначала было невыносимо тихо, темно, неподвижно. Будто пропало вообще все. Потом прорезался острый запах йода и смолы, потом - перебор ветра в ветвях, далекое живое дыхание моря… Они поднялись и увидели близкие огни.
Пять часов спустя рыбацкий шлюп, сильно кренясь и зарываясь в короткую злую волну Пролива, нес их к островам Тринити…
Олив очнулась - и сразу все вспомнила. Значит, не помогло… Она брезгливо отстранилась от мальчишки - он что-то бормотнул, не просыпаясь - и, голая, пошла умываться. Хотелось ногтями сдирать с себя грязь - и одновременно было противно дотрагиваться до себя, противно носить это лицо и тело. Эх, ванну бы… Но это был слишком уж дешевый отельчик, и из всех удовольствий имелись только кувшин, тазик и спринцовка. И зеркало - как нарочно. Олив скрутило от ненависти к себе. Из зеркала на нее посмотрела злая всклокоченная дрянь.
Все ясно, да? - спросила она у дряни, и дрянь задумалась, а потом почему-то покачала головой.
Значит, еще не все.
Мало пройти через… она поискала слово, но не нашла: не было в людских языках такого слова… через это у ариманитов… Нет, придется еще долго погребать все, что было там, под привычными грехами…
Так уже было однажды, пять почти лет назад - о, целую вечность! - в старой столице на мемориале Уайльда; и зелье, похоже, было то же самое: горная фиалка «патч», - точнее, ее семена. Долго потом приходится забывать то, что то ли было, то ли привиделось…
Умытая и причесанная, дрянь уже не казалась такой дрянью. А главное, в умывальне обнаружилась еще одна не замеченная доселе дверь - Олив думала, что это ниша для вешалки с халатами, а оказалось - выход к купальням! И, накинув первый попавшийся халат, Олив полетела вниз, едва не вломилась в мужскую - впрочем, такую же пустую, как и женская - и с разбегу, скомкав и не глядя бросив халатик, нырнула в чистую, светлую, надежную воду…
В четверти мили впереди чуть возвышались над морем зеленые камни - туда, к камням, она и поплыла.
Доплыв, перевела дыхание, набрала полную грудь воздуха, изогнулась - и ушла в глубину.
Так мог бы выглядеть рай.
Дивный таинственный зеленый сумрак, косые лучи, ковер из мягких трав, колышущихся медленно и грациозно, и серебряные души праведников, что порхают быстрыми стайками…
Она плыла и плыла, а потом вернулась наверх. Ни облачка не было в небе. Залив лежал, как туманное зеркало. Что-то поднималось в человеке от такой вот неподвижности… что-то темное и протестующее. Молодое солнце недавно выскользнуло из-за искрящихся вершин и гладило и щекотало разнежившийся в тени гор город, сложный, замысловатый и нелепо праздничный, как огромный свадебный торт.
Можно было возвращаться. Море, как и положено великодушным гигантам, приняло в себя ее грехи, вольные и невольные, телом и помыслами, и теперь отпускало ее на сушу…
Человека, сидящего на верхней ступеньке лестницы, ведущей от купален, она заметила издали, но до самого последнего момента, до того, как поравнялась с ним, узнать не могла. Мужчина в рыжих мятых штанах, в клетчатой бумажной куртке, в белой широкополой шляпе, надвинутой на лоб - то ли спал сидя, то ли ждал не ее, то ли думал о чем-то сосредоточенно и отстраненно. Внезапно испугавшись, Олив остановилась за ступеньку от него, и тогда он поднял голову…
- Кит? - не веря себе, выдохнула Олив.
- Не думал, что узнаете, леди, - усмехнулся он истонченными черными губами. - И запомните: имя мое здесь Юджин Хэрт. Запомнили?
- О, Господи… - Олив почувствовала, как рот ее расползается все шире и шире, а под горлом щекочет, готовясь прорваться, то ли кашель, то ли идиотский смех. - Запо… Запомню! Пер Бако! Юджин Хэрт, с ума сойти!..
- И что я сказал такого смешного? - пожал плечами полковник Вильямс, отныне - Юджин Хэрт.
- Я рада! Я просто рада, как собака! Но как ты сумел? Ведь тебя же ранили - всерьез!
- Есть способы… Олив, птица, тебе надо что-то забрать из комнаты?
- Плевать!
- Тогда едем - и быстро, тут уже начинают просыпаться…
- Как ты меня нашел?! - в спину Вильямсу крикнула она.
Но - Юджин Хэрт - на бегу сделал неопределенное движение рукой. Бежать ему было тяжело. Могла бы даже показаться смешной такая манера бега… По галерее они обогнули дом и поднялись на тротуар. В трех шагах стояла светлая коляска, запряженная парой, и кучер привстал на козлах и поклонился.
Это был сержант Баттерфильд.

Светлана не могла и подумать, что переход через горы окажется таким легким. Правда, отшельник сказал, что так лишь кажется после болезни - «лихорадка предгорий» делает человека на время невосприимчивым к холоду и усталости и безотчетно счастливым. Некоторым даже кажется, что они смогут летать… и пытаются, да. У многих, особенно пожилых, просто не выдерживает сердце. Зато тем, у кого оно выдерживает, хватает сил дважды пройти горными тропами от Аркадии до Тристана и от Тристана до Аркадии. Почему дважды? - не поняла она. Потому что Тристан - поразительно скучный город…
Шли так: поднимались за час до рассвета, приводили в порядок хижину - и на рассвете выступали. Несколько часов занимал путь до границы снегов, там делали привал, после полудня миновали очередной перевал и начинали спускаться в очередную зеленую долину… Около пяти часов вечера на пути оказывалась следующая хижина, и здесь разжигали очаг, варили похлебку из сушеного мяса и свежих кореньев и чай с травами. Все рассчитано по минутам, удивлялась Светлана, который год вы так ходите? Двадцать седьмой…
Да поможет тебе Господь, сказал отшельник на прощание, когда все снега остались позади, по сторонам громоздились заросшие терновником и куманикой остатки каких-то древних укреплений, а впереди и внизу, далеко, но достижимо - выступали из зелени красные петли дороги. Спасибо вам, святой отец, - Светлана поклонилась, поцеловала руку, шершавую и черную от горного солнца - почувствовала легкое, как ветерок, прикосновение к волосам, замерла почему-то. Дочь, подумала она, дочь… я так и не узнала ничего…
Когда она оглянулась, а оглянулась она очень скоро, отшельника уже не было там, где они простились.
В легком ее мешке было еды на три дня: дюжина своеобразных конфет из ореховой муки и медвежьей крови, сваренных на меду; несколько каменных сухарей с перцем; полфунта вяленого мяса; фляга с густым, как мед, монастырским вином. Кольцо с пальца и серьги из ушей она сняла и спрятала в башлыке старой, местами лысой, куртки из оленьего меха. И одеждой, и обувью - оленьими сапогами, сшитыми грубо, швами наружу, зато мягкими и удобными внутри, - снабдил ее все тот же отшельник. Когда она, ахнув, увидела целый амбар, где штабелями лежали, спрессованные, многие сотни, если не тысячи, таких сапог, курток, стеганых рубах и штанов, когда попыталась стащить кольцо с пальца - отшельник мягко сказал, что брать от нее они ничего не могут, но если когда-нибудь у Светланы появится желание пожертвовать что-то ордену - орден примет с благодарностью и молитвой.
Темнота застала ее у чьих-то покосов, и ночь она провела в теплом стогу, в одуряющих ароматах свежего сена.
Весь следующий день к ней пытались подобраться вопросы: ну а как дальше? куда? каким образом?… - однако она легко прогоняла их: просто отмахивалась, как от мошкары, - и бежала по красной, прорезающей густую сочную зелень дороге - вперед и вниз…
Она почему-то совершенно пренебрегала тем, что на дороге - на дороге! - ей ни разу не попались ни встречные, ни попутные люди…

Сайрус с трудом откинулся на спинку стула - ему все еще было тяжело подниматься из кресел, и он пользовался исключительно стульями, - кивнул на коробку сигар:
- Курите, пожалуйста.
- Если не возражаете, я лучше трубку, - отозвался гость.
Он был небольшой, смуглый, но светловолосый, с острым носиком и удлиненным раздвоенным подбородком; на правой скуле его виднелось размытое лиловое пятно, похожее на недостертую кляксу. Клетчатый коричневый пиджак облегал тело идеально, без единой лишней морщинки. Булавка галстука и цепочка часов были простыми и строгими, но - платиновыми. И трубку он вынул дорогую, «шеппертон», а к ней - сафьяновый кисетик с клеймом «Табачная мануфактура Пряхин и сыновья» и длинные спички из красного благовонного дерева. Сайрус сдержал улыбку. Такова была манера всех адвокатов и частных сыщиков: демонстрировать свое чаще всего воображаемое богатство. У этого, по крайней мере, был вкус…
- Основное я понял из письма, - сказал посетитель. - Хочу лишь уточнить детали: желаете ли вы, чтобы вашу супругу препроводили домой - или всего лишь установили ее местонахождение?
- Нет, конечно - никакого препровождения. Она свободный человек и вправе быть там, где пожелает сама. Я хочу, чтобы ее, во-первых, нашли - а во-вторых, установили негласную опеку. Охрану. Возможно, ей понадобится помощь… вы меня понимаете?
- Помощь какого рода?
- Видите ли… Выяснилось, что моя жена и ее спутник разыскиваются полицией Эркейда - и, кажется, боевиками профсоюзов.
- Лихо!
- Так уж получилось.
- Я надеюсь, вы понимаете, милорд, что против полиции наши агенты ничего предпринять не сумеют. Дура лекс, сед лекс [Закон суров, но это закон (лат.)].
- Я не требую, чтобы вы входили в явные противоречия с законом, мистер Купер. Просто - постарайтесь подстраховать их от опасностей. Да, и еще: с ними, вероятно, путешествует леди Олив Нолан…
- Подан? Это не та, которая…
- Я не сомневался, что вы ее вспомните.
- Тогда извините за нескромный вопрос: кто с кем убежал?

Предыдущая страница 9 Следующая страница


Транквилиум 10

- Не знаю, мистер Купер. Единственное, что могу сказать: это не похоже на банальный адюльтер.
- Так. А чем именно не похоже?
- Скажем, тем, что для этого не требовалось никуда убегать. Им было куда легче встречаться здесь… Да, у них был роман, у моей жены и этого юноши. Поверьте: я не имел ничего против. Так или иначе - через год, даже меньше, мне пришлось бы развестись с нею. Дура лекс, как вы заметили. Я подозреваю, что некая опасность начала угрожать кому-то из них уже здесь - и они попытались скрыться от нее… - Сайрус улыбнулся.
- Будем считать, что я понял все: найти, не мешать, охранять - и сверх того все, что понадобится. Известить, естественно, вас. Так?
- Исчерпывающе. Относительно гонораров и возмещения затрат у меня возражений нет. Аванс вы получили?
- Да. Разрешите откланяться?
- Удачи вам, Купер.
- Я подозреваю, что удача нам понадобится, - сказал детектив, вставая.
(С того дня, когда стало известно об убийстве Фостера, города «черного треугольника»: Меркьюри, Тристан, Пальм-Харбор - начали бурлить. Профсоюз транспортных рабочих начал бессрочную стачку. А через три дня волнения выплеснулись на улицу, подхлестнутые сообщением о смерти еще одного народного трибуна и реального кандидата в президенты сэра Карригана. Страсти стремительно накалялись. Но к тому времени, когда раздались первые выстрелы и пролилась первая кровь, гвардейский полк выгружался из эшелонов в предместьях Пальм-Харбора, в гавань Тристана вошли крейсера «Жасмин» и «Оркид», а с ними военный транспорт «Буффало». Наученное мятежом в Порт-Элизабете, где жертвы исчислялись многими сотнями, правительство намерено было лить воду ведрами на искры, но не допустить пожара…)

13

- Уйди отсюда! Уйди! Не хочу тебя видеть!..
- Глеб…
- Ты обещал ему, что оставишь его в живых! И убил - раненого! Как собаку, как клопа…
- Я не обещал ему ничего.
- Я слышал! Я сам все слышал! Ты теперь и мне врешь!
- Я лишь сказал ему, что он мне нужен. Он был мне нужен именно для этой цели. Чтобы так думали: это его работа.
- Это грязно, это мерзко, как… как…
- А то, что они тебя держали взаперти и накачивали наркотиками - это не мерзко? Что они готовы были твою женщину пытать на твоих глазах - это не мерзко? А взрывчатку они что - для салютов везли? Дорогой мой, когда имеешь дело с этой фирмой - о правилах боя лучше забыть.
- Все равно - я не желаю…
- Тогда они придут сюда и сделают все по-своему.
- Не сделают.
- Почему это?
- О них знают.
- И всего-то? Эх, Глеб, Глеб… Пойми: они орудуют здесь уже почти шестьдесят лет. У них десятки тысяч сторонников, партии, профсоюзы. Они ввозят деньги и оружие, ввозят технологии… Запрет на паровые машины и телеграф был снят их стараниями. Старые законы запрещали подобное - они сумели провести новые законы. Они купили Карригана - полностью, с потрохами. После выборов уже не останется никаких препятствий для легального проникновения… Я не вижу выхода, кроме как - убивать их всех одного за другим… Но и это поздно, наверное. Единственное, что обнадеживает - у них там такая Высочайшая степень секретности, что будет очень трудно восполнять потери. Меня проверяли четыре года…
Молчание. Темнота. Костер догорал.
И - сначала:
- Ну, оставь меня. Дай побыть одному…
- Нет. Или отдай оружие.
- Я ничего не сделаю.
- Глеб, пойми: тебя накачали отравой. Сейчас идет похмелье, ломка. Ты воспринимаешь все слишком остро, будто без кожи…
- Как я мог ее там бросить! Как я мог!..
- А что реально можно было сделать? Искать - и снова попасть в руки комитетчиков? Второй раз побега не получилось бы. Мы сделали самое разумное. Ведь она их не интересует абсолютно. Им нужен лишь ты. Пока ты не в их руках - она в безопасности. Вот это постарайся уяснить.
- Все равно: низость, низость…
- Низость. Но другого выхода просто нет. Шла бы речь о тебе одном - ха! Но от тебя теперь зависит и эта женщина, и весь мир в придачу…
- Это я не понимаю…
- Ты им нужен только потому, что пенетраторов такого класса просто не существует. У Комитета их нет вообще, у Карригана - два или три человека, которым нужен день, чтобы просочиться в промежуточную зону…
- Это где пыль?
- Да. И еще день - чтобы пройти в соседний мир. Ты делаешь это мгновенно. Поэтому за тебя так и взялись. И, видишь ли… они считают, что это у тебя не природная способность. Что тебя научил отец. И что ты знаешь, как именно он тебя этому научил…
- Я точно знаю, что не учил.
- Это мы потом обсудим, отдельно…
- Его убили они?
- Видимо, да.
- Видимо?
- Ну, Глеб! Не могу же я знать всего. Там знаешь как друг от друга все скрывают?
- Подожди. Ты сказал, что пенетраторов у вас нет…
- У них. Я не с ними.
- У них. А у Карригана есть. Отца убили в запертой комнате…
- Карриган - марионетка. Кукла на ниточках.
- Думаешь? А мне кажется, он просто хочет их использовать, а потом выкинуть… - Глеб вдруг оборвал себя. Это была не его мысль, и прозвучала она в голове каким-то чужим голосом. Не могло у него быть мнений о сэре Карригане и его отношениях с КГБ - он узнал об этом только что, и плевать ему было на них всех… - Так кем же все-таки был мой отец?
- Некоторое время он был начальником Тринадцатого отдела КГБ - то есть того самого, который занимался Транквилиумом. Неожиданно для всех он бежал сюда и здесь начал бороться против своей же организации. Почти тридцать лет… В Палладии он создал мощную систему противодействия, и там комитетчикам пришлось туго. Оперативной деятельности почти не ведется, агентура слабая, информации поступает мало. Но вот в Мерриленде… здесь ему почти ничего не удалось сделать и теперь Мерриленд очень близок к тому, чтобы стать плацдармом вторжения. Кроме того, он искал способы закрытия проходов. Как выяснилось, старые способы не слишком надежны…
- И - нашел?
- В Комитете считают, что нашел.
Опять молчание. Долгое. Краснеют угли.
- А-лик… опять… все то же…
- Говори. Говори же! Ну! Что тебя давит?
- Не знаю… Жить не хочется, вот и все. Просто не хочется жить. Будто Бога не стало…
- Я понимаю…
- Нет, не понимаешь, никто не понимает. Когда говоришь - все совсем не так, как было. Если повторять слово, смысл исчезает, верно? Значит, не в слове дело, не в слове… Смысл - он как бы отдельно, и слова только мешают. Путаются сами и путают все остальное, набиваются в уши… толпятся, заглушаются одни другими - как люди, право… А Бог - молчит. И если говорит, то очень тихо. И не словами - он поступками моими со мной говорит, желаниями моими… Вот чего не понять. И если его не стало, то какой же я тогда человек? Сейчас возьму револьвер, поднесу к голове и вышибу себе мозги. Понимаешь - не страшно и даже не противно. И не жалко. А - не делаю почему-то… Вот ты - используешь людей, как карандаши, как промокашки. Охранника убил, чтобы на нас не подумали, будто не мы этот взрыв учинили, на мне ездишь из мира в мир… Так надо, да? Высшая цель какая-то? Откуда нам ее знать-то, высшую цель? Не дано этого человеку. Как природу Бога постичь не дано. И даже самое простое: а есть ли Бог? - не узнать при жизни. Если есть - одно дело… а вдруг как нету? Что тогда? Значит, и смысла нету ни в чем, а уж о высшей цели и говорить-то совестно… Да ведь и человека тогда, по-настоящему, тоже нет. Так ведь? Ну, скажи?..
- Так, наверное…
- А вот совсем и не так! Потому что людям - всем - в глубине души безразлично, кто там наверху и может ли человек что-нибудь сам один - лишь бы погода была теплая да после смерти безгрешие оплачено, как сговаривались… Бред какой-то! Будто Бог обязан отвечать за погоду! За нами же выдуманные грешки! Все не так, не так, а вот как - не могу сказать, слова мешают…
Молчание. Темнота. Погасли и угли. Далекий вой. На острова Тринити не водятся твари крупнее шакала, но от воя сами собой сжимаются пальцы.
- Алик…
- Говори.
- Я спросить хочу. Почему ты… ушел от них?
И - молчание. Потом - тихо, почти шепотом:
- Не знаю…
- У тебя кто-то остался… там?
- Да. Жена. Сын.
- И… как же они теперь?
Молчание.
- А родители?
- Умерли. Уже давно.
- От чего?
- От старости, от болезней… Я поздний ребенок.
- А-а. Я думал - война.
- И война была. Все было.
- Потом расскажешь?
- О чем?
- О своем мире.
- Сам все увидишь. Да и расскажу, конечно.
- Увижу?
- Да. Иначе нам в Палладию не попасть.
Молчание.
- Алик, и все-таки… Как же быть с твоими?
- С семьей?
- Да. Разве же так можно?
- Нельзя, наверное… да иначе не получалось. Не пойдет жена за мной, вот в чем дело. И сына не отдаст. Да и он - не захочет. Что ему тут делать? Даже радио нет…
- Чего нет?
- Радио… Это неважно. Это все… как бы тебе сказать…
- Жена тебя не любит?
- Уже и не любит, наверное. А главное - они оба слишком уж увлечены благами цивилизации.
- Это действительно блага?
- Самое смешное - да. Но что-то мне во всем этом нравится.
- А ты ее любишь?
Молчание.
- Нет, наверное. То есть я буду горевать, если с ней что-то случится… но, скажем, скучать я по ней не скучаю.
- А по сыну?
- Скучаю. Он… он хороший парень. Только меня не поймет, вот в чем беда.
Молчание. Полная, великая, ни с чем не сравнимая темнота.
- Алик…
- Плохо тебе?
- Нет, ничего такого… А что это было - что ты взорвал? Важное?
- Очень важное. Это был единственный широкий проход, через который можно было не таскать понемножку на себе, а возить вагонами - ну, ты видел. Он здесь идет от Шарпа до Сандры, а в Старом мире - от Владивостока до побережья Америки. Через него, я знаю, в Америку везли наркотики: кокаин, гашиш. Подрывали моральные устои… Тоннами везли, представляешь? А теперь, как я понимаю, везут оружие - в Сандру. Будут теперь там поднимать восстание… Думаю, вовремя мы диверсию учинили. Теперь не скоро разгребут завал.
- Думаешь, завалило?
- Думаю, да. Надеюсь.
- А если нет?
- Тогда они навезут всякого оружия, и с ними уже не справиться никогда…
Молчание.
- Алик, ты, конечно, лучше меня во всем этом разбираешься. Ты мне говори, что делать. Я буду.
- Первым делом - поспать.
- Я будто только что проснулся. Нет, я о главном…
- Да, я понимаю. Только и ты пойми: нет у меня готовых планов и готовых ответов. Я ведь не собирался уходить… все как-то само получилось. Даже не верится… Который час?
Глеб вынул часы - те, отцовские, от странного Кирилла Асгатовича; чем дальше, тем непонятнее становилась эта фигура - и откинул крышку. Стрелки светились нежно-зеленым, и таким же нежно-зеленым, только слабее, светились буквы на ее внутренней стороне. Только отец и он сам знали, что означает это слово…
Заколотилось сердце.
- Половина третьего, - механическим голосом сказал Глеб.
- А там, получается, почти полдень… Что ж, пойдем тогда, раз уж все равно не спим?
- Пойдем.
- Случилось что-нибудь?
- Нет, все в порядке. В полном порядке.
- Голос у тебя какой-то такой стал…
- Не знаю. В горле запершило, вот и все.
- Ну, бывает… Глеб, слушай меня внимательно. Мы перейдем сейчас в мир, совсем на этот не похожий. Там все не так. Люди - другие. И тебе нельзя показать, что ты - не такой, как они. Будь очень сдержан. Не удивляйся ничему. Не спрашивай меня при посторонних ни о чем. Как можно меньше говори. Притворяйся, что плохо слышишь. Будет кто лезть с разговорами - морщься, переспрашивай, прикидывайся дурачком или просто тупым. Контуженным. Сможешь?
- Н-наверное…
- Попробуем. Сколько времени, а?
- Что?
- Сколько времени, говорю?
- А-а… Времени? Понял.
- Так сколько, я спрашиваю?
- Да, конечно. Не беспокойтесь…
- Переигрываешь, Глеб. Ты отвечай, только не сразу. Делай большую-большую паузу перед ответом. Будто прислушиваешься к чему-то внутри. Будто тебе нужно время, чтобы понять вопрос, чтобы подобрать слова для ответа…
- Да? Тогда, конечно… это можно. Это да.
- Вот так, нормально. Не совсем дурачок, а просто медленно соображаешь. И еще: ни на что не смотри подолгу. Никому не смотри в глаза. Не реагируй на ругань. Не улыбайся. И вообще - поменьше эмоций. Тупой и глухой. Я буду тебе подыгрывать. Ты - мой брат, контуженный в Афганистане. Но если тебя спросят об этом прямо, не отвечай ничего. Замыкайся наглухо. Понял? Сумеешь?
- Постараюсь.
- Ты постарайся. Потому что иначе… Иначе будет плохо. И не только нам. Очень многим.

Поднятое на ноги срочной телеграммой в триста шестьдесят слов, эркейдское отделение частного сыскного агентства «Армстронг и Купер» (шесть человек, включая уборщицу) немедленно развило бурную, но притом вполне рациональную деятельность. В результате уже вечером Сол Эйнбаум, шеф отделения, знал следующее: полиция не подозревает разыскиваемых в убийстве, отдавая себе отчет, что их подставили настоящие преступники, однако ведет игру, в которой беглой паре (тройке?) отводится незавидная роль приманки. Налет на отель «Рэндал» продемонстрировал степень риска, которому подвергалась «приманка». Далее: когда-то контрабандист и мелкий пират, а теперь скупщик янтаря по кличке «Угорь» Айова Гленн рассказал, что слышал своими ушами, как Арчи Макферсон рассказывал о своих приключениях. Он подрядился отвезти двух пассажирок в Сандру, но во время ночевки на берегу их всех захватили ариманиты и измывались так, что и понять было нельзя ни черта. В конце концов они сумели смыться сами и лодку спасти, но одна из пассажирок так там и осталась… Что это были за пассажирки и где именно все это произошло, установить пока нельзя: Арчи в море и вернется хорошо если через две недели. Да и не скажет он вам, покачал головой Угорь, подумав. Не верит он вашему брату, и правильно делает… Наконец, портье отеля «Рэндал», дежуривший во время налета, рассказал следующее: мистер и миссис Голицыны… (Что? Лорд и леди? Но мы этого не знали… такие скромные люди…) наверняка были теми, за кем пришли погромщики. Потому что оба убитых постояльца были чем-то на мистера… на лорда Голицына похожи: молодые, высокие, светловолосые. Но сам он - пропал… Он поднялся в свой номер за полчаса до налета… нет, раньше - за три четверти часа, и больше его никто не видел. Полиция считает, что он просто незаметно ушел то ли во время погрома, то ли сразу после него - пока еще царила суматоха. Да только уж поверьте мне: не могло такого быть. Нет в здании ни тайных выходов, ни лестниц, у нас солидный отель, и безопасность постояльцев на высоте. Войти и выйти можно только через парадную дверь - и все! Конечно, есть и черные ходы, подвальные, и чердачные. Но только все они заперты на засовы изнутри, и никак нельзя выйти в дверь, а потом запереть ее за собой на засов и на висячий замок - а кроме того, есть еще несколько хитростей, которые раскрывать нельзя, но которые позволяют утверждать: нет, этими ходами он не воспользовался. Либо его убили, расчленили и выносили по частям (крайне маловероятно, потому что скрыть следы такой операции невозможно), либо он несколько дней прятался где-нибудь под кроватью, а потом переоделся, загримировался… Есть один пикантный момент: чета Голицыных вошла в холл отеля вместе, затем лорд взял ключи от сейфа и поднялся в хранилище, леди же пошла в ресторан; через несколько минут в ресторан буквально влетела очень красивая, но страшно взволнованная дама, и тут же леди и эта дама покинули отель, сели в коляску и уехали. Так вот: эту красивую даму он, портье, видел вчера и сегодня: вчера - на бульваре Лили под руку с лейтенантом флота, а сегодня - выходящей из дома напротив Музея природы в сопровождении мужчины средних лет, по виду отставного офицера, подволакивающего ногу…
Дом напротив Музея природы принадлежал некоей транспортной компании «Глобо». Большую часть года он пустовал. И город, и частные лица пытались перекупить этот дом у нынешних его владельцев - без малейшего успеха. Компания платила немалый городской налог только за то, что два-три раза в год устраивала здесь шумные праздники с духовыми оркестрами и фейерверками. Постоянно в доме жил только угрюмый сторож, его жена-кухарка и двое взрослых сыновей, постоянно занятых в саду, по ремонту, на мелких перестройках…
Сол посвистел и побарабанил пальцами по исписанным листкам бумаги. Картина получалась хмурая. И схлопотать можно было не только по морде… Он встал, отпер сейф, достал свой проверенный десятизарядный «эрроусмит». Приоткрыл оконце магазина, пересчитал донца гильз: все десять. Пристроил пистолет в специальной наплечной сумке. С виду сумка как сумка, но: бьешь большим пальцем по защелке, пружина тут же распахивает крышку, рука уже на оружии, стрелять можно сразу, не извлекая из зажимов. Четверть секунды.
Из агентов на месте был только Хантер. Двоих Сол отправил на поиски ариманитов, и это могло потребовать времени. Ли Эшвилл сидел в редакции «Эркейд кроникл» и листал подшивки: кто-то вспомнил, что были в истории отеля «Рэндал» случаи исчезновения то ли гостей, то ли посетителей. И - был какой-то тихий и загадочный скандал вокруг Музея природы…
Он запирал уже дверь конторы, когда в коридоре появился мальчишка-посыльный в редакционной фуражке.
- Кто тута Эн-ба-ам? - басом спросил он.
- Ну, я, - сказал Сол. - И что?
- Два-а пенса у тебя-а есть?
- Допустим, есть. И что?
- Та-агда получи письмо-о, - он протянул Солу пакет, сунул монетки за щеку и отсалютовал двумя пальцами.
Записка была от Эшвилла. «Шеф, за последние два года - полный ноль. Ищу дальше. Поступили телеграммы о вооруженных столкновениях в Меркьюри. Дорога на Тристан перекрыта - это точно. Телеграфные линии по побережью обрезаны, связь со столицей крупная, через Остров. Видимо, все гораздо серьезнее, чем мы считали. Упорные слухи об убийстве Карригана. Будьте предельно осторожны». И - крючок вместо подписи.
- И что ты об этом думаешь? - Сол еле дождался, пока Хантер дочитает послание.
- Ничего, - сказал Хантер.
- Тогда поехали, побеседуем с леди. Если она, конечно, ждет нас в домике «Глобо». А вдруг и сама ягодка там же - сидит и нас ждет?
- Нет, - сказал Хантер.
Лошади стояли под седлами, о чем-то тихонько беседуя между собой и лениво отгоняя ленивых мух. Сол подтянул подпругу и вскочил в седло. Хантера опять приходилось ждать. Хантер был медлителен во всем, кроме драки.
Они пустили кобыл рысью, стараясь держаться подальше от никогда не пустеющих тротуаров. До Музея природы было далеко - почти через весь город. По дороге они вспомнили, что не обедали, по запаху нашли открытую закусочную, купили, не покидая седел, по огромному мясному пирогу и по бутылке славного эля, на ходу перекусили - отсрочили голодную смерть, говоря словами Хантера, который сейчас молчал.

- Какой день сегодня? - Светлана, отчаявшись сосчитать сама, оглянулась по сторонам. - День недели - какой?
Палатка ответила равнодушным ржанием. Ближайшая соседка, ухватистая бабешка со спутавшимися легкими волосами, приподнялась на локте:
- День тебе, козочка? Праздничка какого ждешь, нет? Праздничек ща будет - с духами, с букетами! - и она, крутнувшись к Светлане тощим задом, задрала подол своего балахона и оглушительно пукнула.
Все опять заржали, только огромная торговка Барба взревела:
- Ты опять, срань!..
Но ее подавили:
- Тихо, Барба, сейчас смешно будет!
Светлану смело на пол, на квадрат четыре на четыре шага, вокруг которого на деревянном помосте валялись, изнемогая от безделья, двадцать женщин, задержанных в зоне особого контроля. Воняло страшно…
- Смотри, котенок когти выпустил!
- А глазки-то, глазки - сверкают!
- Дейзи, повтори залп! Она тут же и сдохнет!
- Дейзи, дай ей в нос, чтоб не нюхала!
- Эй, леди, что ты смотришь - порви ей сраку, и все дела!
- О, Дейзи ща как!..
Дейзи, пердунья, неторопливо спустилась с помоста и так же неторопливо протянула руку, чтобы схватить Светлану за волосы - она уже избила так одну девушку, схватила за волосы и ударила несколько раз о свое огромное тяжелое колено, каменное вздутие на тощей ноге, - но на этот раз ее руки схватили воздух. Светлана, чуть пригнувшись, стояла в полушаге от того места, где была миг назад. Уроки боцмана Завитулько, обучавшего рукопашному бою морских пехотинцев, не забылись. Вам, девкам, это нужнее, говорил он и гонял ее, восьмилетнюю, вместе с матросами. Дейзи снова протянула к ней руки, теперь уже целя в глаза скрюченными пальцами, и Светлана легко поднырнула под эти руки, шагнула вперед и чуть влево, подпрыгнула и в прыжке локтем врезала Дейзи по шее - сразу за ухом. Та рухнула, как мешок с черепками.
- Что ли все? - разочарованно спросил кто-то.
- Убила!.. - прошептал еще кто-то. - Бабы, она ее убила…
- Кто-то хочет тоже? - резким голосом - сталь о камень! - крикнула Светлана. - Давайте - сразу!
- Охранник! - заверещали в углу. - Тут насмерть!.. Насмерть!
Светлана, чувствуя вдруг слабость в коленях, присела рядом с Дейзи, взяла ее запястье. Пульс был.
- Выживет, - сказала она, вставая.
Все почему-то замолкли.
Потом снаружи завозились, развязывая полог. Светлана дождалась, когда в палатку влетит свежий воздух, и только тогда оглянулась. Два солдата и офицер.
- Голицына есть? - спросил офицер лениво.
- Я - Голицына, - сказала Светлана.
- На сортировку, - сказал офицер.

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук

Снаружи ждали другие: пятеро мужчин и женщина. Все были грязные и помятые. Лишь один, невысокий, но крепкий, держался как-то иначе. Будто бы грязь к нему не пристает, подумала Светлана и встряхнулась.
Лагерь для интернированных располагался в лощине, заросшей по краям аралией и дикими абрикосовыми деревьями. Запах их, стекая вниз, смешивался со смрадом людского скопления и доводил до исступления.
Кто-то - Глеб? Боже, как давно это было!.. - рассказывал о цветах пустыни, которые приманивают насекомых подобной чудовищной смесью: «свиной навоз, розовое масло и гнилой лук». Но там - пустыня…
Здесь, обнесенные проволочной изгородью, стояли древние, ветхие, неизвестно из каких глубоких хранилищ извлеченные палатки. Брошенные на землю беленые рейки обозначали пути, по которым можно ходить. Одинаково мерзко несло и от кухни, и от нужника. Побрякивая железным, мерно шли караульщики. Как бы серые тени скользили у их колен… Лишь однажды Светлана слышала лай этих: кто-то пытался бежать.
Все это было предназначено для унижения.
Светлана не понимала сама, что помогло ей продержаться эту неделю. В первый день казалось: конец. И становилось хуже изо дня в день, но одновременно откуда-то приходили силы сопротивляться, и сегодня она знала: можно выдержать и не это. И даже - годами. Если только нужно выдерживать…
В сортировочной палатке, освещенной ацетиленовыми лампами, было гнусно и жарко. К вони немытых, неухоженных тел добавился едкий запах страха. Скученных людей вызывали по одному за брезентовую перегородку, где и происходила непонятная «сортировка», а оттуда уводили каким-то другим путем, потому что никто не возвращался обратно, и спросить, что же там происходит, было не у кого.
Очередь до Светланы дошла за полночь. Из полусотни приведенных - осталось четверо. Двое лежали на заплеванном, неимоверно грязном брезентовом полу. Но Светлана и тот мужчина, с которым ее вместе привели и на которого она обратила внимание, упрямо стояли, переминаясь с ноги на ногу или делая изредка несколько полуприседаний: разговаривать или выполнять нормальные гимнастические упражнения охрана не позволяла. Долго, больше часа, они так и провели - вчетвером. Наконец появился лысоватый лейтенант без фуражки, пальцем поманил Светлану:
- Идем, красотка.
Она - пошла. За брезент, в неизбежность.
Дико хотелось пить.
Стол, и по ту сторону стола - двое. Они закрыты от света белого пламени и потому почти не видны.
- Садись, - голос в спину.
Брезентовый складной табурет, очень низкий - колени торчат. Прикован короткой цепочкой к центральному колу палатки. Хороший кол, крепкий…
- Имя?
- Ксения.
- Полное имя.
- Ксения Николаевна Голицына, урожденная Медиева.
- Число исполнившихся лет?
- Двадцать два.

- Сословие? Звание, титул, если есть?
- Княгиня.
- Подданство?
- Подданная Ее Величества.
- Понятно… - что-то странное в голосе. - Рост пять футов шесть дюймов, телосложение среднее, ближе к субтильному, цвет волос черный, цвет глаз зеленый, темный, скулы высокие, нос прямой, губы средней полноты, нижняя слегка выступает, подбородок закруглен, шея удлинена, запястья тонкие, кисти рук узкие, пальцы длинные, ногти овальной формы, родимое пятно в форме чечевицы у основания второго пальца правой руки, шрам звездообразной формы, деколорированный, выше правого коленного сустава, родимое пятно коричневого цвета, плоское, размером с лесной орех, на пояснице-левее позвоночного столба… Осмотр производить будем? Или вы просто наклоните голову?
Светлану обдало жаром. Конечно, волосы уже отросли, и обнажились непрокрашенные рыжие корни…
- Отлично. Ваше молчание я расцениваю как признание моей правоты. Поскольку княгиня Ксения Голицына тяжело ранена и находится в тюремной больнице Пальм-Харбора. Опознана теми, кто хорошо знал ее в лицо… Еще один портрет, если позволите. Сыскное агентство «Армстронг и Купер» разыскивает некую леди С., девятнадцати лет, рост пять футов шесть с половиной дюймов, телосложение среднее, ближе к субтильному, цвет волос рыжий, темный, глаза зеленые, миндалевидные, нос прямой, короткий, губы полные, подбородок небольшой, удлиненный, шея длинная, плечи прямые, узкие, запястья тонкие, пальцы рук длинные, на четвертом пальце левой руки неснимаемое тонкое серебряное кольцо… Что скажете?
- Ничего не хочу говорить. Сколько меня здесь продержат?
- Здесь - уже нисколько. Мы переводим вас в тюрьму. А сколько лет вы проведете там, решит суд. Думаю, не меньше пятнадцати.
- За что?.
- За сотрудничество со шпионами и убийцами. И муж ваш, дорогая леди Стэблфорд, ничем не сможет вам помочь.
Молчание. Потом:
- Объясните, что вы имеете в виду?
- Объясняю: вы с вашим другом путешествовали по документам и в гриме известных уже полиции террористов: князя и княгини Голицыных. Я удивляюсь, конечно, что полиция смогла попасться на такую примитивную снасть, но факт остается фактом: наблюдение еще в Порт-Элизабете было установлено именно за вами. Что позволило упомянутой преступной чете прибыть в Ньюхоуп, а затем и в Пальм-Харбор, где они совершили несколько политических убийств. Таким образом, ваше участие в акции несомненно, и в ближайшие дни вам будет предъявлено обвинение.
- Тогда я требую адвоката.
- Поскольку вы пока находитесь на территории, где установлен режим военного положения, адвокат вам не положен. Позже.
- Тогда позже мы и продолжим беседу.
- Нет. Продолжим мы ее сейчас, но касаться будем более простых тем. Выпейте воды. Еще?
- Да.
- Хорошо. Итак, вы леди Стэблфорд, урожденная Светлана Белова? Гражданка Мерриленда, жительница Порт-Элизабета?
- Да.
- И что вас связывает с этими убийцами?
- Ничего. Это… недоразумение, совпадение… какая-то дикая случайность…
- Вы сами в это не верите.
- Может быть. Другого объяснения у меня все равно нет.
- Тогда просто расскажите.
- Я сбежала из дома. С любовником. Это все.
- А документы?
- Мой друг купил их где-то… и я выкрасила волосы, чтобы соответствовать описанию в паспорте…
- А зачем вообще это надо было делать: покупать паспорта, менять внешность?
- Неужели вы не понимаете?
- Нет.
- Тогда и не поймете. Даже если я буду объяснять.
- А все-таки попробуйте. Границу вы не пересекали, земельные участки приобретать не собирались… или собирались? Вообще вы хоть раз предъявляли паспорт?
- Да. В полиции… и вам…
- То есть паспорт был вам необходим лишь на крайние жизненные обстоятельства. Ваш друг настолько предусмотрителен? Я знаю немало случаев подобных побегов, и люди никогда не брали всего, что им нужно, а самое необходимое забывали всегда… А вы - паспорт. Или сразу в Палладию собирались?
- Нет, об этом речи не заходило.
- Да-а… Даже меня вы не можете убедить, а что говорить о следователе, которой будет более предвзятым? Надо будет еще потрудиться, чтобы судья дал пятнадцать лет… как бы не все двадцать пять… Знаете, что такое двадцать пять лет на Солт-Бэлд? Или на границе пустынь? О-о… Где вы расстались со своим другом?
- В Эркейде.
- Почему?
- Его захватили.
- Кто?
- Не знаю, как их назвать… Те, кто поднял мятеж в Порт-Элизабете.
- Матросы? Не смешите меня.
- А вы не прикидывайтесь, что ничего не понимаете! Те, кто поднял на мятеж матросов.
- Так. А при чем тут ваш друг?
- Он… принимал участие в подавлении мятежа…
- Тысячи людей принимали в этом участие.
- Да, но он… он смог выяснить, кто именно были те люди, и некоторых знал в лицо…
- Это уже интересно. Значит, Глеб Марин смог увидеть в лицо настоящих руководителей мятежа… Да, это серьезно.
- Слушайте! - вдруг испугавшись, крикнула Светлана. - Свяжитесь с Вильямсом! С полковником Вильямсом! Он знает все.
- Полковник ранен, вот в чем беда. Ранен - и отбыл в отпуск, и никто не знает, куда. Иначе - что же вы думаете, его уже не было бы здесь? Он первым успевает к огню… Тони, введите того.
- Есть, сэр.
Шорох за спиной - и рядом со Светланой появился человек, с которым она так долго и упрямо ждала, переминаясь, начала допроса.
- Садитесь, мистер…
- Марин.
Господи, только этого не хватало…
- Познакомьтесь, миледи. Перед вами - Глеб Марин. Правда, ему тридцать лет, и описание в паспорте не то, которое было у вашего друга - вы видите, что сходство их невелико, - но тем не менее…
- Да, - бесцветно сказала Светлана, - конечно. Но могут быть и совпадения, фамилия не самая редкая, а имя - подавно…
- Разумеется, разумеется. То есть вы свидетельствуете, что этот человек не имеет с вашим другом ничего общего.
- Да, это не он.
- Тони?
- Они там вовсю переговаривались знаками. Я не мешал, как вы и велели…
- Какими знаками?
- Разными. Этого кода я не знаю, расшифровать не мог. Женщина, как мне показалось, задавала вопросы, мужчина отвечал.
- Как это выглядело?
- Ну… они переступали, делали жесты руками, гримасничали…
- Господи, да мы просто мышцы разминали! - ахнула Светлана. - Вы же нас в загоне держали, как скот! Как вы вообще можете обращаться с людьми так… так… - она задохнулась.
- Леди негодует, - сказал тот, кто с ней разговаривал, другому; который сидел до этого молча и только слушал.
- Да, леди негодует, - согласился тот, и голос его показался Светлане мучительно знакомым, и она напряженно стала всматриваться в скрытое световой завесой пятно лица - и, конечно, рассмотреть его не смогла. Пятно, пятно…
- Что вы от меня хотите? - тихо спросил кто-то из нее. - Что вам от меня нужно?! - и страх, который она все это время держала в узде, вырвался вдруг и понесся по кругу.
- Хотим? Мы? - смутные пятна переглянулись. - Разве же мы можем что-то хотеть, миледи? Вы сами должны понять, чем можете оказаться полезной для нас. Итак, главное: мы знаем, кто вы. Знаем, почему вы здесь. Знаем, что вы связаны с убийцами и состоите в заговоре против законов и обычаев Мерриленда. Представьте себе, как приятно будет вам стоять перед судом и давать объяснения…
- Перестаньте терзать девушку, - с отвращением сказал самозваный Глеб. - Она совершенно не в курсе дела. Я - Юрий Голицын.
- Ну, в этом-то мы не сомневались ни на минуту, - сказало темное пятно. - Нас интересует другое…
- Хватит на сегодня, - сказало второе пятно, то, что говорило знакомым, но так пока и не узнанным голосом. - Князь, подпишите протокол опознания. Вы, миледи, тоже. Тони, две кареты, два конвоя. Обоих - в Алдаун.
- Куда? - в ужасе прошептала Светлана.
- Это тюрьма в Пальм-Харборе, - по-русски сказал князь. - Очень тяжелая, но просто тюрьма.

14

Шли так: первым - Дин, младший из «сыновей сторожа»; за ним, шагах в двадцати, держались основные силы: Олив, второй «сын» по имени Эзра, Хантер и сержант Баттерфильд. Замыкали строй экспедиции Сол и полковник Вильямс. Оружие держали наготове, хотя шансов встретить врага по эту сторону прохода было немного: проход считался закрытым много лет назад. Сол все еще переживал радость нечаянной встречи, а Вильямс был мыслями где-то не здесь и часто отвечал невпопад.
- И что же Хильда? - шепотом, но напористо выспрашивал Сол. - После этой истории с пассанским фарфором…
- Кто это - Хильда?.. О! Чувствуешь: уже под музеем!
- Чувствую? А что я должен чувствовать?
- Ну, тяжесть… не знаю…
- Ничего не… Хотя пожалуй…
Будто невидимая рука мягко, но ощутимо легла на плечи, пригнула голову. Будто стали вязнуть в несуществующей грязи ноги.
- Уже рядом… - как шелест.
Дин впереди подал сигнал фонарем.
- Сол, ты жди. Иду я. Если что - как условились… - и Вильямс, потрепав его по плечу, пошел туда, где поднималось и опускалось желтое пятнышко.
Потом там же загромыхало железо и люди неразборчиво, наперебой, заговорили. Потом фонарь махнул трижды, и кто-то продублировал голосом:
- Все сюда.
За толстенной, на болтах, железной дверью была сплошная чернота. Тихо-тихо туда уходил затхлый стоялый воздух подземного хода.
Дин, обвязанный по талии веревкой, левой рукой взялся за скобу, вбитую в камень у самого дверного проема, левой ногой поскреб землю у порожка, чтобы была понадежнее опора - и, ощупывая тут же исчезнувшей, будто погруженной в чернила рукой путь - стал медленно клониться туда, во всепоглощающую темноту. Потом он перенес за порожек правую ногу. Наконец, решившись, он погрузил в эту черноту и голову. Теперь лишь страшно напряженная рука его, вцепившаяся в скобу, и нога, видимая лишь ниже колена, тоже безумно напряженная, неподвижная, мертвая, литая (такими бывают руки и ноги человека, пытающегося удержаться на ненадежной, зыбкой опоре, на узком карнизе над пропастью) - только они были видны в свете фонарей, а все остальное пропадало в непроницаемой тьме. И так длилось долго, а потом Дин шевельнулся, будто бы, невидимый, присел и чуть расслабился - похоже, нащупал там, в темноте, какую-то опору. Наконец левая его рука разжалась, отпустила скобу и неловким, огибающим непонятное препятствие движением скользнула в темноту; нога приподнялась на носок, задрожала от напряжения - и тоже скрылась. Потом оттуда, из темноты, донеслось: «Давайте!» - и веревка задергалась.
Следующим шел Вильямс. Держась за веревку одной рукой, он спокойно нырнул в черную пелену. Дин, видимо, подхватил его там, но дернул слишком сильно: Вильямс охнул и чертыхнулся.
Потом прошли Олив и Эзра. Следом - Сол.
Прикосновение к этой черноте было пронзительно-холодным, причем это был не настоящий холод, а как бы признак холода, ощущений без предмета. Скользя рукой вдоль веревки, не слишком туго натянутой, Сол понял вдруг, что она идет вокруг неровного каменно-шершавого столба и что будь его рука чуть длиннее - он бы уже обхватил этот столб и коснулся своей левой руки! И тут его крепко взяли за запястье и потянули, и он - точно! - описал почти полный круг и оказался лежащим грудью на холодном камне, наклонной плите, и левой своей рукой он ухватился за край плиты и подтянулся, помогая помогающему, и вынырнул из мрака - в маленькую, не шевельнуться и не распрямиться, пещерку, и Дин - это Дин помог ему - показал рукой на совершенно уж крысиную нору и сказал: «Туда». И Сол лег на живот и пополз, будучи совершенно уверенным, что вот-вот намертво застрянет, но не застрял и вскоре оказался будто бы в том же самом подземном коридоре, из которого так странно ушел он сам и ушли те, кто шел раньше. Все они стояли молча и прислушивались к чему-то. Фонари не горели, но откуда-то проникал рассеянный пепельный свет. Потом из норы выбрался Хантер, а за ним Дин. Сержант Баттерфильд должен был оставаться по ту сторону, у железной двери, ждать их - и запереть дверь, если выйдут все разумные сроки ожидания.
- Через музей. Дин, - сказал Вильямс. - Порядок движения тот же. Оружие к бою, стрелять без предупреждения - и первыми, джентльмены, первыми!
- Какого черта я увязался с тобой, Кит? - почти искренне сказал Сол.
- Куда бы ты делся…
- Кит, они же люди.
- Не уверен до конца. И даже если люди - им здесь нечего делать. Сол, если воры с оружием лезут в твой дом - ты вправе стрелять, разве не так?
- Так, наверное… и все же…
- Сол, не надо мотать сопли на кулак. Они хотят нас завоевать. Они захватили и держат отличного парня, который в этой войне будет стоить двух дивизий. Возможно, они захватили и твою фигурантку. Она им во как нужна! И в тебя они пальнут без рефлексий. Так что - давай пока помолчим в счет… хотя твой клиент не так богат, как ты думаешь.
- Да? Ты серьезно?
- Обсудим позже…
Потом они поднимались по лестницам (Сол сбился со счета и потерял направление), шли через переходы и пустые залы… Пол был усыпан битым стеклом, по углам громоздились кучи чего-то непонятного и зловещего. Наконец они попали в скелетоподобный павильон, весь поросший чем-то вроде толстой грязной паутины, и Сол не сразу понял, что это питомник орхидей. Из питомника был выход в узкий коленчатый переулок. Они оказались неожиданно далеко и от самого музея, и - подавно - от дома «Глобо»… Сол представил себе, насколько невообразимо далеко находятся от настоящего музея, и нервно фыркнул и передернулся под тяжестью ремня.

Альберт вернулся раньше, чем обещал, и вернулся вполне довольный собой и событиями. На плече его висела объемистая светло-серая сумка, а в руке был красный матерчатый пакет с ручками (от пакета тут же потек запах чего-то копченого).
- Ну, как ты здесь? - с легкой тревогой спросил он Глеба. - Все нормально?
- Нормально…
- Держись, дружище. Это не так страшно, как кажется.
- Конечно…
Как объяснить - тоску? И даже не обман ожиданий, а напротив - их исполнение, но такое скверное при этом… Как объяснить другому, если не можешь понять сам? Ведь поездка на фырчащем великолепном, как простодушный зверь, механизме - была восхитительна! Грррузовик. Трррак. Одни названия чего стоят! И запах внутри, и звук работающей машины, и летящая навстречу гладкая дорога. И говорок водителя… Когда, в чем, что и как переменилось? Когда она накатила - безумная, судорожная тоска? Или это опять - последствия наркотиков? Сколько же может продолжаться?.. Но на городские кварталы смотреть не хотелось, тошнило от вида домов и заборов, от несчастных витрин, от каких-то глупых бессмысленных слов на глупых крышах и бессмысленных фасадах, а то и просто на голой земле… от всей не то чтобы бедности, а неуюта, неустроенности… временности. Да, именно так: временности. Тщательно скрываемой. И потом, когда они слонялись у вокзала в поисках пристанища, и когда Алик уговаривал пожилую неопрятную даму поверить им в долг, потому что «деньги по почте перевели, нет чтобы телеграфом, но сегодня вечером уж наверняка, ну - утром завтра крайний срок, вот в залог, если хотите…» - и стянул с пальца кольцо, и у дамы заблестели глазки, и она согласилась, но назвала, видимо, непомерную цену, на что Алик тряхнул головой и сказал: ладно, сойдет, - все это время тоска росла, росла… и, может быть, спасала от удивления, потому что удивляться, наверное, было чему. Но Глеб просто тупо шел, куда вели, потом тупо сидел на скрипучем диванчике в почти пустой, оклеенной бумажными обоями комнатушке с низким потолком и не очень чистым окном за желтыми шторами. И только когда ушла сначала хозяйка, заперев свою комнату на два замка, а потом ушел Алик, прихватив несколько длинных серо-зеленых банкнот и надавав инструкций, как себя вести (все сводилось к одному: не открывать дверь), и Глеб остался один на один со своей тоской - вдруг оказалось, что так легче. Он побродил по оставшемуся в его распоряжении пространству: комнатке, коридору с вешалкой для одежды, кухоньке, где стоял покрытый непонятно чем стол и висело несколько шкафчиков и полочек с бедной посудой. Стены были везде оклеены бумагой, местами она отодралась, местами на ней проступили грязных пятна. Зато пол был покрыт чем-то похожим на плотный картон, и это Глебу понравилось: ногам приятно. Ванна ему тоже понравилась: чугунная, покрытая белой эмалью. Он набрал воды и погрузился в воду, и расслабился и даже почти задремал. Но вода была неприятной, неуловимо нечистой. Потом он выстирал носки, трусы и рубашку и уже хотел, как это водилось в экспедициях, высушить их на себе, когда обратил внимание на очень горячий змеевик на стене ванной комнаты. Это была прекрасная идея. Полчаса он просидел, завернувшись в полотенце, у окна, и за эти полчаса белье практически высохло. Потом он занялся обувью. Легкие туфли на тонкой кожаной подошве, купленные в Эркейде, потеряли блеск, потерлись, на коже местами проступила соль. Но швы остались целы, и подошва не отвалилась. Он вымыл их с мылом, снаружи и изнутри, и надел, чтобы высохли на ногах и не покоробились. В доме, он это заметил, ходили босиком или в мягких шлепанцах - как это принято, он слышал, у казаков. Впрочем, за Гранью вообще свои обычаи…
Он задумался о чем-то, а потом вернулся к окну. Вот так, значит, они живут… Дом напротив - рядом, очень близко - был грязно-розового цвета, пятиэтажный, безумно скучный: голые стены, голые окна, маленькие балкончики в монотонном порядке, заваленные бедным хламом. По еле видимому сбоку кусочку дороги промелькивали изредка ав-то-мо-би-ли. Машины. Под окном росла акация, росла густо, и там четверо мальчиков негромко мастерили домик из обломков досок и кусков картона. Живут…
Звуки, приходящие снаружи, он даже не пытался понять.
Но странно - тоска уже не держала за горло. Она не ушла, но отстранилась, ожидая.
И вот - вернулся Алик. Довольный, почти веселый, пахнущий потом и пылью.
Теперь у них были деньги, много денег по здешним меркам, была новая одежда и вещи, необходимые в дороге, а вот на то, чтобы раздобыть документы, уйдет дня три…
Ушло - четыре. Глеб не стал интересоваться, как именно Алик их раздобывал, эти темно-красные с золотым тиснением книжечки, без которых здесь, оказывается, ни шагу. В последний день Алик сводил его к фотографу, и все вдруг оказалось очень похоже на Мерриленд, только вместо калильных ламп были электрические - и не было обязательной пальмы в кадке. Чуть позже тот же самый фотограф прямо у них на глазах поменял в паспортах фотографии и с полчаса, вставив в глаз лупу, рисовал печати, а потом сделал оттиски нагретым медным штампом. Алик расплатился долларами, сунул тепленькие еще паспорта во внутренний карман своего синего в едва заметную полосочку пиджака, помахал рукой, хлопнул Глеба по плечу: «Теперь можно и в аэропорт!» Но на улице задумался и долго молчал.
- Нет, - сказал он, наконец. - Все-таки - поезд.
- Почему?
Пожал плечами, поморщился:
- Не знаю. Предчувствие, наверное… А потом - самолеты хоть редко, да бьются. Было бы страшно обидно потерять тебя так глупо.
- Я не часы, чтобы меня теряли, - огрызнулся Глеб.
- «Потерять» - это военный термин, - сказал Алик. - А ты, конечно, не часы…
- Более ценная вещь, да?
- Ты не вещь.
- Ну, почему же? Я - человек-вещь. Где-то во мне что-то скрыто. Здесь, - он ткнул себя пальцем в лоб. - Или здесь, - в грудь. - Или здесь, - показал открытую ладонь. - Что-то отдельное от меня, совершенно мне не нужное… И это оно имеет ценность, и это его так страшно потерять, и это за ним все гоняются. А я сам - так… говно какое-то… придаток… И только один человек… одна… которой - неважно, есть или нет… одна…
Алик молчал, и Глеб оборвал, себя. Заставил заткнуться. Лицо Алика было белым.
- У тебя хоть это есть, - прошептал он. - А у других… у меня…
- Зато с тобой не обращаются как с фарфоровой вазой, - сглотнув, сказал Глеб.
- Это ведь так… только сейчас. И вообще - неважно. Знаешь, ведь все неважно. Пойдем отсюда, пожалуйста. Пойдем. Надо двигаться. - И потом, через много шагов: - Ты прав, Глеб. Прости. Но тебе, боюсь, так и придется жить - с этим. Уже ничего не поделать.
- Да, наверное, - Глеб кивнул - почти спокойно. - Бывает же так…
Алик поднял руку - и зеленый длинный автомобиль мягко остановился около них, покинув беспрерывный поток, нудно текущий по серой дороге. Все то же самое, подумал вдруг Глеб, только здесь - быстрее.
Музыкальный аппарат рядом с водителем работал слишком громко. Глеб забыл, как он называется. Тонкий мужской голос пел по-английски: «Никто никогда не умирает…»
- Нездешние, ребята? - оглянулся водитель.
- Из Москвы, - сказал Алик.
- О-о. Ну и как там нынче? Прижал, говорят, Андропов-то?
- Было по зиме. А теперь - так. Слегка. Кисель, в общем.
- Щас пассажир анекдот рассказал. Смешной. Склеил американец москвичку, о цене договаривается. Пятьдесят долларов хочешь? Нет, говорит. А сто? Не-а. А пятьсот? Не хочу. Так чего же ты хочешь? Уберите «першинги» из Европы!
Алик вдруг захохотал. Глеб засмеялся, вторя, хотя ничего не понял.
- Что, не слыхали? - обрадовался водитель.
Они еще о чем-то говорили с Аликом, но Глеб уже не слышал. Страшно, думал он, я здесь всего четыре дня, почти все время просидел в четырех стенах, слушая это их радио и читая газеты… и мне уже безумно скучно здесь. Конечно, я неправ. Но мне совсем не хочется глазеть вот на эти темно-серые громадные дома с дурацкими колоннами, и мне совсем неинтересны эти машины, все внутренне одинаковые, а внешне хищные и неискренние, и даже эти люди, выросшие и живущие среди этих зданий и этих машин. Я неправ, несправедлив. Но что-то, наверное, есть от истины в этих первых ощущениях…
Зал с окошечками касс был полон. Алик поставил Глеба в хвост очереди, а сам пошел искать «альтернативный источник» - так он выразился. Через полчаса вернулся, похлопал Глеба по плечу - этот жест уже почти перестал его раздражать - и пошел к выходу. Глеб догнал его на улице. Алик останавливал такси.
- Готово?
- Да, вполне. Завтра вечером…
- И что?
- Не знаю… Опять какие-то предчувствия.
- А-а… Знаешь, Алик, когда я стоял, мне пришла в голову одна мысль. Я все думаю о свойствах пыльного мира… промежуточной зоны - так ты ее называл? Так вот: я ни разу еще не пытался перейти в него, находясь в чем-то движущемся. А из того, что я успел понять, вытекает одна очень интересная вещь: этот мир непостоянен, он меняется в зависимости от того, из какой точки ты в него попадаешь. Не то чтобы кардинально, но все не…
- Ты хочешь сказать, что у вагона, скажем, тоже будет… э-э… тень?
- Да. И у движущегося вагона - движущаяся.
- И в то же время все эти вагоны валяются под откосами, если подходить со стороны…
- Вот именно. И я хочу попробовать сейчас.
- В машине?
- Да.
- А если машина просто превратится в эту самую пыль, и ты грохнешься…
- Я подгадаю под самую малую скорость.
- Давай не будем рисковать, а? Подождем до Палладии?
- Да нет. Раз уж мне в голову пришло - я все равно сделаю. Не смогу удержаться. Тем более - вдруг пригодится?
Он сделал это, и едва не случилась катастрофа: машина и сидящие в ней переместились в пыльный мир, и водитель затормозил в испуге, и тогда Глеб поскорее вернул всех обратно, это заняло секунд пять, но на перекрестке уже все поменялось, и лишь чудом две машины не врезались в их такси, начался скандал, таксист не мог ничего сказать, сидел пришибленный, потом повернулся к пассажирам и развел руками: все, парни, больше не ездок я, глюки начались… Они оставили его, расстроенного, и пошли пешком - оставалось немного.
- Все это надо пробовать, - упрямо сказал Глеб.
- Нет, хватит. В Палладии.

Предыдущая страница 11 Следующая страница


Транквилиум 12

- Ты что, ничего не понял? Сколько весит машина?
- Елки-палки… - Алик споткнулся. - Больше тонны… Пудов восемьдесят. Гле-еб!..
Он промолчал. Ничего не было ясно, все запутывалось и отрицало одно другое.
- Извини, - сказал он спустя какое-то время. - Я устал. Мне…
- Ты потрясающе держишься, - сказал Алик.
- Нет, - Глеб покачал головой. - Это другое. У меня просто… шоры. Вот здесь, - он провел рукой перед лицом. - Я ничего не вижу. Не понимаю. Но я очень боюсь, что скоро начну понимать. И тогда будет плохо.
Он не стал рассказывать, какие сны ему снятся.
Впрочем, Алик бы его понял едва ли.
(Алика, бывшего старшего лейтенанта госбезопасности Альберта Величко, ныне беглеца и изменника, беспокоили другие проблемы. Он чувствовал, что попал в песчаную яму. Допуская в принципе, но не очень веря в то, что их вычислят в Хабаровске - ну, очень трудно представить, что предатель, похитивший четверть миллиона долларов и заполучивший в свое распоряжение лучшего мире пенетратора, отправится не в Америку, не на Гавайи с их черным песком - ах, какие ясные представления о рае у советского человека! - а рванет в диаметрально противоположном направлении и выскочит на свет Божий в Хабаровске, занюханном и мерзком. Зачем нашему человеку Хабаровск, когда у него такие башли в кармане и пропуск через все границы мира? Именно так и рассудило начальство, и еще долго взрыв базы под Владивостоком приписывался Гоше Паламарчуку, то ли впавшему в умопомрачение, то ли выразившему так свое несогласие с генеральной линией. Туров выдвинул версию, что Паламарчук и Величко действовали в сговоре, синхронно, но Величко кинул Гошу и удрал с деньгами - в Америку, ежу понятно, - после чего Гоше оставалось только самосожжение… Но в дальнейшем, расследуя дело, Туров столкнулся с явными несообразностями, а когда обнаружил неподалеку от трупа Гошиного напарника две гильзы от метчисоновского карабина - понял, что все происходило совсем не так… Но это было много позже. Нет, главным образом Алика беспокоило другое: шел сезон ловли «гонцов», собирателей и перевозчиков «ханки», и на всех возможных путях вывоза стояли заставы: трясли багаж, проверяли документы. Сеть была, конечно, реденькая, но как раз в реденькую-то по закону подлости - и можно было влететь. А бросать просто так полпуда долларов и добрый пуд золотых монет и меррилендских ассигнаций почему-то не хотелось. Зря, что ли, таскали на себе такую тяжесть?..)

Противник нападения не ожидал, поэтому среди атакующих жертв не было. Четверо бредунов были убиты, двое - обезоружены и связаны. Вильямс лично осмотрел номера отеля и служебные помещения. На шестом этаже четыре маленьких номера были оборудованы под тюремные камеры. Все они были пусты. Дин нащупал проход в Старый мир, но Вильямс не разрешил туда заглядывать. Если верить карте сопряжений, по ту сторону должен быть океан. Проход же в Эркейд Дин не нашел, да и некогда было искать…
Когда вынесли все бумаги, не слишком далеко спрятанные, и вывели пленных, Вильямс достал из подсумка большую серебряную флягу, отвинтил колпачок и высыпал на истлевший ковер в холле кучку тонкого белого, очень легкого порошка. Потом сложил несколько спичек шалашиком на краю этой кучки, зажег еще одну, поднес желтый огонек к крошечному костерку. Пламя занялось сразу. В первый момент оно было обычное, желтоватое, с дымком. Потом, коснувшись порошка, преобразилось. Цвет его стал молочно-белый, оно вытянулось и перестало вздрагивать. Было видно, как обращается в ничто толстый ковер и пол под ним. Вильямс тяжело встал и побрел к выходу. Через полчаса от этого здания не останется даже пепла…
- Глеб у них был, - дрожащим голосом сказала Олив, как только он подошел к ней. - Пытались обработать его по-своему, но какой-то их же человек освободил его, похитил - и ушел с ним. А Светти они не поймали.
- Это хорошо… - задумчиво сказал Вильямс. - И что, Сол? Куда ты теперь?
- В Тристан, - без малейшей паузы ответил Сол.
- Думаешь, перешла горы?
- Девять из десяти.
- Ладно… Все, уходим отсюда. В том же порядке. Этих - в середину. Эзра, Хантер, держите их на мушке и стреляйте без предупреждения.
- Сэр, - сказал один из пленных, вздернув голову, - вы не имеете права так обращаться…
- Имею, - сказал Вильямс, приставил револьвер к груди пленного и нажал спуск. Тот рухнул, судорожно подтянул ноги и замер. - Вопросы будут? - повернулся полковник ко второму.
Второй помотал головой. Потом отвернулся, и его вырвало.
- Эта земля - наша, - сказал Вильямс громко. - Мы вас сюда не звали.
Никто ничего не ответил.
Пламя вырвалось из окон и принялось поглощать стены.
- Уходим, - повторил Вильямс.

Здесь распоряжались всем какие-то одинаково огромные женщины в сером. Светлану раздели и вытолкали в слишком светлую голую комнату без окон. У одной стены находилась деревянная скамья, вдоль другой шла труба с кранами, и под кранами на железных стойках стояли мрачные тазы. Мойся, равнодушно сказала одна из серых великанш и кивнула на сверток: истонченное, но еще целое полотенце, прядь мочала и комок черного мыла. Голову мой как следует, завшивела, небось, в лагере… а то острижем по ошибке, у нас это быстро…
Вода была почти нестерпимо горячая, и Светлана мылась с великой радостью, с неожиданной для себя радостью - она была уверена, что уже никогда не испытает в неволе этого чувства. А мыло восхитительно пахло табаком и дегтем - как в детстве, как в лагерях - но не тех, для интернированных, а военных, солдатских, честных. Летние маневры… поорудийно!.. и - вскачь по дикой траве, по ковылям, что коню по брюхо… и боцман Завитулько со своими историями о том, чего просто не могло быть на этом свете… Наконец, понукаемая, она растерлась полотенцем, надела колючую, будто из мешковины, рубаху, войлочные боты и белую косынку - просто сложенный по диагонали кусок редкой белой ткани, не подрубленный по краям.
В смежной комнате ей дали длинный стеганый халат, серое одеяло, серые простыни, плоскую комковатую подушку и тощий, в разводах матрац.
- Клеенку надо?
- Зачем?
- Может, ты ссышься ночью, почем я знаю?
- Н-нет…
- Тогда ступай.
Великанша, которая ее вела, ворчала полуразборчиво: в одиночку, всё в одиночку посылают, ага - напасешься на всех одиночек, как же… вот, заходи.
Камера была в самом начале бесконечно длинного коридора, ярко освещенного и пустого. Видна лишь череда дверных ниш да несколько скамеек у стены.
- Ну, чего ждешь?
Светлана вошла. Воздух в камере был спертый. Свет, похоже, проникать мог только через зарешеченное окошечко над дверью. И стены, и потолок были глухими. Напротив двери стоял стол, рядом - табурет. Койка была длинная и узкая, как доска. Под койкой белело ведро.
- Как же можно - без окон?..
- Что есть. Будешь хорошо сидеть - переведем в другую, освободится какая-нибудь. Значит, слушай меня, повторять не буду: подъем в пять тридцать, завтрак в семь, второй завтрак в двенадцать, обед в семь, отбой в девять. Днем спать запрещено, на койке можно только сидеть. Посуду получишь завтра. Ясно все?
- Да, спасибо…
- Если желаешь, можешь купить свечи. У меня, например.
- Спасибо, конечно… но я из лагеря, и все осталось там…
- Ты, вижу, из благородных. Могу и в долг поверить. Берешь? По шиллингу свечка и спички три шиллинга.
- Я… боюсь, меня могут и не найти…
- Ай, не свисти. Таких всегда находят. На нас, простых, могут насрать, а вас нахо-одят… Вот тебе спички, свечи потом принесу. На первое время - к столешнице снизу огарочек прилеплен. Так что живи и в ус не дуй.
Великанша вышла, стало темно, заскрежетал засов. Светлана осталась одна. Слышно было только, как шумит, прокачиваясь, кровь в ушах.
Непонятно, подумала она. Положено, наверное, что-то чувствовать…
Расстилая при свете огарочка постель, ложась на эти ужасные ломкие, пахнущие какой-то обеззараживающей дрянью простыни, заворачиваясь, укрываясь от всего на свете колючим тонким одеялом, погружаясь в логово снов, она так и не испытала ничего, кроме странного, как бы чужого, облегчения…

«Разбор полетов» - именно такое выражение использовал Ю-Вэ вместо расхожих «совещаний» или «ковра» - хотя летать не любил и по возможности пользовался колесным транспортом, - проходил на конспиративной даче, куда сам Ю-Вэ приехал в гриме и темных очках на «двадцать первой» с оленем на капоте - но Чемдалов превзошел шефа: пешком притопал из леса с корзиной грибов. Конспиратор, брезгливо бросил Ю-Вэ, перебирая плотные боровички, это же с Брянщины привезли, здесь не растут… Чемдалов не спорил. Единственный из всей придворной сволочи, к которой он себя честно относил, Чемдалов предпочитал тихую неспешную бескровную охоту и понимал в ней толк. Потом, когда «разбор полетов» завершился, когда Чемдалов получил все, на что рассчитывал, а Вась-Вась - только по яйцам, Ю-Вэ кивнул на грибочки и предложил, сглотнув: может, мы их того? Под водочку? И здесь Чемдалов спорить не стал, а, как самый молодой, пошинковал грибочки и с луком поджарил, и получилось славно. Потом, когда вытряхивали из бутылки последние капли «Смирновской» и корочками зачищали сковородку и Ю-Вэ загадочно улыбался, в своем прямоволосом пегом парике похожий на пожилую очкастую Джоконду, Вась-Вась спросил неожиданно: трудно тебе, Юра? И Ю-Вэ, застыв лицом, сделал какой-то неуловимый жест, и стало ясно: не просто трудно, а обломно трудно… Васька, старина, ты же все понимаешь… прорвемся… За разговором нечувствительно превзошли бутылочку «Гленливета», выставленную Ю-Вэ, и поговорили о разности вкусов славян и англосаксов в свете сравнительного словообразования. Перед уходом Ю-Вэ потрепал их по спинам и сказал: мужики, а ведь зависит-то теперь все только от вас… Когда ехали обратно на васьвасевском газике - Чемдалов за рулем, Вась-Вась рядом, то сначала долго, до самого Внукова, молчали, а потом Вась-Вась хмыкнул: что ж, Саня, молодец, разложил, как в мясном ряду… хвалю. Что сказать: сдаю тебе державу не в полном порядке… да ты и сам все знаешь. (Чемдалов кивнул.) Расслабились за последние годы, рассупонились - вот и получаем раз за раз по чавке. Стыдно, брат. (Чемдалов сидел прямо и смотрел строго перед собой.) Не поверишь, но я искренне хочу, чтобы у тебя получилось. Может, устроишь так, чтобы пенсионеров Отдела туда отправляли, да еще и именьицем наделяли… душ сорок, больше не требуется… - он мелко посмеялся. А если всерьез, - и голос Вась-Вася стал железным, - нужно вести дело к войне. Единственно, чем их там можно пронять - это настоящей войной. Без этого у нас не получится ни хрена. Надо вести дело на войну, на поражение и на вооруженное восстание - по Ленину. Все, к черту эту возню с выборами, ни хрена бы не получилось с Карриганом, даже если бы и не пришили его, потому что Карриган мудак-идеалист. Когда бы дошло до решительных мер, он тут же врубил бы полный назад. (А кто его так долго пестовал? - подумал Чемдалов.) Теперь я, как вольный человек, могу давать советы… хочешь совет? (Чемдалов кивнул.) Единственный, кого стоит выдвигать - это Доггерти. У него хватит пороху на все. (Доггерти был бы хорош лет десять назад, подумал Чемдалов, - умный, верткий и абсолютно беспринципный мастер интриги. Поздно, время ушло. Нынче нам нужен будет маленький и очень быстрый шикльгрубер по имени Олистер Макнед…) Армия пойдет за ним, это ясно, и повод для войны почти созрел, теперь бы только рассчитать все как надо, и - чтобы духу хватило. Хватит духу, Саня? (Чемдалов кивнул.) Протопопов сейчас газетную кампанию готовит - ведь по делу об убийствах Фостера и Карригана арестована парочка палладийцев. Он тебя в курс дела введет… И - эх, как же с марийским сыночком-то опарафинились! Вот кто пригодился бы больше всех… На след не напали? - спросил Чемдалов. Куда там, махнул рукой Вась-Вась, Америка большая, да и не наша почему-то… Это точно, вздохнул Чемдалов, не понимают они своего счастья…
Погода начала хмуриться с вечера, и теперь вот пошел дождь. По брезенту капли стучали как-то особо. Под трюханье «дворников», вглядываясь сквозь переливы фонарного света и света встречных фар в мокрую улицу, в габаритные огни и стоп-сигналы, ставшие вдруг размытыми блуждающими планетами, Чемдалов вел жесткий, нервный, вздрагивающий, временами хрипящий газик в потоке «волг», «москвичей» - и отставал, постоянно от всех отставал. Вот и поворот… Он подвез Вась-Вася к самому дому. Я в контору, сказал Чемдалов раздумчиво, и Вась-Вась пожал плечами: какие могут быть вопросы?.. Чемдалов смотрел, как Вась-Вась идет к подъезду: еще утром: начальник Тринадцатого, ультрасекретного, как бы и не существующего в природе отдела КГБ, нынешнему Председателю не подчиненный и отчитывающийся лично перед Ю-Вэ. А теперь - всего лишь военный пенсионер, на полставки консультант какой-нибудь заготконторы… А директор этой заготконторы вот уже три часа как он, Чемдалов Александр Порфирьевич, сорок шесть лет, русский, беспартийный, отчитывающийся во всех своих действиях только и исключительно перед Ю-Вэ, лучшим другом умненькой девочки Саманты Смит…
Возвращаться на проспект не хотелось, Чемдалов включил фары, повел газик напрямик через новую застройку, потом свернул на аллею пустого ночного парка, пересек парк и вскоре подъехал к отдельно стоящему двухэтажному домику без каких-либо заборов и охраны, пропустил грохочущий и звенящий грузовой трамвай и въехал в навсегда распахнутые ворота. Он знал, что его ждут, хотя окна, конечно, не светились.
Первая информация, полученная им в новой должности, была такая: база в Эркейде разгромлена, персонал пропал без вести, скорее всего погиб. Нападавшие применили Белый Огонь, поэтому теневое здание отеля «Рэндал» уничтожено до фундамента. Запасы сгорели. Проход закрыт.
С-суки, подумал Чемдалов, складывая бланк донесения пополам, потом еще пополам, потом еще… Никольский, сегодняшний дежурный по связи, изучал ногти. Величко, значит, в Америку дернул? - с яростью подумал Чемдалов. В Америку, да? Вот вам Америка!..
- Денис, распорядись: самолет на утро и весь штат по форме К.
- Понял, Александр Порфирьевич. Клюква завтра в госпиталь ложится, ему как быть?
- Да на хрен нам больной…
- А куда летим?
Чемдалов помедлил секунду.
- В Магадан.
- В Порт-Элизабет, значит. Люблю! - вкусно причмокнул Денис.
Может, тороплюсь? - спросил себя Чемдалов. Прислушался. Нет, все нормально. Действовать надо решительно…
Какие, интересно, еще пакости, кроме Белого Огня и сынка-пенетратора, оставил нам генерал Марин? А ведь оставил, оставил…
Он почесал лоб и подмигнул невидимому противнику.

15

Первоначальный шок, вызванный вокзалом (поезд отправился на два часа позже, чем ему положено было по расписанию, и это само по себе могло произвести впечатление на неподготовленного человека, но Глеб был готов ко всему - так ему казалось… только казалось, потому что тела на полу, на узлах и чемоданах, орущие дети, вонь, а главное - равнодушная покорность, более всего цепляющая, - вызвали в памяти мощное брожение, однако вспомнилось лишь прочитанное: война, разруха, беженцы…) - этот шок довольно быстро прошел, когда они заняли относительно чистое купе со столиком и двумя койками на рундуках - Алик назвал их полками, и это было смешно - и рухнули в сон. Глеб давно не спал так беспокойно и так крепко одновременно, пять ночей слились в одну, и снилось ему все время одно: как они перешли из Хабаровска в Кассивелаун и внесли все деньги Глеба в тамошнее отделение Палладийского Горнопромышленного банка, оформив перевод в Новый Петербург; доллары Алика там же упаковали «золотым грузом» с пересылкой туда же, и обошлось это удовольствие в восемьдесят соверенов… и этот сон повторялся, и повторялся, и повторялся, будто кто-то пытался вытеснить им действительность - зачем? в действительности было все то же самое… - и от бесконечных повторений смысл действий медленно стерся, и из-под него стало проступать что-то глубинное…
Но что - Глеб понять не сумел.
Он встретил утро трижды: сначала бледные сумерки, отсекаемые бегущими силуэтами деревьев, затем - те же деревья, объятые золотым пламенем. Потом, проснувшись окончательно, Глеб вспомнил все и приник к окну…
Там было чудесно! Там плыли темные лесистые холмы, и клинья возделанных полей разделяли их. Там пухлые облака висели в невесомом небе. И почему-то не оторвать было глаз от всего этого - простого и возвышенного…
Дверь отъехала в сторону, и вошел Алик - веселый, пахнущий мылом и мятой, с полотенцем через плечо.
- С пробуждением! - подмигнул он. - Иди умывайся, а то позавтракать не успеем…
Глеб оделся: натянул носки, трикотажную рубашку с короткими рукавами и без застежек (на груди зачем-то были оттиснуты яркие буквы «BONEY-M» и красовался радужный круг) и синие штаны из плотного хлопка, Алик называл их «джинсы», какое-то странное двойное множественное число, но здесь так принято; сунул ноги в свои потерявшие лоск, но все еще целые и удобные туфли. То, как здесь одевались, Глебу не нравилось, хотя - было удобно. Еще на улицах Хабаровска он уловил некую кастовость, подчеркиваемую одеждой, но при этом - не открыто, не откровенно, а исподволь, будто бы невзначай. Впрочем, сформулировать принципы разделения он не сумел, да и не пытался.
В отличие от вокзального, вагонный туалет был чист, и Глеб испытал сильнейшее облегчение, потому что втайне боялся, что опять не выдержит - ведь там, выбравшись из смрада и почти ничего не соображая от брезгливости, он впервые едва не потерял контроль над собой, и Алик по-настоящему перепугался, увидев его таким… и Глеб, встретив и поняв его испуг, не то чтобы успокоился, а как бы заледенел и даже сумел сказать неожиданно для себя: «Вот теперь я тебя понимаю…» Н-да, этого сложно было испугаться, подумал он, разглядывая себя в зеркале.
Худая и будто опаленная морда, очень неприятный взгляд глубоко провалившихся глаз. Загар из бронзового стал коричневым. Обозначились желваки, глубже залегли носогубные складки. Олив в свое время выделяла их гримом, прибавляя Глебу лет десять. Теперь сойдет и так.
Олив. Светлана… Как далеко и давно… и - какой позор!.. бежал, оставил… Он знал, что это неправда, что своим бегством отводит от них удар, но - грызло душу, грызло… В конце концов, он не только источник опасности, он и мужчина, защитник… Черт знает, что теперь делается в Мерриленде, вряд ли там тихо…
Но - далеко и давно, и чем дальше, тем дольше…
Хотелось разбить зеркало, но вместо этого Глеб умылся с мылом, а потом побрился и протер кожу лосьоном.

(На двенадцатый день после развертывания войск одним лишь моральным давлением, почти без выстрелов, волнения были подавлены. Через лагеря интернирования и полевые следственные комиссии прошло почти шестьдесят тысяч человек. На первом этапе просто отсеивались задержанные случайно или те, чья вина была минимальной. Их распускали по домам, а бездомных и безработных отправляли на государственные стройки. Тех, на ком оставалось подозрение в активных преступных действиях, заключали в лагеря строгого содержания. Таких было шесть. В ночь на двадцать второе июля в одном из этих лагерей, на небольшом островке в устье Эсвеллоу, вспыхнул дикий, невиданно кровавый бунт. Погибла вся охрана, бараки и палатки сгорели, три сотни трупов нашли на пепелище и потом еще долго находили ниже по течению утопленников в клетчатом. Около сотни сбежавших были выловлены по лесам или сдались сами. Все они рассказывали жуткие в своей несообразности истории, из которых следователи сделали вывод о возможном массовом наркотическом отравлении, что и привело к вспышке неуправляемого насилия. Но счет не сходился: накануне бунта в лагере было пятьсот девяносто семь заключенных… А главное - ни у одного из погибших охранников не осталось оружия…)

Будил их колокол, и по колоколу следовало встать, заправить постель и умыться. Потом отпирали дверь, и следовало выставить в коридор ночное ведро. Почему-то именно этот час: от умывания до завтрака - был для Светланы самым тяжелым. Организм куда-то рвался… Но патом раздавали завтрак: овсянку, лепешки с патокой, кофе - тоже с патокой. У патоки был медный привкус. Потом можно было затеплить свечку и часами сидеть, глядя в огонек. Откуда-то приходили слова, она прислушивалась к ним и иногда запоминала. Я - теплое лицо и темные глаза, и губы теплые, что пили сладкий яд. Я никогда не лгу. Молчи, не возражай. На солнечном лугу осталась наша тень. Пусть канет день, и солнца ложь, и луг - лишь урожай планет и звезд, и всяческих светил - светил бы нам, и яд, яд капал б с губ…
Но у патоки был медный вкус, а котлы на кухне, наверное, не мыли никогда, потому что вся пища вдруг стала жирной, сальной, и жир был мерзкий, то ли куриный, то ли рыбий. Нет - чаячий. Там, на шхуне, они ловили и ели чаек. Она с огромным трудом впихивала в себя еду, но утром четвертого дня не сумела сдержаться и извергла съеденное. И потом, даже вымыв и проветрив, с позволения незлой надзирательницы Сэйры, камеру - так больше и не смогла проглотить ничего.
- Ты, может, беременная? - вечером спросила Сэйра, заглянув к ней сразу после того, как подавальщики забрали нетронутый обед: тушеную капусту с подливкой и бледный чай.
- Может, - равнодушно сказала Светлана. - Меня, правда, бездетной считали.
- Так ты замужем?
- Третий год.
- И ни разу?
- Ни разу.
- Ну, бывает, и через десять лет… А ты не рада, что ли?
- Я не знаю, - сказала Светлана. Сэйра ушла и через полчаса вернулась: принесла две огромных чисто вымытых моркови и сморщенный маринованный огурчик. Светлана с опаской откусила кусочек моркови - желудок опасливо сжался - и вдруг жадно схрумкала все. Огурчик был острый, кислый, божественно вкусный. Болезненно вкусный. Хотелось рвать его зубами и мучить, высасывая холодный сок.
- Сырым тебя надо кормить, - сказала Сэйра. - Я всегда, как залетала, только сырое и могла есть. Да кислое молоко…
Она ушла, а Светлана, вдруг опьяневшая, упала на койку. Все плыло кругом, даже и невидимое для глаз. Потом это, невидимое, стало узкой тенистой улицей, которой она бежала, не касаясь земли. Она знала, кто ждет ее там, впереди, она наперечет знала все свои сны и потому закусила край подушки, чтобы не зарыдать в голос и не испортить все…
Она будто бы проспала несколько дней - так было тихо. И однажды ночью голоса, звучащие за дверью, непонятный шум и лязг - показались ей принадлежащими снам. И лишь когда заскрипел засов ее собственной камеры, она поняла, что давным-давно не спит, а в оцепенении лежит и смотрит на квадрат света напротив двери и на промельк смутных теней по квадрату…
Дверь приоткрылась, кто-то нервно крикнул: «Выходи, сестра! Ты свободна!» - и затопали тяжелые башмаки. И еще что-то бухало и волочилось по коридору, и тонкий, прерывающийся, поросячий визг отлетал от стен…
Пошатываясь и жмурясь от чересчур яркого света, Светлана вышла в коридор. Двери камер стояли распахнутые, из некоторых высовывались головы. При появлении ее - головы исчезли. Неимоверное количество мусора было навалено в коридоре, из какой-то двери валил дым, воняло страшно. А в двух шагах от нее лежало что-то чудовищное, и пришлось долго всматриваться, чтобы понять, что это.
В луже крови, с ведром на голове, с руками, стянутыми за спиной и привязанными к загнутой назад ноге, лежала толстая голая женщина. Между ног ее был воткнут веник.
Светлана оказалась рядом с ней - и застыла, не зная, что делать. Ведро сидело плотно, но со второй попытки она сумела сорвать его - кажется, с кожей и волосами. Потом осторожно вытащила веник. Теперь надо развязать… Она рывком повернула тяжелое тело с бока на живот - и закричала сама. Правая ягодица толстухи была развалена почти пополам, и огромный сгусток крови, стронутый с места, сырой печенкой шлепнулся на пол. И через полсекунды волной хлынула яркая кровь.
Светлана не знала, кто двигал ее руками. Кто-то двигал. Потому что она сразу же вцепилась пальцами в скользкое и жирное, обжигающе-горячее - но смогла, сумела сжать, закрыть рану… почти смогла, почти закрыть… Помогите же кто-нибудь!!! Но даже эха не было. Плоть выскальзывала из пальцев - как медуза, как студень. И тогда она догадалась: навалилась коленями на раненую и голенями сдавила разрез. Сбросила с себя стеганый халат и - откуда силы взялись - одним рывком оторвала полу. Сложенный вчетверо лоскут так и прижала - ногами. Женщина вдруг застонала и заворочалась - некстати пришла на секунду в сознание. Потом замолчала опять. Нужно было как-то развязать ее. Петля вокруг стопы была обычная, скользящая, и ее Светлана растянула легко. Нога, распрямившись, упала с костяным громким стуком. Тряпка пропиталась горячим. Руки развязать не удавалось никак, даже зубами. Тогда Светлана дотянулась до ведра, вынула дужку, пальцами отломила проушину и, орудуя неровным краем этого кусочка жести, перетерла веревку. Руки женщины были как ватой набитые и будто бы без суставов. Но потом левая рука ожила, подползла к лицу, обхватила лицо…
- Ой, мамочка, больно-то как!… - изумленно прошептала женщина.
Это была Сэйра.
И - снова ушла в спасительное забытье.
Никто не пришел им на помощь, и лишь через полчаса, когда тюрьма наполнилась солдатами, когда Светлану ударили по голове, а она так и не отпустила раненую, когда, наконец, поняли, что к чему, когда прибежали с носилками санитары и стали бинтовать и ворочать серую безжизненную Сэйру - у Светланы вдруг потемнело в глазах, рот наполнился медно-соленым, в голове ослепительно запульсировала боль, и она, так и не сумев распрямиться и встать, подползла к стене и, вскрикивая, долго пыталась выдавить из себя что-то, но почти ничего в желудке не было, даже воды. Это было мучительно. Лезла липкая горечь, чистая желчь… Потом ее несли под мышки куда-то по лестнице - вниз ли, вверх - она не понимала. Потом - перестала и видеть. Тонкий звон, как туман, окутал ее…

Ехали быстро, но часто и подолгу стояли - один раз часов шесть. Леса сменились степью, совсем такой же, как на восточном побережье Агатового моря, в междуречье. Там Глеб был в позапрошлом году. Огромные решетчатые мачты пересекали здешнюю степень ровными, в линейку, рядами, и несколько раз Глеб видел летящие низко над землей воздушные корабли. Что-то необыкновенно притягательное было в них… Что угнетало - так это деревни, города, станции. Не понять было, почему эти люди живут именно так. И - как они могут всю жизнь жить так… Алика спрашивать не стоило, Алик слишком нервничал, отвечая на подобные вопросы. Хотя и старался не показать, что нервничает.
В ресторане кормили не слишком вкусно, но сытно. Бутылочное пиво, которое подавали, было не то чтобы отвратительным, но почти безвкусным. Ладно, вот будем как-нибудь во Львове… - мечтательно сказал Алик. За соседним столиком услышали и стали рассказывать о львовском пиве. Под разговор, неожиданно ставший общим, они ушли.
Их вагон, понял постепенно Глеб, был первого класса. Здесь в каждом купе ехало по два человека, причем половина купе вообще пустовала. Но были вагоны, в которых купе были четырехместными - как тюремные каюты на судах «Проктор бразерз компании». И были вагоны, где вообще не было купе: сплошное обитаемое пространство. В них набито было человек по восемьдесят. Опять вспомнилось, как на вокзале: война, разруха, беженцы… Это просто впятеро дешевле, чем у нас, объяснил Алик. Вот и едут люди. Да, конечно, подумал Глеб, но до чего не многим приходится пользоваться этой скидкой…
Но в трюмах прокторовских судов тоже плавают многие, поправил он себя. А есть еще «Колин» - для самых бедных, где продают просто место на палубе…
Байкал, о котором Алик так много рассказывал, впечатления не произвел: вода и вода. Огромный ковер прибитых к берегу бревен… Берега могли бы быть красивыми, верно, но слишком уж безжалостно на них похозяйничали. Именно здесь, на берегу Байкала, Глебу впервые пришло в голову это слово: «безжалостность». На много лет вперед оно опередило его восприятие Старого мира… Да, этот мир был прежде безжалостен. И люди были прежде всего безжалостны. В первую очередь - к себе. Странно: они гордились этим…
В соседнем купе ехали два летчика. Двое суток они пили, потом выбрались в коридор - постоять у окна. Из их купе пахло, как из кабака.
- Хорошо, мы не курим, - сказал один из них Глебу. - А то бы как ахнуло…
Глеб с любопытством рассматривал людей, профессией которых было - летать. Повадками они походили на лихих лоцманов, проводящих суда между островами Эпифани. Эти люди умели делать то, чего не могли другие, и тень этого умения лежала на их лицах. Но в то же время это была их работа, проклятое ремесло, они «ломали» его за деньги - и это тоже лежало на их лицах.
- Вы сами-то докуда? - продолжал летчик.
- Докуда? - нахмурился Глеб. - Алик, докуда мы?
- До Уяра, - отозвался из купе Алик.
- До Уяра, - продублировал Глеб.
- Хо, так мы вместе выходим! - обрадовался летчик. - Нам в Заозерку надо, а этот трамвай там не тормозит, представляешь? Тьфу, черт! В смысле - наоборот. Ну да ладно. Мы, значит, земляки получаемся. Васька, у нас там осталось по сто?
- Там еще сто по сто, - сказал второй летчик, которого звали Васькой. - И закусь, и все такое. Понимаешь, - сказал он Глебу, - едем вдвоем, друг друга морды только и видим. Скучно же так пить, а?
- Не знаю, - Глеб пожал плечами.
- Ну так что? Будешь?
- Пить?
- Ну да!
- Сейчас брата спрошу, - и краем глаза заметил, как летчики переглянулись.
Сидели потом долго, почти до утра. Летчики выслушали балладу о Глебовой контузии, сочувственно повздыхали, выпили за выздоровление. Сам Глеб тихонько, думая о своем, лизал коньяк - напиток, похожий немного на тот, которым угощал его - как давно это было! - Бэдфорд. Да, что-то не так было во всей суете минувшего месяца, что-то не сходилось, да и не могло, наверное, сойтись - слишком уж многие врали ему… Да ты ешь, парень, старательно угощали его, в санатории вашем небось по-солдатски кормили - пытались впихнуть в него кружочки твердой колбасы, кусочки копченой рыбы, рыбу из жестяной банки, тушеную, распадающуюся… не было такого в вашем санатории, небось… Он ел, стараясь соответствовать. За окном вновь была тайга, невысокие горы, дорога петляла, поезд шел то по высоким насыпям, то по лощинам, то нырял в туннели. Очень долго не было и намека на жилье. Летчики и Алик о чем-то оживленно болтали. И в один тоскливый момент Глеб забыл, что так нельзя делать, но просто уже не было сил переносить одиночество…
В темном вагоне не было ни дверей, ни стекол. Не было и пыли - ее давно выдуло могучим сквозняком. Снаружи скользил голый скелетоподобный лес. Глеб встал и осторожно выглянул в коридор. Там было, естественно, пусто. Обрывки занавесок бились, как крошечные черные флаги. Нельзя было долго оставаться здесь. А интересно, в паровозе тоже никого нет? Дорога изгибалась, в окно был виден и хвостовой вагон, и паровоз… нет, тут они называются как-то иначе, забавнее… тепловоз, вспомнил он. Пустой тепловоз без машинистов… или же кто-то ведет этот призрачный поезд? Простой ответ: что машинист в реальном мире ведет сразу два поезда: и свой, и теневой - отпадал: иначе весь пыльный мир был бы полон движущимися механизмами… Да, над всем этим еще думать и думать… а ведь я немало узнал за это время, почти удивился Глеб. Да, немало узнал…
И - еще есть Альдо…
Он перешел из купе летчиков в свое, достал из кармана часы, открыл, сложил ладони лодочкой, заслоняя часы от света, заглянул одним глазом. «Альдо», - чуть светилась надпись. Альдо. С ума можно сойти.
Впрочем, мистер Бэдфорд намекал, что не все, совершаемое отцом при посторонних, совершалось искренне. Равно как и произносимое - не было правдой. Но ведь Альдо, что общеизвестно, являлся прямым и непосредственным виновником изгнания отца. Предателем. Негодяем.
Впрочем, если изгнание оказывалось не изгнанием, а чем-то вроде служебной командировки, то…
Ничего не понимаю, подумал Глеб. А надо научиться понимать. Понимать.
Он задержал дыхание - и вернулся. Перешел в купе к летчикам. Сел, взял со стола свой недопитый стакан. Как обычно, его исчезновения никто не заметил.

16

Чемдалов не был в Порт-Элизабете уже года три и теперь как бы заново осматривался в этом по здешним меркам большом и шумном городе. Чем-то похож на Ялту, только дома другие - ну, это естественно. Ессестно. Он испытывал к этому городу - как и к остальным городам Транквилиума - безотчетное чувство брезгливости. Точно такое же, какое испытывал ко всяческим больным, убогим, покалеченным, слабым и полудохлым. Он знал, что такое болезнь и слабость, знал, каких сил стоит их преодолеть - и знал точно так же, что преодолимо все, кроме смерти. К седьмому классу он перенес четыре операции, был худой и хилый, в очках - готовая мишень. К середине восьмого - с ним боялись связываться самые отъявленные. Он сказал: бить буду сразу насмерть - и показал, как: кулаком выбил дно у железного ведра. Все можно одолеть, была бы воля - а если нет, то о чем вообще говорить?
Даже спустя два месяца после первого из замысленных Вась-Васем восстаний - торопливого, ущербного как по драматургии, так и по тактике, а потому проваленного с треском и копотью - в городе похаживали армейские патрули, висели портретики: «Разыскивается», с проверкой документов дело было поставлено достаточно четко, а в гавани, далеко от берега, но очень видно, несли службу три парусных сторожевика и три паровых быстроходных катера. С караульной службой у них полный порядок, сказал Пигулевский, когда они прохаживались по набережной. И на дорогах тоже? И на дорогах. Что, мышь не проскочит? - Чемдалов поднял бровь. Мышь не мышь, но лошадь провести трудно, невозмутимо сказал Пигулевский, вы же видели, какие тут заросли. Значит, так, сказал Чемдалов спокойно: я не верю, что контрабандисты сидят по норам. Любая сеть состоит из дыр. Завтра - завтра! - я должен знать, как переправить тонну груза на острова. На острова? - изумлению Пигулевского не было предела. Да мелкими партиями - тонну. Ну, если мелкими… мелкими, наверное, можно…
Чемдалов как бы со стороны видел себя и Пигулевского, медленно бредущих по боковой аллейке приморского парка: отставной офицер средних лет беседует с молодым почтовым чиновником. Отец и сын или, скорее, дядя с племянником. Идиллия.
Между тем именно через Пигулевского уходили на меррилендский рынок десятки килограммов колымского приискового золота и сотни тысяч доз колумбийского и кубинского кокаина. Вырученные деньги использовались для поддержки левых профсоюзов, радикальных партий, некоторых сугубо террористических группировок (к ним Вась-Вась питал особое пристрастие) - и, разумеется, на подготовку и проведение восстаний. Но еще больше средств уходило на дискредитацию власти - причем суммы настоящих взяток, сунутых через подставных лиц тем или иным чиновникам, составляли едва ли десятую часть того, что платили газетам за раздувание этих скандалов. Но это давало настоящий эффект: вот уже четыре года подряд аналитики фиксировали медленное, но все ускоряющееся падение авторитета правительства. Помогала тому и политика президента Хоука, человека умного, но слишком упрямого, негибкого: встретившись с препятствием, он забывал обо всем, штурмуя его - зачастую в лоб. Все, кому хотелось, давно играли на этом. Хоук был предсказуем и потому уязвим, и Чемдалов даже слегка жалел его - брезгливой презрительной жалостью.
Старый план Вась-Вася, одобренный в свое время еще Хрущевым, предусматривал создание мощной партии, опирающейся на армию неквалифицированных рабочих и сельскохозяйственных сезонников, и дальнейшее проведение ее к власти путем нехитрых комбинаций, отлично показавших себя в Африке. Хрущев очень увлекся этой идеей: вставить фитиль Америке, установив советскую власть в стране, населенной выходцами из Америки. Сама идея фитиля была у него чисто фрейдистской - а потому неодолимой. Потом все-таки оказалось, что Мерриленд - это не Африка. План был многократно скорректирован, но цель при этом оставалась неизменной: изменить социальный строй руками самих меррилендцев. Однако в семьдесят третьем Ю-Вэ, никогда не упускавший дела Тринадцатого из поля зрения, поставил задачу: любым путем и любыми средствами создать в обеих странах Транквилиума такие условия, чтобы к восемьдесят пятому году обеспечить быстрое переселение туда шестнадцати-восемнадцати миллионов человек и размещение пятидесяти миллионов тонн груза. Это нереально, пытался возражать Вась-Вась, но Ю-Вэ сунул ему под нос ньюхоупскую газетку двадцатилетней давности: на севере Острова найдены обломки чрезвычайно легких металлических конструкций, и ученые полагают, что это - следы катастрофы воздушного корабля из Старого мира. Север Острова проецируется на южную часть Якутии. Где-то там - большой проход. Ищи.
Найти большой проход удалось через полгода. И еще через полгода началось строительство железнодорожной магистрали, способной обеспечить требуемый грузопоток. Дело оставалось за малым: захватить власть в Мерриленде. И по возможности так, чтобы не настроить против себя аборигенов. Прийти не захватчиками, а друзьями или даже спасителями. Требовалась хорошая драматургия, и возник Чемдалов.
Он и сам не знал, почему Вась-Вась из всех разработчиков выделил именно его. Может быть, потому, что его проект был самый грубый, а потому - самый надежный. Кроме того, Чемдалов терпеть не мог эвфемизмов, и для него шпион всегда был «шпионом», а убийство никогда не было «устранением». А может быть, по каким-то вообще третьим соображениям. Но так или иначе, а проект «Домино» вскоре начал осуществляться как бы сам собой.
Цепь восстаний городской черни (Чемдалов так и писал: «городской черни»), соблазненной возможностью безнаказанно пограбить и поубивать, политических убийств и прочих подобных акций - должна была создать в стране обстановку крайне нервозную. Одновременный выброс на рынок огромного количества фальшивых, но абсолютно неотличимых от настоящих, бумажных денег вызовет резкий скачок цен и вскоре - трудности с продовольственным обеспечением крупных городов. Для меррилендцев, выросших среди изобилия еды, это само по себе будет страшным шоком. Несколько хорошо продуманных провокаций, дающих понять, что все это - дело рук Палладии, приведут к вспышке антипалладийских настроений. Проведение на гребне этой волны президентских выборов поставит во главе страны человека, готового войну начать. И тогда самое простое будет - вовремя поднести спичку… Когда же обе стороны достаточно измотают друг друга, предложить меррилендцам свою помощь, погасить совместными усилиями Палладию - после чего диктовать свои условия…
И вот - уже виден финал этой многолетней захватывающей игры.
- Тонну - мелкими партиями… - повторил Пигулевский. - А что это - я могу знать?
- Вполне, - кивнул Чемдалов. - Это деньги.
- Деньги? - Пигулевский изумился. - А что можно делать с деньгами на островах?
- Это я тебе потом все подробно распишу, - сказал Чемдалов.
Следующая встреча у него была через двадцать минут в одном маленьком ресторанчике, где всем подавали только стейк с яйцом и томатами. Но что это был за стейк! Даже неприхотливый Чемдалов с трудом подавил в себе желание потребовать еще одну порцию. Вот так и сбегают, угрюмо подумал он. Нажрутся чего повкуснее - и прощай, Родина! Его визави, Брянко, ел неторопливо, солидно, подбирая кусочком хлеба масло, растекшийся желток, мясной сок. Здешние правила приличия это допускали.
Утром Брянко был во Владивостоке.
- Насколько все серьезно? - спросил Чемдалов, принимаясь за пиво.
- Очень серьезно. Боюсь, невосстановимо.
- Сдвиг?
- И сдвиг, и Белый Огонь.
- Погибло много?
- С этой стороны - двое. А что с теми, которые были там… - Брянко пожал плечами. - Без воды, без жратвы - не знаю, сколько продержатся. Если вообще при взрыве уцелели…
- Значит - не пробиться?
- Вряд ли. Может, маленькую дырочку найдем…
- Слушай, Андрей… - Чемдалов взял себя за подбородок. - А почему решили, что это сделал Паламарчук? Или я что-то упустил?..
- Так его же часовой видел. На тех воротах. Передал: поезд возвращается, Паламарчук один. И через минуту…
- Понятно. А часовой, значит…
- Саша! Там только в вагонах две тонны пластика было. И на складах еще тонн десять. Дай Бог, если они просто сгорели…
- Все равно надо прорубаться туда.
- Мы ж и так прорубаемся. Да, я же тебя поздравить забыл. Извини. Поздравляю.
- Спасибо, старичок. Только с этим вряд ли стоит поздравлять.
- Почему нет? Какой-никакой, а начальник.
- Да ладно тебе… Все, хватит о грустном. Во Владик ты не возвращаешься, там обойдутся и без тебя. Через… - он посмотрел на часы, - через три часа уходит транспортный «Ил» в Манагуа. Там тебя встретит Павлик Лишаченко из посольства, он должен уже сделать тебе документы. Будто бы ты бразильский бизнесмен. Кровь из носу, а послезавтра тебе надо быть в Сиэтле. Оттуда ныряешь в Пикси, из Пикси, как следует запасшись, - в наш туннель. Дрезины там есть. В общем, постарайся успеть. Может, кто из ребят еще дышит… А главное: попробуй разобраться, что же именно там произошло. Нелепая какая-то история…
- Черт, такого кругаля давать. Сейчас бы в аэропорт Порт-Элизабета, на самолет - и двадцать пять минут лету…
- Размечтался. Ладно, может, года через три так и будет.
- Через три, держи карман… Ну, я тогда пошел. Время дорого.
- Ни пуха.
- К черту тебя, начальник.
Может, и правда - к черту? - подумал Чемдалов.
Брянко уходил от него неторопливой походкой человека, уверенного во всем. Этот доберется, подумал Чемдалов. Он допил пиво. А дороги все равно больше не будет, у ФБР и УБН теперь гора с плеч. Ничего, ребята, пообещал им Чемдалов, скоро мы новый проход освоим, потом весь Мерриленд наш станет - вот тогда и у вас начнется веселая жизнь… Он расплатился фальшивой, изготовленной на «Гознаке» купюрой, отказался от сдачи и отправился к месту следующей встречи.

Странно: Светлане почему-то казалось, что после этого кошмара ее немедленно выпустят. Вот просто так возьмут и выпустят. Ясно же, что человек невиновен… Но ничего такого не случилось. Правда, ее перевели в другую камеру: попросторнее и с окном. И - очень изменилась еда. Тебя теперь кормят, как начальника тюрьмы, сказала подавальщица с завистью. И все равно - есть было трудно. И еще труднее было удерживать съеденное в себе. Врач прописал пилюли, но непохоже было, что они помогают. Вы не волнуйтесь, утешал он ее, это пройдет, это у всех проходит. Седой такой маленький доктор… Пожилая надзирательница, вроде бы старшая над всеми, принесла бутылку зеленой настойки. По глоточку перед едой, велела она. Настойка оказалась потрясающе горькой - но, как ни странно, действительно помогла. А может, как говорил доктор, все само прошло. Или подействовали наконец его пилюли. Или просто сказалась хорошая пища… Теперь Светлана имела возможность заказать то, что ей хотелось - и приносили. Точно так же - приносили любые книги, новые дамские журналы, намекнули на то, что можно рукодельничать. Но ни на какое рукоделие у нее не было моральных сил.
Ее так ни разу и не вызвали на допрос.
Однажды принесли корзину цветов - не букет, букеты ей меняли каждый день, их передавали сыновья Сэйры, крепкие такие пареньки лет по тринадцать-четырнадцать, им устроили минутное свидание, и один из них сказал угрюмо, что за спасение матери они для Светланы что хочешь сделают, побить кого надо - побьют, и вообще, - и Светлана, подумав, попросила сообщить, где она находится, полковнику Бэдфорду в Порт-Элизабет. К корзине цветов приложена была огромная коробка шоколада. Шоколад назывался «Олив». Это не могло быть простым совпадением. И хоть ее и мутило от одного запаха шоколада, она на радостях съела маленький кусочек.

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук

На ужин она заказала устриц и белое вино, и принесли устриц и белое вино. Она тихонечко пела и подыгрывала себе, бегая пальцами по краю стола.
Но освободили ее только через три дня - и это были нелегкие дни. Слишком уж медленно тянулась время.
Олив встречала ее и сержант Баттерфильд, которого она узнала не сразу, потому что он сбрил усы, а с ними кто-то третий, маленький, толстенький, носатый и очень подвижный. Казалось, он не ходит, а прыгает, как мячик. Это Сол, сказала Олив, тиская ее в объятиях и утирая слезы, это он и нашел тебя. Он наш хранитель, хотя далеко не ангел. Здесь же, ковыряя ботинками пол, стояли сыновья Сэйры, Билл и Джек, но кто из них кто?.. Как мама? - спросила Светлана. С мамой было все слава Богу, вставать еще нельзя, но скоро будет можно, и болит уже не так сильно, как болело, и вообще… Спасибо вам, парни, сказала Светлана и расцеловала обоих.
- Что с Глебом, ты знаешь? - вцепилась она в Олив, едва только дверь тюремного покоя закрылась за ними и вся компания оказалась на узкой, пыльной, выбеленной солнцем улице. Легкое нежно-цыплячьего цвета ландо ждало их. На козлах сидел крупный блондин с невозмутимым лицом, и серый мышастый конь выстукивал копытом редкую дробь. Блондин был как блондин, а вот конь мог бы составить гордость любой конюшни, если бы не грубый сине-розовый шрам на правом плече. Сол взмахнул рукой, блондин на козлах тронул поводья - и ландо подкатило так плавно, будто плыло.
- С Глебом, думаю, все в порядке, - сказала Олив. - Он был в плену у бредунов, но бежал. Теперь они его не найдут.
- А ты откуда это знаешь?
Глаза Олив сверкнули.
- Тот, кто держал его там - сказал. Мы разгромили их гнездо.
- Олив!..
- Я тебе говорю. Мы их раздавили, понимаешь? Приехал Вильямс, и мы…
- И полковник - здесь?!
- Уже нет. Он уже в Ньюхоупе. Увез пленного. Там большой сбор форбидеров. Ему нужно быть там. Будет брать власть. Так он сказал. Ладно, все это потом. Ты сама - как?
- Уже неплохо… да, совсем неплохо. Я расскажу. И… в общем, все расскажу… - она помолчала. - Что будем делать, Олив?
- Вильямс просил догнать его, в Ньюхоупе.
- Я не спрашиваю: куда поедем? Я спрашиваю: что будем делать?
- И я об этом. Мы нужны ему, Светти. А то, чем он занимается, - это сейчас, наверное, самое важное. А сверх того… Сол, расскажи ей все.
Сол пожал кругленькими плечами. Светлана вдруг поняла, что такой кругленький он исключительно от мышц. Ни малейшей мягкости не было в его теле - сплошное железо.
- Меня нанял ваш муж, леди. Я - частный детектив и охранник. И он нанял меня для того, чтобы я вас нашел и охранял. Не стесняя при этом вашей свободы. И в рамках этих условий - я в полном вашем распоряжении.
Светлана вдруг почувствовала себя как во сне: когда вдруг оказывается, что ты стоишь голая на оживленной улице.
- О нет же! Нет, нет! - она прижала ладони к щекам. Щеки запылали. - Только не это…
Олив успокаивающе коснулась ее плеча, и Светлана, повернувшись, неловко обхватила ее шею руками, уткнулась в грудь - и зарыдала: грубо, некрасиво… Олив гладила ее, что-то шептала. Наверное, так продолжалось долго, а может быть, дорога была короткой - но Светлана еще плакала, когда ландо остановилось. Запахом сгоревшего угля наполнен был воздух…
Через полчаса они четверо сидели в салоне первого класса. До отправления остались считанные секунды, когда в окно салона стукнул костяшками пальцев блондин-кучер. Сол выглянул из вагона. Вернулся, когда залязгали буфера. И сел, сложив руки на животе.
- Плохие новости? - спросила Олив.
- Почему же сразу - плохие?
- Ну…
- Не надо так говорить. Чуть что, сразу - «плохие новости»…
Из нагрудного кармана его визитки торчал голубой уголок телеграфного бланка. Сол перехватил взгляд Светланы и Олив и засунул телеграмму поглубже.
В ней, полученной Хантером на вокзальном телеграфе «до востребования», было следующее: «Работа по леди С. прекращается неплатежеспособностью клиента. Купер».

Алик шел впереди и показывал дорогу. Вряд ли он знал ее, но все равно показывал. А Глеб был почему-то поражен схожестью пейзажей в обоих мирах: там, в старом, было огромное, слегка покатое поле невысокой, но густой не заколосившейся пока еще пшеницы. Маленькие рощицы берез, иные по десятку, не более, деревьев - сохранялись посреди него. Там, куда поле нисходило, тянулась зеленая змея зарослей вдоль ручья. Они шли по укатанной дороге, и поле лежало справа, а слева был лес, густой, березовый, временами с вкраплениями осин и сосен. А после перехода: поле стало слева, уже пожатое, и бесконечные ряды скирд тянулись желтыми пунктирами на черном. Лес тоже был рядом, хотя и другой: дубы, клены, туи. Только дороги не было, а лишь пересекающиеся и разбегающиеся колеи. Час пришлось идти, пока не попалась просека, а по ней - широкая конная тропа. В ту сторону - к морю, - показал рукой Алик.
Глеб кивнул. Сам цвет неба говорил об этом.
Они пошли по тропе и через десять минут увидели верховых.
- Стой здесь, - сказал Алик и пошел верховым навстречу.
Тех было пятеро - в синей казачьей форме.
Алик поднял руки и замахал ими.
- Эй, кто такой тут ходишь? - последовал окрик.
- Кто за старшого, казаки? - отозвался Алик. - Слово есть.
- Ну, я за старшого, - от верховых отделился один и приблизился. Остальные уже держали в руках короткие карабины. - Слухаю. Подхорунжий Громов.
- «Невон», господин подхорунжий. Помните, секретная инструкция?
- Помню, помню, - подхорунжий с интересом разглядывал Алика и подходящего к ним Глеба. - Такое разве ж забудешь? Только как вас сюда-то занесло?
- Всяко бывает, - сказал Алик.
- Это, выходит, вам баню сейчас, и палатку отдельную, и все такое…
- Вам, положим, тоже баню, - усмехнулся Алик.
- Я и говорю. Эх, попаримся!.. Галанин, давай сюда, вместе париться будем. Остальные - впереди на сто шагов! Вам, господа невоны, седел не уступим, а за стремя держитесь. Верст семь до заставы будет…

17

Полковник выглядел хорошо. Слишком хорошо, пришло почему-то в голову Светлане, и она удивилась этому своему впечатлению. И стала присматриваться. Да, полковник выглядел так, будто недавно перенес «лихорадку предгорий», и его энергия удвоилась. Глаза блестели, он шутил и быстро двигался, но лицо почему-то не было таким выразительным, как раньше: терялись оттенки эмоций.
- Мои блестящие леди! - воскликнул он. - Безумно жаль, что я не могу побыть в вашем обществе хотя бы часок. То, что творится… это неописуемо. Пожар в курятнике. Так что слушайте меня внимательно. Это касается нашего юного князя. Тот человек, который помог ему бежать и который ушел с ним, долгое время занимался поисками библиотеки Бориса Ивановича Марина. Той, которая пропала во время высылки Бориса Ивановича. Девять тысяч томов и собрание рукописей. И очень может оказаться, что весь этот трюк с похищением и побегом имеет одну цель: добиться того, что Глеб сам выведет их на библиотеку.
Он помолчал, давая им время осознать услышанное.
- Чем именно заинтересовала библиотека наших оппонентов - могу лишь догадываться. Возможно, в ней содержится секрет талантов нашего общего друга. Возможно - и я очень на это надеюсь - Борис выяснил, как нам отцепиться от Старого мира. Как жаль, что он позволил себе погибнуть… Вот здесь, в этой папке, жизнеописание Марина-старшего и карты его экспедиций. Где именно находится библиотека, неизвестно, но начинать искать ее разумно либо с Нового Петербурга, либо с Порт-Элизабета: из точки отправления или из точки назначения. Где-то между ними она и растворилась… Думаю, туда и лежит путь Глеба. Понимаю, что в такое время, как сейчас, юным женщинам следует сидеть по домам, а не скитаться. Но мне некого больше послать. Потому что никому, кроме вас, он не поверит - ведь на другой чаше весов будет лежать доброе имя его спасителя. Причем, может быть, действительно честного человека… каким, скажем, был Борис Иванович. Вот и все. Если вы беретесь за эти поиски…
- Беремся, - сказала Олив.
Светлана посмотрела на нее. Олив незаметно для полковника стиснула ее пальцы.
- Беремся, - сказала Светлана.
- Вам будут помогать Батти и Сол. Паспорта я вам выправлю, деньгами снабжу. Придется вас, правда, опять перекрашивать…
- Ничего, - сказала Светлана. - Мне даже понравилось это все. Такая жизнь.
Она не сумела скрыть раздражения.
Потом, когда Вильямс ушел, Светлана набросилась на Олив:
- Зачем, зачем мы это все затеяли? Мы его не найдем… а если найдем - ты ведь помнишь, из-за чего мы пустились в бега?!
- Помню, - сказала Олив.
- Это ничто не исчезло! Это все есть!
- Мы теперь другие, - сказала Олив. - Мы можем наносить удары. Не убегать, а защищаться.
- Я беременна, Олив, - сказала Светлана.

Три дня, проведенные на казачьей пограничной заставе на острове Дальний, состояли целиком из еды, пьянства и лени. Инструкция «Невон» обязывала отбывающих карантин ежевечерне париться в бане, а также выпивать в течение дня две кружки водки. Казачья же водка, настоянная на травах, вызывала зверский аппетит. Удовлетворять его было чем: своих нежданных гостей казаки кормили на убой. Подхорунжий Громов и молодой казак Галанин, оба Иваны, жили в соседней палатке и пользовались теми же благами. После отъезда «невонов» им полагалось жить так еще три дня. Эх, ррробяты!.. - восклицал Громов. - Эх, почаще бы вы такие на меня выходили! Поскольку расспрашивать «невонов» о чем-либо категорически запрещалось, Иваны вперебой сами рассказывали им о бедах и прелестях пограничной жизни, об уме и коварстве контрабандистов-спиртовозов, о браконьерах, забывших стыд и совесть, о старателях по золоту, камешкам или кореньям, сберегающих свои делянки со свирепостью щенных волчиц… Потом пели песни. Пели дивно. Прочие казаки, сидя за обведенным вокруг карантинных палаток меловым кругом, подпевали.
Утром четвертого дня пришел паровой катер: везти «невонов» в Маяцкий, военный пост здесь же, на Дальнем, верстах в семидесяти от заставы.
Катер был новенький, весной только спущенный с артемьевских верфей. Красное дерево, медь и полированная сталь. В топках его горел не уголь, как на меррилендских пароходах (дорого было бы везти сюда уголь что с Сизова, что с Марьянина Яра) - а дубовые дрова, и потому дым над трубой был сизый. Мичман фон Груннер, капитан катера, на немца совсем не похожий: смуглый и черноволосый, - сам проводил пассажиров на бак и помог расположиться в пространстве между фальшбортом и барбетом маленькой четырехдульной пушечки, показал, как подцепить койки и как натянуть брезент, если море начнет заливать палубу.
Часа два Глеб и Алик продремали на покачивающихся койках, укрывшись стегаными одеялами, набитыми вамбурой - сердцевиной мохнатого кадочника: легкой, теплой и не намокающей в воде. На таком одеяле можно было плавать почти как на плоту. Наконец солнце поднялось так высоко, что от него нельзя было отвернуться. Сонливость, вялость: следствие умеренной, но непрерывной трехдневной пьянки - испарились. Глеб вдруг ощутил, что чувство совершенной ошибки, чувство общей собственной подлости - почти исчезло. И наоборот; откуда-то взялась уверенность в том, что все делается правильно и идет в верном направлении. Умом он знал, что это не так - но над чувствами ум не был властен.
Алик щурился:
- Плывем, а? Плывем…
- Плывем, - согласился Глеб с очевидностью.
Баталер принес поздний завтрак: гречневую кашу с молоком, таким густым и сладким, что больше походило на сливки. Потом показал дорогу в гальюн. Проходы на кораблике были узкий, двоим не разойтись, и все помещения крошечные. Две трети объема занимали котлы, машина и дровяные бункера.
Потом они стояли на самом носу, глядя завороженно вниз, на разваливающий с шипением волны ножевой остроты кованый форштевень. Точно так же он должен разваливать деревянные борта контрабандистских йолов и шхун.
- Я поражаюсь твоей выдержке, - сказал вдруг Алик. - Я на твоем месте уже три раза подох бы от любопытства.
- Ты же мне сам велел не удивляться, - пожал плечами Глеб.
- И ты не удивлялся?
- Как сказать… Просто когда удивляешься всему - то становится все равно. Уже на второй день мне там, - он показал большим пальцем за спину, и ясно было, что не на казаков, - смертельно надоело.
- Вот даже как.
- Ты учти, что я практически не понимал ничего. Будто смотрел пьесу на неизвестном языке. Или с заткнутыми ушами. Понимаешь?
- Пожалуй, понимаю. Ну, а теперь? Вопросы задавать уже можно. Будешь?
- Буду. Можно любые? Запретных тем нет?
- Разумеется, нет. Любые.
Молчание.
- Алик, ты… любишь свою страну?
Молчание же. Долгое, напряженное…
- Да. В конце концов - да.
- Тогда почему же?..
- Я люблю страну - но ненавижу правителей. Самодовольных подонков. Которые из великой державы создали… Глеб, я боюсь, что даже не смогу объяснить тебе так, чтобы ты понял, что именно они создали. Представь себе огромную тюрьму - в треть всего Транквилиума. Обжитую, привычную для всех. Все заключенные родились в ней, все знают, что раньше режим был строже. Правда, говорят, что кормили лучше… Все уверены, что живут на свободе, тюремные правила называют законами, камеры - квартирами… правда, отбоя нет, спать можешь ложиться, когда захочешь. Но ты живешь там, где тебя поселят, и не можешь сам оттуда уехать. Ты практически ничем не можешь владеть: ни землей, ни домом, ни станком, чтобы работать… Работодатель для всех один: государство, - и жить ты можешь лишь на те деньги, что оно тебе платит. Ты не имеешь права не работать на государство, вот так-то. И при этом с утра до ночи внушают, что только так и должен жить человек. Вот ты сказал, что не удивлялся, потому что когда удивляться нужно всему, то не получается… а эти врут абсолютно во всем, и поэтому их трудно уличить во лжи, потому что нет опоры, нет правды… Это уже и не ложь получается, а просто - другая реальность. Вымышленный мир, в котором нас всех заставляют жить. Понимаешь? Похоже, что мне просто надоело вранье…
Они говорили до самого вечера, под налетающим ветром - до того последнего момента, когда катер лихо подвалил к борту уже поднявшего якорь почтового клипера «Голубь». Здесь была заранее освобождена каюта - правда, маленькая, тесная, теснее купе СВ. Поэтому все пять дней пути они заходили в нее лишь на ночь, проводя дни на палубе или, когда налетали быстрые дожди - в пассажирском салоне. Разговоры продолжались, и к концу плавания Глебу стало казаться, что о Старом мире он узнал достаточно. Между тем Алик в разговорах все мрачнел и, наконец, сознался: ему не дает покоя фраза, сказанная в полубреду Гошей Паламарчуком в той поездке на захваченном поезде. Гоша сказал: а все равно вам никуда не деться, вот кончат строить БАМ… И вот теперь, в разговорах с Глебом обкатывая заново все, что знал, сопоставляя уловленные краем глаза и уха обрывки того, что знать ему было не положено, Алик пришел к выводу: Комитет нащупал большой проход из мира в мир напрямую - и ведет теперь к нему железнодорожную магистраль. А это означает только одно: готовится массированное вторжение, противостоять которому не сможет ни меррилендская, ни палладийская армия, ни обе они вместе - и вообще никто. Находиться этот проход должен где-то в северной части Острова…
Высказав это, Алик впал в мрачное молчание, и Глеб его не трогал, все понимая. Ему самому было трудно сдерживать нервную дрожь и не делать лишних движений, когда он совместил наконец в сознании: здесь может стать так же, как там.
Они хотят, чтобы у нас стало как у них.
Они считают, что так лучше.
И им все равно, хотим мы этого или нет.
В любом случае - мы это получим. Нас не спросят.
Глеб понимал: те - не остановятся ни перед чем.
Было как во сне: невидимый зверь готовится прыгнуть, ты его не видишь, но знаешь, что он есть и что это - смерть…
…Сначала на горизонте показалась Караульная сопка, потом - темные башни и стены фортов Неспящего, а потом, когда форты расступились по своим островам и уплыли назад, а вокруг стало белесое зеркало Преддива, усеянное лодками, малыми судами, катерами, - зеркало, обрамленное черной блестящей стеной береговых утесов с редкими башенками наблюдательных постов, строго застывшими на фоне такого же, как озеро, белесоватого неба, - тогда Глеб как-то очень тихо, спокойно понял, что раз уж на нем сошлись взгляды тех, кто решает дела и судьбы, и раз уж теперь с этим поделать ничего нельзя - то отныне нет запретов в борьбе и нет никакого греха, который нельзя было бы взять на душу, и нет цены, которую он отказался бы заплатить за то, чтобы не случилось этого кошмарного наложения… чтобы не погибло то, что я, оказывается, так люблю… Я готов умереть любой смертью, готов убивать сам и посылать на смерть других - но мой мир я вам не отдам, хоть вы и сильнее меня в миллион раз…
Потом - на фоне бронзовеющего предзакатного неба, правее раскаленного диска - черные, в золотом контуре, в красноватой дымке стали выплывать, еще беззвучные, шпили, купола, крыши, башенки Нового Петербурга, столицы Великого княжества Палладии…

- Хорошо, - сказал Туров, припечатывая бокал к столу. - Давай просто отойдем от готовой схемы и нарисуем другую. Мою. Пусть дурацкую. Почему мы так дружно решили, что Величко свалил в Америку? Потому что доллары спер? А если он их спер специально для отвода глаз, чтобы мы в другую сторону кинулись, а сам с Глебушкой чешет в противоположном направлении? Конечно, для этого нужно иметь мозги, а учитывая принцип подбора кадров, мозги - дело проблематичное… Но все же? В порядке бреда? Он ведь прихватил и марийские деньги, там тоже приличная сумма была… чтобы было с чем повторять подвиг генерала Марина. По дороге - заметь, по дороге! - он взрывает базу… а налет на «Рэндал» совершают другие! Не Марин - а в поисках Марина! Организация Карригана отнюдь не такая, - Туров сделал оловянные глаза и поднес ладонь к виску. - Там, как в польском сейме - все крули. И в числе прочих есть три пенетратора - дохленьких, Марину в подметки не годятся, но есть! - и десятка три скаутов. То есть операцию такую они провести могут. Тогда получается…
- Ты, может, еще жрать хочешь? - спросил Чемдалов. - Глаза все еще голодные.
- Ну, закажи, - согласился Туров.
Чемдалов подозвал официанта:
- Еще, пожалуйста, чего-нибудь овощного, два пива и соленых орешков. - И, взглянув на Турова, засмеялся: - Тебя бы, Степа, первого сожрали. Потому что сам ты мяса не ешь, и толку от тебя в этом плане ни малейшего…
Уцелевших после взрыва на базе четверых сотрудников удалось вывести: нашли и расчистили узкий проход в самом городе. Тут как раз и Брянко подоспел - с консервами… Да, подумал Чемдалов, как транспортный узел Владивосток значение утратил. Ничего, вот введем в дело новый проход - и все старые окажутся ненужными. Лишними.
Он только что был там и все видел. Проход был огромный и сквозной, без промежуточных зон, но большая часть его располагалась в воздухе. По форме он напоминал наконечник копья длиной больше километра и шириной метров двести, косо воткнутый в землю. На уровне земли ширина его была сорок два метра. Нашли знаешь как? - говорил Кондратьев, бывший когда-то с Чемдаловым в одной опергруппе, а теперь вот безвылазно торчащий в тайге, при гнусе. - Зимой здесь иней на деревьях - во! И тепло, якуты это место знают - зверье сюда приходит греться… Они стояли у вертолета и смотрели на скальное безумие, начинающееся на той стороне. Ты туда ходил? - спросил Чемдалов. Ходил, а как же, - удивился Шура Кондратьев, - только там далеко не уйдешь: вертолетами надо будет людей забрасывать. Чемдалов кивнул. Инженерное управление уже подготовило проект «плацдарма», требовалось одно: дотянуть сюда рельсы.
Хотя это ни разу не было сказано вслух, Чемдалов понимал: идея «вставить фитиль» при Ю-Вэ приобрела иное содержание. Транквилиум теперь рассматривался как глубокий и вместительный бункер, имея который было не страшно ввязываться в ядерную войну…
И, глядя на то, как Туров уминает огромную порцию цветной капусты в сухариках, Чемдалов подумал еще, что все планы придется, очевидно, свернуть в трубочку и засунуть поглубже, потому что счет пошел на месяцы и дни, и нечего уже забивать себе голову всяческими тайными операциями, на которые потеряно столько сил и бесценного времени, а надо четко и всесторонне готовиться к открытой интервенции. Тем более что Транквилиум - не Афганистан, оружие туда поставлять никто не сможет, так что преимущество будет подавляющим… да и народ не тот. Ему представилось вдруг, как разгружаются эшелоны, как по немыслимым мостам и туннелям танки и бронемашины сходят с гор и окружают район прохода железным кольцом, как вертолеты высаживают десанты, как внутри кольца возникают города, вначале палаточно-барачные, а потом… Он отогнал видение и сам над собой посмеялся: пацан, пионерская зорька сыграла. Это будет в сто раз страшнее Афганистана, подумал он, и все равно мы победим, потому что за нами, позади нас - будут самые лучшие в мире заградотряды с «першингами» и MX…
Чемдалов огляделся. Они ничего не знают, подумал он. И не узнают, потому что Величко - не знал. А если и узнают, то не смогут помешать. Едят, пьют. Ходят…
Живите пока, ребята.
У него было странное чувство: будто он на сцене театра, идет бесконечная пьеса, и все давно забыли, что это пьеса - и пытаются жить всерьез. И даже умирать - всерьез.
- Ладно, - сказал он вслух. - Допустим, что ты прав. Величко перебежал… туда. В Мерриленд, в Палладию - неважно. Скорее, в Палладию. Он и так всплывет рано или поздно. А может быть, его засадят на Гармошку. По большому счету, Степа, - плюнуть и растереть. Все равно - когда мы туда придем, деться ему будет некуда.
- Нет, - сказал Туров. - Его нужно найти и убить. И Марина - найти и убить. Это - нужно. Все остальное - как получится…
- Ладно, - сказал Чемдалов. - Тогда - занимайся этим делом. Три недели сроку.
- Понял, - сказал Туров. - В Большой Комитет за помощью обращаться можно?
- Да хоть в Центральный. Но чтобы легенду не нарушать!
- Я не пацан, - отмахнулся Туров.

18

Глеб и узнавал, и не узнавал Новопитер. Все в нем будто бы осталось то же - но сместилось, сдвинулось, поменялось местами. Узкими стали проспекты, куда более изящными - фасады. Непривычно звучала уличная речь. Плыло в глазах от щедрости витрин, от запахов сдобы кружилась голова. В первые дни у них почти не было денег, сороковник, выданный комендантом Маяцкого на дорогу, растаял мгновенно. Департамент же охраны, куда они обратились с паролем, оплачивал лишь жилье и выдавал три рубля суточных на двоих. Этого хватало, чтобы один раз незатейливо поесть: щи, баранина с кашей, пирог, молоко, - да раз попить чай с сухарями. Лишь через неделю из Кассивелауна поступил Глебов перевод.
Это событие они отметили шикарным ужином в «Пилигриме». Потом отправились в ночную оперетту. Давали «Седьмую жену» Блонского. На самом патетическом месте, дуэте Лизы и Капитана, Глеб вдруг уснул. И потом несколько дней кряду с ним это случалось: он засыпал в самых неподходящих местах. Ему снились какие-то чрезвычайно яркие сны - но не запоминались совершенно. Пятнадцатого августа случилось два события: Алик получил наконец отправленный «золотой груз»: свои странные деньги, Глебов револьвер и патроны к нему - и пришло приглашение явиться на некую «общую встречу».
Шестнадцатого, в четыре часа пополудни, сильно парило после дождя. В многочисленных протоках и каналах вода стояла высоко.
«Общая встреча» проходила в отдельном кабинете ресторана «Беловодье». Два лица были знакомы Глебу: офицера, который принимал их в первый день по прибытии, лейб-гвардии подпоручика Павлова - и господина Байбулатова Кирилла Асгатовича…

Среди пассажиров, сошедших на берег в Кассивелауне с борта пакетбота «Иван Великий», обслуживающего линию Ньюхоуп - Новый Петербург и задержанного в Ньюхоупе из-за гражданских беспорядков, была и маленькая еврейская семья: папа Джейк Шульман, часовщик, ювелир и антиквар, как он отрекомендовался, и его семнадцатилетняя дочь Наоми. Пара была трогательная: низенький, кругленький, очень подвижный, очень разговорчивый папа - и высокая, медлительная, вся в мелких кудряшках черных роскошных волос, с диким взглядом из-под тяжелых век дочь. Ее можно было бы счесть красавицей - если бы не багровое родимое пятно на шее и на части щеки. Папа рассказывал всем, кто соглашался его слушать, что это пятно - часть семейной трагедии, женихи далеко стороной обходят девочку, но нельзя же допускать, чтобы она так страдала ни за что - и вот он, отец, исполняя свой отцовский долг, везет ее в Порт-Блессед к доктору Квили, который умеет такие пятна удалять… Дочь молчала, глядя в пол. А девочка-то - огонь под пеплом, шепнул своему другу и компаньону мистер Мак-Конти, адвокат. Компаньон охотно согласился. Они и сошли в Кассивелауне, и Светлане почти не пришлось прибегать к своему умению говорить с акцентом и особым образом строить фразы, чему ее так упорно учил Сол. Сначала было смешно, потом стало получаться. Еще три дня, и мы сосватаем тебя за раввина, смеялась Олив. В Кассивелауне было темно из-за низко висящих туч. Дождь начинался, но тут же кончался. Сильно пахло рыбой. Другая пара, мистер и миссис Черри, роскошная блондинка с синей лентой в волосах и пожилой моряк, не по своей воле ставший чиновником адмиралтейства, как бы случайно прогуливалась по палубе над трапом. Баркас отчалил. Взлетали весла, и уже невозможно, невозможно было различить слившиеся в короткое тире фигуры пассажиров. Увижу ли я ее когда-нибудь? - вдруг с ужасом подумала Олив. И Светлана, глядя на уходящий все дальше и дальше высокий борт барка, подумала: увидимся ли? О Господи - где и когда? Раз… раз… раз… - негромко командовал боцманмат. Небо касалось верхушек мачт.
Поразительно резкими голосами орали чайки.
На причале Шульманы взяли кэб и сразу же отправились на станцию дилижансов. Кассивелаун был полной противоположностью романтически-возвышенному Порт-Элизабету. Плоский, темный, не слишком чистый город, состоящий будто бы из одних задворок. Бесконечные глухие заборы тянулись вдоль улиц с узкими, в две ладони, тротуарами, слепые стены и фасады с забеленными окнами; черные решетки в проемах, редкие деревца, мостовые из дикого камня, темная стоялая вода в каналах, неистребимый запах рыбы, рыбной чешуи, рыбьего жира, рыбачьего клея… нет, Кассивелаун не стоил внимания. И красивые дома, что попадались им на пути, и сады, и уходящий куда-то ясный бульвар казались пленниками этого города. Здесь делались деньги, большие деньги, и ни для чего другого этот город предназначен не был. Он даже не был предназначен для тех, кто жил в нем - хотя они, возможно, притерпелись к его уродствам и не замечали их, видя лишь что-то хорошее…
Дилижансы в Порт-Блессед уходили каждый час, но свободные места были только в семичасовом.
Шульманы сидели в станционном ресторанчике и убивали время, поедая невкусный обед. Надо кушать, дочка, журчал непрерывно Сол, ты молодая, ты еще не знаешь, что главное - это правильно питаться… Светлана старалась не слышать. Когда они готовились, Сол вот так же вбивал в ее тупую голову, что главное - это никогда и ни при каких обстоятельствах не выходить из роли, пусть камни падают с неба… Она и не выходила. Просто считала дни, сколько еще осталось: семь… пять… теперь вот - три, да-же меньше. Двое суток в дилижансе, потом поездом - ночь и утро. Да, папочка, шептала она. Тошнота не то чтобы прошла - но теперь ее можно было подавлять просто усилием воли. Впрочем, и пилюли, и настойку она пила аккуратно.
Мучили запахи. Казалось, ко всему на свете добавили по капле чаячьего жира.
- Я больше не могу тут сидеть, - сказала Светлана и улыбнулась. - Я сейчас сойду с ума…
Сол тут же с готовностью встал, выставил крендельком ручку. С потертой сумкой через плечо он не расставался никогда. Они вышли под дождь и раскрыли один большой черный зонт на двоих.
Надо было как-то прожить три часа.
- В дилижансе будет труднее, - сказал Сол тихо. - Выдержите, миледи?
- Выдержу, - сказала Светлана. Она знала, что выдержит.
«Книжная лавка» - было написано на угловом, наискосок через площадь, двухэтажном доме. Когда они подошли поближе, увидели и название: «Афина». Изображена была сова.
Три комнаты анфиладой, запахи воска, корешков, книжной пыли. Полки от пола до потолка, застекленные и открытые. Месяца не хватит, чтобы просмотреть все. И продавец - похож на пирата: пегие волосы и лысинка на темени, но - косица до лопаток. Кожаный широкий пояс вместо жилета и короткие морские сапоги усиливают впечатление. И поэтому, наверное, Светлана, понизив голос, задает вопрос:
- И что, у вас таки нет книжек из Старого мира?
Глаза пирата вспыхивают темным огнем.
- Есть, - говорит он негромко. - Но вы знаете их цену?
Им цену, мысленно поправляет его Светлана - и кивает. Ловит тревожный взгляд Сола. Незаметно подмигивает ему.
Книги эти, конечно, не здесь. Надо спуститься на три ступеньки в нишу за прилавком, пройти через низкую дверь - там каморка без окон, горит газ. Стол, стулья, сундуки. Железный шкаф. Да, вот в этом шкафу и хранятся они, пронесенные контрабандой, прошедшие через десятки рук…
Колокольчик наверху.
- Пожалуйста, выбирайте, - ведет рукой хозяин и уходит.
Даже бумага - непохожа… Светлана открывает первую попавшуюся книгу (бумажная глянцевая обложка): «…И восходит солнце» мистера Эрнеста Хемингуэя - и на титульном листе в уголке видит аккуратный черный штемпель: «Библиотека Б.И.Марина, НПб».
И все останавливается вокруг.
- Что? - оборачивается Сол. Светлана не звала его, но он все равно оборачивается. Она молча показывает на штемпель.
Шесть книг из пропавшей библиотеки нашлись среди всех.
За прилавком Сол начал игру.
- О, это же было знаменитое собрание, и все его знали! Когда оно пропало, это же была настоящая паника, вы не слышали? И все сильно обрадовались, когда все нашлось. Но ой как же плохо поступили, что стали такую коллекцию продавать по частям! Это же все равно что взять большой алмаз и распилить его на три дюжины мелких бриллиантиков, я это вам как специалист говорю, и даже не спорьте. Ни о чем не думали те люди, чтоб им так жить, как они поступили! Я уже перекупил больше сотни этих книжек, и вы подумайте, это же смешно: еврей Шульман понимает цену русской культуре и английской культуре, а потомки русских и англичан понимают цену только рыбе, и то не всегда! И вот у вас только полдюжины книжек, нет? А у того, кто их вам поставлял, у него что, их много? Тогда давайте сделаем так: мой помощник, это очень приличный молодой человек, завтра к вам сюда придет и все возьмет и заплатит, и он будет ходить каждый раз, когда вы скажете, а на обратном пути я заеду сам, и мы с вами будем иметь это дело…
В местном отделении внутренней службы имя полковника Вильямса знали очень хорошо. Сола внимательно выслушали, и молодой лейтенант был назначен его «помощником». Выйти на владельца книг было теперь делом недолгого времени. Шифрованная телеграмма Вильямсу была отправлена немедленно…

- Вы говорите: вторжение… - медленно сказал Лев Денисович (пока так: только имя, ни фамилии, ни чина, ни звания, но Байбулатов шепнул Глебу, как бы не замечая его предельной холодности: «Наш самый главный…»). - Итак, они решились… Почему именно сейчас?
- А вы следите за обстановкой в Старом мире? - Алик наклонил голову.
- По мере возможностей, Альберт Юрьевич… - Лев Денисович вынул богатый портсигар, открыл: - Угощайтесь. Да, мы следим и делаем выводы, но ваше мнение для нас исключительно ценно.
- Там дело идет к большой войне. Настолько опустошительной, что встанет вопрос о существовании всего человечества. - Алик взял папиросу и теперь крутил ее в пальцах, будто бы не зная, что с нею делать. - Советское правительство намерено использовать Транквилиум как убежище для себя и определенной части населения. Для избранных… Чтобы пережили войну и потом… впрочем, что будет потом, их не слишком волнует… - он, наконец, нервно закурил. - Извините.
- За что?.. Итак, Альберт Юрьевич, эта часть проблемы понятна. Кстати, об этом же говорят многие иммигранты: называют опасность опустошительной всеобщей войны как главную побудительную причину эмиграции. Скажите, пожалуйста - и не обижайтесь на мой вопрос: вас побудило предать своих соратников - что? Вы хотите сами воспользоваться этим бункером? Избежать гибели в той войне? Или - что?
Глеб еще не видел, чтобы люди бледнели так: белые, как стена, щеки и нос - и багровые пятна на скулах. Алик сидел, все смотрели на него…
- Я отвечу, - сказал, наконец, он. - Я отвечу… Я не убегаю от войны. Но… поймите, сама возможность для одной из сторон избежать ответного удара может подвигнуть ее на то, чтобы войну начать… Я не сомневаюсь: если Андропов получит доступ в Транквилиум, он тут же, не медля…
- Понятно. И вы считаете, что, если не допустить превращения Транквилиума в бомбоубежище, то удастся избежать развязывания войны?
- Да. Существующее равновесие страха нарушено не будет…
- А если вы ошибаетесь и война все равно начнется? Ведь тогда гибель всех тех, кто мог бы выжить, но не выжил - будет на вашей совести…
- Если это так вас заботит, то почему бы вам не объявить прием всех желающих перебраться сюда? И разве вы не понимаете, что само вторжение будет гибельным для Транквилиума? Я имею в виду не только культурный аспект и не только биологический - хотя это все вами недооценивается…
- Вы так считаете?
- Да, я так считаю. Я в этом уверен. Карантинные мероприятия, которые вы проводите - смешны…
- А чем вы занимались, Альберт Юрьевич?
- Я был в группе наблюдателей-аналитиков. Мы собирали и обрабатывали политическую и экономическую информацию.
- Многое ли вам известно об организации, в которой вы работали?
- Н-ну… кое-что известно. Вероятно, вы знаете, что уровень секретности там высочайший?
- Знаем.
- Что вас интересует?
- В первую очередь мы, конечно, хотели бы знать нелегалов, работающих против Палладии. Но это, как я понимаю…
- Этих я не знаю. Другой отдел… - Алик развел руками.
- Бог с ними. Мне интересно еще вот что: сколько человек в вашей организации имеют право принимать решения?
- Все стратегические решения принимает лично Андропов. Тактические и оперативные решения - компетенция начальника отдела Скобликова Василия Васильевича.
- Уже не Скобликова… Такое имя: Чемдалов - вам известно?
- Знаю я его. Неужели он теперь?..
- Да. Как по-вашему: это хорошо или плохо?
- Скорее плохо. Он… как бы сказать… очень быстрый. В шахматы отлично играет блиц-партии. Когда есть время подумать - пасует. Говорит, что не может выбрать из возникающих вариантов. И еще: он целеустремлен и в то же время зашорен. Забывает о флангах, я бы так сказал. Но - игрок очень сильный. Сильнее Василия Васильевича.

Предыдущая страница 13 Следующая страница


Транквилиум 14

- Спасибо… Итак, дальше: сколько человек в курсе всех происходящих событий и планов руководства?
- Всех? Не более пяти-шести. И я подозреваю, что эти пять-шесть - включая Андропова - и есть на сегодняшний день реальное руководство страны. По крайней мере, в глобальных вопросах.
- А Политбюро?
- Пребывает в приятном заблуждении.
- Сколько человек вообще знают о существовании Транквилиума?
- Мне трудно сказать… Понимаете, есть разные уровни посвящения в тему. Скажем, я четыре года работал по подробнейшей карте над анализом торговых путей Транквилиума, будучи полностью уверенным, что это всего лишь модель страны… большая настольная игра.
- То есть вас можно будет использовать как специалиста по торговле? - чуть улыбнулся Лев Денисович.
- Да, причем по перспективам торговли. Мы прорабатывали вопрос с точки зрения развития экономики и технологии… Думаю, таких - много. Работающих втемную. Господи, железную дорогу отгрохали - кто знает, для чего? Официальная легенда - на случай китайского вторжения… Я думаю, что тех, кто побывал в Транквилиуме, не наберется и двух сотен. Плюс еще двадцать человек, занимавшихся перевозкой наркотиков по промежуточной зоне. Это в Отделе. Но существуют же еще и те, кто проводит эмигрантов, кто их вербует…
- Эти люди интересуют нас меньше… Итак, Альберт Юрьевич, перешагивая через многие-многие пункты: что, по вашему мнению, следует нам предпринять, чтобы избежать уготованной судьбы?
- Убить Андропова, - сразу ответил Алик.
Стало очень тихо. Слышно было, как заржала вдали лошадь, простучали копыта - и смолкли.
- Это решит проблему радикально? - сухо спросил Лев Денисович.
- Это будет очень сильный ход, - сказал Алик. Он увидел вдруг в своих пальцах потухшую истерзанную папиросу, смущенно бросил ее в пепельницу. - Я понимаю, что это… отвратительно. Но в руках Андропова все нити. Власть, сила, тайна. Видите ли, уровень секретности проекта таков, что даже нынешний председатель Комитета не знает по-настоящему, чем занимается Тринадцатый отдел. Якобы вызыванием духов, оживлением мертвых, чтением мыслей, параллельными пространствами… Если хотите скрыть правду, прячьте ее среди лжи. И если, повторяю, Андропова не станет - не окажется человека, который сумеет овладеть ситуацией. То есть рано или поздно… но скорее поздно кто-то такой появится…
- Понятно. Как вы предполагаете совершить убийство?
- Мы с Глебом… Борисовичем отправляемся в точку, сопряженную с Москвой, по промежуточному пространству проникаем в кабинет или квартиру Андропова, на короткое время выходим в тот мир, я произвожу ликвидацию… потом тем же путем возвращаемся.
- С Глебом Борисовичем вы этот проект обсуждали?
- Нет. Глеб, что ты скажешь?
Глеб с трудом оторвал взгляд от пепельницы.
- Да, конечно, - сказал он. - Я готов.

Олив проснулась от приглушенных голосов. Иллюминатор каюты был открыт - для свежести - и под ним проходила галерея, с которой спускали пассажирский трап к шлюпкам. Вроде бы еще рано брать лоцмана, архипелаг Эпифани будет лишь послезавтра… По трапу кто-то поднимался, и не один. И не два. Она выскользнула из-под покрывала и подошла к иллюминатору. Несчастный мистер Черри спал на слишком коротком для него диванчике. Лучше бы нас назначили папой и дочкой, мельком подумала Олив, а то неловко, право…
Шлюпка плескалась внизу, невидимая, а по трапу медленно поднимались одетые в темное люди. Поднявшиеся толпились на галерее, тихо-тихо переговариваясь, и Олив никак не могла понять: а о чем это они? - пока не сдвинулось вдруг что-то в сознании и она не поняла, что говорят по-русски. «Два чемодана», - услышала она, и: «Никаких денег не хватит…» Потом кто-то строго сказал: «Тихо. Идите все за мной». И все послушно замолчали и пошли.
Шлюпка отчалила, несколько раз плюхнули весла, потом - колыхнулись, разворачиваясь, паруса. Сильно кренясь, шлюпка понеслась к еле различимой на границе темного моря и нежного, видимого будто на просвет неба - черной зазубренной полоске Острова…
Барк поднял паруса почти бесшумно - и лишь по изменившемуся плеску волн да по тому, что перестал влетать в иллюминатор ветер, Олив поняла, что судно их уже не лежит в дрейфе, а несется вдаль по Трубе, или Канаве, или Чертову желобу - короче, по проливу Эпифани, разделяющему материк и Нью-Айрленд, Остров - вот так, с большой буквы, его и называют, самый большой и самый населенный остров, омываемый двумя морями… Сейчас, летом, когда Кольцо ветров вращается по часовой стрелке, пройти Канаву с востока на запад можно легко: по ветру и против течения. Зимой все будет наоборот: и ветра, и течения пронесут отважившийся на такое плавание корабль с запада на восток, из Адриана в Кассивелаун, с безумной быстротой: до трехсот миль за сутки. Но чтобы попасть обратно в Адриан, уйдет больше месяца: вокруг всего Острова, а то еще и через пролив Шершова…
Беглецы, поняла Олив. Иммигранты. Те, кого официально не существует. Они просидят весь путь где-нибудь в трюмном отсеке, запертые, немногие из членов экипажа увидят их и никто - из пассажиров. А темной ночью барк ляжет в дрейф у берегов запретного острова Хармони… Будто клейменных тайным тавром, будто прокаженных везут их. И находятся же люди, готовые на такое обращение с ними и на такую же дальнейшую долгую жизнь…
Этого Олив, как ни пыталась, понять не могла.

19

Как и не было Петербурга… Вновь плыли горы за окном, леса сменялись клиньями полей, и лишь деревни были другие: утонувшие в садах, в грузных яблонях и сливах. Трижды в день останавливался поезд на столовальных станциях, пассажиры высыпали на перрон и рассаживались у накрытых здесь же, под навесами и без навесов, столов; и сюда же, к столам, допускали крестьянских девушек: торговать яблоками, грушами, абрикосами, сливой… На всем пути по Земле Спасения, до парома, девушки казались сошедшими с картинок рекламных журналов палладийских туристических компаний: крепенькие, кругленькие, русоголовые, ясноглазые. После Фатьянова, на всех станциях Гарного Края, девушки были совсем уже другие: высокие, черноволосые, с заметной раскосинкой в глазах. С удивившим его самого замешательством смотрел на них Глеб…
В салон-вагоне их ехало шестеро: Алик и Глеб, господин Байбулатов, есаул Коротченя - он обеспечивал транспорт и питание: за Корсаком никакого регулярного сообщения не было ни по суше, ни по воде, - и два казака-порученца, они же телохранители, носильщики и прочее.
В Новопитере Кирилл Асгатович попытался объясниться. Простите меня, если можете, Глеб Борисович, сказал он, ну - не подумал, затмение нашло… показалось вдруг, что двух зайцев убью, а когда понял, что глупость сотворил - поздно уже… Простите великодушно. Впрочем, если желаете, я откажусь от участия в акции, сами понимаете: доверие должно быть обоюдным. Да, сказал Глеб, доверие должно быть. Когда я понял, что вы меня используете как ложную мишень… да если бы именно меня - я бы слова не сказал! Вы же… Я еще и еще раз прошу прощения, - Кирилл Асгатович наклонил голову. Я совершил ошибку, она дорого стоила - и вам, и мне… Глеб не стал спрашивать, чем расплатился господин Байбулатов. Чем-то, значит, расплатился - зря говорить не станет.
…А дама ваша жива, здорова и в безопасности, сказал он, когда они пожали руки. Мне Бэдфорд сообщил…
В Корсаке остановились в доме военного коменданта штабс-капитана Переверзева Игната Ильича. Дом был огромен и полупуст. Ходили сквозняки по пустому флигелю, и палые листья лежали в углах. Осень торопила события, Коротченя и комендант сработали четко, и на второй день был готов план похода: на шхуне до Федякиной губы, самого северного рукава реки Эридан, там есть застава Крепостец, где квартирует сотня казаков и с полтысячи крестьянского населения. Оттуда до нужного места четыре сотни верст по прямой, и пройти их надо на конях. С сотником Крепостца снеслись по телеграфу, недавно проведенному. Он готов дать и лошадей, и казаков в конвой. Так будет и быстрее всего, и проще. Господин Байбулатов выразил согласие. Алик был молчалив и мрачен. Миссия его угнетала страшно. Глеб же…
Глеб испытывал сильнейшее чувство неизбежной грядущей неудачи. Он только не знал, не мог понять, и чем именно суть этой неудачи. Впрочем, делиться сомнениями не стал - да и чем, собственно, было делиться? Страхом и неуверенностью? Нет, просто слишком долог путь. Делаешь - делай скорее…
Но - грызло, грызло…
Все было неправильно. Все с самого начала.
И уже ничего не исправить. Остается жить с тем, что осталось.
Не хотелось ни о чем жалеть. Хотелось быть жестким и сильным.
Ничего больше и не приходилось требовать и ждать - от себя, от жизни, от Бога…
Но что-то зацепилось внутри и не пускало.

Светлана возвращалась в город, где прожила последние и не самые плохие годы - будто жизнь спустя. Тянулись пригороды, дачи, богатые виллы. Она узнавала их, как сквозь туман. Потом начались сады, парки. Вдали мелькнул на миг и тут же скрылся дом, где жила Олив и где Светлана и Сайрус выдерживали осаду в ту жуткую ночь мятежа. А у самой станции, где начинали ветвиться пути и колеса загромыхали на стрелках, стоял, открытый всему, двухэтажный деревянный дом. Туда, в тесную квартирку на втором этаже, и привез ее, пятнадцатилетнюю, отец. Два с половиной года закрытой школы было позади, два с половиной гнусных года. Светлана вглядывалась в окна дома, занавешенные светлыми шторами - как будто можно было узнать этим или каким-то другим способом, дома отец или нет. Рядом молчал и о чем-то размышлял Сол. Ему нелегко далась дорога, особенно последние сутки: банды бесчинствовали, поезд останавливался поминутно, солдаты охраны растаскивали завалы - а из темноты летели пули. Но ни налета, ни крушения все-таки не случилось, обошлось.
Они продолжали играть в маленькую еврейскую семью, но уже тихо, устало, на излете. Светлана перестала примачивать фуксином шею и щеку, «родимое пятно» полиняло. Тяжелый «сэберт» она носила в вагоне почти открыто: в кармане летнего пальто. Но на станции Сол встрепенулся, шепнул: работаем, - и потом долго и шумно торговался с носильщиком. А в кэбе вдруг улыбнулся ей и крепко пожал запястье.
В пять минут домчались до дома, и Светлана, выдохнув: «Одна…» - взлетела на второй этаж. Дверь. Она постучала, но даже не услышала своего стука. И не услышала шагов за дверью.
В первый миг она не могла разобрать, кто перед нею: так было светло в квартире и так темно здесь, по эту сторону двери. А может быть, ей просто хотелось видеть другое…
Женщина средних лет, в измятом халате, с измятым лицом и трубкой в руке.
- К кому это вы?
- Мистер Белов… он жил здесь… Он здесь?
- Никогда не слышала… Может быть, Фанни? Фанни!
- Иду, иду, - донеслось из комнаты. За-шаркали шаги, и появилось нечто бесформенное, колышущееся, как мешок, налитый киселем. Но удивительно - Светлана узнала это существо, кухарку Фанни, когда-то занимавшую каморку под лестницей. И Фанни узнала ее и раздвинула в беззубой улыбке губы:
- О, мисс Светти! Как это вас занесло к нам? Да вы проходите, проходите же. Элинор, дай дорогу мисс…
- Фанни, милая, скажи: папа был здесь? Недавно - здесь?
- Нет, мисс, а что случилось?
- Фанни, я с вокзала, я была в столице, когда услышала, что он вернулся…
- Нет, мисс, я не слышала и этого. Но я многого не слышала, нигде не бываю, не вижусь ни с кем… Может быть, он и вернулся. Но сюда он не заходил. Да и что ему делать здесь? Проходите, я налью вам горячего чаю, вы такая бледненькая…
- Спасибо, Фанни, меня ждут внизу, я должна, должна найти его как можно быстрее…
- Удачи вам, милая, и простите, что ничем не помогла. Как вы доехали?
- Это ужас, Фанни, это просто ужас… - Светлана бежала вниз. Прощай, Фанни!
Сол помог ей сесть.
- Пусто? - понял он.
Светлана кивнула.
- Куда теперь?
- В комендатуру порта.
- В комендатуру порта! - крикнул Сол кэбмену.
Лишь когда кэб остановился у начала аллеи, ведущей к тяжелому серому дому под красной крышей, Светлану ударило: ведь там же не только те, кто что-то знает об отце, там может быть и Сайрус! Но поздно было поворачиваться и убегать…
Мистер Пэтт так и занимал свой треугольный кабинетик, заваленный до потолка пыльными коричневыми папками. Нарукавники и круглые очки делали его похожим на старого бухгалтера.
- Леди Светлана! - он узнал ее сразу, а изумился секундой позже.
- Это я, мистер Пэтт, здравствуйте! Скажите: папа вернулся?
- Ваш отец, леди? Не-ет… Только не волнуйтесь, ради всего святого, от них есть известия, там все в порядке. Месяц назад была телеграмма из Белого Города, они готовились к отплытию, мы перевели им деньги на свежие продукты. А почему вы решили, что он вернулся? Нет, и мне очень жаль, что приходится это говорить.
- Да, я… Это было ложное известие. Понятно. Извините. Главное - жив и здоров, правда?
- Конечно, миледи, конечно. Садитесь вот сюда - и не откажите в компании: глоточек бренди с фруктовой водой?
- Плохо выгляжу, да? Я знаю. Это дорога. Устала. Спасибо… - она приняла бокал. - Такая долгая дорога, знаете ли…
- И нигде не отдыхали?
- Только что с поезда, кэб ждет…
- М-м… Леди Светлана, вы можете и не знать…
- Что? Что случилось? Сайрус?
- Как вам сказать… Видите ли, он взял годичный отпуск и уехал. На север, в имение…
- Давно?
- Неделю назад.
- Вот оно что… А почему? Что произошло?
- Этого я не знаю достоверно, а слухи передавать не хочу. Но в вашем доме живет теперь его племянник с семьей, так что если вам нужно где-то остановиться, то моя лачуга в вашем распоряжении…
- Спасибо, мистер Пэтт… - звон, и частые шшшух-шшшух-шшшух в ушах, и хрустальная ясность всех видимых предметов, как бы отгораживающая ее от мира; ноги с трудом нащупали пол. - Мне есть где остановиться, не стоит беспокойств… - и лицо слишком ощутимо, будто покрыто воском, восковой маской. - Я пойду, до свидания. Мне нужно принять ванну и поспать…
Мистер Пэтт говорит что-то, но Светлана уже не слышит, как не чувствует собственных шагов. Боже мой. Боже, кричит она неслышно, это все из-за меня, это я во всем виновата! За что же - его?!
И вдруг понимает, почему голос следователя - там, в лагере, на сортировке - показался ей знакомым. Именно этот голос повествовал тогда, за их с Глебом спинами, о возвращении отца… прощальный вечер на «Эмеральде»…
Еще один камешек лег в странную мозаику.

Чемдалов брезгливо оттолкнул зеленую пластиковую папку. Все идет, как задумано: в Ньюхоупе цены относительно бумажного фунта выросли на семнадцать процентов. Это уже признаки того, что заработала собственно машина инфляции: ввезенных бумажек при самом эффективном использовании хватило бы на двенадцатипроцентное подорожание. Золото из наличного оборота почти исчезло, в банках огромные очереди, а скоро… почти завтра, да… О, это будет похлеще знаменитой «черной пятницы»! В шести крупнейших банках Мерриленда будут двинуты капиталы, оседавшие три последние десятка лет - и это будет настоящий удар. Нокаут. Не выдержит никто.
А если и в «черную пятницу» кто-то так же вот пошутил?
Чемдалов даже засмеялся. Когда знаешь, что существует Транквилиум, все загадки истории разрешаются по одной схеме. А тот, кто долго размышляет над этим, либо постепенно сходит с ума, либо начинает понимать, наконец, что истории безразлично, каковы причины тех или иных событий: случайность ли, заговор ли, железные ли законы экономики, или произвол высших сил… Вот сидит он, Чемдалов, в одном лице совмещающий и случайность, и железные законы, и заговор, и справедливость, и высшие силы, - ну и что? И всегда так: сидит какой-нибудь Чемдалов… а если и не сидит - все равно, какая разница?
Странно только - вдруг вспотели ладони…

Мистер Бэдфорд вел себя как старый любящий дядюшка: откуда-то от соседей была привлечена горничная, пожилая полная матрона, в мягких руках которой Светлана окончательно расслабилась и за ненадобностью перестала понимать, где она есть и что с нею делают. Уют и безопасность царили в этом каменном доме, обнесенном еще и каменной крепкой стеной. Была теплая ванна, был легкий ужин, и Сол рассказал мистеру Бэдфорду все, что знал - а может быть, и не все, Светлана не вникала. Она как сквозь текущую воду видела этих мужчин, занявшихся мужскими делами, курящих трубки и пьющих красное вино. Потом как-то незаметно она оказалась под одеялом.
…Стена пламени, и под эту стену ныряла, отчаянно крича от боли и страха. Юкка и выносила щенков, одного за другим - мертвых, мертвых, мертвых, мертвых… - и ныряла за следующим. Она так и осталась там, по ту сторону огня, а Светлана отступила еще на шаг и оказалась у ворот, и бегущий человек - он бежал медленно, как в воде, как в кошмаре - повернулся в ее сторону, взметнулись длинные, до плеч, волосы, и на бегу он взмахнул рукой, но как бы вдогонку этому, посылающему нож в ее грудь, взмаху - резко отбрасывает назад другую руку и от этого чуть-чуть поворачивается, и нож впивается в столб…
Она вздрогнула от этого грубого удара и проснулась. На потолке неподвижно лежало пятно света от зеленой ночной лампады. Тот человек узнал ее - и она его вот-вот узнает… Она долго лежала в темноте и пыталась вспомнить и понять, где и когда она видела этого человека - и вдруг вспомнила, все сразу, и спокойно уснула.
Это был Левушка Каульбарс.

Из Крепостца выехали так: шестнадцать верховых, семь коней под вьюками и одиннадцать подменных. На две недели взяли провиант, хотя Коротченя, потолковав с казаками, уверился, что обернется экспедиция дней за десять. Охотничьи делянки были в той стороне, скиты монастырские, да и самоделы начинали валить там лес и расчищать поля по реке Порвань - так что дорога была, пусть и плохонькая, пусть и не до самого места, на карте означенного - но была дорога.
Лишь ночь провели в Крепостце.
Вышли на зоре. Красивое было место, и с моря красивое, и с земли. Это Федякину губу называли казаки морем: сейчас, до ноября, пока не сменились ветра и не пошел отгон воды - не видно было другого берега даже с вышек над палисадом. Зимой - станет река, верст пяти в ширину, черные голые острова проступят, обрамленные наледями, и с перекатов будут сплывать клочья пены - но здесь, под утесом, над стосаженной глубиной, недвижным останется темное зеркало… Ерзая в казачьем седле, непривычном для него, знавшего лишь охотничье, Глеб все же не мог не оглядываться по сторонам. Совсем недавно эти места лежали за краем обитаемого мира, чему свидетель - палисад из триохватных бревен цвета мокрого камня, блокгаузы, казармы… не жили тут, лишь службу мотали. И вот - россыпь желтых домов; горбыльные, на год-два поставленные временные амбары, конюшни, коровники; плетеные из луба и лозы, похожие на громадные опрокинутые лукошки, птичники. Только что оторали петухи и теперь лениво постанывали то тут, то там; сонно бормотали куры. Собаки провожали едущих молча: пустолаек казаки не уважали… Еще земля в щепе; еще лишь с палец толщиной саженцы в свежих лунках вдоль дороги, накрепко огороженные от коз и кроликов; да, здесь живут и намерены жить и впредь… И - пахнет хлебом.
Еще верст двадцать, до самого полудня, слева и справа от дороги виднелись хутора, только что поставленные, а то и шатры или палатки там, где еще ничего не успели поставить. Тянуло гарью: дурной лес и кустарник разрешено было выжигать на корню.
Седоусый, хотя совсем не старый казак, видя затруднения Глеба, пристроился рядом с ним и поехал молча, лишь чуть подчеркивая особенности посадки, и вскоре Глеб освоился и с седлом, и со стременами, вынесенными непривычно вперед. Вот так, слегка откинуться…
Его удивил Алик, держащийся в седле с великолепной небрежностью. Что-то новое появилось в его лице, сгладив запекшуюся вражду к далекому и невидимому ли, глубоко ли спрятанному в себе… И подобное же произошло с Кириллом Асгатовичем. Волчья бы шапка, да расшитый халат, до кривая сабля - были бы ему кстати. Перехватив взгляд Глеба, он чуть улыбнулся, обнажив верхние зубы - и стало ясно, что думает он о том же.
Дорога раздвоилась: по-над рекой, к дальним хуторам - направо; и через излучину, напрямик, к скитам и зимовьям - налево. Туда и двинулись по неторной, несколько дней неезженой, перехваченной поперек паутиной. Дневной привал был короток, обеда не варили, съели лишь по куску холодного в маринаде мяса да по ломтю не успевшего остыть хлеба. И к вечеру, после заката уже, вышли вновь к реке. Искупавшись и искупав коней, поели плотно кулеша и улеглись под полотняным навесом. Звезды висели низко, как сливы…
На другой день тот же седоусый казак, Мирон Игнатьевич, дядько Мирон, также пристроился рядом с Глебом и начал разговор. Служил он второй пограничный срок, за младшего брата, которому пойти было не с руки. У самого же Мирона сыновья взрослые, неженатые, хозяйство вести могли вполне… Не спрашивая ни о чем впрямую, он все подводил разговор к целям похода. А не добившись ничего, сам стал рассказывать о прошлогоднем случае, когда в тех же местах охотники поймали карлу. Какого? Вот, чуток повыше сапога. А так - человек человеком. Одетый, обутый, хоть и в драном во всем. И даже говорил будто бы по-русски, только больной он, что ли, был: бредил, все звал кого-то. Везли его в Крепостец, беднягу, да так и не довезли: помер дорогой. Не по этому ли делу и мы-то едем? Глеб ответил невнятно. Рассказ дядьки Мирона растревожил что-то в памяти, и вылезли некстати слова: «червонная зона». И - вновь заболело, всплыло и растеклось, зачерняя все вокруг, чувство совершаемой ошибки…
Я что-то знаю - и не могу вспомнить… Что-то очень важное.
Альдо… Почему не зашел? Постоял у дома - и не зашел.
Что-то не пустило.
Да, стоял - как упершись в стеклянную стену. Непонятно…
- Кирилл Асгатович, - Глеб догнал его и поехал рядом. - Будьте добры, расскажите еще раз, как попали к вам эти часы?
Байбулатов вздрогнул.
- Вы мысли не читаете, Глеб Борисович? Я как раз вспоминаю те дни… - он помедлил и продолжал, не дождавшись реплики Глеба: - Я получил их по почте. На следующее утро после того, как… Часы еще шли. Не было ни записок, ни… Я даже обработал конверт реактивом, думал - тайнопись. Нет, не тайнопись. Просто - часы. В серой оберточной бумаге. Заведенные. Репетир стоял на трех часах ночи. Примерно в это время его и убили… - Байбулатов вздохнул. - Я знал о той акции, что он готовил - и был решительно против нее. Но Борис Иванович меня не слушал. У меня уже тогда начало складываться впечатление, что он сам спланировал и рассчитал свою смерть. Зачем? Не знаю… Но он выглядел человеком, простившимся со всеми и со всем… Ему уже ничто не было страшно.
Глеб посмотрел на своего собеседника. Черные глазки непроницаемо смотрели мимо. Даже если он знает что-то, подумал Глеб, но не хочет говорить - то и не скажет. Вся история смерти отца - сплошные дыры. И нет призрака, чтобы раскрыл сыну страшную тайну…
- Что значит «червонная зона»? - спросил Глеб.
- Это из скаутского жаргона, - тут же ответил Кирилл Асгатович. - Область, где существуют проходы. От Земли Спасения до Эннансиэйшн.
- А почему так называется?
- Форма такая - червонная масть.
- Понятно… Значит, мы давно уже не в ней?
- Совершенно верно.
Некоторое время ехали молча.
- Мы живем в очень странном мире, - проговорил задумчиво Кирилл Асгатович. - Мы привыкли к нему настолько, что странностей не замечаем. Они повседневны… Однако, с точки зрения ученого, он очень странен, если не сказать: нелеп. Борис Иванович говорил, что создан он кем-то просто так, для забавы. Как игрушечный домик на окне, как картинки Эшера. И я почему-то подозреваю, что он нашел доказательства этому - и отчаялся.
Глеб кивнул, не желая вступать в дискуссию. Отец действительно приводил в пример эту теорию - как иллюстрацию лености мысли. Пожалуйста, говорил он, вот так можно объяснить все на свете…
Почему исток Тарануса не скудеет, а море Смерти не наполняется?
Почему существует Кольцо ветров?
Почему небо над головой такое же, какое было над Канарами двенадцать тысяч лет назад - но в зеркальном отображении? Почему планеты неподвижны, как и звезды? Почему есть приливы, но нет Луны?
Что, наконец, находится за Кольцевыми горами?
Отчаяние - да, было. Но что-то другое служило его причиной…

20

Голоса стихли за деревьями. Казаки снимались с привала. Оставался день пути - правда, самый тяжелый, без дорог. Да и зверь тут шалит, качали головами бывалые. Пулю иметь в стволе, предупредил Коротченя.
Здесь, подумал Глеб, останавливаясь. Место подходило как нельзя лучше: лощинка, ложе пересохшей речки, и через нее - поваленное толстое древнее дерево. Он скользнул в пыльный мир и понял, что не ошибся: из просвета под деревом тянуло тем самым внутренним теплом, которое позволяло ему находить места соприкосновений, места переходов из одного пыльного мира в другой. Это почти всегда бывал какой-то отграниченный участок пространства, лучше всего - дверь. Лишь однажды ему удалось поменять пыльные миры, просто идя по дороге, но это потребовало какого-то нового, непривычного усилия, и повторить его не получалось: он просто забыл, какое «движение» делать. Поэтому Глеб предпочитал пользоваться дверями, воротами, нишами, согнутыми или поваленными деревьями, кабаньими лазами в кустарнике, большими дуплами, однажды - ямой. Раньше он выискивал эти «двери», лишь перейдя в пыльный мир; теперь как бы на спор с самим собой он стал намечать их заранее и уже несколько раз подряд угадывал правильно.
Пригнувшись, он пробрался под лежащим деревом: здесь, в пыльном мире, оно было не замшелым, а, напротив, - голым, скореженным, черным, все в выступающих узлах длинных деревянных мускулов - и пересек невидимую границу пыльных миров. И тут же на миг показалось, что это просело и рухнуло на плечи дерево - его качнуло и повело вперед и вниз, он сделал два шага, приседая - и сунулся на колени - вовремя, как оказалось: лощина кончалась крутой осыпью, почти обрывом, а под обрывом мелко плескалось море, маслянисто-черное море пыльного мира, чашей вздымающееся к горизонту. Голова кружилась так, как не кружилась никогда в жизни, клонилась на грудь - и стоило огромных усилий держать ее прямо. Казалось, что земля, на которой он стоит - нет, сидит, упираясь руками - вместе с ним стремительно возносится к небесам. Трудно было вдохнуть - и все же Глеб сумел, набрав полную грудь воздуха, задержать дыхание…
Порыв холодного, как с ледника, соленого ветра привел его в чувство. Море было белесое, в мелких пенных барашках, и волны были маленькие, речные. Не под стать ветру был прибой. Зато - под стать полутора десяткам людей, выволакивающих весельные свои лодки на гальку.
Врут глаза… не с чем сопоставить… Не может быть! Нет!..
Но вот и люди там, внизу, увидели его и стали поворачиваться в изумлении и страхе, крича и показывая на него пальцами, и Глеб понял, поверил, что глаза - не врут. Повыше сапога, сказал дядько Мирон.
Эти, пожалуй, будут пониже сапога…
И тут он понял все. Или вспомнил. Впрочем, какая разница?..
Надо было возвращаться. Возвращаться совсем - в самый Новопитер. Этот поход не имел смысла.
Глеб обнаружил, что он уже в пыльном мире и ползет на четвереньках к внезапно далекой двери. Колени вминались в мягкий, как глина, известняк. До пещеры оставался шаг, когда показалось: все. Не стало ни сил, ни понимания. Что-то черное легло на него сверху и раздавило без боли. Он лежал, не зная, отдыхает он или умирает. И когда тяжесть исчезла, он не поверил, что вернулся…
Но - каким-то запредельным, чудовищным усилием ему удалось перетащить свое тело через порог, разделяющий миры - и здесь - он уже не был беспомощным великаном. Он просто лежал лицом вниз, вдыхая одуряющий аромат сухих палых листьев и мха; мышцы расслаблялись со стоном…
Минутой позже он услышал голоса, зовущие его. Битый час казаки обшаривали лес в поисках пропавшего «жельмена»…
- Все просто, - говорил потом Глеб, раскладывая на брезенте карты: Транквилиум, Советский Союз, Европа, США, карта сопряжений. - Надо было догадаться сразу. Вот: между Москвой и Ленинградом около шестисот верст. А между точками, сопряженными с Москвой и Ленинградом, всего около ста. Поэтому любой наш предмет, попадая туда, оказывается вшестеро больше аналогичного, изначально находящегося там. И наоборот, понятно. Вот вам и карлы повыше сапога… А червонная зона - это место, где масштабы практически совпадают. Действительно, сердечко получается, червонная масть. Так что придется нам возвращаться и действовать оттуда.
- Да, - вздохнул Алик, разглядывая карту. - Жаль, что не догадались раньше. Столько времени упущено…
- Может, и не упущено, - сказал Глеб, прислушиваясь к себе. - Может, так и надо было…
- Я никогда особо не задумывался над всем этим, - сказал Байбулатов, - вернее, я считал, что мне это не по уму. Но вот глядите: если верить картам Бориса Ивановича, а не верить ему оснований покамест нет, то именно здесь, на Стрельце, имеет место сопряжение с Северным полюсом Земли. И сюда же, к Стрельцу, сходятся проекции экватора и двадцатых меридианов, западного и восточного. Получается, что огромная часть обитаемого мира, вся Европа и большая часть Африки, с Транквилиумом не соприкасаются вообще. И в то же время вот этот клин, уходящий от Стрельца на северо-запад, соприкасается с чем-то, лежащим вне Старого мира…
- Может быть, там упаковано южное полушарие? - пожал плечами Глеб. - Где-то же оно должно быть.
- Может быть, - легко согласился Байбулатов. - И все же Эридан притягивал Бориса Ивановича как-то особенно…
- Господа, давайте форму мира мы обсудим позже, - сказал Алик. - Как я понимаю теперь, нам с Глебом предстоит веселое путешествие по Союзу. Кирилл Асгатович, скажите: так ли уж категорически не принимают в Палладии беженцев оттуда - или могут быть сделаны исключения?
- Могут, - сказал Байбулатов и чему-то усмехнулся. - За особые заслуги перед короной. Да вы и сами могли догадаться, Альберт Юрьевич.
- Хотелось услышать. Итак, нам нужно быстро и безошибочно найти ля фам оттуда, умную, молодую, лучше, если красивую - которой до смерти надоело прозябать на маленьком гармоничном острове… Найдем?
- Да.
- Сделать документы…
- Любые. А в чем ваш план?
- Надо разбить нашу пару. Они ведь понимают, что в одиночку Глеб там не пройдет - поэтому охотятся на двух мужчин. Если же…
- Понял. Это разумно. Так и будем делать.
Все это время Глеб безотрывно смотрел на карту. На вершину треугольника - дельты Эридана. И чуть выше: туда, где русло его, единое, без рукавов - лежало между меловой стеной плато Ратмирцева и подножием исполинского дышащего вулкана, Трубинской сопки. Почему-то именно это место притягивало, приковывало взгляд, а потом - ледяная игла вошла между глаз, проникла в мозг… Глеб поспешно отвернулся от карты. Колотилось сердце.

Все произошло слишком быстро и тихо: подойдя к барку с двух сторон, пираты забросили со своих катеров кошки и по узловатым тросам моментально вскарабкались на палубу. Стрельба началась, когда судно было уже практически захвачено: капитан и несколько офицеров попытались отстреливаться, но были перебиты и выброшены за борт. Пассажиров и оставшуюся команду выгнали на шканцы, заставили раздеться до белья - а потом бандиты, светя фонарями, принялись сдирать с дрожащих от холода и унижения женщин золото и камни. Спокойно, Олив, девочка, шепотом сказал Батти, держись, главное - держись. Сам он выглядел тоже не лучшим образом.
Из кают выносили вещи, вываливали на палубу, отбрасывая в сторону, как ореховую скорлупу, пустые саквояжи и чемоданы. Ценности увязывали в парусину, прочее - бросали за борт. Бандитов было десятка три, но они так деловито сновали повсюду, что казалось - их тут не одна сотня. Так прошло около часа.
Потом снизу, глухие, просочившиеся сквозь палубу - донеслись крики. Так могли кричать лишь сгорающие заживо.
Олив огляделась, дрожа. Все делали старательно вид, что не слышат ничего.
Может быть, впервые в жизни ей стало запредельно, смертельно страшно. И того, что случилось потом, она просто не запомнила… Баттерфильд рассказывал ей и другие люди, но все говорили разное, а ей - ей не хотелось слушать.
Непонятно, почему ее не убили. Это было бы проще всего - но, должно быть, не так интересно. Нет, ее просто били, загнав в круг, подпаливали факелами… Этого она не помнила ничего, но ногти у нее были обломаны до мяса, пальцы ободраны: она не упускала случая пустить в ход свое оружие, хотя на два десятка тычков и затрещин могла ответить одной царапиной. Просто голыми руками ее могли бы убить сорок раз - но не убили. И не изнасиловали - хотя к тому, похоже, дело шло. Главарь вдруг скомандовал: «Стоп! Уходим». И они ушли. Пассажиров заперли в салоне, а ее, оглушив на прощанье, бросили на палубе. И исчезли.
Олив очнулась от холода и боли, одна на корабле посреди моря. Был час утренних сумерек. Странный восторг переполнял душу…
Она узнала потом, что, отвлеченные произведенным ею переполохом, бандиты недодушили нескольких иммигрантов. Трое женщин и мужчина остались невредимы, еще две женщины повредились рассудком - возможно, навсегда.
Олив не стала с ними встречаться. Было неловко показывать людям свою бесформенную толстую черную морду.
Штурман, принявший командование, объявил, что заход в порт Хармони теперь неизбежен. Но возможно, что на берег не сойдет никто.
Пассажиры шептались, что налет случился только из-за проклятых иммигрантов. Грабеж был инсценирован.
С необходимостью ходить в одном лишь нижнем белье примирились на удивление быстро. Правда, у баталера нашлось несколько дюжин драных матросских роб: их разыграли по жребию среди дам. Из легких парусов шили балахоны. Батти выручила казарменная выучка: свои полотняные брюки он сунул на ночь под матрац. Другого рода выучка оказалась вообще неоценимой: свои и Олив документы и деньги он хранил завернутыми в газету в корзине для бумаг. Там он их и нашел наутро…
Ко дню прибытия в порт лицо Олив вернулось в прежние границы, хотя цвета на нем преобладали экзотические. Куда больше, чем лицо, беспокоили ее ожоги на руках, ягодицах, спине. Судовой врач, Иван Африканович, каждое утро перевязывал ее, мазал остро пахнущей мазью, ворчал. В последний день он сунул ей баночку, сказал: эта вот мазь, воздух, морские купания - так-то, голубушка моя. Мазь была зеленая и пахла травой.
И все бы ничего, но звенело в ушах: тонко, назойливо, далеко. И Олив ловила себя на том, что озирается в поисках источника этого звука…

Сол сделал все, что мог: нашел ей углевоз, идущий до острова Волонтир. Нашел, договорился со шкипером, заплатил; к назначенному часу доставил на пристань Светлану с крошечным ее багажом, уместил в каютке, больше похожей на внутренность сундука, потом - поцеловал руку и ушел быстро и не оглядываясь. Светлана смотрела, как он идет: кругленький и упругий. День был пасмурный, после ночного дождя еще не все просохли лужи.
Что-то опять затевали эти мужчины: в доме мистера Бэдфорда стало вдруг беспокойно, все время возникали новые лица, два-три вооруженных офицера постоянно дежурили в холле…
Растянувшееся на неделю плавание умиротворило ее. Углевоз оказался удивительно чистым и уютным судном. Он чем-то напоминал стариковскую квартиру: все вещи нашли, наконец, свои места, прижились, притерлись, теснота не стесняет… Тяжело груженый, он еле покачивался на короткой злой волне Залива - и лишь запах каменноугольной смолы, проникающий повсюду, донимал, нагонял дурные сны, оставляющие после себя жажду и головную боль. Нынче еще ничего, говорил старичок-шкипер по имени Тимоти Кинг, это у нас бушеровский уголек, он добрым считается - а вот когда от Лайтса - то все. Бывает, и с ума сходят от испарений, а бывает, загорается уголь сам по себе, и ничем его уже не потушить, и даже под водой потом долго горит, долго… Шкипер, два его диковатого вида помощника, похожие, как братья, кок и девять матросов - такая была команда. Много времени Светлана проводила в каюте шкипера: он любил поговорить, она умела слушать. Мир поворачивался к ней еще одной гранью… За эту неделю они почти подружились, и капитан Кинг сделал жест: отклонился от курса и высадил Светлану на побережье Острова, у рыбачьей деревни с веселеньким названием Хеллдор. Он даже поцеловал ее на прощанье в щечку, и она, не удержавшись, чмокнула шкипера в жесткую, пропахшую табаком бороду. Внучка у меня чуть тебя помладше, сказал шкипер, шмыгнув, Эми зовут, Эмеральда, значит…
В Хеллдоре она не стала задерживаться: торговец солью возвращался в Виндмиллс, крошечный городок в отрогах гор Пестиленшл - а где-то там, в окрестностях Виндмиллса, и находилось имение Милкстримлит, новое место жительства, а если по-простому, без экивоков - место ссылки капитана Кэмпбелла, рыцаря - но уже не лорда Стэблфорда… В новенькой, пахнущей клеем и кожей ременной коляске Светлану вдруг укачало, и большую часть сил и внимания она тратила на борьбу со сном - впрочем, какой-то долькой сознания поддерживая беседу. Но после того, как на дорогу из-за деревьев выехали двое верховых и ее рука сама дернулась к хитрой сумке Сола (уговорил, уговорил взять!) - сон улетел весь, и она уже не клевала носом, а наоборот - заставляла себя не слишком энергично озираться по сторонам; новая энергия, энергия ожидания, выплескивалась через край. Верховые оказались, конечно же, просто лесными объездчиками. О бандитах здесь не слыхивали, да и в события в Порт-Элизабете и на Материке не то чтобы не верили - не могли примерить их на себя. Были, говорят, тут ночные людишки, говорил рассудительно солеторговец Питер, а фамилию его Светлана забыла сразу, как услышала, - были, да на юг подались, что им тут взять и с кого? На юге, говорят, раздольнее… Страшно было? - спросил он, помолчав. Я имею в виду, когда… Страшно? - переспросила Светлана и задумалась. Страшно… А что, пожалуй, что и страшно.
В Виндмиллс приехали ранней ночью. Небо было еще синим, но по поверхности земли плыл чернильный туман. Желтые фонари на невысоких столбах освещали только сами себя. Редкие пятна окон разбросаны были беспорядочно. Маленький отель у дороги пустовал много дней. Маленький скрипучий отель…

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук

Промучившись без сна до рассвета на бугристой горячей койке, Светлана рано утром бросилась узнавать, где он находится, этот самый Милкстримлит, и как до него добраться. Оказалось - в семи милях…

Возвращались на рысях и путь, пройденный за четыре дня, осилили за три. Глеб не знал, что поняли из всего происшедшего крепостцовские казаки - но стали они с ним очень почтительны и уважительны. Гордый Коротченя смотрел с суеверным страхом.
Без минутной передышки экспедиция погрузилась на шхуну и вышла в море. Были последние дни до перемены ветров. Судно неслось, опасно зарываясь носом. В кают-компании Глеб просиживал над картами, изредка делая робкие карандашные пометки. Новое знание странным образом прорезалось в нем - будто вспоминалось что-то накрепко забытое. Но вспоминалось без системы, без зацепок, кусками, обрывками, нужными, ненужными - как узнать?.. Диаметр Кольцевых гор в точности равен диаметру Земли; кривизна поверхности Транквилиума определению не подлежит, поскольку различные методики дают различные результаты: от сферической поверхности с радиусом в шесть тысяч четыреста километров до тороидальной с кривизной дуг от шестнадцати тысяч до восьмидесяти тысяч километров… Казалось, будто в полумраке книгохранилища кто-то наугад берет с полки книгу, наугад раскрывает… и ставит на место.
Он старался никому не говорить об этом.
В один из вечеров, стоя на юте и глядя на короткий бугристо-зеркальный след, Глеб понял вдруг с поразившей его самого четкостью, что огромная, едва ли не главная часть его самого, его естества - уже отделилась от него и отстает, медленно, но неуклонно отстает, как отстает от паровоза отцепившийся вагон, и ничего не сделать, и надо учиться обходиться без того, что было в том вагоне… Нет, мысль, что надо обходиться без утраченного - пришла позже; в первые же секунды осознание утраты - настоящее, полное, безоговорочное осознание - чуть было не погребло его под собой.
Он торопливо отошел от фальшборта и спустился вниз, в наспех оборудованный для спанья трюм.
Он никого не хотел видеть и ни с кем не хотел говорить, но суденышко было слишком тесным, и потому приходилось и видеть, и говорить, и стараться быть любезным…

Вопреки ожиданиям, «Ивана Великого» не оставили на рейде, а приказали войти в тесную гавань порта Хармони и стать на мертвый якорь. Пассажиров свезли на берег и разместили частью в отеле, а частью на квартирах; команда жила в казармах, матросской и офицерской. Шло следствие.
Супругам Черри достался номер на первом этаже отеля - с верандой, выходящей в розовый сад. Олив еще ни разу в жизни не видела столько роз одновременно. Многие кусты уже отцвели, и оставшихся поздних, предосенних, хватало с избытком для того, чтобы воздух был густым и сладким. Здесь росли низкие, стелющиеся по траве кусты, сплошь усыпанные маленькими цветками нежно-кремового цвета. Были кусты с темными листьями и цветками огромными и почти черными. Были белые розы, растущие на обвивающих деревья, как лианы, стеблях. Были высокие, много выше человеческого роста, кусты, похожие на взрыв: ветви их, отягощенные множеством желтых и желто-красных, сразу будто бы полуувядших цветов, склонялись и покачивались даже в безветрие. И были розовые деревья: их светлые кожистые стволы, показываясь из листвы, дразнились, как дразнят обнаженные ноги и руки нимф; лепестки светились - настолько интенсивным был их алый цвет…
Песчаные дорожки терялись местами под слоем опавших лепестков.
Город был крошечным. До любой из окраин от отеля было четверть часа самой медленной ходьбы.
На третий день, раздобыв необходимую косметику, Олив начала наносить визиты.
Жители города, исключительно коренные транквилианцы, выходцы как из Палладии, так и из Мерриленда, были гостеприимны сверх всякой меры. Эмигрантов в черту города не пускали, они жили в своих поселениях своей жизнью; для торговли имелся деловой квартал - во-он, как раз через бухту…
Да, похоже было на то, что до прибытия «Ивана Великого» в гармони царила потрясающая скука.
Теперь же - и для пассажиров, и для офицеров пакетбота любые двери стояли распахнутыми настежь. Любые двери любого дома. Приемы, вечеринки, пикники - шли бесконечной чередой. Так цветет пустыня, думала Олив, великолепная вспышка - и жди следующего года… пылкие дружбы и клятвы в любви навек, а через месяц забвение и тишина. Тишина и забвение. Кукольные улицы, где никогда не случается ничего неожиданного… и удушающий запах роз. И при этом - огромная фигура умолчания: никто никогда ни при каких обстоятельствах не говорит об иммигрантах. Даже попытки Олив затронуть эту тему встречали вежливый, но совершенно ледяной отпор. Милочка, попробуйте цыпленка, наш повар настоящий волшебник… Она поделилась наблюдениями с Баттерфильдом, и тот согласился: даже его новый друг, торговец шерстью Джулиан Джерард, бывший сержант морской пехоты на линейном корабле «Лили», - с Баттерфильдом, то есть с мистером Черри, с лейтенантом Черри, он разминулся по срокам службы всего на месяц, - даже он за сигарами и бренди ничего не рассказывает о жизни иммигрантов, хотя ведет с ними дела и бывает в их землях регулярно. А на прямой вопрос: почему так? - ответил неохотно: да не любим мы их. Какие-то они… вроде бы и похожи на людей, а - как из стада взяты…
Нечего и говорить, что два дня спустя чета Черри вместе с мистером Джерардом и двумя его помощниками покачивалась на мягких подушках легкой дорожной кареты. Дорога была ровная, пейзаж за окнами: луга и прозрачные рощи - склонял к меланхолии, а разговор, неторопливый и необязательный, тянулся тем не менее легко и касался чего угодно, только не цели путешествия. Три часа езды было до нес.
Селение Палец лежало у подножия одноименной скалы пыльно-красного цвета. Полуподкова невысоких, но крутых, местами обрывистых горок, начинаясь от скалы, охватывала селение с запада и севера - и пропадала, будто тонула в плоской равнине. Лишь в пяти-шести милях впереди видны были размытые белесоватые возвышенности, а слева от дороги и тоже довольно далеко проступала темная полоса настоящего леса.
Издали Палец напоминал обычный приграничный городок, еще не обустроенный, но обещающий вскоре привести себя в порядок, стать маленьким, уютным, зеленым… Но при взгляде в упор стало ясно, что такого никогда не произойдет.
Дорога шла вдоль ручья, и такого загаженного водоема Олив не видела никогда. Повернувшись к воде черными спинами, стояли на том берегу какие-то сараи - стояли давно и прочно, до половины, а то и по крышу заваленные хламом. Дети и куры вперемешку копошились на голой земле. Двухэтажные дома из серых, неровно сколоченных досок стояли в ряд, отгороженные один от другого из чего попало сооруженными заборами. Стекла окон были пыльные. И вообще - было видно, что малейший ветерок поднимает здесь в воздух тучи пыли. Карета въехала на мостик - гулкий, с проломленными перилами. Под мостом валялись бочки, бревна, колеса… Тут же высились кучи шлака, мусора, переломанных и испачканных известью досок. Что-то смрадно горело.
Впрочем, центральная улица - два десятка домов - выглядела чуть приличнее. Даже, можно сказать, вполне прилично - если не считать неровной мостовой, слишком узких тротуаров и того, что люди, попадающиеся навстречу, были одеты пусть даже богато, но нелепо. И даже не нелепо, а… Олив вспомнила театр: как костюмер изобретал детали, подчеркивающие характер роли. Похоже, все здешние жители одевались у того костюмера… Ах, какая прелесть: голубой полуфрак - и черные лакированные ботинки!..
Но ведь и над нами, попади мы туда, смеялись бы…
В доме, куда они вошли, миновав темный тамбур, ей неожиданно понравилось. Холл, обитый золотисто-коричневой рогожкой, был почти пуст: лишь картины на стенах, два курительных столика и плетеные диваны в центре. Олив шагнула к картинам: портрет юной красавицы, необыкновенно светлые волосы, светлее, чем загорелая кожа лица, тонкие пальцы сжимают тонкий бокал… смертная тоска и тревога в глазах… и странный отсвет лежит на всем… Другая картина: лошади на лугу. Одна щиплет траву, другая, подняв голову, прислушивается к чему-то…
- День добрый, господа, - в холл энергично вошел мужчина лет сорока пяти, поджарый, загорелый, с обильной сединой на висках. - Позвольте представиться: Петр Забелин, хозяин этого дома. Джулиан, друг мой…
- Я - Эдит, - не дожидаясь представления, Олив подошла к нему и протянула руку. - Мой муж, Эдвард Черри.
- С лейтенантом Черри мы служили на одном корабле, - сказал мистер Джерард. - И вот судьба вновь свела нас…
- Как я понимаю, вы с того пакетбота, который стоит в гавани? - хозяин дома наклонил голову и всмотрелся в лицо Олив. - А вы, леди, та героиня, которая спасла нескольких моих соотечественников?
- Все еще заметно? - Олив огорченно дотронулась до лица. - Давайте не будем об этом.
- Желание леди - закон. Но вы, наверное, хотите отдохнуть с дороги? Обед подадут через полчаса, а пока Тамара покажет вам гостевые комнаты…

Ко Льву Денисовичу Глеб не пошел: сказался больным. Потом, когда прошло достаточно времени, чтобы все знакомые наверняка куда-нибудь делись, он встал с дивана, спустился в ресторан, пообедал - после баночных супов и баночной же свинины с бобами он не мог наесться нормальной пищей - и вышел на проспект…
И, подчиняясь непредугаданному повороту пружины где-то внутри - крикнул извозчика и назвал ему адрес профессора Иконникова Константина Михайловича. Адрес Альдо…
Господи, почему так не хочется к нему ехать?!
Все полчаса, что заняла дорога, Глеб пытался понять это.
Горничная Фаина узнала его, ахнула, провела в кабинет, убежала… Через минуту торопливо, нервно - вошел профессор.
- Глеб… - выдохнул он. - О Боже!..
- Здравствуйте, Константин Михайлович, - сказал Глеб. Он очень хотел сказать это ровно и спокойно, и - получилось.
Странно - профессор почти не изменился с тех пор, когда Глеб видел его в последний раз. Маленький, щуплый, курносый, с отвисшими брылами: соседский мопс Альдо.
- Глебушка, да садись ты, садись, вот сюда или сюда, куда желаешь… Фая, неси чай! И вина неси! Ты же вино пьешь, наверное?
- Полно, Константин Михайлович, не суетитесь так, право, - Глеб уселся за стол. - Ничего же особенного - вот, оказался проездом, решил навестить…
Профессор внезапно замолчал, опустив голову, потом сказал с кривоватой усмешкой:
- Лукавишь, мальчик мой. Хочешь обмануть старика. А старика обмануть трудно, ой как трудно… Рассказывай. Отец послал?
Настала очередь помолчать Глебу.
- Да, - сказал он наконец. - В определенном смысле - да.
- И… что же?
- Константин Михайлович, - посмотрел на него Глеб. - Вы что, не знаете? Его же убили зимой.
- Убили? - переспросил Альдо. - Это точно?
- К сожалению, точно.
- Ты… видел его мертвым?
- Да.
- Значит, все-таки… Ах, Борис, Борис…
Горничная вкатила столик на колесиках, и началась суета: самоварчик, чайники под шерстяными петухами, варенье ежевичное, варенье яблочное, сахар кусковой с малиновым вкусом, мед… Странно: от этого обмена фразами, значащими не так много, Глеб чувствовал себя едва ли не хуже, чем тогда, на цепи, после «беседы» с бредунами. Что-то невысказанное и неосознанное - давило страшно…
- Итак, ты сказал, что он велел тебе найти меня, - полувопросительно сказал Альдо, когда горничная вышла. - Это было… до того, как?..
- После. Я получил от него записку. Зашифрованную. Через третьи руки. Там было: найди Иконникова.
- И все?
- Все.
- Зачем, почему - ничего этого не было?
- Нет.
- Значит, грязную работу он предоставил нам… Давай-ка попьем этого чайку, сынок, а потом уже поговорим. Потому что тяжелый это разговор будет… Бери вот варенье - в ваших краях такого не бывает.
- Мои края теперь здесь, - сказал Глеб.
- Да? - со странной интонацией сказал Альдо. - Посмотрим…
И они медленно допили чай, поели варенья - действительно превосходного - и перешли на диван. Профессор долго не мог зажечь свою трубку. Глеб потягивал сладковатое винцо и о чем-то напряженно думал, но о чем - понять не мог и сам.
Потом профессор заговорил. Поначалу он путался и сбивался - но даже это не мешало Глебу понимать все то, что состояло пока еще из разрозненных полуслучайных слов, потому что эти разрозненные слова сдирали какую-то темную плотную плеву с сознания и сияющие, чеканные, острые истины возникали как бы ниоткуда, сразу же, изначально - полные смысла. Глеб задыхался от восторга и ужаса. И вдруг, скачком - пришло спокойствие. Теперь можно было слушать рассказ профессора, уже как бы и не стараясь получить нечто новое из потока слов - он знал заранее, что сейчас будет произнесено, и лишь чужая интерпретация событий слегка интересовала его…
Инсайт - так называлось это состояние. И название то я тоже не вычитал и не услышал от кого-то - оно хранилось в нем, как хранится другое знание, готовое вырваться…
А профессор рассказывал: ровно, почти монотонно, будто читал неинтересную лекцию ленивым студентом. Не удивлюсь, если он уложится в сорок пять минут, подумал Глеб. Сорок пять минут, повторил он снова. Смешно: пустая кожура слов. Время исчезло.
Каким-то чудом (инсайт!) этот кабинет и это мгновение соединились плотно, вошли гребенкой в гребенку - в такое же бесконечное мгновение в агатово-черной воронке… нет, не воронке: полой опрокинутой пирамиде, форме для отливки пирамид - и тут, на дне ее, в вершине, завершился, будто размотался до конца клубок, долгий путь на кораблях, лодках, верхом, пешком, ползком по скале, в тесный лаз…
Черное небо над головой - и голубовато-белое, со странными пятнами, складывающимися вдруг в черты удивленного лица, солнышко… нет. Господи, какое же солнце, когда это луна, луна, луна! Настоящая луна Старого мира, вот что это… и тут же понимание, что нет, не Старого мира эта луна: чуть дымчатые края диска и белые полосы и спирали облаков… Никогда Глеб не видел луну: просто не пришло в голову ни в Хабаровске, ни потом - выйти среди ночи из дому и посмотреть в небо… Чужими глазами видел он ее сейчас, глазами отца… а в это время маленький Глеб ждал внизу, в палаточном лагере экспедиции, и слушал далекий рокот порогов: могучий Эридан, вырываясь из теснины, ронял унесенные камни и сам перекатывался через них. Там, выше, под меловой стеной, выводящей на плато Ратмирцева, река неслась почти беззвучно, и лишь скалы вздрагивали и гудели от ее бега. На севере вздымались зарева ночью и висела черная туча днем: дышала Трубинская сопка. Может быть, это от нее так дрожали скалы… А над лагерем возвышался, заслоняя полнеба, Черный Великан - будто бы и вправду человеческая фигура в плаще, но оплавленная до стеклянной корки, до потеков. На нее, на самый верх, ушел утром отец, ушел один, не взяв с собой никого. И вот теперь - смотрел на луну, такую похожую на прежнюю, оставленную в Старом мире - и совершенно другую. Заметно отвернулось ее лицо… И еще Глеб мог сам отвернуться, повернувшись как бы внутри себя - и увидеть себя на диване профессора Иконникова, и увидеть самого профессора, маленького человечка с худым, но сильным лицом, с прищуром глаз, выдающим решимость и волю, услышать его ровный голос. Борис шесть раз поднимался на скалу, говорил он, делал там запасы воды и пищи, чтобы побыть подольше. В седьмой раз он поднялся утром, спустился вечером, волоча набитый чем-то мешок… это нам показалось, что он пробыл там день, а для него получилось - около двух недель… судя по щетине. В мешке много чего было…
Не это главное, не это, не это… Глеб вновь смотрел глазами отца - на бесконечные, уходящие в никуда стеллажи с… чем? Книгами? Да, скорее всего… Раскрываешь такую - и перед глазами возникает зеленоватое светящееся пятно с сиреневыми и черными звездочками, бегущими из центра, потом в головокружительном темпе начинают сменять друг друга какие-то символы, потом их становится безумно много, еще больше, еще… потом все меркнет. Тяжесть в глазах, в затылке, боль в окаменевших плечах. И вдруг оказывается, что тебе известно нечто новое, о чем еще миг назад ты и не подозревал…
…Впервые заняться пластикой пространства атлантов заставила угроза космической катастрофы. Тысячекилометровый шар рыхлого льда шел на Землю лоб в лоб. Попытки космического флота уничтожить его или сбить с орбиты успехом не увенчались. Вот тогда впервые и состоялся глобальный эксперимент: неподготовленный, опасный. А что было делать? До столкновения с кометным монстром оставались дни. И - получилось! Земля перед летящей кометой будто бы расступилась, превратилась в кольцо, в бублик - и в отверстие комета проскользнула. С точки зрения людей на Земле комета стала утончаться, превращаясь в вытянутое яйцо, в клин, в стержень, в иглу… Она коснулась поверхности Земли, имея диаметр, сравнимый с диаметром атома - и пронзила планету навылет, не причинив ни малейших повреждений.
Успех окрылил. Много раз инженеры пространства производили различные действия с Землей и другими планетами. Но вот двенадцать тысяч шестьсот пятьдесят лет назад произошло нечто, Глебу пока непонятное - катастрофа? запланированное перемещение? - в результате чего участок пространства, где находилась сама Атлантида и масса прилегающих островов, обособился и как бы вывернулся наизнанку, оказавшись в иной Вселенной. Но между ним и старой Землей осталась своеобразная пуповина…
- Борис, конечно, очень сильный человек, - продолжал профессор, когда Глеб вновь повернулся к нему. - Вряд ли кто другой вынес бы такой информационный удар. Он вынес. И смог воспользоваться тем, что узнал - пусть и не сразу. Тебя он многому сумел научить, не так ли? А ты об этом не подозревал, думаю… Так вот: у тебя здесь, - он дотронулся до лба, - спрятано все, что Борис знал сам. И я должен помочь тебе справиться с этой лавиной…
- Хорошо, - сказал Глеб. - Только, пожалуйста, не тяните.

Обед растянулся часа на три. Дела, ради которых затевалась вся поездка, уладили помощники, хозяева лишь выслушали их, посмотрели друг на друга, кивнули - и все. Больше к делам не возвращались. Ели и пили обильно, делая передышки. Хозяин дома, Петр Сергеевич, включил увеселения ради какой-то музыкальный автомат, и комната наполнилась низким хрипловатым женским голосом, очень сильным и выразительным. Правда, певшим на неизвестном языке. Ваша тезка, Эдит, - Петр Сергеевич поклонился. Олив благосклонно кивнула. От автомата тянулся электрический провод к батарее наподобие телеграфной.
В предыдущей жизни - Петр Сергеевич употреблял именно это выражение - он был художником. И даже неплохим художником. Известным в узком кругу. В холле висят его работы - из тех, что привез с собой. Когда перекрыли кислород (Что? - не поняла Олив, и Петр Сергеевич сделал характерный жест: двумя пальцами пережал себе горло), когда очень немногих выперли за границу, а с остальными поступили вообще по-свински, он и еще одна дама-скульпторша отправились колесить по стране: оформлять помещения… и прочее. И в Сибири им попался старичок-скаут (они тогда, конечно, не знали, что такое скаут) - он их и раскачал понемногу на эмиграцию, а потом провел на остров Алеша. Да, они понимали, на что шли - и тогда готовы были проторчать всю жизнь на клочке суши размером поменьше Британии, но где нет ни худсоветов, ни парткомов, ни кураторов, где только размерами суши ограничена свобода… Но в чем-то они просчитались - вот только до сих пор непонятно, в чем именно. Дама эта прожила на Хармони четыре года, а потом уплыла в море - не на лодке, нет… оставила письмо. А он сам… вот не уплыл почему-то. Пас овец, постепенно обзаводился землей, стадами… оказалось, что это тоже интересно. Особенно когда не пишется. Редко кто делает здесь что-то настоящее… да и деньги? На продажу картин, например, не прожить - спрос ничтожный. Появилась, правда, сейчас маленькая компания - украшения делают…
После обеда вышли на прогулку. Улица была короткая, и в конце ее, запирая путь, стоял трактир. Просто «Трактиръ», без названия. Деревянный медведь хлебал из деревянной кружки. Встречные здоровались с Петром Сергеевичем подобострастно, с Джерардом - сдержанно, с четой Черри - вежливо и подозрительно. А за что им нас любить, подумала Олив. Из трактира вынесли столик под белой скатертью, плетеные стулья. Поставили на тротуаре. Водочки изволите ледяной, с грибочками? - изогнулся официант. Не-е, ну ее, отмахнулся Петр Сергеевич, волоки-ка ты, братец, шампузо. Вино, против ожидания, оказалось хорошим. Палец, в сущности, не место для жилья, сказал внезапно Петр Сергеевич, глядя куда-то мимо всего. Карантин, лагерь… лагерь, да. Постоянно здесь живут с полсотни… чудаков. Я вот, Васька-трактирщик, еще кое-кто… Остальные - год, полтора, осмотрятся - и дальше, дальше. А тут они приходят в себя, начинают понимать, чего хотят… впрочем, не все. Ведь ломается человек начисто, до последней косточки. Это на словах вернуться на сто лет назад - легко и приятно. Пока сам не хлебнешь… Двадцать лет я здесь, двадцать - а все кажется, что игра. Тебе чего, котенок? - и тут все заметили чумазую девочку лет девяти, голодными глазами слипшуюся в горку засахаренных фруктов. Ну-ка, брысь! Она что, голодная? - изумилась Олив. Девочка, ты есть хочешь? Та кивнула. Только не вздумайте ей ничего давать, предупредил Петр Сергеевич, а то их сейчас стая набежит. Да как же так может быть - чтобы ребенок был голодным?! У нас все может, вздохнул Петр Сергеевич, родители пьют, работать не хотят - но и детей при себе держат, не отпускают… и новых строгают одного за одним. Эй, котенок, знаешь меня? Девочка кивнула. На вот… - он кинул ей серебряную монетку. Если никого не приведешь, завтра получишь еще. Поняла? Девочка опять кивнула, сунула монетку за щеку и убежала. Если сейчас в переулок налево повернет, сказал Петр Сергеевич - значит, за бананами. Из недавних девочка, у них, у бедолаг, банановая лихорадка еще не прошла. Что-что? - не поняла Олив. Банановая лихорадка. От бананов их трясет, от одного вида, вот что. Создали рай для народа, догнать-перегнать… - непонятно выразился Петр Сергеевич. Девочка повернула налево. Вот, я же говорил… - он усмехнулся. Да как вы можете смеяться, вспылила Олив, у вас дети голодные по улицам бегают, денег просят! В жизни такого не видела, думала, только в книжках… да и то не верила! Это плохо, это большое зло, согласился Петр Сергеевич, но с этими людьми только так и можно. Иначе их к работе не приучить. Главное, учтите: здесь ведь отстойник. Те, кто поэнергичнее, уходят дальше, не задерживаются здесь… А эти - целыми днями готовы на крылечках сидеть, болтать… картошка дешевая, хлеб еще дешевле… чем не рай? О том ведь и мечтали, чтобы вот так сидеть и не работать, за тем сюда и бежали… бараны. А впрочем, не знаю я, что правильно, что нет… кормим-то их мы, чего греха таить, а они волками смотрят…
Олив вздохнула. Бокал изнутри порос жемчужным мхом.
Потом, когда шли обратно к дому, когда размещались в карете, когда по тряской мостовой возвращались к мосту и через мост - к шоссе, - Олив видела этих людей, великое множество их: как они сидят поодиночке, или вдвоем, или помногу: на серых крылечках, на скамейках, на вынесенных из домов стульях; как мужчины, окружив столы, азартно играют в некую местную разновидность домино, как визгливо и грубо препираются где-то за занавесками женщины, как дети играют в войну и погоню. Слишком много неслось отовсюду звуков, слишком густы и пронзительны они были… и слишком много грязи и смрада окружало это скопище тел. Зеленые и красные простыни висели, угнетенные безветрием, поперек переулков, почему-то только зеленые и красные, и синий дым тек под мостом.
Здесь нет жизни, сказал на прощанье Петр Сергеевич, вся жизнь там: он кивнул за спину, и непонятно было, что он имеет в виду: ту ли жизнь, что осталась в прошлом, ту ли, что растекалась по острову, по его фермам, полям, мастерским… Эти, - он обвел рукой вокруг, не живут, а только ждут. Многие из них и не жили никогда. А кое-кто так и умрет, не живши…
Что же вы сами делаете здесь, хозяин? - хотела спросить Олив, но не спросила.
Еще целый день по возвращении в порт она никак не могла отделаться от ощущения липкой нечистоты. Потом это прошло и понемногу забылось.

21

Не дом это был для нее, а пристанище, почти вокзал: недаром ей снились паровозные свистки и мучил по ночам запах угольной гари. Она просыпалась в панике и страхе опоздать куда-то, но никогда не помнила снов. И, открыв в темноту глаза, лежала и ждала утренних сумерек. Начиналось движение за окнами, за забором, кричали петухи, вдали плыло мычание стада. Тогда она засыпала вновь.
Не дом, а пристанище. Она знала заранее, что будет именно так, но очень хотела ошибиться и почти уверила себя в том, что ошибается, ошибается… Но ей просто позволили здесь жить, и все.
Будто ничего не случилось. Она знала, что будет именно так.
Это бесило ее. Бешенство мешало плакать.
А может, не бешенство, а что-то другое, чему она не знала названия. Но глаза всегда оставались сухими, и по утрам, глядя на свое отражение, она говорила себе: стерва. Костлявая стервозная сука. Убила бы…
Она отнюдь не была костлявой, лицо и плечи округлились, грудь поднялась. Живот все еще оставался плоским, но она понимала: это ненадолго. Она не хотела признаваться себе самой в своем обессиливающем страхе перед собственным телом, перед его изменениями, перед тем, что ему предстоит. Это была тайна, равная тайне смерти.
Почему я не умерла тогда? и тогда?.. и тогда? Как было бы легко…
Наверное, именно этот страх и загнал ее сюда, в нору. Только страх, не что иное…
Поэтому и дни были одним днем, повторенным многократно. Течение исчезло. Медленно кружилась в заводи успокоенная вода, неся на себе жухлые листья. Евангелина, вечно пахнущая золой и мокрой шерстью дочка местного нотариуса, взятая Светланой в услужение, будила ее; потом длился завтрак вдвоем с Сайрусом; потом следовало ехать в школу, где Светлана пыталась учить пению и танцам девочек йоменов и шахтеров. По дороге туда она встречала почтальона и улыбалась ему; по дороге обратно встречала констебля и тоже улыбалась. В детстве у кого-то из офицеров она видела музыкальную табакерку: дамы в кринолинах и гвардейцы совершали движения паваны. Потом она почему-то стала бояться той шкатулки…
День мерк лишь для того, чтобы возникнуть снова.
Лишь в школе происходило что-то настоящее, но оно забывалось сразу за порогом.
Страшное сгущение атмосферы, уже однажды выбросившее ее за порог и далее по свету, продолжалось. Нечем становилось дышать в доме, полном взаимной вежливости и предупредительности.
Незачем было говорить. Хватало полужестов.
Но как-то однажды ход вещей нарушился. Почтальон не просто поднял шляпу, а издалека замахал рукой:
- Леди Кэмпбелл! Леди Кэмпбелл! Вам телеграмма!
И она услышала, как заскрежетали, напоровшись на маленький камушек, шестерни кружащегося времени. Со звуком рвущихся цепей рвалась полоска бандероли.
Олив!
Светлана лихорадочно читала слова, не попадая взглядом по нужным буквам. Потом - заставила себя перечитать все еще раз, и медленно. Потом - еще медленнее.
Она видела его. Видела, но не смогла поговорить. Не успела. Может быть, он даже не заметил ее. Но он жив, хотя и выглядит усталым. Она, Олив, теперь постарается не упустить его из виду и опекать по мере возможности. Она же, Светлана, должна опекать Сайруса. Ему сейчас тяжелее всех. Ты помнишь нашу глупую клятву, Светти?
Помню…
- Вы плачете, милочка? - удивленно спросила ее мисс Картер, старая дева, преподающая историю мира.
- Ветер, - сказала Светлана, трогая пальцами щеки. Под пальцами скользнула едва заметная влажность.
Вечером она не находила себе места. Ей нужно быть теплее с Сайрусом, нужно ударить по той льдине, которая намерзла между ними и не пускала их друг к другу… Он вышел из кабинета, совсем непохожий на себя.
- Сладкая… - выдохнул он. - Почему же ты мне ничего не рассказала?..
Это пришли письма. Письмо от Олив, отправленное почему-то из Хармони (как ее туда занесло?), письмо полковника Вильямса - и огромный, на двадцать пять страниц, отчет Сола. Там было все.
- Я не рассказала? Я не…
- Сядь, ты бледная…
- Просто это было так неважно - то, что было…
- Трудно тебе, да? Я знаю, ты гордая птица. Я ведь тоже птица, немного другая. Нам суждено быть вместе, вот и все…
- Сай…
- Да?
- Я такая дура. Я до сих пор дура. Что мне с собой делать?
- Не знаю. Ничего.
- Так дурой и оставаться? Ты любишь меня, скажи? Ты меня приютил не из жалости? Не из порядочности? Ты все потерял, ты пошел на такие жертвы…
- Люблю. О жертвах не надо. Хорошо? Люблю. Я им сказал, что они мне надоели - они ведь мне и вправду надоели. Я не мог их больше видеть и слышать. Люблю. Мне здесь легко, и тебе тоже будет легко. Потому что я тебя люблю. Ты оттаиваешь понемногу… или это другое? Но я тебя люблю. Я знал, что ты вернешься. Что мы будем вместе. О, как я знал! Никто не знал этого с такой силой! И ты да - вернулась, и пропади все пропадом!
- Но столько дней… почему?!
- Прости меня…
- Я - тебя?! Я должна стоять на коленях перед тобой, вымаливая снисхождение… преступница…
- Нет, не должна. Я многое понял, но просто не мог начать первым… глупо. Как много глупости в этой жизни, ты не представляешь.
- Я представляю. И даже не смею просить у тебя прощения, потому что… потому что для этого нужно простить сначала самое себя, а это…
- Не надо, милая. Помолчим, а?
- Помолчим…
Они сидели и молчали, было светло за высокими окнами и почти светло в доме, но казалось, что они сидят в темноте.

Это произошло уже в последний час их пребывания в Хармони. Паровой корвет прибыл из Авроры, доставив нового капитана и нескольких офицеров на пакетбот - взамен убитых. Пассажиры рванулись на барк с опостылевшего берега. Кто-то прислал Олив огромный букет и великолепной, потрясающей работы серебряную брошь с цирконом.
Запах увядающих роз тревожил и наводил тоску.
Новые, почти у всех пассажиров одинаковые чемоданы и корзины громоздились у причала, и сами пассажиры, хоть и менее одинаковые, а все же, все же, - с зонтиками и без зонтиков (поскольку непонятно бывало, идет, дождь или только собирается пойти) - шли вереницей по трапу и растекались по палубе. А Олив, подчиняясь внезапному импульсу, повернулась и пошла обратно, к отельчику, к саду, где так наводил тоску аромат увядающих роз, и от отельчика направо, в узкую улочку с глупыми цветными фонарями посередине, состоящую сплошь из магазинчиков, погребков и кондитерских. Вот здесь, у Стеллы, она сшила себе два платья. Спасибо, Стелла. Мастерская была закрыта - швеи, должно быть, прощались с матросами. Торговая улочка кончилась, далее шли набережная с высоким парапетом, и Олив хотела подойти к парапету и взглянуть на гавань - зачем? Она уже видеть не могла эти берега… Строгий темномачтый корвет выглядел подростком рядом с солидным барком. У моря был цвет железа.
Цокот копыт заставил ее оглянуться. Снизу, со стороны комендатуры, выехали две дорожные кареты, крашенные серым. В таких каретах увозили в глубь острова иммигрантов. Она задержалась, пропуская их, рассеянно скользнула взглядом по окнам…
Во второй карете, выставив локоть в окно, ехал Глеб.
Олив видела его секунду и лишь еще через секунду узнала. И не закричала, не замахала руками, чтобы остановились… Она не знала сама, что ее удержало от этого. Может быть, выражение его лица.
Глеб смотрел прямо перед собой и вряд ли видел что-нибудь кроме того, что стояло перед его внутренним взором. Вокруг глаз чернели круги, губы втянулись. Это было лицо сорокалетнего.
Олив долго глядела ему вслед, потом повернулась и заторопилась к причалу.

Операция продолжалась. Снова ветер, все чаще с дождем, и удары колес сменяются ударами волн. Больше всего на свете хотелось остановиться. Перестать лететь - и перестать изменяться. Каждый день Глеб отмечал в себе появление чего-то нового. Все это когда-нибудь сложится в цельное знание, говорил Альдо, а пока - терпи. Держись. Никто тебе не поможет…
Двухдневное путешествие по Хармони Глеб проспал. В самом начале пути он заметил из окна кареты женщину, обжигающе похожую на Олив, и стал думать о ней и о Светлане - и это ввергло его в такую глубину отчаяния, что сознание просто померкло.
Ты дал слово, что доведешь дело до конца, напомнил ему кто-то, когда он уже почти спрыгнул с поезда. И поэтому он позволил превратить себя в ходячий багаж, в нужный нежный инструмент без свободы и воли. Его несли и переставляли с места на место, а внутри его открывались и разворачивались все новые и новые картины, исполненные непостижимого смысла. А потом, когда они пропадали, оказывалось, что память его распахнула еще один ящичек, доселе закрытый.
Алик пытался как-то расшевелить, развеселить его, и Глеб не отвергал эти попытки - но сам не мог сделать ничего.
Своеобразная экстерриториальность Хармони подразумевала недействие разведок и контрразведок обеих стран на этой земле. Понятно, что в полной мере это правило никем не соблюдалось. Однако все службы здесь жестко контролировались форбидерами. Глеб уже имел в голове полную схему их сети и знал, к кому и с чем обратиться по тому или иному поводу. Он догадывался, что на любой вопрос, который он окажется в состоянии себе задать, вскоре придет ответ - и старался этого не делать, поскольку скрывать свои способности станет много труднее.
Вечером второго дня остановились в доме горного мастера Истомина, живущего на Хармони уже сорок лет - и форбидера с почти таким же стажем. Звали его Ермолай Платонович, и ростом он был невысок, Глебу едва выше плеча, но широк, крепок и тяжел неимоверно. Лишь под ним одним поскрипывал безукоризненно сколоченный пол. Медвежачьи глазки смотрели коротко и цепко. Говорил он, напротив, растягивая слова, откладывая на потом смысл сказанного. Впрочем, разговаривал с ним Байбулатов, Алику ведено было только слушать и в нужных местах кивать; Глеб же вообще при беседе как бы и не присутствовал. Он вновь исчез - позволил себе исчезнуть.
В пыльном мире дом Истомина был разбит, разорен: перегородки и потолки, смятые и проломленные, щетинились черной щепой и выкрученными, размочаленными обломками досок. За окнами висел белый туман, контуры пейзажа угадывались смутно. А из-под двери тянуло острым холодом, неплотно пригнанный косяк оброс инеевой бородой. В Старом мире с Хармони сопрягался остров Врангеля - там уже была зима. Какие-то знания об острове Врангеля готовы были впрыгнуть в сознание - Глеб сумел удержать их там, где они были. У него это уже получалось время от времени. Он постоял, поглядел по сторонам, потом вернулся. Там все было, как было.
Ничего нельзя с этим сделать, ничего…
Почему-то пересохло во рту.
А утром, выпив чаю с пышками - встали и куда-то пошли. Городок был мал и почти нелеп, но какой-то стержень в нем ощущался. Перед домами посажены были узенькие, едва ли шире тротуара, садики, обнесенные низким штакетником. За невысокими заборами виднелись мощеные дворы или лужайки, пересеченные кирпичными дорожками. У многих домов были обширные веранды, там стояли столы и стулья; двери лавок не закрывались. Ездили местные жители только верхами, что и понятно: невысокие, но крутые лесистые горки окружали городок со всех сторон, и добраться до шахт - основного места работы мужчин - больше было нечем. Похоже, что и для того, чтобы съездить к соседу в гости - седлали лошадей. На четверку пеших хожденцев - Коротченя с казаками остались в доме Ермолая Платоновича - глядели удивленно.
За городом, спрятанное густой полосой начавших краснеть кленов и высокой стеной, стояло приземистое темно-коричневое здание с высокими узкими окнами-бойницами по второму этажу и вообще без окон - по цокольному.
Это была тюрьма для «побегунчиков» - тех, кто более двух раз пытался бежать с Хармони.
- Я по молодости сам чуть парус не поднял, - гудел Ермолай Платонович, шумно размещаясь за тяжелым черным столом; кожа столешницы была тусклая, пятнистая от чернил, а деревянная окантовка ее блестела зеркально. Лет пятьдесят было этому столу, если не все сто. Сволочная натура людская: одним живешь - и ничего; а сравнить пытаешься - и все, покатилось… Хоть с бабами это так, хоть с лошадьми, хоть с городами, хоть с чем… Сюда я как попал - ну, думаю, рай земной! А через год взвыл: не могу, отпустите! Куда пустите, зачем? Ладно, мне человек добрый попался, а как не попадается такого? Вон их за стенами - два десятка. Волками воют, даром что луны нет… Это теперь мы, старики, так стараемся все устроить, чтобы попестрее было, по-разному везде, а когда я начинал, наши старперы все Город Солнца учинить норовили, козлищи… Честное слово, чуть прахом все не пошло…
Неся несколько папок, вошел начальник тюрьмы: высокий, сухощавый, с нездоровым желтоватым лицом человек без возраста.
- Вот, господа, - он положил папки на стол; пахнуло пылью. - Шесть человек, достаточно, мне кажется…
- Миша, - перебил его Ермолай Петрович, - а ну-ка, навскидку: ты бы с кем пошел, если бы приперло?
- Я бы пошел один, - сказал тот без улыбки.
- Ты не был там двадцать лет. Все переменилось. Так что давай, отвечай на вопрос.
- Я бы действительно пошел один. А что касается переменилось… ну, прикинулся бы сибирским валенком, все бы и сошло. Ну, ладно, Ермолай, раз ты настаиваешь… положим, так надо… Тогда, - он помедлил, - тогда я бы взял Ястребову.
- Мужик ты отчаянный, - хмыкнул Ермолай Платонович. - Только и я о ней первой подумал… Глянь-ка, Асгатович… - он двинул по столу самую толстую папку.
Кирилл Асгатович углубился в изучение бумаг. Алик заглядывал сбоку, а Глеб смотрел на них и испытывал неуместную брезгливость: будто застал людей за подглядыванием в замочную скважину. Для меня же стараются…
- Девка четвертый год здесь, - наклонился Ермолай Платонович к Глебу, - и уже второй срок за побег мотает. Первый-то ей по малолетству махонький дали - три месяца. Потом на поселение определили. А теперь вот на полную катушку: пять лет должна отмотать.
- Пять? - ужаснулся Глеб. - Это же…
- Таков закон. Все знают, подписку давали. Но вот бывают же такие - никакого удержу нет…
- Поговорим? - поднял голову Кирилл Асгатович.
- Остальные дела потом смотреть будете или сразу? - спросил начальник тюрьмы.
- Пусть полежат пока… пусть видит, что не одна она у нас на примете. Михаил Иванович, распоряжайтесь.
- Господа, вас прошу сюда, - начальник кивнул Глебу, и Алику и нажал рукой на боковую стенку массивного книжного шкафа - и шкаф беззвучно и легко повернулся вокруг вертикальной оси, открывая нишу в стене. - Вот стулья, усаживайтесь. Видно и слышно здесь хорошо. Но и оттуда неплохо - поэтому переговаривайтесь, пожалуйста, шепотом. Захотите пить: вот бокалы и пиво, - он показал на металлический шкафчик на стене.
Книжный шкаф повернулся, звякнул замочек. Алик и Глеб остались в темноте.
Да, и видно, и слышно было отлично. И сидеть удобно: на мягких стульях, наклонившись вперед и опираясь локтями о мягкий барьерчик. Смотреть нужно сквозь чуть притемненное стекло поверх ряда книг; с той стороны кажется, что это не стекло, а полированное дерево…
- Давай пивка дернем? - предложил Алик.
- Наливай, - согласился Глеб.
- Холодное, - сказал Алик, вытаскивая на ощупь бутылку и чуть позванивая бокалами. - Как, интересно, они холод производят?
- Лед, наверное, запасают, - сказал Глеб. - А что?
- Да вот мне чудится, что они здесь кой-какие запреты тихо-тихо обходят. Эх, поинтересоваться бы…
- Тс-с…
Ввели и усадили за стол заключенную. Глеб замер.
Это была девушка невысокого роста, коротко стриженная, даже не сказать чтобы красивая - но с такой посадкой, с таким поворотом головы, с таким дерзким и бесстрашным взглядом маленьких черных глазок, что симпатия к ней просто не могла не вспыхнуть. Какой негодяй!.. - ну, и так далее.
- Ну, здравствуй, здравствуй, радость взору, сердцу рана, - прогудел Ермолай Платонович. - Чем порадуешь старика? Подкоп готов уже? Или охране голову крутишь?

Предыдущая страница 15 Следующая страница


Транквилиум 16

- Ага, как же, - сморщила нос «сердцу рана». - Понабрали: то дубки, то евнухи… тьфу.
- Не плюйся, Варвара. Вот, познакомься: Кирилл Асгатович господин Байбулатов, особой миссии человек. Ну, а это морепереплывательница Варвара Ястребова, русское наше чудо, родилась с шилом в жопе. За три года четыре побега доказанных да еще столько же, мое мнение, просто сорвавшихся. И, как раненое мое сердце подсказывает, на этом она не успокоится…
- Вы к чему это, дядь Ермолай? - подозрительно наклонила голову Варвара.
- К чему? К чему, говоришь… К тому, наверное, что тюрьмой тебя не исправишь, а убивать жалко.
- Так отпустите. Вот проблему нашли!
- Проблему, не проблему… Короче, так: есть возможность дать тебе палладийское подданство.
- Что?!
- Выпустить тебя с острова. Дать паспорт. Дать немного денег на первое время…
- Дядь Ермолай. Грех так смеяться. Я ведь поверить могу… и Бог вас накажет.
- Не смеюсь, Варька. Вот тебе Кирилл Асгатович подробности сейчас выложит…
Она повернулась. Во взгляде, во всем лице ее было только: жадность и страх. Потом она моргнула, и все это скрыли недоверие и готовность к отпору.
- Слушайте меня внимательно, сударыня, - сухо заговорил Байбулатов. - Я представляю здесь Департамент охраны, и у нас есть полномочия предоставлять некоторым иммигрантам полноценные права подданства. Должен сразу предупредить, что на протяжении первых трех лет вам будет запрещен въезд в столицу и еще несколько крупных городов. Вы измените внешность и имя. Никто не должен заподозрить, что вы с Хармони. Если это произойдет, мы даже не станем вас возвращать сюда. Понимаете?
- А после этих трех?..
- Жизнь по легенде - но где угодно. Без ограничений.
- Я… да. Согласна. Что нужно сделать?
- Еще одно предупреждение. Сейчас вы услышите важную информацию. Если вы соглашаетесь сотрудничать с нами, мы вас тут же забираем и увозим. Если не соглашаетесь - то вы проведете в одиночной камере без какого бы то ни было сообщения с внешним миром столько времени, сколько нам понадобится на проведение операции. Утечки информации мы не допустим. Согласны?
- Сейчас… Так. Я не должна буду стучать на кого-то или… убивать?
- Нет. Категорически: нет.
- Гово…рите, - она сглотнула на середине слова.
- Нам нужно одного палладийца, никогда не бывавшего в Союзе, доставить в Москву, а потом вывезти из Москвы. Возможно, КГБ его разыскивает. Поэтому ехать придется поездами, электричками, на попутных машинах… Такая вот задача.
- Понятно… И он не знает ничего из той жизни?
- Как сказать… Он знает, но навыков существования у него нет.
- Понятно. Будет время, чтобы с ним заняться?
- Дней десять. Вряд ли больше.
- Ну, за десять дней… И это все, что ли?
- Да.
- И за это свобода?!
- Да.
- Значит, вы где-то темните… Говорите уж сразу - я соглашусь.
- Самое смешное, сударыня, что больше мне сказать нечего…

Чемдалов проснулся от изжоги и сразу подумал: где я? Стандартный гостиничный номер… за последний месяц двух ночей подряд не провел под одной крышей…
Вот жизнь…
Он сел и протянул руку к графину на столике. Графин был гладкий, стакан - граненый. Значит, не Мерриленд… Бросил в рот две американские таблетки, запил водой. Через пару минут станет легче. Память, автоматически перелистывающая заметки о последних перемещениях в пространстве, подсказала: Владивосток.
Точно, Владик. И если подойти к окну, можно увидеть краешек океана.
Все встало на места. Чемдалов взял со столика две гильзы, покрутил в пальцах. Толстенькие бутылочки из красной меди. Метчисоновский карабин. Туров оказался прав.
Теперь, если Туров прав… Чемдалов выпил еще полстакана воды. Вкус был железистый. Как тут не будет изжоги?
…если Туров прав, то вся эта история приобретает не покражно-авантюрный, а совсем-совсем другой характер… как бы не… Чемдалов почувствовал мгновенное ледяное прикосновение между лопаток и тут усмехнулся: нет, у Департамента охраны ручки еще не выросли, чтобы взрослым дядькам до зубов дотянуться. Нет, жандармы тут ни при чем (или почти ни при чем) - но и у Величко цель была совсем не та, что нам представлялось… и ясно, что где-то летят сейчас, вычерчивая сложные кривые и обходя зримые препятствия, две блуждающие пули - и целят они… вновь тот же ледок между лопаток, но нет, ерунда, Величко обо мне, может быть, даже и не слышал ни разу… Целят они в Вась-Вася. Если не сразу в Ю-Вэ.
Чемдалов уставился на гильзы - будто впервые увидел.
Так. Спокойно: сколько им понадобится времени, чтобы…
Пришел ответ: меньше суток. Тут же - поправка: несколько суток, поскольку нужно изготовить документы…
Полтора месяца уже прошло - и ничего! Господи, может быть, все обошлось само собой: сунулся Величко со своими баксами к блатным за паспортами, они его и замочили?.. и Марина заодно?
Слишком хорошо, поэтому маловероятно.
Скорее, другое: у Величко просто не было готового плана. Он хотел просто удрать и пожить в свое удовольствие в добром старом Транквилиуме. И только потом, столкнувшись с Паламарчуком…
А не погиб ли Марин в той перестрелке? Не за него ли отомстил Величко, рванув базу? Потому что без Марина - куда ему податься из промежуточной зоны?
Ой, давай не будем Шиллера разводить. Допустим, что они оба живы и что-то делают.
Что?
Знаю, что. Это с деньгами удрать, пленного выпустить, водокачку рвануть, - по своему разумению можно. А вот чтобы Его Величеству по лысине засандалить - тут санкция начальства требуется. Так уж мы устроены, господа. Стадо-с.
Значит…
Значит, еще не все потеряно. Департамент охраны работает медленно: традиции таковы. И люди кой-какие нужные поблизости есть. И информацию некоторую получить можно. Хотя и непросто. Но - можно.
Снаружи у нас темень, а на часах четыре сорок шесть. Надо полагать, по местному. Чемдалов быстро оделся, налил еще воды в стакан, сунул в воду кипятильник. В банке из-под паршивой ленинградской растворяшки содержалась адская смесь: растворяшка же, но бразильская, порошок эфедрина, глюкоза, сухие сливки. Запивать это следовало ландышем, чтобы не стучало потом сердце. Но ландыш кончился… Пока он ополаскивал лицо, вода вскипела. Размешивая светло-коричневую жижу, свободной рукой он набрал нужный номер. Лишь на восьмом гудке сняли трубку.
- Степа?
- Н-ну… О Господи! И что там опять снова?
- Все нормально пока. Давай: вдох-выдох. Так вот: ты, безусловно, прав. Что дальше?
- Дальше надо поспать.
- Лучший выход. Ты вот что: поднимайся ко мне, я тебя своим кофейком угощу. А дальше у нас вот что: нужно усилить охрану Ю-Вэ и поставить засаду возле Вась-Вася. Врубаешься? В промежуточной зоне, разумеется. Врубаешься?
- Врубаюсь… Ладно, жди. Сейчас буду.
Туров стукнул в дверь через три минуты. Он был весь помятый после сна.
- Ты что, не раздевался?
- Да я в кресле уснул. Сел телевизор посмотреть, у них тут джепы ловятся свободно…
- Это я знаю. Так ты понял, о чем я? Забирай Клюкву из госпиталя, хватит ему блеск наводить, и открывайте в Москве какой-нибудь из старых проходов понадежнее. Разместишь охрану: возле Ю-Вэ плотно, а возле Вась-Вася на дистанции. Чует мое сердце, что наши орелики там вот-вот объявятся. Ну, и - постараться взять живым хотя бы Марина. А если повезет, то и обоих.
- Я думаю, - Туров отхлебнул из своего стакана, обжегся и поморщился, - если бы они собирались шлепнуть Ю-Вэ, они бы не стали тянуть, а шлепнули бы его сразу.
- Не факт, - сказал Чемдалов. - Во-первых, у них это желание могло выработаться не сразу. Во-вторых, могли рассуждать так: в первый момент охрана будет усилена…
- Понимаю, - сказал Туров. - Как все заранее объявленные нежданчики, этот не вычисляется тоже. Хорошо. Значит, я лечу в Москву и делаю дело там.
- Угу. А я побежал в Шарп - понюхаю, чем там пахнет. Хоук решил идти на второй срок, вот идиот…
Туров пожал плечами.
Ровно в шесть Чемдалов вышел из гостиницы, побритый, гладко причесанный. Дождался автобуса, проехал пять остановок, не озираясь по сторонам. Автобус был пролетарский, угрюмый. Вышел, где нужно, пошел пешком. Вдоль железнодорожной полосы отчуждения стояли ряды бетонных гаражей. Он нашел номер сорок девятый, поковырялся ключом в замке, отпер маленькую дверцу. Вошел. Гараж был пуст. Чемдалов включил свет, дверцу за собой запер. В полу была смотровая яма, уходящая туннелем под стену. Он легко спрыгнул вниз, пошел, наклонясь, по узкому сырому лазу. Сначала было темно, потом как бы посерело. Шагов через сорок сверху дохнуло теплом. Это была внутренность короткой и толстой кирпичной трубы. По скобам Чемдалов поднялся наверх, перелез на решетчатый кольцевой балкончик. Вокруг грудились пустые, без стекол, местами обрушившиеся кирпичные дома. То место, где должны были быть гаражи и железная дорога, было как будто вбито в землю, и черная маслянистая вода мертво стояла во вмятине. Чемдалов спустился по спиральной, с низкими ржавыми перильцами лесенке. Теперь надо пройти с полкилометра по завалам битого кирпича. Тропку уже протоптали, но все равно идти было нелегко. Наконец справа открылся нужный дом: двухэтажный, с высокой коньковой крышей, с лепным фальшивым портиком над входом. Дом окружали черные скрюченные скелеты деревьев. Чемдалов вошел в дом, под портик, тут же повернул направо, в зияющий черный провал двери, ведущий под лестницу. И - оказался в высоком сводчатом зале с рядами скамеек. Скамейки покрыты толстым слоем пыли, местами - опрокинуты, разбиты. Под ногами - хрустящее стекло… Он вышел из церкви, пересек улицу. За углом - вошел в парадное когда-то шикарного, а теперь обгоревшего особняка. На пыльных коврах ясно видна была тропа. Дошел до деревянной лестницы, ведущей в полуподвал, вышел на кухню, разгромленную донельзя: угол печи обвалился, чугунная плита стояла косо, - прошел в кладовую. Здесь на плечиках, прикрытые полиэтиленовыми чехлами, висели костюмы. Чемдалов бездумно переоделся, взял зонтик, брызнул на манишку одеколоном «Фортуна». Дальше путь его лежал по помосту, ведущему к двери, через которую в обычном мире наполняют кладовую продуктами. Он прошел в нее и оказался в довольно узком - как здесь помещаются телеги и фургоны? - промежутке между двумя глухими стенами. Теперь - вон по той приставной лестнице к окошку на втором этаже, закрытому тяжелыми ставнями и запертому на ключ…
Он отпер замок, потянул ставень на себя. Последнее, что он увидел в жизни, - это маленькая черная дырочка, смотрящая ему прямо между глаз, и чье-то полуотвернутое лицо по ту сторону. Потом плеснуло лиловым, и больше ничего не было.

(Через несколько минут труп Чемдалова сожрал Белый Огонь, сожрал вместе с теневым домом купца Джона Хаппера, богатейшего человека в Шарпе. Через какие-то микропроходы пламя просочилось и в реальный мир, дом занялся, но подоспевшие пожарные отстояли его. Случившийся поблизости полковник внутренней службы Кристофер Вильямс тепло поздравил их с успехом…)

22

Неделя беспрерывных косых дождей (шла перемена ветров) внезапно измучила Светлану так, как не измучила ставшая вдруг давней, полузабытой, почти небывшей - ее безумная одиссея. Наверное, просто кончались силы…
Хотелось лежать и зло плакать - зло и бессильно. Черные мысли она гнала, но ничего не могла поделать с бессилием и злостью. Это было как дождь, это следовало пережить… как дождь, который хлюпал за окнами и напитывал воздух сырой тоской.
Сайрус, милый, ты лучше не подходи ко мне, шептала она беззвучно, я ведь почти не человек сейчас, я не та, которую ты обронил из рук, и не та, которая упала тебе в руки. Я рычу на всех, кто приближается. Я их боюсь, они могут сожрать моих щенков. Я их ненавижу… Сайрус, Сай, ты ведь все понимаешь, да? Найди себе любовницу, нам обоим будет легче. Нет, я тут же убью ее, как только узнаю. Сделай что-нибудь со мной, преврати меня обратно в человека, ты же можешь… Он не мог, и она это знала.
Ах, столько надо было сказать, а получается так мало и не то. Как будто я не знаю языка, как будто молчала сто лет. Вырывается фраза, в которую я вкладываю все, а люди слышат лишь: «Зачем нужно столько времени? Из-за него все беды…» Глупо, Господи…
А если бы и правда, одной фразой? Одной строкой, строфой? Не главное, а то, что остается, когда слова уходят, истираясь? Сейчас скажу… Я все еще жива. Да, я - жива…
Ответа нет. Молчит презренный мир. Я для него ничто, пылинка в янтаре. Стена дождя, как пир то слез, то миражей, то дев морских, то то, то это… тянутся слова, картинки в фонаре, наскучив ролью, меняются, и промежуток фраз висит, висит, пока хватает сил, и - рушится цветник. И лепесток приник и плачет по ночам, но тризна по свечам, рассеивавшим тьму, отложена. Тому - не быть…
Не быть и не желать…
Остались тени.
Тенью она бродила по дому, с такими же тенями сближаясь, но не сталкиваясь. Все протекало насквозь. А иногда - будто горячий шарик вырастал под кожей на границе шеи и подбородка, и тогда воздух не мог пройти в грудь, и подступал страх и гнев. Зачем вы сделали со мной такое? Хотелось ударить кого-то - перенести на него свою боль и свой страх. Она сдерживалась из последних сил. Вся пища была незнакомой. Я не женщина больше и не жена! - кричала она в подушку. Сайрус был терпелив и заботлив, как брат, как отец, и это душило.
Лучше бы он бил меня…
Если бы он не позволял мне так распускаться, я бы и не распускалась. Не распускаюсь же я в школе…
В школе она была деловита и приветлива, хотя окружающих иногда пугала тень безумия в ее глазах.
Наконец вернулось солнце. Небо стало светлым, чуть тронутым белизной. Вернулись краски этих мест: светлая, с намеком на серебристость, зелень травы и листьев, белая глина множества обрывов и овражков, проселочных дорог, кирпичных кладок, абрикосовый цвет черепичных крыш. По утрам лощины наполнялись туманом.
Прошли всего два солнечных дня, и тоска отступила. А на третий день, ближе к вечеру, к воротам (всегда распахнутым) Милкстримлита подкатил фаэтон доктора Фолланда. Но вместо доктора из него вышел бородатый человек в морской форме. Светлана, смотревшая из окна, вдруг почувствовала, что у нее исчезли ноги. На раскинутых руках она слетела вниз - и понеслась над белой землей.
- Папка приехал! Папка, мой хороший, ты приехал! Па-апка!!!
- Светка…

Штормило жутко. На четвертый день капитан приказал сбавить ход: угля не хватало. Ставить паруса было бессмысленно: ветер менялся ежеминутно. От ударов «толкачей», вертикальных волн, бьющих порой саженей на двадцать, расшатались заклепки, стальной корпус «Музгара» дал течь. Помпы, конечно, справлялись пока…
Не оказалось никого, стойкого к морской болезни. Зеленые, члены экспедиции ваялись по койкам, поглощая бренди и сухари с перцем. Это помогало средне. Но даже и в таком состоянии Варвара продолжала натаскивать Глеба.
- Вот захотелось тебе поесть. В городе. Что ты делаешь?
- Ищу, где написано: «Столовая», «Кафе»… э-э… «Кафетерий»…
- Дальше.
- Захожу. Если есть гардероб, раздеваюсь. Смотрю, самообслуживание там или нет.
- Как определишь?
- Должна быть длинная стойка со специальной дорожкой для подносов. Подносы должны стоять стопкой. На столике рядом. Часто они все грязные. Тогда можно повыбирать тот, который почище, или крикнуть: «Эй, где тут чистые подносы?» Потом пойти вдоль стойки…
- Ладно, это ты знаешь. Что такое жалобная книга?
- Такая тетрадь, куда можно записать, что тебя плохо обслужили. Тогда торговца накажут.
- Как обратиться к продавщице?
- Девушка.
- А к милиционеру?
- Э-э… Товарищ милиционер.
- А просто к женщине на улице?
- По-разному. Гражданка, например. Или просто: женщина.
- Усвоил… Едем дальше.
И они ехали дальше. Глеб узнал, чем отличаются понятия «отмочить» и «замочить», «хлопнуть» и «трахнуть», «приплыть» и «причалить»… Не будем особо закашивать, сказала Варвара, делаем так: ты мальчик из приличной семьи, мать и отец преподаватели в вузах, профессора, сам учишься в МГУ на филфаке, брал академический отпуск на год по болезни… видок у тебя… У меня парень был, там учился на третьем курсе, так что я кое-что знаю, он рассказывал. Значит, занятия начинаются первого октября, на картошку ты не ездил из-за этого своего отпуска… ты все понимаешь, что я говорю? Я должен понимать или можно просто запомнить? - спросил Глеб. Лучше - понимать. Тогда объясняй…
Она объясняла.
Проклятая качка, ругалась она, ну да ничего: сойдем на берег, обязательно тебя соблазню. Глеб усмехался. Он знал, что на берегу такой возможности у них не будет подавно…
Хотя…
С Варварой было легко.

Отцу не сказали ничего. А он, похоже, что-то зная или просто догадываясь, ни о чем не расспрашивал. Рассказывал сам. На две тысячи миль, к самому подножию Кольцевых гор, ушли баркасы - на веслах, в полный штиль, при ста десяти градусах и удушающей влажности, когда вообще не бывает ничего сухого, одежда преет, сухари превращаются в тесто, крупа горит, жестянки с мясом ржавеют насквозь, царапины и ссадины не заживают, не говоря уж о чем-то серьезном… Ночами сходишь с ума: бездна под ногами, и слышно, как она дышит; страхом наполнен сам воздух; право, море Смерти. Неделями не ступали на берег, да и какой он берег: соляная кора на мили вдаль и на многие сажени в глубину. Лишь местами на высоких, с плоскими вершинами утесах видны были растения самого невозможного вида. Синие хвощи в рост человека, деревья с волосатыми стволами, вздрагивающие от прикосновения… Самое жуткое впечатление - от подножия Кольцевых гор. Из черной воды встает вертикально черная стена и уходит в самое небо… так и не удалось найти места, где можно высадиться, и лишь однажды зацепились баграми и кошками и набрали из расселин камней: осколков мориона и обсидиана…
Не все вернулись: сгинули бесследно два бота с продовольствием во время разбивки промежуточного лагеря, и в штиль в миле от берега опрокинулся баркас с гелиографом: доктор Уэкетт проводил съемки. В воде моря Смерти очень трудно утонуть: она слишком соленая и плотная; но возле опрокинутого баркаса спасатели не обнаружили никого… И было еще немало смертей от болезней и несчастных случаев, и была даже драка с двумя убитыми на месте и двумя умершими спустя день - это уже на обратном пути, когда вдруг кончились силы. Один офицер сошел с ума и ушел в соляную пустыню, в адское пекло, в безводье. Но все же - вернулись, в основном. Впервые дошли до конца мира и вернулись.
Как будто многие годы прошли, так все изменилось. Их никто не ждал, все забыли о них. Горы дневников, образцов, зарисовок, непроявленных фотопластинок - так и лежат, наверное, в пакгаузах Порт-Блесседа. Банки, хранившие деньги экспедиции, прогорели; жалованья уплатили едва десятую часть. Ни чиновникам, ни ученым нет дела ни до чего, кроме денег и выборов - только об этом они и могут думать. Деньги - сейчас, выборы - через два месяца… теперь уже через месяц с небольшим. Какие-то люди ходят группами по улицам столицы, очень неприятные лица. Плакаты самого дикого содержания. Все знакомые - в состоянии паники. И все пытаются что-то купить, купить, купить. У всех одна забота. Цены безумные. Ньюхоуп всегда был дорогим городом, но ведь не настолько же! Суетно и дымно. В сравнении с ним Порт-Блессед строг и спокоен. И даже Порт-Элизабет. Хотя и там чувствуется лихорадочность. На улицах много военных. Все это неприятно…
В один из дней середины октября Борис Иванович и Сайрус ушли на охоту, вернулись вечером, настреляв бекасов… Ночью Сайрус вошел - в спальню Светланы.
- Не спишь? - шепотом спросил он.
- Нет, - отозвалась Светлана.
- Я хотел бы попросить тебя вот о чем… - начал он, присаживаясь на край кровати. - Мы сегодня разговаривали, и… как бы сказать… В общем, пожалуйста: попроси его остаться здесь, с нами.
- Ты чем-то обидел его? - резко спросила Светлана.
- Почему ты так решила? О, я неправильно, наверное, сформулировал просьбу. Нет, нежная, я его не обижал - это немыслимо для меня. Я слишком его уважаю. Но беда вот в чем: он, кажется, решил возвратиться в Палладию.
- Не может быть! Его же сразу арестуют!
- Это не совсем так. Видишь ли, объявлена амнистия республиканцам и вообще всем, замешанным в событиях семьдесят второго года. Людей возвращают из ссылок, выпускают из тюрем. На Посту Веселом отец встретил своего бывшего сослуживца. Восстановлен в дворянстве, в воинском звании. Получил земли - правда, без крестьян. В соответствии с воззрениями… Теперь строит крепость.
- Сайрус, а ты правильно его понял? Ведь мне-то он ничего не сказал - а должен бы первой… и вообще - он что, хочет меня бросить совсем? Не дождаться, пока… Это не похоже на него, Сай. И вообще - что он оставил в этой Палладии?
- Не знаю, нежная. И о тебе у него сердце болит. Но, понимаешь ли… Похоже, что будет война.
- Какая война? Ты о чем?
- Как в девятьсот первом. Между нами и Палладией.
- Сай, это невозможно! Это дикость какая-то… даже подумать…
- Да, это дикость, дорогая, и я бы согласился с тобой, но… слишком уж многим она желательна. Из тех, разумеется, кто сам никогда себя под пулю не подставит. Но… ты же помнишь мятеж?
- Да… помню… И что?
- Он был нелеп и никому, в сущности, не нужен. Но - состоялся. Война тоже нелепа и никому, казалось бы, не нужна. У нас нет спорных земель, напротив - огромные незаселенные территории. Но как-то так получается, что все настоящие изменения в мире происходят посредством войны - а наш мир, похоже, твердо вознамерился измениться. Не думаю, что кто-то конкретно решит начать войну… Извини, я зарассуждался. Весь день только об этом и говорили… Так вот: я тебя очень прошу помочь мне уговорить отца остаться здесь, с нами. Или… пусть заберет тебя с собой. Да, это было бы лучше всего.
- Сайрус, что ты такое говоришь?!
- Видишь ли… Если начнется эта война - то тут же начнется и другая война, внутренняя. И наш бедный остров окажется в самом центре бури.
- Сайрус, я понимаю тебя. Молчи: может быть, я понимаю тебя лучше, чем кто-либо на этом свете. Я знаю, как чувствует себя женщина, которая собирается родить, какие опасности ей мнятся… Должно быть, у мужчин бывает что-то подобное. Не возражай! Я не уеду от тебя. Я не отойду от тебя ни на один шаг, иначе… после того, что сделал ты, от чего отказался ты… ради меня… я буду… буду… - она всхлипнула и замолчала. - Сай, я не знаю ничего, я не знаю даже, любишь ли ты меня, и я сделаю все, что ты мне скажешь, все, понимаешь, все… но если я не буду тебя видеть, я умру.

Вильямс обвел взглядом лица сидящих за столом - до отвращения самоуверенные лица людей, почему-то уверенных в том, что все в мире происходит по их воле и плану. Они приятно заблуждались, и никакими усилиями их не выбить было за границы этого заблуждения.
- Переворот следовало совершать летом, - терпеливо сказал он. - Когда эти ублюдки шумели и стреляли. Сейчас любое резкое движение с нашей стороны вызовет обвал внизу. По нашим данным, бредуны и их подручные имеют на руках несколько миллиардов фунтов ассигнациями, большое количество золота в монетах и слитках, которое, будучи выброшено на рынок одномоментно, полностью разрушит нашу кредитно-финансовую систему… Я не уверен, что они добиваются именно этого, но прошу иметь в виду: они способны это сделать. Кроме того, они имеют арсенал из нескольких тысяч винтовок армейского образца, а также некоторое количество оружия из Старого мира, которое по боевой эффективности превосходит наше в десятки раз. Ими руководят профессиональные бунтовщики, прошедшие подготовку в специальных лагерях где-то на островах Тринити, а некоторые - даже в Старом мире. Впрочем, все это вы знаете. Я с полной ответственностью утверждаю, что у правительства не хватит наличных сил и средств, чтобы удержать эту кашу в горшочке. Равно как и не допустить к власти Макнеда и тех, кто стоит за ним, легальным путем… Впрочем, это мы уже обсудили. Я даже не слишком надеюсь на нашу армию и флот: среди офицеров немало тех, кому риторика Макнеда по нутру. Итак, еще раз: выборы мы проиграем с вероятностью двадцать к одному. Весь год идет четко организованная и отлично проплаченная газетная кампания против правительства. А вы, господа министры, просто соревнуетесь между собой в даче поводов для травли. Мы все знаем, чем вызвана инфляция. Но народ нашим разъяснениям не верит, а вранью Макнеда верит безоговорочно. И переубедить народ мы уже не успеем… - Вильямс помолчал, собираясь с мыслями. - Предлагаемый вами переворот, так сказать, в кругу семьи, еще более безнадежен, чем выборы… Лично я вижу единственный выход из положения: сделать так, чтобы выборы не состоялись. Поводов по закону два: карантин и война. Карантин объявлять, слава Богу, не с чего…
Зашевелились. Кто-то, глядя на президента, поднял руку. Хоук жестом осадил его, кивнул Вильямсу: продолжайте.
- Благодарю, ваше превосходительство. Итак, нам нужна небольшая, но формально объявленная война - которая позволит не допустить войны большой, всеобщей, настоящей. Что мы получаем? Во-первых, вносим раскол в ряды потенциальных повстанцев: их воинственная риторика сработает на нас. Нужно ли менять власть, чтобы начать справедливую войну - если власть эту войну уже ведет? Мы перехватим этот флажок. Далее - мобилизация. Мощнейшее средство для того, чтобы направить энергию разрушения в иное русло. В укрепленное русло. Введение военного положения позволит провести необходимые аресты и интернировать всех подозреваемых, а не только тех, чья вина доказана хотя бы следствием. Более того: население мгновенно займет сторону правительства, бредуны окажутся в изоляции - хотя бы на время, но это время мы используем… Наконец, главное: в условиях войны мое подразделение сможет наконец покончить с проникновением в наш мир подрывных элементов, оружия и денег извне. Позвольте мне не оглашать механизм этого, но… я обещаю. Итак, я предлагаю немедленно направить Ее Величеству конфиденциальную просьбу инсценировать вторжение на один из пограничных островов: Фьюнерел, Эстер, Левиатон. Я могу выступить в качестве посланника, поскольку меня хорошо знают палладийские форбидеры. Спасибо.
Вильямс поклонился и сел.
Несколько человек подняли руки, но Хоук на них не смотрел. Он смотрел только на Вильямса.
- Подобное - подобным, да?.. - он забарабанил пальцами по столу. - Я позволял себе думать об этом, но лишь в сослагательном наклонении: ах, как кстати была бы маленькая периферийная война… Спасибо за четкость, полковник. Правда, вы заинтриговали меня относительно действий вашего подразделения… Не намекнете?
- Нет, - на улыбку президента Вильямс не ответил.
- Ну что ж… Прений не будет, господа. Перерыв до четырех часов. Остаются: военный министр и министр финансов. И вы, полковник, тоже…

- Вы великолепно владеете русским, госпожа Черри, - доцент Роман Бенедиктович Якоби благосклонно улыбнулся. - Даже трудно поверить, что вы впервые в Палладии.
- В Эннансиэйшн огромная русская община, и я два года играла в их театре. Мне специально ставили произношение. Да, это были прекрасные времена…
Они сидели на скамье в Якорном парке и смотрели на корабли, ровными шпалерами протянувшиеся вдоль бонов. Их были многие десятки.
- Старый парусный флот… - вздохнул Роман Бенедиктович. - Как жаль будет лишиться его навсегда…
- Не думаю, чтобы нам это грозило, - сказала Олив. - Насколько я знаю, у нас просто не хватит угля, чтобы перейти на чисто паровое плавание.
- Увы, это не так, - Якоби покачал головой. - Запасы угля огромны - просто их запрещено разрабатывать… Расскажите мне о самом ярком впечатлении детства, пожалуйста.
Олив не удивилась. Это была нормальная манера Якоби вести разговор. Они познакомились на пакетботе и продолжили знакомство на берегу. Знакомство быстро перешло в платонический роман, и Олив чувствовала, что все идет к углублению отношений. Жена доцента, женщина тихая и очень болезненная (если не сказать: постоянно больная), не возражала против этой дружбы. Олив считала, что на ее месте тоже не стала бы возражать.
Впрочем, к последней стадии ухаживаний доцент еще не перешел, а однажды Олив поймала на себе его странный взгляд.
- Самое яркое… - она задумалась. - Два года - мне тогда было восемь, потом девять - я жила у тетушек в Изольде. Изольда - очень милый город, похожий на увеличенный до нормальных размеров кукольный. Дни с апреля по ноябрь я проводила на пляже - можно сказать, все дети там просто жили. Такой город детей: песчаные замки, пещеры, бассейны… И был настоящий заколдованный замок: две отвесные скалы, соединенные перемычкой, этаким мостиком - на большой высоте. Высокая и узкая буква Н. По одной палочке этой буквы можно было подняться к мостику, а с другой - спрыгнуть в море, там был такой выступ футах в сорока над водой. Но чтобы попасть на этот выступ, следовало пройти по мостику. Он был достаточно широкий, вот такой, - Олив показала руками. - Но в средней его части было место шириной в ладонь и длиной шага четыре. На высоте примерно ста футов. И вот мы проходили по этому мостику, чтобы спрыгнуть ласточкой на глазах у сотен восхищенных. Я не помню, от чего больше замирало сердце. Может, от того, что я была единственная девочка среди мальчишек - причем все они были старше меня. Вот. А потом один мальчик упал с этого моста, и солдаты его взорвали… в смысле - взорвали мост. Но это было уже после меня, когда меня забрали другие тетушки…
- Сколько же у вас было тетушек?
- Почему было? Они все в добром здравии. Одиннадцать. Родные и двоюродные сестры отца. Он был единственным мальчиком среди такого вертограда…
- А у меня самое яркое из детства - другое. Отец мой служил в управлении железных дорог, и ему следовало посетить несколько лагерей строителей: тянули дорогу от Новограда до Корабельного. У меня были каникулы - и я упросил его взять меня с собой. Мы ехали в военном фургоне, старом, деревянном, скрипящем, - и все везли с собой, даже овес и сено для лошадей, потому что была зима, трава посохла, легла, а одним чертополохом даже степные лошадки не наедаются вволю. В фургоне была печка, ее топили сухим навозом - его было вдоволь по дороге - и хворостом, ракитой да черемухой, только черемуха там и росла, вдоль лощин и просто так, над подземными ручьями и речками. Длинные-длинные ленты черного кружева… И однажды утром мы проснулись и увидели, что вокруг лежит снег. Он выпал ночью, тихо, и покрыл все на свете, и казалось, что Бог сотворил мир минуту назад. Солнце просвечивало сквозь легкие облака - и было поразительно тихо. Звуков Бог еще не создал. Что уж говорить обо мне, когда отец, человек технический, жесткий, практичный, и его спутники: геодезист, ворчливый, старухообразный, вечно всем недовольный брюзга, и возница, старый казак, повидавший столько, что нам и не приснится, - даже они были поражены зрелищем… Да, мы стояли как бы у начала времен, посреди чистого листа, и только нам суждено было написать на нем первые строки. У меня больше никогда не было таких важных моментов в жизни.
- Это я могу представить, - тихо сказала Олив.
- А ведь что интересно: палладийцы в массе своей народ островной, морской, на материке нас живет мало, едва ли пятая часть; но русские, наши предки, - нация континентальная, степная, лесная. И мое самое сильное впечатление связано со степью, со снегом. А меррилендцы - жители континента, и даже Новая Ирландия ваша - тоже континент: две с лишком тысячи верст, разные зоны климата, свои высокие горы, свои внутренние моря; но англосаксы - народ островной, морской - и вам помнится море. Это заставляет задуматься, правда?
- Хм… - Олив потрогала подбородок. - Все же и мы не вполне континентальные жители: селимся по побережью. Какие наши города не на море? Меркьюри, Эффульгент… все, кажется. Нет, море у нас - не только в памяти предков. Но в чем-то вы правы. Вывод этот ваш не на беседе со мной одной построен?
- Разумеется, нет. Я уже много лет опрашиваю людей - и примерно с таким же результатом. Если не вспоминают какие-либо катастрофы и первую любовь - то потомки англосаксов говорят о море, а потомки русских - о степях, лесах, реках…
- Возможно, в том, о чем вы говорите, и кроется большая схожесть палладийцев и меррилендцев, чем русских и англичан. Я читала их книги…
- В этом рассуждении есть резон. Особенно если учесть, как формировались первоначально иммиграционные потоки: у вас через всю Америку, иногда путь занимал не одно поколение; а у нас через Сибирь, и это тоже требовало определенных черт характера… Разумеется, осуществлялся своеобразный отбор: больше шансов прийти сюда было у людей легких, беспокойных - или гонимых… Поэтому и обычаи родины сюда попадали… как бы сказать… в походном облегченном варианте.
- Мы пытались ставить Шекспира, «Зимнюю сказку», - задумчиво сказала Олив, - и у нас самым скандальным образом ничего не получилось. И наш постановщик, его звали Самсон, Леонид Самсон, представляете? - он говорил, что его имя символизирует его смертельную борьбу с самим собой, - он был очень умным человеком, и он собрал наконец нас, актеров, и сказал: у нас никогда и ничего не получится, потому что мы живем на плоской земле, а Шекспир писал для тех, кто живет на круглой. И мне кажется, что я иногда понимаю, что он хотел сказать. Мы и вправду как-то странно неглубоки. На Хармони я разговаривала с бывшим художником. Он попал сюда, где ему предоставлялась полная свобода для творчества - и принялся разводить овец. Пьесы наших драматургов просты и понятны и даже милы иногда, но Бога в них нет. Я ведь почему бросила театр?..
Олив замолчала, а Роман Бенедиктович не сказал ничего в ответ; и возможно, повисшее их молчание затронуло что-то в природе, потому что листья на дорожках вдруг проснулись и неуверенно, на ощупь побрели куда-то, спотыкаясь - возможно, в поисках последнего пристанища. Им вослед зашептались висящие пока на ветвях. Темные быстрые стрелы вдруг исчертили зеркало гавани…
- Пойдемте скорее, - сказал Роман Бенедиктович. - Это к шквалу. Продолжим беседу под крышей моего дома?
- Продолжим, - согласилась Олив.

С Аликом они расстались на какой-то чудовищной, черной, грязной, вонючей окраине: за спиной были пустые огороды, полосы серо-желтой жухлой травы и облетевший кустарник, - а впереди громоздились голые многоэтажные домищи с разом засветившимися окнами. Здесь же, справа и слева, за неровными черными заборчиками по пояс, по плечо - стояли неряшливые закопченные дома под дощатыми крышами, и из небеленых кирпичных труб валил угольный чад. Посыпанная гравием дорога была узка и неимоверно грязна. Черные покосившиеся столбы с проволокой наверху стояли вдоль нее. По обе стороны дороги прорыты были канавы, поросшие живой еще крапивой и полынью, частично скрывающей горы мусора и хлама. Глеб на все это взирал уже без прежней дрожи - да и не уборная это на вокзале в Хабаровске, - но недоумение оставалось: почему они живут в такой грязи? Почему не уберут? Ведь сделать это ничего не стоит…
Даже зная ответ, он не переставал удивляться.
- Вот мы и одни, - сказал Алик серьезно. - Держи вот это. Спрячь и никому не показывай. - Он протянул Глебу сложенный вчетверо листок бумаги. - Прочтешь только, когда будешь в Абакане. И делай все строго так, как там написано. Девочка тебе поможет. По-моему, она вполне с головой. А?
- Вполне. И вообще - приятная особа.
- Если вернемся, я за ней приударю. Не возражаешь?
- Нет, конечно.
- Тогда я пошел. Не смотри мне в спину, хорошо?

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук

- Дурная примета?
- Да.
- Не буду. Там новый план, да? - Глеб похлопал себя по карману, в который сунул записку.
- Много будешь знать - на пенсию не выйдешь. Такая вот поговорка у майора была.
- Ладно, не буду - ни смотреть, ни спрашивать.
- Только не обижайся.
- Вот еще…
Он вернулся, а через восемнадцать часов плавания - мощное, бурное попутное течение и порывистый встречный ветер в проливе Шершова сильно потрепал корвет, от натуги вырвало клапанную головку на одном из цилиндров; подводящий паропровод заглушили, но обороты упали, упала скорость, да и курс стало держать трудновато, - вместе с Варварой ушел в пыльный мир. Корабль был пуст и неподвижен, обрывки парусов обвисли на реях, море жирно лоснилось; проход в Старый мир обнаружился быстро - через трюмный люк. Глеб спустился: оказалось, что он спускается с чердака в какую-то крошечную комнатку с одним оконцем и узкой, как у шкафа, дверью; Варвара упала ему на руки и вдруг замерла.
- Ты чего? - шепотом спросил Глеб.
- Так… - она освободилась, встряхнулась. - И вот здесь мы одни? Совсем одни?
- Одни.
- Не верю… - Она закрыла глаза. - Слушай, давай посидим. Ты не поверишь, я так устала от людей…
И она села на пол, спиной к стене.
- Час - ничего не решит, правда?.. Садись тоже…
- Я посмотрю, где мы, - Глеб вышел на порог.
Она устала, с нахлынувшим внезапно раздражением подумал Глеб. А я? Господи, как я-то устал…
Это, видимо, и называлось здесь дачами; летние маленькие домики за городом. Они стояли неровными рядами, неказистые, но более аккуратные, чем те, в пригороде. Тонкие обугленные стволики плодовых деревьев торчали в беспорядке. Слева, за разбитой дорогой с глубокими колеями, начинался черный кружевной лес.
Глубокой грустью веяло от всего этого.
Глеб постоял еще немного и вернулся в дом.
Варвара лежала на боку, вытянувшись вдоль стены и подложив обе ладони под щеку. Глаза ее были закрыты, волосы разметались по пыльному полу.
- Что с тобой? - Глеб присел на корточки.
- Не знаю… - прошептала она и качнула головой, не открывая глаз. - Глеб, дорогой, я… боюсь. Я страшно боюсь, давай не пойдем туда, а? Давай вернемся… Ты ведь тоже не хочешь идти, я же чувствую, это все твой Алик тебя тащит. Вернемся, скажем: не могли пройти, не нашли дороги… так ведь бывает, правда? Я боюсь, я не хочу, я вовсе не думала, что так будет, но я не хочу обратно в Союз… уж лучше в тюрьму…
- Лучше, - согласился Глеб и погладил ее по голове: легонько, кончиками пальцев, и Варвара тут же накрыла его ладонь своей и с неожиданной силой прижала. - Только мы все равно сначала сделаем то, ради чего идем, а потом уж все равно: в тюрьму, на волю…
- Я не думала, что так будет, - повторила она. Голос ее звучал глухо. - Давай пока побудем здесь. Хотя бы до завтра. Мне надо решиться…
Глеб молча высвободил руку, подошел к окну и достал письмо Алика.
«Глеб! Делаешь так: забываешь все предыдущие инструкции. На попутных машинах вы добираетесь до Ачинска. Встречаемся шестнадцатого октября в два часа дня на вокзале у пригородных касс. Оденьтесь потеплее и запаситесь едой и питьем на четыре дня».
- Ладно, - сказал Глеб. - Переночуем здесь. Только удобнее, наверное, будет… Подожди, я посмотрю…
Он переместился из пыльного мира в реальный. В помещении было полутемно: окно закрывал щелястый ставень. Тонкие пластины голубоватого света проходили сквозь него… Глеб тронул дверь: заперта. Глаза привыкли к полутьме. В углу стоял маленький столик, почти тумбочка - живо вспомнились школьные спальни - два стула, под окном кровать, застеленная темным покрывалом. Справа от двери была круглая чугунная печка, а рядом в ящике лежали короткие поленья и чурочки. Глеб улыбнулся и скользнул в пыльный мир. И тут на него налетела Варвара
Она схватила его за отвороты куртки и встряхнула раз и еще раз, больно ударив затылком о стену.
- Никогда, слышишь! Никогда больше не оставляй меня одну! Никогда не оставляй!.. - Крик вдруг перешел в рыдание, и она слабо ударила его кулачком и плечо, а потом замерла, прижалась, и Глеб обнял ее, чтобы поддержать, и обнимать ее было упоительно. Он не заметил сам, как они покинули пыльный мир, и лишь почувствовал соль на губах, когда поцеловал Варвару в глаза, а потом - встретил ее горячие губы. Никогда бы не смог остановиться…

- Да, Юрий Владимирович, - сказал Туров. - Да, понял. Вылечу, как только рассеется туман. Отсюда, из Хабаровска, из Комсомольска - где дадут погоду. Военные тоже не летают. Как сметана, в двадцати шагах… Буду ждать. Да, вы же знаете, Белый Огонь - это начисто… нет. Ну, есть неплохой проход в Корсакове, его можно расширить, но выходит он вдали от населенных мест… Впрочем, сейчас это, может быть, и к лучшему. Ну и Магадан, конечно. Всего около двух десятков, разной пропускной способности - но все пешие. Да. Хорошо. Ситуация развивается по плану и даже по графику, что редкость. Кажется, уже пора думать о формировании второго эшелона… Понял. Разумеется, это чисто ваша компетенция. Василий Васильевич? Не знаю. Думаю, нет. Почему? Гибкость утратил. Причем уже давно. Чемдалов за три с небольшим месяца сделал больше, чем он за… Да. Я просто высказал свое мнение. Хорошо. Спасибо, как всегда. Всё как всегда. До свидания.
Туров дождался сигнала отбоя и тогда положил трубку. Телефон внешне не напоминал вертушку - обычный рижский аппарат старого образца. И квартира была просто квартирой: двухкомнатная сталинка с высокими потолками и огромными коридорами, достаточно запущенная, но вроде как жилая. Нравы и обычаи Тринадцатого доводили Турова до умоисступления.
Что ж, вполне может оказаться и так, что именно ему, Турову, предстоит эти обычаи перелопатить…
Что там говорил Чемдалов про охрану? Да, надо бы сделать, но чем, какими силами? В Москве остались шесть человек и больной Клюква. А санкцию Ю-Вэ на допуск профессиональных охранников получить будет трудно… хотя через месяц-два круг посвященных придется расширять беспредельно…
Придется ребятам совместить приятное с еще более приятным. За счет сна выкроить по четыре часа и еще по четыре - за счет работы. Охранять Ю-Вэ в промежуточной зоне. Ладно, это дня два-три, пока не рассеется туман - потом переброшу в Москву кокаинщиков…
Он снял трубку и набрал 13 - дежурного по Отделу.

23

Они встретились на странно чистеньком Ачинском вокзале в два часа с минутами шестнадцатого октября, старательно друг друга не узнали и расположились в зале ожидания, полном едва на две трети, так, чтобы видеть друг друга. Здесь было много помятых людей привычно усталого вида, будто бы делающих очередную пересадку на путях своего бесконечного путешествия. Были семьи с корзинами и чемоданами, были две компании ребят с рюкзаками и гитарами - и не было ничего, кроме жестких скамей, разделенных подлокотниками. Глеба поражало и даже пугало то, с какой легкостью и простотой входил он в эту жизнь. Наверняка в ней были свои тонкости и сложности, но пока что она казалась ему упрощенным, плоским вариантом дорожного бытия Мерриленда. Все то же самое, только без: (следует длинное перечисление). Скорее всего, он был неправ. В первом путешествии по Старому миру его окружал кокон. Но и тогда он испытывал страшное напряжение. Сейчас - напротив, расслабление до аморфности, и поэтому шипы Старого мира не ранили: он обтекал их. Казалось, что он попал в собственный сон. Все было легко и просто.
В три открылся газетный киоск, сразу же выстроилась маленькая очередь. Глеб подошел, присмотрелся. Покупали в основном газеты, часто - сразу все. Алик коснулся его плеча, сказал:
- Разрешите посмотреть?
- Пожалуйста, - отодвинулся Глеб.
Через секунду в его руке оказалась записка. Алик отошел и встал в конец очереди.
- «Катера и яхты», пожалуйста, - подал Глеб пятерку. - И «Знание - сила».
Взял журналы, мятую трешку и несколько монеток сдачи, вернулся, сел. Варя, улыбаясь, смотрела на него.
- Порядок? - спросила она.
- Вполне.
- А для меня ничего не купил?
- Дамских изданий не было… - он виновато развел руками.
Чуть позже, листая журнал, он незаметно развернул записку. «Берите два билета на пятьдесят пятый до Тюмени, лучше купе». Глеб знал, что билеты начнут продавать за два часа до прибытия поезда. Времени было много. Им овладело чувство пробуксовки, чувство безмерной длительности, протяженности событий, бесконечного спектакля, первое действие которого все давно забыли, актеры несут отсебятину, а до финала еще тянуть и тянуть.
- Как смешно, - сказала Варя, - четыре года тут не была, а ничегошеньки не изменилось…
В углу играли на гитаре и весело нестройно пели. А я ежиков люблю, я от ежиков торчу, я от ежиков шизею, пусть они хоть три рубля! Глеб закрыл глаза. Было тепло и чуть качало, как в лодке на тихой реке.
- А что случилось с твоей мамой, Глеб? - негромко спросила Варя. - Ты никогда не говорил о ней.
- Я ее совсем не знаю, - сказал Глеб.

Можно было не смотреть на таблицы, Туров знал их наизусть: на пятнадцатое октября инфляция в Мерриленде составила сто девяносто пять процентов при прогнозе двести пятнадцать; неожиданно дрогнул и пошел вниз - относительно палладийского рубля - курс золотого соверена, и это было совершенно необъяснимо. Продажа зерна на биржах сократилась почти на треть при цене, возросшей лишь за последний месяц на шестьдесят процентов. Остановились сотни заводов и мануфактур: продукция не находила сбыта. Впервые за последние двести лет с рынков Ньюхоупа исчезло мясо: йомены не торопятся резать скот. В небольших городах и на Острове перебоев с продовольствием пока нет, но - вот-вот начнутся. Зафиксирован устойчивый рост экспорта продовольствия в Палладию; палладийский Кабинет намерен принять протекционистские меры… И так далее. По оценкам аналитиков, вероятность победы левого кандидата на выборах превышает восемьдесят процентов. Тем более вот-вот начнется грандиознейший скандал по поводу продаж за бесценок земельных участков в Аркадии, материал сделан великолепно, газеты в стойке, кому надо - уплачено… А когда выяснится, что все это высосано из пальца, поезд уйдет…
Но если все так хорошо, то почему так неспокойно?
Потому что Вильямс сделал подряд несколько очень сильных ходов? Что говорит о том, что действует он не вслепую? Взял «языка»? Или Величко с ним? Допустим…
Все равно: никто из аналитиков и резидентов, погибших или пропавших бесследно за прошедший год (потери-то какие: восемнадцать человек! почти десять процентов состава!), не знал главного…
Не обольщайся, сказал Туров мысленно. Дураков не держим, и сложить два и два - всякий может. Кто из тех, кто знает о существовании Транквилиума, не поймет, для чего строится БАМ? Теоретически, это мог понять и тот же Величко…
Допустим, он знает. Ну и что?
Значит, знает Вильямс и прочая сволочь.
Поэтому и убит Чемдалов.
Чья очередь?
Моя… Туров посмотрел на окно и усмехнулся. Он так и не разучился любить опасность.
Впрочем, опасность эта мнимая. Корень квадратный из минус единицы. Вильямс объявился в столице, а Марина будто бы видели на Хармони. Могло с ним так поступить палладийское правительство?
Могло. Могло, правда, и не поступить… И даже скорее нет, чем да. Они и соглашение об иммигрантах-то нарушают, а тут - всего лишь кратковременное пребывание в Старом мире. Кстати, почему они так лояльно стали относиться к иммигрантам?
Дело к войне?..
Надо бы заслать на Хармони настоящего агента, а не подмастерье. Впрочем, заслать - не проблема. Связь, господа, связь! Без ионосферы радио действует на расстоянии горизонта, это вы знаете? Хорошо бы поискать ходы… но октябрь на Врангеля - это уже полная зима, а скауту, чтобы ход нащупать, нужно теплое лицо и руки. Говорят, был такой человек Полежаев, он и зимой находил - только это, наверное, легенды…
И - оружие, конечно. Он взял карту Транквилиума, где отмечены были оставшиеся склады. Вчера дал команду: немедленно перебросить все стволы и патроны из промежуточной зоны в реальный мир. Бояться уже нечего, кроме как опоздать. Ну Величко, ну и сукин сын! - беззлобно подумал он. Такую базу угрохать!.. Все равно мы выиграем, старичок, сказал он мысленно, ты там еще на что-то надеешься, а мы, в общем-то, уже выиграли.
Он никогда не испытывал эмоций по отношению к сопернику. Он даже полагал его не соперником, а партнером по увлекательной игре, где разыгрывается самое увлекательное, единственное в своем роде настоящее приключение: смерть.
Или вы что-то задумали? - он мрачно посмотрел на карту. Но карта, испещренная карандашными пометками (язычки огня, звездочки, крестики, пистолетики, даты, прочие иероглифы), ничего особо опасного не обещала. Вблизи Большого Прохода вообще не отмечалось никакой активности противника…
Играем дальше, сказал Туров. Не знаю, как вам, а нам осталось протянуть полсотни километров рельсового пути.

Сосед оказался неожиданно славным человеком. После первого, чисто представительского и потому краткого и формального визита он стал бывать у Кэмпбеллов строго через день. Вечера теперь были не такие долгие и тягостные. Мужчины сидели вокруг курительного столика, Светлана - чуть в стороне, как бы за рукоделием. Сидели и вели беседы. Да, доктор Элмер Фицпатрик был великолепным собеседником. Философ и историк, знаток литератур обоих миров, он до сравнительно недавнего времени преподавал в столичном университете, но - оставил кафедру и удалился в родовое имение, когда совет попечителей потребовал от него прекратить морочить студентам головы вопросами типа: а почему, собственно, литература Транквилиума так очевидно несравнима с литературами Старого мира? Почему она тускла, бедна сюжетами, сухорука и колченога? До пятидесятых годов по отношению к старому миру употреблялся термин «культурная метрополия»; ныне он заклеймен и проклят - почему бы это? И так далее…
- Чему удивляться: старики всегда желали, чтобы молодежь была такая же тупая и безмозглая, как они сами. Когда это им удавалось, они говорили о прогрессе. Когда не удавалось - о падении нравов…
- Как правило, прогресс и падение нравов происходили одновременно, - улыбнулся Борис Иванович.
- Это лишь видимое, поверхностное противоречие, отражающее сложность даже нашего мира, - доктор улыбнулся в ответ. - Свет: волна и частица одновременно. Человек: бог и животное в одном теле. Вы меня понимаете?
- В этом есть резон, - согласился Борис Иванович.
Сайрус молча кивнул.
С ним что-то происходило в последние дни: неуловимое глазом, неназываемое, но отчетливое. Светлана касалась его со страхом - будто под живой кожей можно было обнаружить камень…
- Взять нашу несчастную культуру. Я говорю о культуре, потому что кое-что понимаю в ней, но то же самое можно было бы сказать, наверное, о чем угодно… Так вот: обе нации Транквилиума - по сути, нации самозванцев. Британцы, побывавшие американцами, а потом вновь возжелавшие стать британцами, но забывшие, каково это - быть британцем, а потому придумывавшие все на ходу. И русские, бегущие в Беловодье, в страну справедливости и молочных рек, а попадающие в какие-то полу-Афины, полу-Берендеи, и другие русские, бегущие все равно куда, лишь бы бежать… как, впрочем, бежали и из Салема, и из библейского пояса, и вообще отовсюду. Каких только славных фамилий люди не спиливали кандалы и в Нуне, и в Иринии! Причем я не исключаю, конечно, что среди них были и настоящие представители древних родов, но - прискорбно мало…
- Это уже далекое прошлое, - сказал Борис Иванович.
- Разумеется. Но я говорю о другом. О том, что наши общества, как круговой порукой, повязаны знанием о взаимном самозванстве. Причем самозванстве наивном и часто нелепом. Простите, дорогой капитан, - доктор кивнул Сайрусу, - но британского лорда, например, не мог лишить титула даже король. А у нас вдруг восторжествовал принцип выборности… Мой любимый Киплинг в «Книге джунглей» описал народ Бандар-логов, поселившийся в покинутом дворце. Они подражали людям и даже надевали их платья, но никак не могли понять, зачем это делают. Это не мешало им считать себя самым великим народом…
- У вас есть Киплинг? - спросила, подавшись вперед, Светлана.
- Да! Причем и на английском, и на русском. Хотите почитать?
- Конечно! До сих пор мне попадались лишь его стихи, хотя я знаю, что он писал и прозу.
- Стихи - великолепны. При всей их простоте почему-то никто не понимает их до конца. Типичная реакция студентов такова: эти поэты Старого мира очень плохи, потому что я их не понимаю.
- Разве же только студенты? - вздохнул Борис Иванович.
- Но студенты просто по определению должны быть любопытными! Хотя бы любопытными… Посмотрите, как из нас вытравливается само это чувство: воспитанием, примерами, жалкой нашей прозой и версификацией… воспеванием покорности судьбе, сдержанности, послушания… а за проявление любопытства и самостоятельности - немедленное наказание от людей и судьбы!
- Я подозреваю, что все не так уж скверно, - сказал Сайрус. - Конечно, жизнь наша сконструирована так, что вознаграждается спокойствие и бесстрастность. Тем ярче Случаются исключения…
Светлана вздрогнула. Крошечные звездочки вспыхнули в груди, излучая тепло…
- Их не случается в литературе, вот в чем беда, - сказал доктор, покачав головой. - Ведь каждый пишущий убежден, что делает человечество светлее и чище. Более того, он считает, что обязан это делать. Людьми, Богом, законами, обычаями, образом жизни… Можно ли быть искренним по обязанности?
- То есть искренность вы полагаете самым главным в литературе? - спросила Светлана. - А как же мастерство, занимательность?..
- Я не могу сказать, что в ней - главное. Вот в пище соль - не основной же компонент, а без нее все приедается… Вы понимаете, что я хочу сказать? Взять стихи. И в хороших, и в посредственных присутствуют одни и те же компоненты: рифмы, размер, содержание… Но от чтения хороших стихов обязательно появляется холодок в спине. За все, что мы с тобой и что с детьми случится - вставай, иди на бой, в ворота гунн стучится. Наш мир давно угас, но не расстался с нами, и все, что есть у нас - лишь камень, сталь и пламя…
Будто пахнуло холодом от раскрытой двери.
- Право же, дорогой Фицпатрик, - начал Борис Иванович, но в дверях действительно кто-то возник, и Светлана видела лишь силуэт: громадный, под притолоку…
- Мое почтение, капитаны, - вошедший снял шляпу. Это был почтальон. - Мое почтение, доктор, леди Кэмпбелл… - прижав руку к груди, он поклонился. - Прошу прощения за столь поздний визит, но вам экстренное письмо, капитан Кэмпбелл, и я вынужден попросить вас подписать квитанцию… И печальное известие, леди и джентльмены: скончался наш сосед, сэр Бэнхэм. Похороны завтра, в час дня, в его усадьбе. Вы, вероятно, не успели познакомиться с ним, леди и сэр, но заверяю вас: это был исключительно хороший человек. Он очень много сделал для округи, и ваша школа, леди, возникла благодаря его попечительству. Весной все мы отметили его девяностолетие…
- Брайан, - спросил доктор почтальона, - вы в каком направлении сейчас поедете?
- Возвращаюсь в центральную контору, доктор.
- Тогда подождите меня одну минуту, поедем рядом. Исключительно приятно было побеседовать с вами… - он поклонился.
- И все-таки люди почему-то бегут не туда, а оттуда, - сказал Сайрус.
- Это так. Зато великие произведения созидаются не здесь, а там. Это наводит на размышления, не так ли?
Проводив гостей, задержались на лужайке перед домом. На западе, над невидимым морем, остывала заря. Звезды яростно мигали: над головой, в вышине, шла яростная борьба воздушных потоков. Внизу было тихо. И вдруг…
- Сайрус, смотри!
На востоке, над самыми горами, плавно двигалась по небу тусклая звездочка. Погасла… минуту плыла в обратном направлении. Опять погасла… и опять возникла. Будто тоновый огонь плывущей галсами яхты. Плывущей по небу яхты… Так длилось четверть часа. Потом все исчезло.
В экстренном письме, подписанном лордом Адмиралтейства адмиралом Ричем, капитану Сайрусу Кэмпбеллу, рыцарю, предлагалось немедленно прибыть в Порт-Блессед и принять под свое командование новейший линейный корабль «Артур». Дата, подпись, печать.
Ледяные тончайшие нити пронизали воздух…

Путь от Тюмени до Москвы проделали в «пыльном» вагоне. Вагон с выбитыми стеклами продувался навылет, ночью замерзала вода, хотя Глеб и приспособился топить уцелевшую вагонную печку «спионеренным» (ну и словечки у них!) у проводников углем. Тем же путем он разжился матрацами и одеялами. Кое-как заткнули окно, утеплили дверь; и все равно мерзли, жались друг к дружке, пили коньяк и крепкий чай. Глеб удивлялся сам себе: он испытывал слабое, но очень отчетливое чувство возвращения…
Варя сидела, спрятав руки в рукава. Старалась молчать. Она уже пофонтанировала за время пути до Тюмени - так, чтобы обратили внимание, чтобы запомнили…
- И за этим только вы меня тащили сюда? - спросила она Глеба, когда Алик вышел: то ли в туалет, то ли покурить, то ли просто размять ноги. - Важное задание, важное задание…
- Чем-то недовольна? - усмехнулся Глеб.
- Ну, почему… Все было замечательно - и на дачке, и потом. Ты ласковый, ты знаешь, да? Таких мало… И все равно - я не понимаю, зачем я нужна? Только для утех господ офицеров?
- Не только. Еще - на случай, если среди тех, кто в курсе наших дел, окажется предатель. Следовало пустить здешнюю милицию и прочих ищеек по ложному следу, заставить проверять молодые пары в аэропортах. Понимаешь?
- Неужели может быть предатель? Ради чего, не понимаю…
- Моего отца убили меньше года назад.
- Прости.
- Кроме того, мы ведь не знаем, как все обернется. Может быть, тебе придется вытаскивать нас…
Варя нежно провела ладошкой по его щеке.
- Не дай Бог… - в голосе ее прорезалась хрипотца.

Чужая память продолжала просачиваться, как трюмная вода. На страшной, пустой, мертвой площади трех вокзалов Глеб вдруг понял, что уже был здесь, был давно, шел дождь, горели фонари, черная машина ждала его, и офицер подобострастно, как лакей, открывал дверцу… Он стряхнул наваждение.
Двигались быстро. Алик вел. В каком-то подземном переходе Глеб переместил всех в реальный мир. Было холодно, промозгло. Наверху, на тротуаре, показалось, что они так никуда и не переместились, но нет: проехала машина, потом еще одна. С низкого, ниже крыш, неба, сеялся мелкий, мельчайший, почти невидимый дождь.
Не было еще шести утра.
Алик встал у края дороги. Поднял руку. Пятая или шестая машина остановилась.
- До Выставки, шеф! - просунулся Алик в окошко. Получив утвердительный ответ, повернулся: - Садимся, ребята.
Уроки не пропали даром: Глеб уверенно, будто в тысячный раз обхватил пальцами ручку, вдавил кнопку замка, потянул дверцу на себя, пропустил Варю, сел рядом, захлопнул дверь. Алик разместился впереди, рядом с водителем. Тронулись. Окна были забрызганы жидкой грязью, лишь с переднего стекла ее счищали механические щетки. Сквозь серую дождевую пелену проступали тяжелые громады плосколицых домов. Здесь их звали корпусами, и Глеб подумал, что это подходящее название. Корпус. Тело. Неживое, безмозглое…
- Тут направо, пожалуйста, и притормозите на секунду, - сказал Алик. И, когда машина мягко остановилась, сунул водителю под нос свое удостоверение: - Комитет государственной безопасности, старший лейтенант Величко. Товарищ водитель… - он кинул взгляд на именную табличку, - Мухамедзянов, сейчас вы покинете машину. Идет оперативное мероприятие, не пытайтесь его сорвать. До восьми часов вы свободны - но постарайтесь не попадаться на глаза знакомым. Ровно в восемь выйдете на Новослободской, машина будет ждать вас на стоянке, по счетчику я заплачу. Деньги заберите, документы оставьте. И - никому никогда ни звука! Сразу забудьте все! Будет хотя бы намек на то, что вы проболтались, - за сто первый километр в двадцать четыре часа. Ну, все ясно?
- Так, товарищ старший лейтенант, не положено мне…
- Слушай, солдат! Забудь ты это «не положено»! На карту безопасность страны поставлена. Ты еще минуту проерепенишься - и атомная война, считай, началась. Понял? Быстро из машины!..
- У ней с третьей на четвертую с силой втыкать надо…
Глеб оглянулся. Водитель стоял на обочине, всей позой выражая неуверенность. Потом он поднял руку, сделал несколько шагов вдогонку машине… опустил руку и остался стоять.
Машина свернула за угол. Здесь были серые, почти черные стены с узкими, как бойницы, окнами. Болезненно-ярким пятном мелькнула женщина в оранжевом плаще и с красным зонтом над головой.
- Давай, - сказал Алик, но Глеб уже все сделал сам.
В пыльном мире было светлее. Стены цвета высохшей кости зияли провалами, у дома напротив вместо крыши торчали вздыбленные стропила, позади которых устремлялась в небо вычурная остроконечная башня. Небо светилось не вполне равномерно: будто за матовым стеклом бродили медленные молнии…
- Стой! - вскрикнула Варя.
Под стеной, укрытый шинелью, лежал скелет. Алик не остановился, но проехал мимо медленно, давая увидеть.
На ногах скелета были огромные серые ботинки.
- Солдат, - с удивлением сказал Алик. - Едва ли не с войны…
- Провалился сюда и не смог выбраться, - предположил Алик. Он вспомнил, как сам впервые попал в пыльный мир: случайно, неожиданно, неуправляемо…
- А я всегда боялась подземных переходов, - сказала Варя. - Казалось: вот спущусь здесь - а выйду черт знает где. И, кажется, один раз так и получилось…
- И где же ты оказалась?
- Не знаю. Я тут же бросилась обратно. Потом простить себе не могла…
- Так где?
- Вот представь: холодно, едва ли не снег - а я выхожу на темный пляж, вот такая лунища - и морем пахнет! И тепло, как в сказке… Маленькая была, перепугалась.
- Нанюхалась чего-нибудь, - полуобернулся Алик.
- Не-а, когда нанюхаешься, все не так…
Они вывернули на широкую - как площади в Новопитере, подумал Глеб - улицу и покатили по ней. Пыль взлетала и повисала шлейфом. Дома по сторонам вдруг сделались маленькими, светлыми, потом вновь выросли. Алик свернул налево.
Эта улица была буквально закована в гранит. Резкие, холодные, неживые плоскости - не дома, а склепы. Зарешеченные арки ворот, ведущие в исполинские дворы. Конный кому-то памятник…
Алик уже притормаживал у края тротуара, когда шагах в двадцати впереди из такой вот зарешеченной арки вышел человек в коричневом плаще до колен.
Все дальнейшее произошло очень быстро и в то же время очень медленно: вот человек выхватил из-за спины автомат, а мотор взвыл, посылая машину вперед; вот человек взвел затвор, одновременно отскакивая к стене, но явно не успевая: машина уже рядом, касается его, бьет по ногам, швыряет вперед и вбок, и человек, взмахивая руками, ломаясь в поясе, к стене прилипает, а машина, не владея уже своею инерцией, скребет по стене, вминается, теряет стекла, визжа железом… Потом ее отбросило и полуразвернуло.
Алик уже снаружи с револьвером в руке. Глеб тоже на ногах, не заметил, как оказался. У Вари кровь по лицу. Человек в коричневом неподвижен, будто мертв уже давно, как тот солдат. Автомат, медленно говорит Алик, и Глеб берет еще теплый автомат. Все делается преувеличенно отчетливым, но при этом ненастоящим. Будто бы стало светлее, но сгустились тени. Дверь. Лестница, вторая. Дверь, висит на одной петле. Следы, следы, множество следов на полу и окурки. Там! - но Глеб уже видит и сам и бьет вдоль коридора. Ствол задирается вверх. Тот, кто был там, в коридоре, падает и начинает кричать. Сюда, сюда! Еще ступени. Дверь - разнесена в щепу, будто взорвали порохом. Множество гильз под ногами. Квартира. По полу рухнувшая штукатурка и обрывки желтой бумаги. Комната, комната, комната, коридор - валяется битый кирпич, доски с гвоздями, перекрученные железные трубы, - здесь, выдыхает Алик, давай!.. И Глеб, встав к нему спиной к спине, задерживает дыхание…
В квартире пахнет свежим кофе и поджаренным хлебом, и прямо перед собой Глеб видит большое, в рост человека, зеркало, и в зеркале отражается он сам и часть затылка и плеча Алика - а в светлом проеме двери появляется вдруг еще один человек. Он невысок и лыс, на глазах очки в тонкой оправе, одет в домашний зеленый халат, через плечо полотенце. Он только что принял ванну…
Глеб поворачивается. Теперь он и Алик стоят рядом, направив на человека в халате два ствола. И человек понимает все, лицо его мгновенно становится белым, но больше того: Глеб видит по его глазам, что он их узнал! Не просто догадался, кто они такие, а узнал в лицо… узнал их лица… и, буркнув что-то недовольно и неразборчиво, вроде бы «зараза проклятая, надо же такому…» - поворачивается, делает шаг, и Алик стреляет ему в спину! Глеб видит, как рвется, как вдавливается в тело халат на пояснице - и вдруг понимает что-то сокрушительно важное, и это понимание взрывается в нем…
Такое бывает, когда в полной темноте за твоей спиной вспыхивает молния. Все, что есть перед глазами, можно рассматривать потом еще очень и очень долго. Ты видишь тысячную долю секунды, но этого достаточно.
Алик не успел выстрелить второй раз - Глеб ударил его по руке, а в следующий миг они были уже в пыльном мире. Ты что! Ты что наделал, он уйдет! Он уйдет! - Алик хлестал его по лицу, но Глеб этого почти не замечал. Нет, кричал он, нет, это все неправильно! Это все не то! Алик яростно озирался - будто в поисках выхода. И тут вошла Варя. Мальчики, меня убили, прошептала она и упала на колени. Глеб успел подхватить ее. Алик вылетел наружу, через миг хлопнуло несколько выстрелов.
Варя была тяжелая. Глеб покатился на гильзах и удержался чудом. Кровь пропитала ее шерстяную кофту, капала на пол. Вниз уходило слишком много ступеней. Только не умирай, подумал Глеб. Под ним зияла бездна. Что-то ужасное обязано было случиться. Не умирай, сказал он вслух, я так и не успел найти тебя. Она уже не дышала.
Они неслись в машине - с визгом и скрежетом. Ветер бил в лицо, в глаза, и ничего не было видно.

ИНТЕРМЕЦЦО

Есть обычай: возле дорог там, где кто-то когда-то погиб, ставить маленький обелиск. Это не могила: в государстве, где все решено за вас и до вашего рождения, нельзя захоронить людей в местах, не отведенных для этого специальным постановлением. Но за такими обелисками ухаживают, кто-то кладет к ним собранные тут же цветы, а шоферы-дальнобойщики, проносясь мимо, сигналят. Такой вот придорожный памятник, белый деревянный крест с выжженными буквами и цифрами: «Варвара Ястребова, 1962-1983», - появился возле шоссе Москва - Брест за Вязьмой неподалеку от моста через речушку Днепр. Лишь два человека знают, что это настоящая могила, что под крестом лежит тело - только не докопаться вам до него, не осквернить прикосновением. Глеб видел крест еще в восемьдесят девятом, перегоняя транспорт с оружием из Чехословакии к границам «червонной зоны», в Енисейск. Это был последний транспорт и последнее долгое пребывание Глеба в Старом мире.
Альберт Величко побывал у могилы только однажды, в восемьдесят восьмом, зимой. Он редко участвовал в транспортных операциях, но тогда настоял. Глеб остался у машины, Алик спустился с насыпи, встал на колени, рассыпал по снегу цветы - алые розы. Потом они долго ехали молча. Все уже было сказано когда-то, и не имело смысла бередить раны.

А четырьмя годами раньше другая женщина, румяная от ветра, ворвалась в каморку на втором этаже доходного дома Хилкова, прошла сквозь устоявшийся холодный табачный дым к окну и распахнула его со словами: «Я не смогу жить в такой духоте!» Глеб с трудом открыл глаза.
- Олив?..
- Ты заработаешь себе чахотку, дурачок, - продолжала она сердито. - Не понимаю, как ты смог опуститься до такого? Здесь, наверное, клопы?
- Клопов нет… - он медленно начинал понимать, что не спит и не бредит. - Постой. Откуда ты взялась?
- Я в Петербурге уже третий месяц! Я ищу тебя, как проклятая полицейская собака! Ты умудрился исчезнуть так, что никто не знал…
- Это хорошо. Ты тоже никому не говори, что нашла меня.
Он сел, спустив ноги с кровати. Оказывается, лежал в ботинках. Допился…
- Для того чтобы сохранить твое странное инкогнито, не обязательно жить в хлеву! Немедленно одевайся - и поехали!
- Куда это?
- Ко мне. Будешь жить у меня и спать со мной, а не ебстись со всякими блядьми по чуланам! Ты все понял?

Предыдущая страница 17 Следующая страница


Транквилиум 18

- Ничего я не понял… - он встал и огляделся. - И никуда я не хочу…
Олив, тихо и ясно подумал он, ты ведь ничего не знаешь. Тебе потом будет стыдно, что ты вообще слышала мое имя… потом, когда случится все, что назначено. Как жаль, я не могу сказать тебе ничего. И не могу оттолкнуть тебя…
Через час они вышли из наемной коляски - Олив впереди, за ней он с саквояжем в руке. Островки снега лежали между деревьями. Как сказочный домик, стоял маленький флигель в саду чьего-то особняка. Его Олив и снимала. По снегу катались пушистые молчаливые собаки. Позже Глеб подружился с ними.

К Рождеству Второй корпус морской пехоты Ее Величества овладел почти всем островом Фьюнерел. Потери с обеих сторон составили одиннадцать человек - даже меньше, чем при обычных маневрах такого масштаба. Зато число пленных было огромным. Флоты дважды сходились в шумных и дымных морских баталиях. Старые деревянные корабли пылали как свечки, но всегда успевали спустить шлюпки.
Форбидеры держали ситуацию под контролем и были убеждены, что это удастся им и впредь.

Ранним утром на исходе рождественской недели Светлана вышла из дома. Ей плохо спалось ночами, зато тянуло в сон днем. Стали отекать ноги. Живот вырос, и тот, кто был в животе, начал толкаться. И вот она вышла, набросив пуховый платок, из-под гнета крыш и стен. Всходило солнце, поднимаясь над далекой полосой морозного тумана. Доктор Фицпатрик рассказывал, что где-то в горах есть очень холодное ущелье: зимой его набивает снегом почти до краев, и снег не тает до июня.
Сейчас было около тридцати по Фаренгейту. Нежный иней лежал на траве. Стояла несравненная тишина.
Высоко в небе парила белая птица с тонкими неподвижными крыльями. Звенящая нить опускалась от нее до земли…

Для Андропова формально легкое ранение: пуля прошла сквозь околопочечную клетчатку навылет, не задев ни органов, ни крупных сосудов, - оказалось фатальным. Контузионная волна пули «взбодрила» хронические болезни почек, с которыми врачи уже не сумели справиться. О факте ранения знали девять человек, не считая родственников: два врача, медсестра, Чебриков, Туров, Василий Васильевич и три офицера охраны, слышавших выстрел, но не успевших вмешаться.
Все они были абсолютно надежными людьми.
Знакомство с Туровым и Василием Васильевичем стало для Чебрикова большим потрясением. О деятельности Тринадцатого до сих пор он ничего не знал.

Полковник Вильямс был в пути, паровой фрегат «Дайана» боролся со штормом южнее острова Росса, когда в Ньюхоупе пулей снайпера был смертельно ранен в голову и час спустя умер президент Хоук. Это случилось шестого января.
Днем раньше три основных профсоюза Мерриленда начали бессрочную политическую забастовку, требуя проведения выборов. В ночь после убийства штаб-квартиры их были разгромлены, несколько активистов растерзаны толпой. В ответ на это на улицах столицы выросли баррикады.

ЧАСТЬ ВТОРАЯ
АГАТОВОЕ МОРЕ

- Неужели, - спросила она снова, - я ошибаюсь, думая, что в тебе есть изъян, через который, как через пробоину в крепком валу, проникла в душу твою болезнь смятении?
Ответь же мне, какова цель всего сущего, к чему направлено стремление всей природы?
- Я слышал об этом, но скорбь притупила мою память…
Боэций

1

От самого дома и до тех пределов, где живой человеческий глаз переставал различать оттенки и беспомощно и смущенно прятался за веки, и только беспощадная оптика дальномеров и шершавых биноклей позволяла различить тонкую линию горизонта - тянулась ровная сизая ковыльная степь. Вблизи ковыль был неподвижен; вдали - ровно и бархатисто мерцал под затуманенным ранним солнцем; но на каком-то среднем расстоянии видно было, как возникает на нем мгновенный муаровый рисунок и тут же сменяется другим, как пробегают неясные встречные волны и погасают, как темные пятна и полосы неуловимо заполняются мягким меховым, или изломанным стеклянным, или текучим ртутным блеском; казалось, что ковыль - это шкура глубоко спящего теплого зверя. Небо под дымкой имело тот же самый сизый блеск. Два всадника вдали, очерченные невыносимо четко, ступали будто бы по облакам. Воздух еще помнил прохладу ночи. Девять раз отщелкали ходики на стене.
- …А все плохо, - Глеб хрустнул переплетенными пальцами. - Ну, наступаем. И что? Мы наступаем, они отходят. Коммуникации растянуты, как сопли. Подвоза почти нет, солдатики на подножном - и потому полвойска мается поносом. А когда на подножном - тут вам и мародерство, и кое-что похуже… и адмирал, по-моему, слишком уж сквозь пальцы на все это смотрит. Но и к стенке ставить - тоже, знаешь… В госпиталях не продохнуть. Бинтов мало, мазей нет. Давно не воевали, забыли, как это делается. А вот, понимаешь ли, наступаем. Просто у тех еще страшнее.
- Ну…
- Я тоже боялся. Еще сильнее, чем ты. А вот как раз перед отъездом моим - привезли казачки пятерых. Четверо отошли уже, один еще дышал, но без сознания, и доктор сказал, что шансов никаких. У всех пятерых вот здесь, как у тебя - оспины. Понимаешь? Лет всем по двадцать, по двадцать два. И вот на то, чтобы с ними совладать, положили казачки своих девятерых. Так что и автоматы им не слишком помогли. Поначалу только… ты помнишь.
- Помню, - Алик медленно кивнул. Из кровавой каши на острове Бурь им удалось выбраться чудом.
- Так вот, о главном. Местные говорят, что есть в горах странное место, с ирландского переводится как «чертногусломит» - так вот, одним словом. Вроде бы уже с полгода оттуда доносятся шум, гром… ночами зарево, вспышки. А зимами там всегда очень холодно, дует ледяной ветер - и необыкновенно много снега. Горы снега. Рыбацкий поселок неподалеку - миль семьдесят всего, по их масштабам совсем рядом - называется «Дверь В Ад»…
- Это оно, Глеб, - сказал Алик очень тихо. - Покажи по карте…
Глеб показал.
- А наши где?
- Уезжал - были вот здесь. Сейчас, наверное, уже досюда дошли. А «Чертногу…», как видишь, в стороне, и дорог туда нет.
- Дороги - это не главное…
Они долго молчали.
- Ты сумеешь его закрыть? - спросил, наконец, Алик.
- Не знаю, - медленно сказал Глеб. - Я просто не представляю, как выглядит сквозной проход в пыльном мире… Может, там и жечь-то нечего?
Это была ложь. Глеб знал, как выглядит проход, знал, что с ним надо делать - и потому старался, как мог, избежать этой работы. Вдруг - обойдется? Вдруг это проклятое дело сделается само? Свернутый конвертиком лист плотной серой бумаги лежал в кармане. Телеграмма. Догнала его вчера вечером. «Это мы сделаем. Все остальное - твое, сынок. Вильямс.»
- Но ты говорил, есть еще какой-то способ…
- Нет, - медленно сказал Глеб. - Только Белый огонь. И ничего другого.
- Понятно, - помедлив. Алик кивнул. - Пусть так. Кокаин мы достанем. Сколько надо?
- Много. Может быть, несколько тонн. Хотя бы сырца.
- С сырцом вообще никаких проблем… - Алик вдруг заозирался по сторонам. - Слушай, давай водки выпьем? А то меня что-то поколачивает.
- Только чуть-чуть. Развезет по жаре…
- Именно что чуть-чуть. Илюха! Принеси-ка, братец, водочки холодной и закуски какой ни на есть.
Илья, денщик Алика, высокий худой солдатик в необыкновенно огромных сапогах, до тех пор безгласно сидевший в углу за шахматной доской и делавший ходы попеременно то за белых, то за черных, встал, не отрывая от доски взгляда, обогнул столик и вышел в дверь боком.
- Обучил его, шельму, шахматной игре, - засмеялся Алик. - Теперь за уши не оттащишь. Меня обыгрывает без ладьи. Будь добр, если вдруг снова окажешься там, - Алик понятным жестом показал через плечо, - добудь ему учебник Ботвинника или Бронштейна. И вообще шахматные книги…
- Ладно, - сказал Глеб. - Не забыть бы только.
Вернулся Илюха. На дубовой резной доске в углублениях стояли: бронзовый, темный от времени ледничок с торчащим горлышком графина, две рюмки, две ложки, хрустальный бочоночек с икрой и розетка с крупно нарезанным лимоном.
- Так, - сказал Алик, нахмурясь. - И кого же это ты не наделил рюмкой? Меня или вот Глеба Борисовича?
- Так ведь, вашсокородь…
- Быстро третью, а то степлится.
Денщик метнулся.
Налили, встали. Алик зацепил ложкой икру, выдавил сверху ломтик лимона. Глеб сделал то же самое.
- Бери закуску, - сурово приказал Алик вернувшемуся Илье. - Иначе талант погубишь. - И Илья зачерпнул игру огромной липовой лопатой, извлеченной из нагрудного кармана.
- Здоровье Ее величества, - сказал Алик.
- И за успех, - подхватил Глеб. - И за удачу. И за таланты, за мастерство, за знания и умения - твои и твоих людей. И главное - за то, чтобы это помогло нам выстоять.
- И за тебя, дружище. Без твоей помощи…
- Не стоит, - сказал Глеб. - Профессии шпиона и вора - не из самых почетных…
- Остаюсь при своем мнении. Пьем.
Опрокинули водку, закусили. Алик посмотрел на часы.
- Вот и ехать пора. Не слишком торопясь - прибудем к сроку. Начальство же все равно опоздает…
От поселочка, где жили Алик и его люди, до полигона - было четыре версты. Ехали по-над берегом шагом. Солнце грело правую щеку, намекая на скорый полуденный жар. Да, и не спасут тогда ни крахмально-белый цвет мундиров и фуражек… каково же казакам в их темно-синем? Без казачьего конвоя Алику нельзя было покидать поселок и даже просто выходить из дому - два покушения на него уже состоялись…
Бутылочного цвета вода залива лежала тихо, как неживая. Далеко, милях в восьми, чернела щетинистая тонкая коса. Где-то посередине между нею и берегом выступало из воды множество серых и красноватых камней. Говорили, что в давние времена здесь был город и порт, но земля опустилась… Густо пахло йодом и теплым илом. Над степью воздух начинал плавиться и растекаться, временами поблескивая над землей, как озерца или соляные плеши.
- Зря водку пили, - Глеб обтер платком лицо и шею. - Потом изойдем.
- Как раз не зря, - не согласился Алик. - Пот выйдет, и будет легко. Это как в бане…
Он принялся развивать тему бани, и Глеб отключился. Это было новой его способностью: не ускользать в пыльный мир, а как бы оставлять вместо себя говорящую куклу, самому же - погружаться в ту чужую память, которая недавно чуть не свела его с ума и которая теперь все сильнее манила заглянуть в ее черные глубины…
Он знал теперь миллионы ответов на вопросы, которые вовсе не стремился задавать.
Въезд на полигон охранялся тщательно: даже у самого Алика, который этот порядок и ввел, потребовали пропуск - и он предъявил его, подписанный им самим.
Из странствий Глеб вынырнул окончательно в чистом просторном блиндаже. Тяжелый темный стол, ажурные тростниковые стулья, узкая горизонтальная амбразура - и полированный, в медных перехватах, поручень под нею… Не по-армейски пахло: воском и цветами.
Начальство, вопреки обыкновению, не задержалось: было три минуты одиннадцатого, когда задробили копыта, тут же по лестнице скатились адъютанты. Проверили, убедились - и следом солидно спустились генерал от артиллерии Попцов Иван Степанович и контр-адмирал Матвей Мартынович Казанегра, тоже старый артиллерист, заместитель командующего береговой обороной. А затем - блиндаж наполнился свитой, и стало тесно и душно.
- Господин Генерал, господин контр-адмирал, разрешите приступить к испытаниям. Команда готова. Докладывал инженер-майор Зацепин. - Под этой фамилией Алик был известен здесь и далее, а настоящее его имя знали человек десять.
- Так вот, без передышки? - усмехнулся генерал. - Торопитесь изумлять стариков?
Они действительно были старики, лет по шестьдесят пять каждому, но старики бодрые и не чуждые юношеских страстей. По крайней мере, у Казанегры была стойкая слава ловеласа. Даже в такую жару и вдали от дам он благоухал «Зеленым долом», шею его обнимал шелковый платок, руки обтягивали белоснежные перчатки.
Алик нервно усмехнулся, перевернул стоящие на столе большие песочные часы и кивнул своему казаку:
- Иван, ракету.
Казак пулей вылетел из блиндажа. Зашипела и звонко хлопнула в вышине сигнальная ракета. Через полминуты в сотне саженей перед блиндажом вылетела и развернулась артиллерийская упряжка. Вместо орудия к передку прицеплено было нечто не вполне понятное: крытый брезентом огромный ящик между высокими колесами. Упряжка с передком унеслась, артиллеристы быстро и слаженно стянули с ящика брезент, развели и вогнали лемехами в землю тонкие станины. Наводчики тут же, усевшись на дырчатые железные креслица и прильнув лицами к нарамникам прицелов, завертели штурвальчиками. Ящик стал наклоняться и поворачиваться. Теперь было ясно видно, что состоит он из уложенных в несколько рядов и скрепленных между собою длинных толстых труб.
Поднял руку один наводчик и тут же другой. Солдат с разматывающейся катушкой в руках побежал к блиндажу.
- Вот и все, сказал Алик. - В боевых условиях они уже открыли бы огонь. Две минуты десять секунд.
Глеб посмотрел в направлении стрельбы. Старый деревянный барк «Епифания» стоял на якоре в миле от берега. Он казался очень маленьким.
Загромыхал подковами сапог солдат с катушкой.
- Ваши высокоблагородия… господин инженер, Альберт Васильич… извольте вот принять…
- Спасибо, братец, - Алик принял катушку. - Ступай наверх, да далеко не отходи.
Не глядя ни на кого, он водрузил катушку на стол. На ней оставались последние витки толстого многожильного провода. Потом - поднял с пола и поставил рядом деревянный зеленый сундучок с откидывающейся крышкой. Под крышкой были кнопки, как на гармони. Алик вынул из сундучка уложенный там толстый электрический шнур с многоконечной вилкой, вставил ее в гнездо на щечке катушки. Подошел к амбразуре, посмотрел. Артиллеристы, как и приказано им было. Укрылись в окопе.
- С Богом… - голос Алика сорвался, и он отдернул протянутую было к сундучку руку. - Господин генерал, Иван Степанович… первый выстрел, на счастье…
Генерал внимательно посмотрел на него. Алик был бледен.
- Не волнуйтесь так, инженер. Все будет в порядке. Стреляйте. Ваши мины, не мои… Не терпится увидеть.
- Тогда - как стрелять? Одиночными, очередью, залпом?
- Как находите нужным.
И Алик вдавил верхнюю левую кнопку.
От верхней левой трубы назад и вниз, в землю - ударила струя пламени. Позади орудия взвилось облако пыли и черного дыма. Белый ком огня вырвался вперед и вверх - и косо ушел в небо, волоча черный плотный смоляной хвост. Половину пологой арки над морем нарисовал он и оборвался, и Глеб уже не знал, видит ли он белесую искру продолжающего полет снаряда - или просто угадывает… вниз, вниз, вниз… и - белый столб в полукорпусе по носу барка.
- Ну и звук! - крутя головой, как пес после купания, засмеялся Казанегра. - Будто черт на борону наступил… Накрытие первым выстрелом, инженер, с чем вас и поздравляю, - он стянул перчатку и пожал Алику руку. Кисть у него - Глеб успел заметить - была синяя.
- Разрешите продолжать?
- Продолжайте…
- Тогда вот так… - и Алик медленно повел пальцем по кнопкам: слева направо, слева направо, слева направо…
Казалось, блиндаж снесет одним только ревом. Пыль, жар и копоть долетели до амбразуры и ворвались внутрь. Жуткий дымный столб повис над морем, и уже в нем, в сердцевине его, пролетали ставшие багровыми комья огня. Где-то вдали делился дым на истонченные острия… Глеб не отрывал взгляд от барка. Белый столб под бортом… белый столб… белый столб… промах - далеко… Им овладело чувство свершившейся неудачи: корабль был заколдован, и даже в упор - ни один снаряд не коснется его… Белый столб за кормой… И - темная вспышка! Из корабля, будто из пыльного ковра, вылетело облако пыли. И - сразу две! И - не столб, а веер у носа: попадание ниже ватерлинии в борт. И - когда все уже стихло, ватная тишина, ватная… - еще одна вспышка в дыму.
Казанегра опустил бинокль, обернулся, что-то сказал. Понял, что его не слышат. Он сам себя не слышал. Тогда - обнял Алика за плечи, показал оттопыренный большой палец. И генерал; крепко пожал руку, другую руку положил на плечо, улыбнулся. Алик повернулся, показал на Глеба. Генерал подошел к Глебу, протянул руку. Ладонь у него была твердая и шершавая.
Наверх вышли, когда дым чуть развеялся и осела пыль. Барк пылал и быстро садился носом в воду. Понемногу возвращались звуки.
Оглохшие, чумазые, веселые артиллеристы стояли навытяжку, получая от генерала благодарности и золотые.
Казанегра с Аликом прохаживались чуть в стороне, и слышны были обрывки их разговора. «…Двухнедельная почти продукция - в один залп. Но в принципе… Самое узкое место сейчас…» Все узкие места Глеб знал наперечет. Хороший инструмент, хорошие токарные станки, электрические генераторы. Сталь. Алюминий и магний. Азотная кислота, сжиженный хлор, аммиак, селитра… вагоны всяческой химии. Давай сопрем готовые ракеты, убеждал Глеб, давай сопрем «град» - я знаю, где они стоят… это же иллюзия - будто мы делаем их сами… Не иллюзия, упрямо мотал головой Алик, да, мы торопимся и берем готовые компоненты - но мы знаем, как их делать, наладить производство - вопрос времени, вот и все, и когда по-настоящему припечет, мы сумеем… Они так ни в чем друг друга не убедили, и Глеб согласился на вариант Алика лишь потому. Что оружейные склады охранялись значительно лучше и в одном его чуть не пристрелили. Помирать так рано не входило в его планы…

С полигона возвращались на закате. Конвой приотстал, казаки, принявшие по дозволенной чарке, пели вполголоса. В ясной вышине попискивали невидимые стрижи.
- Ты вот меня про Олив не спрашиваешь, - сказал вдруг Глеб, - и правильно делаешь. Потому что… Понимаешь, ведь можно тот проход закрыть. И не только тот. И - навсегда…
Он замолчал. Молчал и Алик.
- А вот только - я все сделаю… а оно возьмет и не получится. Тогда как? Тогда-то как, а?
Он улыбнулся жалкой, раздавленной улыбкой, поворотил коня и поскакал в степь. Казаки дернулись было следом, но Алик жестом не пустил их.

О том, чтобы посылать за доктором, не могло быть и речи, и потому операцию Левушке Борис Иванович сделал сам. Из стальной проволоки он согнул и отточил острогубые щипчики - захватывать пули. Из мягкой железной соорудил несколько разномастных зондов. Влил в Левушку, мягкого, жаркого, безвольного, большую кружку бренди. Терпеливо дождался, когда тот уснет пьяным глубоким сном - и приступил. Светлана помогала. Как ни боялись они оба, но операция прошла довольно гладко. Отец щипцами извлек пули, прочистил зондами раны, вытащив немало кусочков сукна, особенно из раны в боку; потом ввел дренажи из проспиртованных каучуковых трубочек, обложил раны марлей, пропитанной крепким раствором морской соли… Утром Лев проснулся вялый, с головной болью - но без жара. К обеду ему было почти хорошо - насколько может быть хорошо человеку, продырявленному позавчера в трех местах.
Вечером пришли его искать.
Помощник квартального мастера, к которому столько раз ходил на поклон доктор Фицпатрик, выбивая положенный Светлане паек жены офицера флота, - с ним два бандитского вида субъекта в красных фуражках-бескозырках, с золотыми цепями на грязных шеях, и крысоподобная женщинка, неопрятная и пронырливая, очень опасная… и два солдата - эти ни во что не вмешивались, стояли у двери, и все.
Их всех отвлек, к счастью, подвал, которым не пользовались с весны и - благополучно потеряли ключ. Не дожидаясь, пока ключ найдут, бандиты злорадно сбили замок - и долго потом обшаривали захламленные двухэтажные подземелья. А при обыске самого дома спасла дичайшая - неэвклидова, смеялся отец - планировка помещений. Каморку, примыкавшую к ванной комнате, сыщики не смогли ни увидеть, ни вычислить. Они ушли, злые, дальше - а Светлана, взяв веник, обмерла: к венику прилипла кровавая тряпица… Впервые в жизни она упала в настоящий обморок.
Конец вечера прошел гнусно. Билли ревел, она тоже ревела и ко всем цеплялась. Отец, наконец, заперся в своей комнате, доктор попытался вступиться за него - и получил в ответ все, на что способна злая и перепуганная до смерти женщина. Оставшись одна, она налила себе полстакана бренди и выпила крупными глотками, как остывший чай. Вскоре - поплыло перед глазами, она уронила голову на скрещенные руки - и застыла…
Смерть опять ласково потрепала ее по щеке.
Их повесили бы всех - даже маленького Билли. За укрывательство террориста и шпиона наказание было одно. А Левушка - да, он именно шпион и террорист. Убийца. Из тех, кто охотился в ночи за мастерами и их подручными, за офицерами у них на службе и за Бог знает кем еще; в школе, куда Светлана приходила три раза в неделю, шепотом рассказывали очень странные вещи. Но почему-то той ночью никак нельзя было не пустить его в дом… стук в окошко и слабый прерывающийся голос: «Светлана Борисовна… это я, Лев Каульбарс… вы меня помните?..» (Еще бы не помнить…) И уж подавно нельзя было выдать его трудовикам, спасая себя, спасая Билли… Ничего не понимаю, подумала Светлана.
Ночью громыхало совсем рядом - она не слышала.
Утром в доме какие-то люди говорили по-русски.
Измятая и растрепанная, она вышла в холл. Доктора обступили четверо в черном - морская пехота. С английским у них было не очень, а доктор от волнения путался в своем своеобразном русском.
- Господа, нельзя ли потише? - хрипловато сказала она. - Вы разбудите ребенка.
Все обернулись и посмотрели на нее, как на заговорившую кошку. А у Светланы вдруг громко ударило сердце…
- Завитулько… - голос упал до шепота. - Дядька Игнат…
У пожилого - ох, почти старого! - и уже не боцмана, а лейтенанта, огромного, багрового от загара - глаза жутко раскрылись.
- Светочка? - не поверил он. - Капитанова дочка?
- Да!
- Светочка!!!
Он облапил ее и сжал до хруста.
- Завитулько, пусти… я ж тебе не матрос, а барышня…
- Не верь, глазам своим не верю! А капитан-то где, сами-то их благородие - где?
- Да спит он, спит наверху…
На стук и голос Борис Иванович не открыл, пришлось ломать дверь. Он лежал на кровати одетый и правда - будто бы спал.

На островах Эстер и Левиатон власть трудовиков не утвердилась. Присылаемые центральным правительством эмиссары куда-то беззвучно исчезали, их отрядики разоружались - тоже беззвучно. Коменданты продолжали исполнять свои обязанности. Постепенно и незаметно Форт-Эприл стал чем-то вроде временной столицы «прежнего» Мерриленда. Лорд Тайберн, министр финансов в правительстве Хоука - единственный оставшийся в живых преемник убитого президента (по цепочке: президент - спикер парламента - министр обороны - министр финансов…). - формировал правительство, армию, флот, вел переговоры с Палладией. Военные действия как бы не касались этих пограничных островов, и более того: огромное число меррилендцев, попавших в плен, вдруг каким-то образом оказывалось на острове Эстер, где их размещали в военных лагерях и обучали новым приемам боя. Приписанные к Порт-Эстер быстроходные паровые корветы «Кастор», «Аякс» и «Поллукс» часто появлялись у восточных берегов Острова. Тридцатого июня, незадолго до одного такого визита (вялая стычка «Аякса» с парусным крейсером «Кей», окончившаяся ничем), Глеб и получил ту телеграмму. Неделю она проблуждала в поисках его… Осенью, отлеживаясь в госпитале маленького городка со странным названием Вечер, он наткнулся на подшивку форт-эприлских газет и прочел, что полковник Вильямс скончался от ран двадцать первого июня и похоронен на Комендантском кладбище. Телеграмму он отправил двадцать третьего, а шестнадцатого июля был вполне жив - хоть и измучен до полной потери чувств…

От соляровой вони Турова вывернуло несколько раз подряд, и сейчас он напоминал себе себя же лет двадцать назад - тогда, в бытность сопливым мальчишкой-опером, он надышался дымом сжигаемой конопли неподалеку от Фрунзе. Жара там была сокрушительная… Будто бы стало много-много Туровых, вставленных один в другого, как матрешки. Когда наружный, самый большой Туров двигался, шел куда-то - остальные немного отставали и вытягивались за ним длинным шлейфом, причем каждый из этих отстающих чувствовал и думал что-то одно: что чешется проросшая на шее щетина, что слезятся глаза, что хочется спать и просто не знать ни о чем, что все идет, тьфу-тьфу, по плану, что саперы молодцы, не ожидал, что завтра нужно вернуться в Москву, идут большие перетряхи, как бы Вась-Вась не напортачил, что штатники… Самый большой, наружный Туров - как бы не чувствовал ничего. Он просто стоял и смотрел, как на расчищенный и отсыпанный пятачок въезжают и строятся в линейку танки. Они выезжали лоснящиеся, мокрые от дождя, хлещущего на той стороне, высвеченные сзади прожекторами и потому ставшие чудовищно искореженными сгустками тьмы, уползающими от огня. Дождь, пар, дым, перенасыщенные светом - пылали, как вход в преисподнюю, как паровозная топка…
Туров ненавидел танки.
Он ненавидел их так, что с трудом мог сдерживать себя. Странно: он вырос в военном городке под Читой, рядом с танкодромом. Уж можно было бы привыкнуть и не замечать…
Впрочем, сейчас он лишь знал, что ненавидит их. Чтобы почувствовать эту ненависть, следовало сделать несколько шагов - тогда наружу выступит и тот маленький Туров, который эту ненависть испытывает - только ее, ничего кроме…
Даже сыновьям своим игрушечные танки, все эти замечательные зеленые пластмассовые тридцатьчетверки и КВ, он не покупал - чем заслужил немалое их неодобрение, Которое пришлось преодолевать настоящими шпагами…
Оружейного двора «Ческидов», кстати. Поставщика Ее величества. Это вам не хрен собачий…
Будь у этих один-единственный занюханный бомбардировщик… Туров даже зажмурился от непонятного удовольствия. Двадцать танков, двадцать пять БМД, четыре «шилки» - борт о борт с полусотней бензозаправщиков, двумя десятками «уралов» с боеприпасами и взрывчаткой… И правда - далеко ли до беды? Бросит кто-нибудь окурок не в ту бочку… На негнущихся ногах он зашагал к штабному автобусу, кто-то - силуэтами на фоне огня - шел ему навстречу, а череда маленьких пустотелых Туровых протянулась за ним и покачивалась на весу, как гирлянда воздушных шариков…

В небе планеты Венера тоже плыл воздушный шарик. Серебристый, маленький, он был здесь, в багровом мраке, чужероден и нелеп. Немного выше начиналась пустота, внизу - ждала раскаленная докрасна бездна… Рано или поздно он устанет сопротивляться и рухнет в нее. Но пока что он плыл - бесконечно одинокий, обреченный на скорую гибель и забвение.

2

Она ненавидела себя - такую. Полагалось быть безутешной, горько рыдающей, заламывающей руки… Она же вместо этого суетилась, искала для поминок хотя бы пару кур (все устроили матросы Завитульки, но она все равно суетилась), гуляла с Билли, читала ему короткие глупые стишки из старой пухлой книги без переплета («Три очень милых феечки присели на скамеечке и, съев по булке с маслицем, успели так замаслиться, что мыли этих феечек из трех садовых леечек», - и Билли хохотал во все горло, и его мелкие мышиные зубки - но полный рот, полный рот зубов, восхищались почему-то все, - зубки сияли. «Дедя?» - звал он, но и тогда Светлана не плакала…), с кем-то встречалась и разговаривала спокойно и даже почти весело… ах да, с кавторангом Ивановым, он тоже служил с папой, но в мятеже не участвовал… это тогда он был кавторангом, а сейчас уже контр-адмирал… Два события: смерть отца и приход своих, - сделались ужасно неравноценными: первое казалось гораздо мельче второго. Она хорошо знала, что на самом деле это не так, что придет время - и тогда она почувствует все так, как должно… Ничего не помогало.
И - что-то произошло со временем. Дни тянулись и тянулись вязко и податливо, как утреннее тесно - но каждый из них, закончившись, превращался в тонкую чешуйку, которая отслаивалась и терялась среди множества подобных ей и никому не нужных частичек мусора, измельченной вечности, того, что принято считать самым ценным, неповторимым - но от чего внутренне хотят поскорее избавиться… уснуть и проснуться сорокалетней, с сединой и морщинами, с подувядшими страстями, устроенной, обеспеченной, ленивой, бесполезной… Какое-то похожее, хоть и иное по знакам, осталось у нее ощущение от последних полутора лет: несмотря на всю огромность происходивших - да и длящихся - событий, на их ужас, бессмысленность, на прямую опасность для жизни, на катастрофичность изменений в повседневной жизни, на утрату - навсегда? - покоя и надежности, на необходимость свершения каких-то диких, но ставших обязательными поступков (например, мастера ввели обязательную «дележку»: приходили с понятыми и уносили половину имущества; потом можно было, доказав свое право - скажем, ты жена офицера действующего флота, - получить с общественного склада необходимые тебе вещи: коляску, одеяльце, - которые у тебя же и забрали накануне; так вот, при «дележке», при отнятии вещей полагалось присутствовать понятым: следить, чтобы не взяли больше половины, чтобы ничего не осело по карманам, чтобы… смешно - но ведь приходилось присутствовать, вот в чем дело…), на то, что за эти полтора года узнали о людях окружающих столько плохого (и хорошего, конечно, тоже… но плохого почему-то больше… да и не только об окружающих - и о себе) - все равно эти годы казались прожитыми напрасно: этот опыт не мог пригодиться в нормальной жизни, - и потому события, уместившиеся в них, были как бы не важны и могли вообще не происходить… и если кто-то сумеет поднести когда-нибудь к воспоминаниям этим спичку, то все полтора года сгорят, как куча сухих листьев, а что было до… то останется. Останется. Она и сейчас помнила лучше свой безумный побег с Глебом (этого всего не могло быть, но - было же, было… Где ты, Глеб?), чем… чем, скажем, последний май.
Не помню.
Правда, помню апрель. В апреле приезжал Сайрус.
Каким-то чудом он вырвался на три дня… таким она его не знала: злой, жесткий, щетинистый, почти грубый… странно, но таким он показался ближе, много ближе - что-то зазвенел в ней, отозвалось, и пробудь они вместе не три дня, а… не знаю, подумала она, я не знаю, сколько нужно времени, чтобы понять, наконец… но что-то сверкнуло тогда новое, чего не было раньше… И вместо обычной его сводящей с ума корректности и вежливости Светлана ощутила еще и горечь, и тоску, тоску по дому, по жене, по ребенку..
Билли, даже крошечный, был точной копией Глеба.
На девятины (было совсем мало пришедших: уцелевшие и не разбежавшиеся соседи, старички и старушки, да библиотекарша Делла… лишь сейчас, присмотревшись к ней, Светлана поняла, что в библиотеке отец пропадал не только из любви к ученым занятиям… и, конечно, домочадцы: доктор Фицпатрик и Левушка) забежал на полчаса Завитулько. Он был с фронта и опять на фронт, приезжал за пополнением: два десятка молодых матросов разбрелись по заросшему саду; Светлана попросила разрешения налить им по чарке водки, помянуть отца, и Завитулько, покрутив ус, разрешение такое дал. Чуть позже, перед уходом. А пока…
- Светочка… да нет, теперь уж Светлана Борисовна, государыня… и я на вас вот гляжу и чувствую, что сам-то - почти дед… Дело вот у меня к вам какое: есть у меня сестрица Катерина. Вдовая, дети выросли, дочка замуж вышла, сыны в армии. Именьице у нее небольшое, но крепкое - на острове Вознесенском, невдалеке от Белой Крепости. Красота там неописуемая!.. Дал я ей про вас телеграмму, вчера вот ответ получил: ждет и вас, и дитенка, в радость будут, мол… Поезжайте, Светлана Борисовна, от греха подальше, от войнищи этой дурной - поезжайте. Добраться легко: военные транспорты до Неспящего каждый день идут, там по чугунке в Пересвет, на паром - а в Ослябе она вас уже и встретит. Больно пустой тут край, как бы голода не случилось…
- Спасибо, дядя Игнат. Что-то на фронте не так, да?
- На фронте? Ну, на фронте-то все нормально… - он опять покрутил ус. - Хотя - из окопа-то плохо видать. Но вот езжу туда-сюда: три четверти полей не засеяны, бурьяны все да крапива. Не знаю, что люди себе думают…

Глеб проснулся и резко сел. Была кромешная тьма. Он несся куда-то вместе с этой тьмою, мерно покачиваясь. Били колеса, пол уходил из-под ног… Он не помнил, где он есть и куда направляется.
Нет, это не колеса на стыках - это колокола громкого боя! И тут же темень за окном - за круглым! иллюминатор! - распалась на част под ударом огненного молота. Удар этот отдался во всем теле корабля, забило уши, палуба исчезла на миг, потом вернулась и ударила по пяткам. Глеб протянул руку, ухватил шнур выключателя, потянул с усилием. Сначала сомкнулись шторы, потом - зарделась спираль лампочки. При этом красноватом свете он моментально делся, натянул штормовые сапоги, накинул зюйдвестку. В коридоре было пусто. Такой же красный свет, но ярче. Почему-то стало жутко. Секунды растянулись, и между двумя биениями сердца он успел представить себе корабль мертвецов, который ведет по пылающему морю бледное чудовище. Таки приступы неразумного, самозаводящегося страхотворчества стали уже довольно редкими - но, что беспокоило, начали влиять на поведение. Раньше он только смеялся над этим… Теперь же другим - чужим - знанием он очертил в себе этот страх - и понял, что это лишь условный знак чего-то еще неоткрытого, неизвестного, но растущего понемногу. Будто все полученные неизвестно откуда знания сложились в нем в некую стену с нарисованной дверью, и вот эта дверь вдруг начала понемногу отворяться… медленно, со скрежетом…
Ударило сердце, и все понеслось с обычной скоростью. Корвет лег в разворот, Глеба бросило на стену. Машина стучала: будто быстро-быстро ведешь палкой по бесконечному штакетнику. Бурлила вода под днищем, пел винт. Снова ударили орудия: теперь почему-то не так оглушительно. Глеб поднялся на шканцы. По левому борту и уже позади сияли белые звезды догорающих осветительных ракет. Потом под ними выхлестнули три огненных полотнища, и корвет тут же лег в разворот. Глеб повис на леере. Брызги из-под форштевня взлетали выше борта: корвет держал не меньше двадцати узлов. Глухо ухнуло слева, потом еще, еще, еще… Снаряды чужого корабля то ли не разорвались, то ли Глеб просто не увидел тусклых подводных вспышек за надстройкам. Вновь было черно. Корвет несся, зарываясь во мрак.
Наконец, вой вентиляторов, втягивающих воздух для топок котлов, стал тоном ниже. Корвет сбрасывал ход, щадя и без того поношенные машины. Догоняющий ветер надвинул на корабль оставляемый им в воздухе угарный шлейф: вонь залитого водой горящего угля. Капитан все еще держал открытыми форсунки искрогасителей, не желая выдавать своего места факелом над трубой. Глеб закашлялся и двинулся было вниз, но тут рядом оказался второй штурман Вазгенян.
- Господин адъюнкт? Глеб Борисович? - он удивлено всмотрелся в лицо. - А я иду будить вас. Капитан велел поднять…
- Он считает, что пушек для этого недостаточно? С кем это мы перестреливались, Петр Иванович?
- Крейсер типа «Карнэйшн». Видимо, прайзхантер. Если разведка не врет, то это может быть или «Санфлауэр», или «Кризантемум». Придется заходить на Хаяси, делать сообщение…
- Разумеется. Это от меня и требовалось?
- Да.
- Крейсер, однако, далеко забрался.
- Далеко. Смелый крейз…
Крейзами называли капитанов каперов или крейсеров-охотников. Происходило это, наверное, не столько от «крейсер», сколько от «крейзи» - «чокнутый»… Однако произносилось слово это всегда с уважением.
На мостике было еще темнее, лишь колодец компаса светился ведьмачьим зеленоватым светом.
- Вернулся, Петюня? - спросил невидимый капитан Стрыйковский. - Извини, Глеб Борисович, потребовалось разбудить…
- Пальнув над ухом? - засмеялся Глеб.
- Надо делать заход на Хаяси. Знаю, что торопимся, но - надо.
- Идем на Хаяси, - сказал Глеб.
Эти слова будут занесены в бортовой журнал - мало ли что…

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук

- Буруны по левому! Шесть по левому - буруны! - пронзительно закричал марсовый.
- Право два, - не оглядываясь на рулевого, сказал Сайрус. Штурвал масляно повернулся на два певучих щелчка.
- Ты это… капитан… Чего задумал? - из-за плеча высунулся, дыша луком, Хаксон - корабельный «мастер» - который, в отличие от плотника или парусного шваля, руками делать не умел ничего. С семнадцати лет он был мелким функционером профсоюза угольщиков - и вот по мобилизации угодил на флот. Он панически боялся плавать; скрип такелажа заставлял его бледнеть; офицеры сразу заметили это и, вынужденные делить с ним кают-компанию, развлекались тем, что объясняли друг другу, насколько хил, гнил и ненадежен крейсер. При этом Хаксона абсолютно не укачивало, зрение он имел стопроцентное - и Сайрус часто думал, что в иных условиях из него получился бы прекрасный сигнальщик. - Ты это… давай назад. Задание какое было?
- Задание накрылось, - сквозь зубы сказал Сайрус. - Мы обнаружены. Утром здесь будет половина палладийского флота. Если нас прижмут к Долгому Носу - все. Чертов корвет…
- Ты не просто так упустил его, капитан, - сказал Хаксон. - Я ведь тебя насквозь вижу, капитан. Не хотел ты его топить…
- Утром поговорим. Сейчас уйди.
Хаксон все равно топтался рядом.
- Буруны прямо по носу! И право два - буруны! - крик марсового.
- Лево четыре, - скомандовал Сайрус. - Боцман, обрасопить паруса.
- Есть лево четыре… - штурвал защелкал.
- Ты что? - дошло, наконец, до Хаксона. - Ты в Западный пролив уходишь?
- Не мешай, - сказал Сайрус. Его начинало трясти.
- Ты им сдаться решил, капитан, - с каким-то облегчением выдохнул Хаксон. С облегчением и радостью: будто произошло что-то, давно и с надеждой ожидаемое. - Ты им прямо в руки… А ну - поворачивай назад!!!
И Сайрус почувствовал, что в спину ему тычется тупой ствол револьвера…

Быть может, она проснулась. Этого никак нельзя было проверить: до тех пор, пока она не вынырнет из всего этого сна или не умрет окончательно. Так уже происходило много раз, и даже смерть, наверное, приходила, но… что-то у нее не получилось.
Олив подняла голову и осмотрелась. Она лежала под какой-то мятой цветастой тряпкой на кожаной кушетке. Голое плечо касалось серого колючего ковра, на котором в полном беспорядке висели сабли, пики, алебарды, абордажные тесаки, кинжалы, пистолеты… Ковер резко пах пылью и сукровицей. У изголовья кушетки стоял черный извитой стул, и в самом центре его сиденья лежало круглое зеркальце в тусклой серебряной оправе. На зеркальце была расставлена крошечная кукольная мебель: пухлый розовый диванчик, зеркальный шкаф, ширмочка с изображением цветущей яблони, туалетный столик, несколько пуфиков и стульчиков… Кукла, изломанная и всклокоченная, валялась между диваном и шкафом. В ней было не больше дюйма роста. Тем не менее Олив отлично знала, что эта кукла до малейших подробностей, до родинки а паху, копирует ее самою. До малейших отвратительных подробностей…
Закутавшись в тряпку, которой укрывалась, Олив встала. Было как-то неопределенно: то ли холодно, то ли нет. Казалось почему-то, что воздух и пол ледяные, но сквозь кожу этот холод не проходил. Пол и на вид был будто из черного льда, и в нем отражалось что-то, чего не было по эту сторону. И такой же была стена, внезапно возникшая перед нею. Внезапно увиденная…
Здесь должна быть маленькая дверь, сообразила Олив и тотчас же будто вспомнила ее: низенькая такая, шершавая дверь… дерево и грубое железо. Открывается медленно, со скрипом, со скрежетом… вот так, да. Потянуло далеким морем. Ступеньки вели ее вниз, вниз, вниз и направо, крутая спираль… почему-то это было особенно важно: вниз и направо. И правая стена - колонна, вокруг которой шли ступени, становилась все прозрачнее и прозрачнее: опал, обработанный рог, шпат, хрусталь…
Будто медленными снежинками была полна эта прозрачная колонна. Они падали беспорядочно-плавно, уходя в далекое никуда. Вдруг замерло сердце. Остановилось. Холод, наконец, коснулся глаз и губ.
На долгий миг снежинки сложились в фигуру Кита Вильямса: голого по пояс, в дорожным мешком за плечами и винтовкой в руке. Лицо его было измученное, рот черный и запекшийся.
Кит, позвала она.
Кит…
Хоть ты - спаси меня отсюда. Я не могу больше так. Я…
Но снежинки уже разлетелись, потом стала тускнеть и стена: шпат, обработанный рог, опал… лед. Мутный непроницаемый лед.
Она коснулась пальцами глаз. Все лицо на ощупь было мраморной маской, и глаза были особенно твердыми и холодными.

- Не просыпается - это неправильно вы говорите, - доктор Богушек проводил Романа Венедиктовича в свой кабинет, усадил в гостевое кресло. - Она просто постоянно остается в мире своих сновидений. Не могу сказать, что это уникальный случай - но очень редкий. Синдром Галицкого - слышали такое название? Поначалу это рассматривалось как вариант онейроидной формы шизофрении…
- А в чем отличие? - поинтересовался Якоби.
- Шизофрения неизлечима, как вам известно. Здесь же - в любой момент может произойти ремиссия, краткая или глубокая. Человек действительно - будто просыпается…
- А как вы это определяете… э-э… до того, как она в первый раз проснется?
- Есть тонкости, для неспециалистов трудноуловимые…
- Спасибо, доктор. И все-таки: насколько вы уверены, что это именно синдром Галицкого, а не шизофрения?
- Пять к одному, - сказал Богушек.
- Понятно… Каковы, по вашему, причины заболевания?
- О-о… Это краеугольный камень медицины вообще. Если бы врачи могли с уверенностью отвечать на такой вопрос… Пожалуйста, целый букет: Наркотики. Алкоголь. Сифилис, который она перенесла и от которого каким-то чудом излечилась. Длительное существование под чужим именем… кстати, вы не выяснили, как ее звать на самом деле?
- Выяснили.
- И?..
- Эдит Черри.
- К чертям можете идти сами. Не доверяете?
- Скорее - проявляем заботу… Марин навещает ее?
- Да. Хотя и не часто.
- Это понятно: он редко бывает в столице. Как вы считаете: какие отношения их связывают?
Богушек медленно посмотрел на него, медленно же вынул портсигар из кармана своего нелепого сюртука. Портсигар был дешевый, из кожи и меди.
- Курить будете? - предложил Роману Венедиктовичу. - «Санатана».
- Спасибо, - Якоби выудил толстенькую коричневую, с двумя золотыми колечками, папиросу. С удовольствием понюхал ее. Незажженная, она издавала сильный и сложный аромат. - Эх, когда теперь в Аркадии побываем…
- Боюсь, не скоро… - Богушек чиркнул спичкой, дал прикурить Роману Венедиктовичу, прикурил сам. Выпустил косо вверх струйку дыма. - Значит, вас интересуют отношения внутри этого странного дуэта… Леди, как мне кажется, просто любит его. А у него - все гораздо сложнее. Во-первых, его терзает сильнейшее чувство вины. Не слишком понимаю, почему. Возможно, он-то ее как раз и не любит… Во-вторых, присутствует некий элемент, сходный с религиозными обетами. Но даже это объяснимо и понятно… но вот поверх всего этого я улавливаю какое-то лабораторное, холодное любопытство. Он сам его стыдится, но избавиться не в силах. Однако в чем предмет любопытства - я не могу даже предположить…
- Может быть, он ждет, что будет, когда она проснется?
- А что может быть?
- Не знаю… Знаю только, что по роду деятельности Марин имеет доступ к разнообразным наркотикам. Не исключено, что он давал ей пробовать…
- Для этого надо быть совершеннейшим чудовищем, - покачал головой доктор.
- А он и есть чудовище. И в то же время - один из несчастнейших людей в этом мире, будь он неладен… Как на ваш взгляд: сколько Марину лет?
- Н-ну… на вид - тридцать пять, тридцать семь. Он моложав, конечно, но если присмотреться…
- Ему двадцать один год.
- Не может быть…
- Ему двадцать один год.

Шли так: впереди Сол, обросший неопрятной бородой, в разодранной клетчатой рубахе, и Дэнни Кастелло, якобы лейтенант флота, а на самом деле (Вильямс знал это достоверно) - недавний, семьдесят девятого года, эмигрант из Соединенных Штатов, сумевший сбежать из транспорта на Хармони, бродяживший года три в районе старой столицы, а с началом смуты и войны предоставивший себя душой и телом в распоряжение контр-адмирала Аллена - того самого, который не признал власть трудовиков и увел свою маленькую эскадру на остров Эстер. С ним подружился Сол, когда расследовал странную смерть Аллена. И Сол же привел его под очи Вильямса… За ними шла первая дюжина пленников. Они волокли тележки с водой и продовольствием. Между первой и второй дюжинами держались Эндрью и Мервин, молодые солдаты, взятые палладийцами в плен на острове Середец и переправленные год назад в секретные лагеря на Эстер. Поведение их в плену было безупречным, о чем и сообщалось в личных листах. Особого рода значок стоял в конце, перед подписью Евгения Демихова, какого-то там советника, а на деле - одного из виднейших палладийских форбидеров. То есть: ребята посвящены и готовы на все. Вот и получается, что - на все… Вторая дюжина пленников волокла деревянные шесты, ремни, веревки… Замыкали колонну сам Вильямс и сержант Баттерфильд. Все были грязные, оборванные, измученные. Путь, на который полковник отводил первоначально десять дней, занял уже две недели, и не было видно конца…
Воды на обратную дорогу уже могло и не хватить.
Теневой мир влиял на всех по-разному. Этого Вильямс не учел при подготовке. Скажем, старине Бэдфорду было все равно, где находиться - по ту или по эту сторону реальности. Марин-старший лучше чувствовал себя в тени - там на него нисходила легкость и выносливость. А вот сам Вильямс напротив - будто приобретал по небольшой, но свинцовой гирьке на каждой руке и ноге. Требовалось больше сил для каждого движения, расстояния казались огромными… И на пленников все это тоже влияло, и кокаин помогал не настолько, насколько можно было ожидать, и чем дальше, тем слабее… а скорость отряда, как всегда в этой жизни, измерялась по слабейшему… благо, все-таки не по мне, с мальчишеским самодовольством подумал Вильямс. Силы откуда-то еще брались.
Сам он кокаином не пользовался, хотя соблазн был. Но - требовалось сохранять ясность. Взвешенность оценок. Особенно - относительно запаса сил. Его просто могло не хватить на обратный путь… равно как и воды.
Тяжелее всего было не вечерами - усталость валила с ног, и тупость, обретенная за шестнадцать часов непрерывного переставления ног, не позволяла предаваться горестным размышлениям, - а утром, после очередной пережитой ночи, когда ничего не происходит и не может произойти - но чувство, но привкус неимоверной, невообразимой пустоты на тысячи миль вокруг - огромный ящик с песком, и в центре три десятка мельчайших мурашиков, сбежавших из родного муравейника в поисках приключений - это чувство давит на душу с такой силой, что душа плющится в мелкую монетку, и какой стороной упадет она утром - о том не знает никто ни на земле, ни выше (если оно все еще где-то есть, это «выше»…); и бывали утра, когда просто хотелось отойти к ближайшему камушку, куда бегали справить нужду, и справить самую последнюю нужду из верного «сэберта» в правый висок.
Но - надо было поднимать пленников, и гоняться за теми, кто норовил убрести подальше, и бриться, и выдавать каждому его первую дозу порошка. И - шестнадцать часов шагания, пыли, криков, понуканий, подниманий павших и легших, рукоприкладства и стрельбы в воздух…
Смешно. Если бы они догадывались, насколько они нам нужны, они бы заставили нести себя на руках всю дорогу… и мы несли бы, вот в чем дело…
Мы бы несли…
Он вспоминал, как нес Олив. Это было сто лет назад, нет, гораздо больше ста. Это было несколько жизней назад. Она убегала с ним, молодым майором из дома своего первого мужа. Или второго… не помню. Помню, что ей было семнадцать, она была прекрасна и отважна, сумасбродна и весела, и до ожесточения любила жизнь. Какие могли быть дома, какие мужья?.. Он носил ее на руках, каштановые волосы разлетались… было много солнца. Да, было ослепительное солнце, свет его проникал даже сквозь стены, и они светились медово…
На пятнадцатый день пути умер первый пленник. Угрюмый сутулый каторжник Холл, угрюмый и жилистый, никто бы и подумать не мог, что из него из первого вытечет, вытопится вместе с потом жизнь… он упал перед своей тележкой и не встал больше.
По расчетам, идти предстояло еще три-четыре дня.

3

Около полудня взрывы прекратились, и еще через час на уазике подъехал сам Адлерберг, саперный майор, рыжевато-белесый, в мешковатой солдатской хэбэ, пыльных сапогах и пилотке, натянутой на уши. Любой комендантский патруль в любом Урюпинске упек бы его на губу, не считаясь ни с чем. Он производил впечатление патологического разгильдяя и криворучки. На самом же деле - лучшего мостовика, дорожника и минера в одном лице в армии просто не было, афганская выучка, сам генерал Громов рекомендовал…
Перевод год назад в спецгруппу он воспринял с удивлением, но недовольства не выразил. Туров с некоторым опасением относился к нему: Адлерберг то ли абсолютно не понимал, где он сейчас находится, то ли понимал, но тщательно скрывал - а значит, понимал слишком много. И то, и другое вызывало настороженность…
- Товарищ генерал-майор, - обратился он к Зарубину, щурясь от солнца; ресниц у него не было совсем, веки всегда были красные и распухшие. - Дорога готова. Сам проехал: на равнину выход есть. Танки пройдут. А дальше можно и так, за бульдозерами…
- Спасибо, Александр Юрьевич, - Зарубин поймал его руку, пожал. - Большое дело сделал. Эх, железнодорожники бы так…
- Им сложнее, товарищ генерал-майор.
- Сложнее, не сложнее… Время выходит, вот беда в чем. Лето не успело начаться, а уже зима светит. Проклятое место…
Туров мысленно согласился с Зарубиным. Место было проклятое.
Влажный воздух Транквилиума, проникая в Якутию, давал летом бесконечные туманы, а зимой - иней и снег. Семь метров снежного покрова было этой зимой… По другую сторону обстояло не лучше: летом те же туманы, а зимой - морозный воздух стелился низом, вымораживал скалы, а сверху на них лился бесконечный нью-айрлендский дождь. Лед, товарищи, лед! И такой долгоиграющий лед, что и в июне местами держался, несмотря на тридцать градусов жары, прямые солнечные лучи и черноту скал… Что делать: великое столкновение миров…
Туров огляделся, будто еще ни разу в жизни не видел Плацдарма. Именно так, с большой буквы, он и фигурировал в документах: Плацдарм.
Километровой длины, но узкая площадка, кое-как отвоеванная в прошлом году у скал, на две трети устлана была рельсовыми путями: стрелки, ответвления, тупики. По замыслам, до десяти эшелонов одновременно могло разгружаться здесь. К этой цифре Туров относился с сомнением - тем более, что осталось еще несколько километров второго пути к магистрали. По однопутке не разъездишься… Остальное пространство на Плацдарме было буквально сплошь уставлено техникой: танки, БРДМ, БМП и БМД, гаубицы, грузовики, цистерны… Впятеро стояло по ту сторону прохода: под крышами, под сетями: маскировка от спутников. Конечно штатники давно засекли эту непонятную им активность в самой непроходимой тайге, на тупиковой ветке на север от БАМа - танки, эшелоны… Пакет дез на эту тему запущен, ПГУ позаботилось… будете вы знать о подземном хранилище техники, а правду все равно не узнаете до тех пор, пока не станет слишком поздно. Туров почувствовал вдруг, как невидимая рука затыкает его невидимый рот - дабы проклятые штатники не подслушали его телепатемы, как подслушивали недавно, присосавшись к подводному кабелю, все переговоры Камчатки с материком.
Фиг вам, ребята! - отталкивая эту невидимую руку, мысленно прокричал Туров. Ни черта вы не перехватите - а перехватите, так не поверите! Тысячу лет под носом - и что?..
В сороковом году, и в пятьдесят четвертом, и в шестьдесят девятом - сотрудники ФБР и полиции натыкались на скаутов, уводивших людей в Транквилиум. Ни в одном из известных Турову случаев - как, надо полагать, и ни в одном из неизвестных ему - никаких действий не последовало, за исключением того, что сотрудников, проявлявших упорство, объявляли сумасшедшими и увольняли со службы. По крайней мере, один из них плюнул на все и сам ушел в Мерриленд, чтобы вести свою личную войну. Звали его Кристофер Дин Вильямс…
Что-то давно о нем не было никаких известий. Не к добру…
И вдруг внезапно, вроде бы без связи с предыдущими мыслями, Туров почувствовал, что именно ему и именно сейчас предстоит дать приказ на развертывание группы в долине, наметить задачи и маршруты движения… на начало похода, черт возьми, на начало всего… и может быть - на начало Третьей мировой… хотя это уже вряд ли. Сдавило виски. Маленький дятел задолбил по правой брови. Тринадцать лет… да нет же, все шестьдесят лет - шли к этому дню.
Шестьдесят лет… дятел застучал сильнее. Сам ты дятел, подумал Мюллер… Господи, да сегодня же шестнадцатое июля! А семнадцатого июля тысяча девятьсот двадцать пятого года был создан Тринадцатый отдел ОГПУ!..
Юбилей, блин.
Надо отметить.
- Что, Пал Львович? - обернулся к Зарубину. Зарубин пристально и, похоже, давно в упор смотрел на него. - Прокопались к свету… Завтра с утра. В пять тридцать.
- Понял, Степан Анатольевич, - сказал Зарубин, держа голову неподвижно.
- А сегодня прошу вас и ваших старших офицеров ко мне на рюмку чая. Оказывается, нашему отделу исполняется шестьдесят лет. Только что сообразил. Надо бы отметить.
Зарубин молча кивнул. Что-то странное чудилось в нем Турову, чудилось, да никак не облекалось в слова. Досье Туров знал назубок, да что досье? Бумага…
Когда дело дошло «до мяса», до определения, кто именно будет занимать и удерживать плацдарм, Туров настаивал на «Альфе» - знал ее и командира, понимал - эти не подведут. Но Чебриков вдруг уперся рогом: якобы «Альфа» необходима и обязательна в Москве, ожидаются теракты, угоны еропланов, поездов метро и асфальтовых катков, взятие заложников и заложниц… вот вам «Буря», предназначенная для усмирения гражданских волнений, ибо гражданских волнений как раз не ожидается. И по численности «Буря» более подходяща: полк полного состава, никаких солдатиков срочной службы, здесь старшин-сверхсрочников за чижов держат: они прапорам да лейтенантам шнурки гладят, пряжки полируют… Он побывал на учениях: ребята много что умели, и он согласился: пусть будет «Буря». Мы поспорим и помужествуем с ней…
- Партия просила нас пить поменьше, - вечером, когда расселись за длинным столом под открытым небом (меньше километра до Якутии, а комаров уже нет, это ли не цель?), сказал Туров, поднимая свой стакан водки («Зубровка», ящик, привет от Виктора Михайловича). - И мы, разумеется, пойдем ей навстречу в этом вопросе - но завтра. А сегодня особый де… Товарищи офицеры! Завтра мы с вами начинаем тот самый последний и решительный… Я не преувеличиваю. Начинается последний этап самой долгой, самой сложной и самой масштабной в истории всех спецслужб мира операции. Шестьдесят лет мы шли к этому, шестьдесят лет, день в день… никто не подгадывал, само так получилось. Я только сегодня сообразил: день в день. Значит, судьба. Сотни тысяч людей работали на операцию, не подозревая о том. Исходом же ее будет ни много ни мало - полная и окончательная победа в холодной войне, получение решающего стратегического перевеса… все из «звездные войны» этой операцией просто списываются в утиль, разом и навек. И я прошу выпить за успех нашей операции… да, за успех - и за тех ребят, что сложили головы, готовя ее, за тех, кто не дожил до сегодняшнего дня. Было их много, и гибли они безвестно, и где лежат сейчас - бог весть. Давайте…
(Таких потерь, как за последний год, Тринадцатый не знал никогда. Уцелела фактически только группа Парвиса, плотно опекаемая руководством трудовиков и потому труднодоступная для невидимых убийц. Резидентуры были просто выкошены - иногда до последнего человека. Происходило это так внезапно и дерзко, что почти никогда не удавалось среагировать и хотя бы попробовать защититься или скрыться. В докладах наверх Туров пытался всячески смягчить этот аспект - и, кажется, успешно, благо верхи были увлечены своими собственными разборками… Туров понимал: предательство. Где, в каком звене?.. Подготовка к прямому вторжению отнимала все силы и всех людей, и не было ни малейшей возможности укреплять агентурную работу. Он забрал из сети всех, кого успел…
Так уж сошлось, что именно в эти часы в подземелье банка «Бампер-бэнк» умирал, медленно и мучительно, Владлен Кусенков - резидент, захваченный два года назад полковником Вильямсом при налете на штаб-квартиру Тринадцатого в Эркейде. Никто не узнал бы того молодого и красивого человека в этом слепом, с обезображенным ожогами лицом, седом старике. У него не было левой ноги до колена и левой кисти; на правой не хватало трех пальцев. По всему телу белели, синели, багровели грубые шрамы. Умирал он от меланомы: при одном из допросов дознаватель смахнул ножом родинку с плеча. На последних мучительных болях из него вытянули еще несколько имен. Морфин давно не помогал: его давно приучили к морфину специально и так и держали: от дозы к дозе, - и вряд ли он просил укол, чтобы избавиться от боли… За два года, проведенных в застенке, он сдал форбидерам более трехсот человек; все названные были захвачены или убиты на месте…)

Они даже не ушли далеко, а Вильямс, стоя над трупами, чувствовал отвращение, и ничего больше. Отвращение ко всему. Ему не хотелось знать, что тут произошло. Кто кого ударил, чем, за что… хотя, наверное, при желании это было просто вычислить: тела лежали в карикатурно-красноречивых позах, а пыль услужливо предъявляла следы. Но не было желания вычислять… Достаточно знать, что пленников теперь не двадцать четыре, а семнадцать. Один умер на ходу, двое не проснулись сегодня утром, а теперь еще и эти… И - фляга с водой перевернута и почти пуста. Впрочем, уже и так ясно: на обратный путь воды не хватит… да и некому, похоже, будет в этот обратный путь идти…
Что-то происходило с ним самим, и давние события казались ближе и важнее, чем события последние. Даже этот жалкий побег: он просто знал, что этот побег был, знал, как знают факты истории, почерпнутые из книг. Зато почти ясно помнилось, как они входили в теневой мир: через заброшенную водяную мельницу на пересохшем ручье. Но и здесь был казус: умом он знал, что оставил проход открытым, а перед глазами стояла почему-то сцена не бывшего в действительности сожжения… кокаин был не очень хороший, желтоватый, поэтому и огонь получался от него не белый, а кровавый, с дымом. Но горело хорошо, с ревом, с искрами, как горят в костре очень сухие смолистые дрова. Кокаина с собой взяли много, две больших фляги, но было почему-то боязно, что - не хватит… А еще более ярким, выпуклым, четким, ясным - был Новопитер, великокняжеский дворец, каскады фонтанов в обрамлении плакучих ив… генерал Аникеев, начальник дворцовой охраны, сказал: вам нужно встретиться с Ее величеством, такие вопросы решает лишь она сама… встреча была неофициальная, а потому как бы случайная, в библиотеке дворца, она вошла, он встал - и понял, что способен без памяти влюбиться в эту женщину, пожилую, его лет, но все еще стройную, статную и красивую, ах, как она шла… имя им легион, влюбленным в нее, а она все еще носит черную ленту в волосах или черный бант: муж ее погиб пятнадцать лет назад, погиб достойно, по-мужски, вынося детей из огня: загорелся приют, который он приехал посетить, - и вот она носит черную ленту… Как же вы так проморгали, вздохнула она, выслушав его, конечно же, мы поможем… по роду службы Вильямс знал все о ее романах, помнил наперечет ее любовников и фаворитов, но теперь вдруг понял, что все это ложь, ложь если не в фактах, то в чем-то высшем… он не мог сказать словами. Как она держала голову!..
На следующий день все проснулись живыми, медленно встали и пошли - и почти сразу же увидели цель своего безумного похода.
Дорога, в незапамятные времена пробитая в скалах - теперь полуоплывшая, полузасыпанная, - свернула под прямым углом, и на голой каменной плите размером с хорошую городскую площадь предстал чуть наклонный черный обелиск.

Завтра, подумала она. Уезжаем завтра. Саквояжи и узлы, заплечный мешок с самым необходимым, крепкие ботинки и непромокаемый плащ с капюшоном… Лев, неуклюже опираясь на крепкую палку, ковылял по дому, что-то проверяя, что-то переукладывая… Уже решено: до Иринии или Неспящего - транспорты идут в один из этих портов - он будет ее сопровождать; дальше их пути расходятся: Левушку хотят видеть его начальники, а ей дорога на запад, на остров Воскресенский… неизвестно к кому, неизвестно зачем…
Приходили прощаться соседи. Немного же их осталось…
Стоит пустая, с выбитыми окнами и дверью, усадьба Мак-Мастеров. И где они сейчас, Род и Нелли? Старик садовник роется в земле, подрезает кусты. Почему-то деревья увешены пустыми бутылками на веревочках. Ветер - и начинается перезвон…
Лишь каменные стены остались от домов Линды Коллинз и семьи Биров. Могилка Линды там же, перед домом. Бирам удалось исчезнуть.
Ничего не осталось от старого рая милейшего Чарльза Шеффилда. Выгоревшая плешь в саду, черные деревья… Хоронить было нечего, и крест воткнули просто в центр серого зольного холмика.
В Доме Датлоу кто-то живет. Но туда лучше не ходить и ничего не выяснять: те, кто живет в доме, не любят, когда ими интересуются. Сбежали откуда-то… Наверное, там было еще хуже.
Светлана потрогала темно-коричневые, отполированные прикосновениями рук перила. Дом отзывается на каждый шаг, при малейшем ветре в трубе начинаются завывания, из щелей вылетает пыль. Зимой углы комнат мокнут, в дождь - протекает потолок в гостиной. И в то же время - этот дом дал ей пристанище. В нем родился Билли. Он заслонил собой и не выдал Льва. Он упокоил отца. Светлана чувствовала себя почти предательницей…
Завтра, подумала она.

Не будь этого чертова крейсера, плыл бы сейчас домой…
Глеб раздраженно захлопнул книгу и еле сдержался, чтобы не запустить ею в темный угол. Неосознанное беспокойство - непременный спутник всех его «озарений» - требовало действия, движения, поступка. Опыт же, печальный и жестокий, напротив: сдерживал, заставлял сидеть, молчать, ждать. Да, открылись новые ячейки в его-не-его памяти; да, он на шаг, на несколько шагов приблизился к правильному-ответу-на-все-в-мире-вопросы; но и: сдвинулось восприятие действительности, почти исчезло чувство страха и ответственности - при неимоверно возросшем мнении о собственном могуществе. Он уже совершал поступки в таком состоянии… об этом был тяжело вспоминать, но он намеренно, как урок, как наказание, как епитимью - напоминал себе о том, что сделал с Олив. С женщиной, которая его себе на горе спасла и выходила. Да, он был глуп и неопытен тогда - но разве же глупость и неопытность могут служить оправданием? Ты виноват.
…просто не понимал, что не все, что открывалось ему, есть непреложная истина…
Ну и что? Ты успел это понять и мог успеть остановиться - но не остановился…
Во фляге было вишневое вино, сладкое и крепкое. Он отхлебнул два глотка. Подступившая дрожь медленно растворилась в теплой волне.
Почему-то «озарения» всегда подстерегали его на суше и никогда - на море. Может быть, поэтому последние полгода он с такой неохотой покидает палубу?..
Что же я знаю теперь? - с ненатуральной ленцой подумал он. Так минер подходит к мине, попыхивая трубочкой. Так офицер прохаживается под пулями, видом своим ободряя солдат…
Ну, давай.
Руки сами развернули карту. С огромной высоты он смотрел на нее…
Кажется, не прошло и секунды - а за окном уже серел пасмурный рассвет. Совершенно без сил Глеб сидел за столом, сжимая в руке кортик. Левая ладонь была перевязана побуревшим от крови платком. Мочевой пузырь намеревался лопнуть с минуты на минуту. Глеб выронил кортик и, пошатываясь, вышел в коридор.
Офицерская гостиница с общим сортиром…
Лампа горела тускло. На потолке над нею шевелилась черная медуза: пятно копоти. Шурша, по стенам сбегали тараканы и прятались в щель.
Там у них страна, подумал Глеб. Там они живут. Как мы. В щели. Любят и рожают детей…
…предал ее, мелькнуло перед глазами, предал и ее тоже - ради чего? Никто больше…
И тут его ударило. Белый взрыв. Сквозной проход - выглядит так. Сжечь его можно - так. «Это мы сделаем. Остальное - твое, сынок…» И Вильямс знает - как. И может.
Он вышел… недели три назад. Если он уничтожит проход…
Не проход это! То есть, конечно, и проход тоже, но главное другое… Глеб зачем-то посмотрел на часы. Не успеть…
Или - успеть?
Неделя плавания. И по суше - не меньше дня.
На лошадях. Да, взять лошадей…
Вильямс должен вести с собой много людей. Это - медленно.
Шанс есть. Корвет забункерован, и выйти можно с рассветом.
Не успею, с тоской подумал он. Все равно не успею. Потными руками сложил карту.
(Уже снова в комнате? Когда успел?)
Почему я не понял всего этого раньше?
- Виктор! - вестовому. - Собирай вещи, уходим!
И - дощатый тротуар пружинит, подталкивает ноги: быстрей! Быстрей!
Что-то обязательно должно случиться…

(Первые танки завели моторы. Синий соляровый дым ворвался, клубясь, в молочный туман. Задранные стволы и антенны торчали из тумана, как сучья и ветви утонувших деревьев. Прожектора слепили, но видно все равно ничего не было.)

Преодолев за ночь пятнадцать верст, девятый полк (если быть точным, то две роты его третьего батальона) морской пехоты Ее величества без боя занял разъезд Синстоун на железнодорожной линии Порт-Блессед - Тринити. Армия трудовиков оказалась перед лицом окончательной военной катастрофы.

- Глеб Борисович, вас там спрашивают… - вахтенный офицер был растерян. - Я не понимаю, каким образом…
- Кто спрашивает? - вздрогнул Глеб.
- Некий мистер Фландри. Вы его знаете?
- Абсолютно нет. Ладно, пусть войдет. Он один?
- Похоже, что один. И, мне кажется, он то ли пьян, то ли очень болен…
- Понятно. Иван Андронович, распорядитесь: пусть его приведут и покараулят ненавязчиво.
Через полминуты матрос Хакимзанов, лучший абордажный боец корвета, приоткрыл дверь каюты и пропустил невысокого худощавого человека в темно-сером плаще и клетчатом кепи. Лицо человека было под цвет плаща, глаза сухо блестели. Вместе с ним вошел кисловатый запах, угнетающий и тревожный.
- Доброе утро, мистер Марин, - сказал вошедший напряженным голосом. - Не возражаете, если я буду говорить по-английски?
- Мне все равно. Но - вам плохо? Я могу чем-то помочь?
- Нет. Это малярия. К сожалению, я не могу ждать, когда кончится приступ… Мое имя Дэвид Фландри, и я некоторое время назад служил под началом полковника Вильямса.
- Так. И… что?
- Два года назад я наткнулся на большое количество книг из библиотеки вашего уважаемого отца. Около трехсот экземпляров…
- Где?
- В Кассивелауне. Собственно, нашел их мистер Эйнбаум, детектив, близкий друг полковника. Я лишь… выполнил изъятие…
- Давайте, я вам все-таки что-нибудь налью. Просто горячего чаю? - не дожидаясь ответа, Глеб открыл термос, наполнил большую чашку, влил сливок из кувшинчика. - Прошу вас.
Фландри обхватил чашку обеими руками, закрыл глаза. Лицо его мгновенно покрылось бисеринками пота.
- Пейте, - велел Глеб.
Гость слабо кивнул, поднес чашку к губам, глотнул раз, еще раз.
- Спа…сибо…
Молча они посидели несколько минут. Корвет был полон звуками: лязгали заслонки топок, гудело пламя, звенели цепи элеваторов. Капитан, узнав о цели плавания, распорядился принять на борт еще тысячу пудов угля.
- Книги, конечно, пропали вновь? - сказал Глеб как бы между прочим.
- Нет, - качал головой Фландри. - Я их вывез. Они здесь.
- Что?
- Я все вывез. Когда началась эта проклятая революция, все палладийцы Кассивелауна - а там их жило много, поверьте - зафрахтовали весьма вместительный барк… собственно, это я им помог. Поэтому…
- Книги здесь? На Хаяси?
- Внизу, у трапа. Сундук. Можете забрать.
- Мистер Фландри…
- Я догадывался, что эти книги для вас не просто сентиментальные воспоминания - иначе за ними бы не охотилось столько занятых людей. Они нужны вам, а для чего - это не мое дело. Другое важно. Вы можете исполнить то, о чем я вас попрошу. Можете отказать. Я сознаю, что и вы не вполне свободны в своих поступках. Мой долг повелел мне оставить родину. Я делал то, что должен был делать. Но скоро моя малярия прикончит меня. Я никогда не думал, что такой пустяк окажется важным, но - я хочу лежать в родной земле…
Глеб долго смотрел на свои руки. Пальцы сами сбой сплетались и расплетались. Ногти обкусаны… Мы, живущие в щели тараканы, удивительно сентиментальны. Зачем тянуть с ответом, когда все решено?
- Как вы сумели найти меня? - спросил он.

Предыдущая страница 19 Следующая страница


Транквилиум 20

Фландри слабо улыбнулся, и Глеб понял, что задал глупый вопрос.

В вечернюю понюшку добавлена была пыльца ипанемы, и поэтому пленники спали. Вильямс собрал отряд.
- Ребята… - он едва ворочал языком. - Вы все видите сами. Нужно - двадцать один. Есть - семнадцать. Плюс шестеро нас. Даже если мы плюнем на все и пойдем домой, то - не дойдем. Воды уже нет. Все. Так что вопрос лишь в выборе способа умереть… Если кто-то считает иначе, я готов выслушать. Если кто-то хочет попытаться дойти - не стану удерживать, но… шансов нет. Ни малейших. Тем не менее я предлагаю жребий. Чтобы потом не думать…
Все молчали.
- Мервин?
- Все равно.
- Эндрью?
- Пусть жребий. Или прикажите.
- Сол?
- Как решит начальство.
- Дэнни?
- Жребий.
- Батти?
- Я все равно никуда не пойду. Я с ними, - он кивнул на пленников.
- Тогда - пять спичек… - Вильямс достал коробку, негнущимися заскорузлыми пальцами достал пять спичек, у двух отломил головки. - Длинная - огонь. Короткая - жажда. Тяните.
- Длинная, - равнодушно сказал Мервин.
- Длинная, - Сол.
- Короткая, - Дэнни.
- Кор… длинная, - Эндрью закашлялся.
- И - короткая… - медленно сказал Вильямс, крутя в пальцах спичечный обломок.

4

К десяти часам стало припекать, и пыль, прибитая ночным дождем, начала подниматься в воздух и повисать над дорогой белым пластоватым дымом. Билли раскапризничался. Его уже не занимали ни лошадки, ни дяди с ружьями, ни птички на деревьях (зловещего вида сытые вороны, с неудовольствием поглядывающие вниз, на не по правилам живых людей). Светлана пыталась петь - он не слушал. Но потом за дело взялся Лев. У него были длинные гибкие пальцы, и пальцы эти могли, оказывается, быть кем угодно: хитрым зайцем, двумя глупыми гусями, вором и полицейским, судьей, моряком… Светлана и сама загляделась на представление, на балаганчик, разыгрываемый внутри вывернутого солдатского бушлата.
И, когда хлопнуло несколько выстрелов, сдавленно закричал возница, рванули и тут же мертво стали лошади - она испугалась не сразу, а после секундной досады: такую игру испортили!..
- Стоять, лошадьи ублюдки! - рявкнул какой-то великан, одной рукой сгребая удила. - Эй, леди, не бойтесь, вас тут не обидят! А ты, солдат, выходи!
И впереди, и сзади происходило одно и то же: высыпавшие из канав, из травы люди в сером удерживали коней, стаскивали с козел возниц, обезоруживали немногочисленную охрану солдат госпитальной команды. Подталкивая штыками и прикладами, их отгоняли куда-то от дороги. Лев, кряхтя, начал вставать, но Светлана с отчаянным криком вцепилась в него:
- Не пущу! Не пущу!
И - завопил Билли.
Потом были тянущие и хватающие руки, орущие глотки, ножи и стволы в лицо - и чей-то насмешливый голос:
- Не можешь с бабой совладать, Эразмус?
Великан смущенно держал ее за локоть.
- Эразмус? - вскинулась Светлана. - Вы не из Порт-Элизабета?
- Примерно так леди, - прогудел великан. - А что такого?
- Когда в позапрошлом году был мятеж - вы воевали? В ополчении?
- Ну да. Вон, многие из нас были тогда в ополчении. Да и командир наш…
- Вы помните Глеба Марина? Русского? На мосту?
- Да как же не помнить! Геройский парень. А вы что, его знаете?
- Это мой брат.
- Да вы что?! Лейтенант! Эй, кто-нибудь, крикните сюда Дабби, пусть подойдет! Мистер Дабби, тут знаете кто? Тут сестрица нашего Глеба нашлась! А этот солдат - он ваш муж или кто?
- Я не муж и не солдат, - сказал Лев. - Я…
- Это мой давний друг и телохранитель, - сказала Светлана. - Он спас мне жизнь - мне и моему сыну. - Она заметила, как Лев покраснел. - А мой муж - может быть, вы слышали: капитан флота Сайрус Кэмпбелл.
- И такого помню, - сказал Эразмус. - Знаком не был, а имя помню.
Подошел высокий худой офицер.
- Доброе утро, леди. Неужели вы - сестра Глеба? А этот сероглазый - его племянник? Извините за инцидент, но - война… Вы, конечно, проследуете дальше… чуть позже. Эразмус, поторопи ребят, пусть уводят лошадей. Пол, эту повозку не распрягать и вещи не трогать. Прошу вас, пойдемте ненадолго с мной…
То, что с дороги мнилось ровным лугом, при пересечении оказалось чем-то вроде «пашни богов», только - заросшей высокой, по шею, а местами и выше головы, травой-метелкой и ядовито-желтыми цветами на хрупких трубчатых стеблях; Светлана когда-то знала, как их имя… Лейтенант Дабби шел, поддерживая ее под локоть, а она, прижимая Билли, все оглядывалась на Льва: как он там, с незажившей своей ногой? Но Лев ковылял уверенно, и ей вдруг стало страшно: Лев мог соблазниться укромностью места - и начать убивать. Нож висел у него между лопаток…
Внутри огромного черемухового куста было прохладно и обитаемо: ящики и бочонки служили стульями, на сучке висела казачья шашка.
- Берлога Робин Гуда, - усмехнулся Дабби. - Присаживайтесь. Не желаете ли джину? К сожалению, ничего кроме джина предложить не в силах…
Все сели. Билли слез на землю, побежал к шашке. Обхватил ее, почти повис и оглянулся победно: видали?
- Лейтенант, - сказал Лев напряженным голосом. - Я не хочу до бесконечности пользоваться добротой леди Светланы. Учитывая, что в том мятеже мы с вами были на одной стороне… Видите ли, я - офицер специального подразделения палладийской военной разведки. Поручик Каульбарс, к вашим услугам. Выполнял особое задание в тылу вашей армии. Аналогичное тому, что и во время мятежа. Подчеркиваю это особо.
- Так, - сказал Дабби.
- Позвольте вручить вам… - Лев протянул руку - пустую руку, ладонью вверх - сделал неуловимое движение пальцами - и в руке его оказался небольшой узкий нож. Дабби бросил руку к кобуре, но было ясно, что в случае чего он не успеет. - Это вам на память, возьмите, - Лев, зажав клинок двумя пальцами, подал нож ручкой вперед. - Я не воюю с вами, прошу понять это. Я не воюю с меррилендцами. У нас общий враг. Один общий враг - внешний. И тогда, и сейчас. Во время мятежа мы были в одном строю - против него. А теперь мы вдруг сами стали почему-то враги…
Дабби долго не отвечал, крутя в пальцах нож. То ли сданный, то ли подаренный.
- Есть что-то неправильное в этой войне, - сказал он, наконец. - Я не понимаю этого, но… Меня подстреливали трижды. В самом начале, на Фьюнерел… тогда еще валяли дурака, палили в ворон, а по ночам сходились где-нибудь в овражке, разводили костер и пили, и пели… Кто-то из своих выстрелил мне в затылок. Говорили потом, что это был профсоюзный агитатор. Тогда только-только начали создавать профсоюзы в армии, и я был категорически против. Как все эти болтуны, стрелять он не умел… Они же и погнали нас потом в это безумное наступление: по песку, без воды, без патронов - ну, забыли подвезти… Ваши тогда еще не воевали по-настоящему - рассчитывали, наверное, что мы перебесимся, возьмемся за ум… и, может быть, разберемся с теми, кто у нас дома мутит воду. Но мы, конечно, за ум не взялись. А высадились осенью на острове Бурь. Командовал десантом кто-то очень странный, и в рядах тоже были очень странные солдаты. Их было мало, человек тридцать, но воевали они, как дьяволы, и оружие у них было очень мощное. Мы заняли тогда больше половины острова… но ваши сумели, наконец, подвезти достаточно пушек, чтобы вымести нас картечью… Мне повезло: зацепило в самом начале, вытащить успели и погрузить на корабль тоже. Многих так и не погрузили… А третья рана уже здесь, на Острове: пытались выбить ваших с укрепленной высотки. И я все понимаю, но почему-то: если бы завтра надо было лезть на ту высотку, я бы полез. Вот в чем ведь дело…
Лев хотел что-то сказать в ответ, но необычный звук прервал его. Мягкий свистящий рокот. Он возник как бы со всех сторон сразу, нарастал стремительно - и вдруг взорвался воем и грохотом. Черное продолговатое тело пронеслось над самыми головами. Вихрь рухнул сверху, ломая ветви, обрывая листья. Над дорогой мгновенно вспухли грязно-белые тучи. Высоко и медленно летело колесо.
Светлана вдруг обнаружила себя на открытом месте, с Билли на руках. Стояла глухая тишина. Никого не было рядом. Там, где была дорога, медленно двигались тени. Кто-то страшный, черно-розовый, встал перед нею из травы и рухнул, скребя руками землю - будто хотел зарыться. Дым расползался, редел, но - пронизанный солнечным светом, становился еще непрозрачнее, хотя и по-иному. На трех ногах ковыляла лошадь, шарахнулась от Светланы, упала на бок и забилась. Солдат, немолодой усатый дядька, обматывал бинтом правую кисть. Увидев Светлану, широко улыбнулся ей. Острые осколки зубов…
Кто-то остановил ее, показал рукой - туда. Это не тишина, подумала Светлана, это я просто ничего не слышу. На брезент сносили раненых. Надо помогать, решила она. Билли висел крепко, как обезьянка. Она перевязала одного, второго. Третий умер. Вдруг все поднялись и стали смотреть в одну сторону. Она посмотрела тоже.
От близких гор ползли, сильно дымя, ныряя в низинки и появляясь на возвышенностях, полторы дюжины темных угловатых машин. Наверное, они шумели, но Светлана чувствовала лишь напряженную дрожь земли под ногами…

Все-таки дорога была невозможно узкая: местами танки, правой гусеницей елозя над обрывом, левым бортом царапали скалу. Один уже сорвался - правда, метров с трех, но безнадежно: некуда было приткнуть буксиры, чтобы тащить его тросами. Экипаж отделался одним синяком на четверых. Когда входили в Чехословакию, предался воспоминаниям Зарубин, этих танков под откосы спустили - ну, сотни полторы. На полста пятых пээмпэ стоял совсем хреновый…
Туров почти не слушал его. Вот оно, настоящее вторжение, думал он. Мы начали настоящее вторжение. Положено было что-то чувствовать, но - не получалось. От вчерашнего ликования остался прогорклый привкус. Что-то не так? Вроде бы - все то… но… Не понимаю.
«Есть в неудачном наступленьи тоскливый час, когда оно уже остановилось, но - войска приведены в движенье, еще не отменен приказ, и он с жестоким постоянством в непроходимое пространство, как маятник, толкает нас…» Именно так, подумал вдруг Туров. Войска приведены в движение. Но - командующий умер… убит… и операция продолжается по инерции, срабатывают давно собранные и снаряженные механизмы, но целеустремленности нет, вот беда, градус уже не тот, сомнения гложут всех, сомнения и расчет… Да, мы захватили плацдарм, но - пойдет ли второй эшелон? Тылов у нас нет, вот ведь - дожили… А надо - сразу ставить крепости, города… пятнадцать-восемнадцать миллионов, говорил Ю-Вэ, светлая ему память… Ничего не будет, понял он вдруг, Горбачев не тянет, не та порода. Не та. Ах, черт, неужели - все зря? Не раскисай, одернул он себя. Когда мы преподнесем ему шестнадцатую республику: благодатный климат, чертова прорва зерна и мяса, образованное население, которое бросится нам на шею, когда мы прижмем к ногтю этих судаков из профсоюзов и покажем самый малый набор достижений цивилизации… да наш пенициллин здесь - панацея от всех болезней…
На малой высоте прошло назад, на заправку, вертолете звено.
Было десять сорок пять.

Пленников поднимали по одному, вдували в обе ноздри по лошадиной дозе кокаина - и, пока они не начинали чудить, привязывали к косым крестам. Двадцать один крест окружал подножие «монумента» - гигантского ромбического кристалла, косо вырастающего из скальной, отполированной до льдистого блеска площадки. Вчера они шли к нему весь день, и монумент рос, рос, рос - не приближаясь, - и это пугало. Но поздним вечером, уже после наступления темноты - они достигли его и повалились, но пришлось не расслабляться, а напротив - делать последнее усилие…
- Я сам, - Эндрью вдохнул кокаин, зажмурился - и прижался спиной к кресту, расставив ноги и подняв руки. Мервин привязал его и сам повернулся к своему кресту, тяжело дыша. Сол поднес ему кокаин…
Иссиня-черная стена косо нависала над ними. Высоко, но видно - алели неизвестные буквы. Когда шли, силились прочесть - не смогли. Четыре коротких слова.
Баттерфильд.
Сол. Черное лицо, черная клочковатая, торчащая вперед борода.
- Кит… - шепотом. - Будешь уходить - возьми мою кобуру…
- Что?
- Кобуру. Ты же знаешь: Сол - хитрый еврей. Прощай. Все было прекрасно…
- Прощай.
- Ты не бойся. Я шепну за тебя словечко.
- Бесполезно, дружище. Меня туда на порог не пустят. Так что - вряд ли увидимся…
Сквозь тупость, тяжесть, внутренний мрак и песок - острой иглой в самое сердце. Вильямс отошел поспешно…
Надо торопиться, пока все живы. Он шел, посыпая кокаином головы распятых. Наверное, его видели. Он сам видел себя: почему-то сбоку и сверху: маленьким кривоногим жестоким карликом. Где Дэнни? А, вот он: возится с костром. Торопись, солдат, торопись… Баттерфильд уже висел на кресте, уронив голову на грудь, из носа капала кровь - часто, крупными каплями; они ударялись о скалу и разлетались, как шарики ртути. Здесь совсем нет пыли, запоздало вспомнил и почти удивился Вильямс. Что бы это значило?.. Два костра горело, дым тек по ногам. Третий. Все, Дэнни. Все. Уходим.
Вот она - кобура Сола. Большая сумка на ремне с хитроумной застежкой.
И вновь - будто сверху, с десятого этажа: три костра треугольником, ярче, ярче - и два человечка, на четвереньках ползущие от них. Один почти тащит другого, а другой - будто бы сам рвется в огонь. Кто кого тащит, неясно: оба маленькие, оба оборванные. По гладкому стеклу им трудно ползти, и возникает некое общее сожаление вокруг. Черепашки торопятся в гору… А вот - от костров, ставших белыми, побежали огненные дорожки к подножию монумента…
На короткий миг - издали - Вильямс увидел, как вспыхнули разом, почти взорвались, человеческие существа. Цепь косых - только что живых - крестиков слилась, засияла, окуталась белым пламенем, ярко, ярче, еще ярче, нестерпимо ярко, невыносимо для глаз… и - дрогнула под ногами скала…
Черный монумент бесконечно медленно начал крениться и оседать - и вдруг мгновенно утратил блеск и черноту, превратился в поток, водопад, лавину серой пыли. Секунду-другую еще были видны алые буквы, они расплывались, удлинялись, вытягивались, подчиняясь воздушным вихрям, срывающим там и тут клочья шкуры этого умерщвленного великана. Потом - пыльный вал ринулся по площади, на которой когда-то стоял монумент, и захлестнул, и погреб под собой, и понес куда-то бешено бьющихся человечков…
Все это происходило в полном ужасающем молчании. Может быть, потому, что некому было слышать равный стону погибающего бога рев пылевой лавины.

- Товарищ майор… товарищ майор…
Туров приоткрыл глаза. Темное лицо склонялось над ним, а выше - сводящим с ума водоворотом кружились синие и серые - вперемешку - тучи. Где-то рядом шумело море.
- Товарищ майор, очнитесь…
- Все нор… о-ох…
- Вы так рот не раскрывайте. У вас челюсть вроде как сломана. Вот, справа…
Туров потрогал. Да, что твоя тыква…
- Что было? Авария?
- Взрыв был. Сзади. Там, где… ну, это… Похоже, боеприпасы рванули. А то еще чего хуже.
- Ты кто?
- Прапорщик Зиновьев. Санинструктор.
- Где командир?
- Убит, товарищ майор.
- Что? Зарубин - убит?! - он опять слишком сильно раскрыл рот, и - будто оголенным проводом ткнули в дупляной зуб. Белые искры…
- Так точно, товарищ майор. Кто в вашей машине ехал - все насмерть. Вас вот выбросило, а их - об скалу…
- Помоги-ка сесть, Зиновьев. Черт… а там что?
- Там нормально. Ободрало только.
- Потери еще есть?!
- Есть, товарищ майор. Не считали еще, но… Танк вон под откос сбросило, три бээмдэшки, грузовиков с десяток… и кто под волну попал, тех - всмятку. Вас тут скалой прикрыло…
- Ясно.
Он встал. Подламывались колени, все куда-то норовило ускользнуть. Вот, значит, как…
Впереди, там, где тянулась невидимая отсюда трасса - поднимались к небу несколько тонких еще дымков. В угнетающем безветрии они были прямые, с приплюснутыми утолщениями на концах - как огромные гвозди.
Позади набухала туча. Черная, с багровыми жилами. Над нею…
Смотри-ка, не померещилось. Облака действительно кружатся с тошнотворной скоростью. Это какой же ветер должен дуть…
И - опускаются, что ли?
От дымовой тучи брызнули спиральные рукава. Черная галактика…
Опускается. Опускается!..
- Зиновьев. Передай всем - пусть лезут под танки. Немедленно.
- Так, товарищ майор…
Взвизгнув, ветер коснулся верхушек скал. С таким звуком дисковая пила напарывается на гвоздь. Полетели осколки камня. Как из пескоструйки, рванул песок…

Левушка ковылял, держа в правой руке Билли, а левой то ли прижимая к себе Светлану, то ли опираясь на нее. Все бежали, крича. Видны были лишь спины и - редко - белые лица. Позади опять застучало - палкой по решетке забора - и над головами пронесся металл. Оранжевые вспышки между бегущими людьми и лесом. Человеческое стадо метнулось вправо. Так велели пастухи…
- Туда! - показала Светлана.
В ста шагах угадывался холмик - большая кочка - и покачивался низкий лозняк. Там мог быть ручей, а значит, и промоинка, а значит - укрытие…
Там был ручей. Ключ. Он вытекал из желтого песчаного клина и тянулся желтой извилистой полоской, прорезывая белесовато-серую почву. Промоина была по колено, чуть глубже, но края ее обильно поросли осокой, кустиками - и, если не станут специально искать, то и не найдут. Светлана спрыгнула вниз, приняла Билли. Поддержала Льва. Вода наполнила полусапожки…
Билли молчал, вцепившись в бушлат Льва.
Светлана присела, тут же вскочила. Ничего не видеть - было страшнее.
Ревущие машины выкарабкивались на дорогу. Они были пятнистые, зелено-коричневые. Три или четыре, развернувшись, стреляли куда-то вдоль дороги. Остальные стояли неподвижно, чего-то ожидая. Синий дымок вылетал из них и обволакивал все вокруг.
Две лошади носились туда и обратно вдоль строя машин, что-то волоча за собой.
Машины формой напоминали гробы. Сверху на них вращались башенки наподобие корабельных, с длинными и тонкими стволами. Из некоторых башенок выглядывали головы, кое-кто высунулся по пояс: как мишень в армейском тире. Светлана вдруг испытала такой тошнотворный приступ ненависти, что готова была сейчас обменять Билли на хорошо пристрелянную винтовку… Она испугалась за себя и вновь присела. Лев что-то бормотал. Пробежка вымотала его до потери сознания.
Билли, оказывается, ревел. Светлана плохо слышала его и - почему-то плохо видела. Будто ее посадили под запотевший стеклянный колпак. Она рванула воротник блузки. Чудовищное давление распирало ее изнутри, сердце колотилось в горле. Не было возможности вдохнуть. Грохот - далекий, но грозный, обвальный - прокатился и ушел, оставив вздрагивать землю. Казалось, что приближается свинцовый поезд.
Рвануло вверх кусты, унося листья.
Со стороны гор накатывался чудовищный черный шар: от земли и выше облаков. По обе стороны его тонкими змейками вились смерчи. Низкий, на пределе слышного, гул - давил на лицо, на плечи, вытряхивал душу, велел пасть, вжаться, не видеть, не слышать…
Секущий ветер был ничем рядом с этим гулом.
Кажется, Светлана пыталась вырвать Билли из рук ничего не понимающего Льва. Кажется, она пыталась поднять и Льва… Она не сумела сделать ни того, ни другого - и это, должно быть, спасло их всех.
Когда Светлана, отчаявшись бежать, вновь выглянула из укрытия, шар - лохматый, стремительный, перечеркнутый многими молниями - был уже рядом, но проходил чуть правее. Рев и грохот был пушечный. Перепонки вбивало в мозг. Больно ударило по лицу стремительными острыми песчинками. Веер смерчей, штук десять, шел прямо на нее. Пятнистые машины ерзали на дороге - маленькие и перепуганные. Вдруг ветер остановился, замер, попятился. Над головой летели, догоняя друг друга, два дерева. Светлана почувствовала, что волосы ее поднимаются. Трава и лозинки напряглись, устремляясь в небо. Вдруг - вырвался ком дерна, нависающего над ручьем, взлетел и исчез. Преодолевая непонятное сопротивление, она упала на Билли, на Льва, обхватила их руками, вдавила в дно ручейка, в мокрый песок, в холодную воду…
Рухнуло небо.
Она еще успела заметить летящих людей, а потом сверху вниз ударил заряд черной пыли.

Небывалый для этого времени года шквал обрушился на корвет в два часа десять минут. В три ровно он выпустил корабль из объятий. Можно сказать, корвет отделался легко: потерей бушприта и фок-стеньги. Бог явил чудо: машины не залило, и откачка воды из трюмов позволила сохранить корабль на плаву. В семь вечера «Князь Сокальский» уже имел двенадцать узлов хода, идя бейдевинд под полным парусным вооружением. В котлах держали полторы атмосферы. На закате корвет прошел мимо настоящего плавучего острова, состоящего из вырванных деревьев, сцепившихся корнями. Ход пришлось сбавить из осторожности. Мощный ацетиленовый прожектор шарил по воде, доставая кабельтовых на семь. Впередсмотрящих сменяли каждый час…

Вильямс встал, покачиваясь. Пыль доходила до колен. Она была как озеро без берегов - тусклое озеро, из которого кое-где торчат камни. Горизонта не стало совсем. Небо сделалось в полоску: черно-серебряное. Полосы двигались, сливались - вели себя тошнотворно. На камне вдали сидел человек и смотрел в это неимоверное небо.

5

- Профессор Иконников Константин Михайлович, - доложил секретарь, отдавая честь коротким кивком. - Прошу вас, господин профессор… - придерживая дверь, он сделал приглашающий жест, пропустил посетителя и тихо дверь затворил.
Князь Кугушев легко встал.
- Добрый вечер, Константин Михайлович. Спасибо, что не отказались от приглашения - и простите, Бога ради, что потревожили вас в позднее время. Присаживайтесь вот сюда… Сигару?
- Спасибо, я - трубочку… Чем могу быть полезен, ваше сиятельство?
- Лев Денисович. Мы ведь давние знакомцы, помните?
- Именно что давние. Был жив еще фон Экеспарре…
- Да. А вы были совсем юным офицером…
- Должен сказать, вы изменились куда меньше, чем я, с тех пор. Причем это не комплимент…
- Не знаю, не знаю. Дорогой друг, я вынужден вернуть нас к сегодняшнему дню. Пока что новость эту знаю я и еще три-четыре человека из технических работников. «Событие» состоялось.
- Вторжение? Где?
- Там, где и предполагали. На Острове, в тылу нашего экспедиционного корпуса.
- Крупными силами?
- Трудно сказать… По крайней мере, существенными.
- Значит, они решились… Почему-то я был почти уверен, что - не решатся. Ошибся.
- Нет, мы ждали. Но оказались традиционно не готовы. И в связи с этим у меня к вам такой вопрос: что вам известно о Мариных?
- Об отце, сыне и святом духе? Боюсь, что не все. Хуже того: я не знаю чего-то самого главного. А без оного все остальное превращается в набор ненужных подробностей. Может быть, вы попробуете сформулировать, что нужно конкретно?
- Ах, если бы я знал… Видите ли, мы возлагали на Глеба Борисовича основные надежды в деле отражения чужаков. Может быть, наши ожидания были завышены, наивны… но они были. Однако в критической ситуации Глеб Борисович пропал.
- Как это - пропал?
- Буквально. Нам известно, что он высадился на берег Острова, купил лошадей и запас провианта - и ушел в одиночестве куда-то. Это было пять дней назад. Не исключено, что он попал в самый огонь, неожиданно… понимаете?
- Да…
- Так вот: не известен ли вам кто-то еще, владеющий подобными знаниями и обладающий подобными способностями?
- Проницателей такого уровня, как Глеб, в природе не существует. Хотя несколько очень способных скаутов на примете у меня есть.
- Скауты - это не то… То есть - я сам не очень понимаю, что я хочу получить. Что делать? Есть кто-нибудь, кто знает, что надо делать?
- Есть, конечно. Только, вот беда: те, кто уверен, что знают - те не представляют себе последствий своих дел. А те, кто последствия представляет - те уже как бы и не знают, что делать.
- Вы, как я догадываюсь, из вторых?
- Да нет, я скорее из первых. Это Борис Иванович был из вторых: все знал, все понимал, все видел - и не мог заставить себя сделать хоть что-нибудь. Вот Глеб в этом смысле загадка для меня… А есть еще некто Вильямс, есть такой никому не ведомый Крылов, есть ариманиты… многие еще есть, кто владеет кусочком истины, а уверен, что постиг ее всю. Позавчера прочел сообщение о смерти Вильямса - и не поверите, облегчение испытал. Хоть и грех это, конечно. Хороший был человек и многое смог сделать.
- Так вернемся к Мариным. Кто они, как вы полагаете?
- Я не смогу ответить прямо. У меня никогда не складывалось точной формулировки, а приблизительной - я просто дезориентирую вас. Лучше я изложу кое-какие основные факты…
- Секунду. Вы упомянули о некоем Крылове. Кто он?
- Алексей Мартынович Крылов, директор библиотеки Ее величества.
- Понял. Продолжайте, пожалуйста.
- Продолжаю. Только старайтесь меня не перебивать. Итак, мы знаем, что Транквилиум образовался в результате переброски Атлантиды в некое иное пространство. Я не имею представления о целях и механизмах такой переброски, а спекуляции на эту тему меня не занимают. Другое дело - цель создания нашего мира. Я полагаю, что Транквилиум создан и функционирует как гигантский фильтр для воздуха и воды. Ничем другим особенности циркулирования я объяснить не могу.
- Вы хотите сказать…
- Лев Денисович, я, честное слово, замолчу. Поймите же: я легко сбиваюсь и начинаю врать. Так вот: уходя в некую иную вселенную, атланты позаботились об очистке воздуха и воды. Жаль, что мы так и не сумели подняться к верховьям Тарануса. Я думаю, мы бы увидели громадный водоем, превосходящий зеркалом любое из наших обитаемых морей - и полный водорослей, ила, мельчайших рачков… Рыбные богатства Янтарного моря - следствие того, что Таранус выносит крохи этого живого супа, который, в свою очередь, поглощает органику, приносимую из мира атлантов. Кроме того, массы воды очищаются выпариванием, давая жизнь такой реке, как Эридан, и сотням рек континентального Мерриленда. То же самое происходит и с воздухом: попадая сюда где-то у Кольцевых гор на юго-западе, он проходит через влажные леса болотного пояса, через горы, через центральные моря - и покидает наш мир - вместе с испаренной водой - где-то над Морем Смерти. По отчетам последней экспедиции, там есть места, где барометр не поднимается выше семисот десяти, а облака образуют этакую воронку. Кроме того, существует еще и воздухообмен со Старым миром… Я сомневаюсь, что атланты могли оставить такую сложную механику без смотрителей.
- И - всего-то? - князь наклонил голову. - То есть наши зловещие мудрецы - не более чем смотрители ассенизационной башни?
- Получается так. Хотя я не стал бы говорит «не более чем». Представьте город без ассенизаторов… А учитывая, что в этой башне мы все проживаем… думаю, смотрителей стоит уважать. Тем более, что уж очень немного их осталось.
- М-да… - князь потер подбородок. - Знаете, это - неожиданно… То есть: они сознательно и упорно исполняют вот эти наложенные на них обязанности?
- Упорно - да. Относительно сознательности: трудно сказать. Скорее, сами обязанности исполняют себя, используя для этого определенных людей.
- Не понял?
- Видите ли, атланты были весьма отличны от нас. У них вообще не было машин и механизмов. Зачем создавать пароход, если можно иметь всегда попутный ветер? То, что они умели, у нас в голове не укладывается. Взять те же переходы из мира в мир, создание новых пространств… Использовали они для этого людей: рабов или специально выращенных детей. Например, чтобы открыть проход, требовалось расставить по окружности несколько прямых крестов, на которые прикреплялись живые люди: лицом внутрь круга. Потом им давали какое-то снадобье… Если требовалось проход закрыть - ставились косые кресты, и распятые висели лицами из круга. И вот это превращение людей из живых в мертвых… очень долгое удержание на границе между жизнью и смертью… оно и приводило к результату. Как долго потом дикари пытались подражать им!.. Имелись у них и… назовем это амулетами: берешь такой амулет - и обретаешь умения или знания. А заодно и обязанности… Подозреваю, что династия Мариных такой амулет имела.

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук

- И все это - для поддержания в порядке канализации…
- Почему нет?
- Как-то это…
- Унизительно?
- Неожиданно. Размышляешь о возвышенном, о кознях Князя Тьмы, о борьбе добра со злом, о мировом заговоре - а за всем стоит, оказывается, пьяный золотарь… - Лев Денисович встал и прошелся по кабинету. Крутнул большой глобус. Шапочкой-шлемом, открывающей лоб и закрывающей уши, был нанесен на него Транквилиум - зеленая штриховка… - В каком странном мире мы живем… А не нелепо ли это: древняя магия, амулеты, тайные знания, выскакивающие, как юношеские прыщи - когда можно было просто и без затей держать здесь нужных специалистов, как делает это известное нам ведомство?
- Видите ли… Когда я был молодым и глупым… - профессор замолчал, сосредоточенно выбивая трубку. - Когда я был молодым и глупым, я настойчиво пытался найти объяснения каждому явлению. И понял, наконец, что это возможно лишь до определенного предела. Меняется масштаб - меняется логика. Причины превращаются в следствия, и наоборот. Необратимые события становятся вдруг обратимыми. Появляются странные совпадения, которые, быть может, и не совпадения вовсе… Взять тех же Мариных: случайно ли, что в Иринии с тысяча девятисотого по тысяча девятьсот двадцать шестой год проживал некий Иван Ильич Марин, который бесследно исчез из своего дома вместе с годовалым сыном. Несмотря на молодость, он был автором десятка уникальных работ по пространственной геометрии, доктором математики. Жена его после рождения сына попала в дом для умалишенных, да так и не вышла оттуда: скончалась от чахотки, бедняжка, в тридцать втором году. Как среди нас оказался Борис Иванович, мы знаем. Замечательно другое: первая супруга его, Наталья… забыл отчество… пришла вместе с ним из Старого мира - и умерла родами полгода спустя; мальчика тоже не удалось спасти. Девять лет прошло, он женился повторно: на моей двоюродной племяннице, Калерии. Бедняжка родила ему сына и сошла с ума. Я навещаю ее изредка… О стремительной и совершенно невероятной карьере Бориса Ивановича там, в Старом мире, можно не напоминать. Теперь сын его Глеб… Ему двадцать или двадцать один, и он, как я понимаю, занимает достаточно высокое положение в вашей иерархии. Жена его никого ему не родила по причине неплодности, но с ума сошла и пребывает в той же клинике, что и Калерия… Слишком много совпадений - для того, чтобы быть совпадениями. Наконец, анаграмма Марин - Риман: это случайность или нет? Имя Бернгарда Римана вам говорит что-то?
- Говорить-то говорит… Но причем здесь это?
- А причем родимые пятна у скаутов? То есть, конечно, имеется множество людей, имеющих пятна на коже, а скаутами не являющихся - но нет ни единого скаута, лишенного родимого пятна на теле, причем такого пятна, в которое ткнешь иголкой, а крови нет! И именно за такими людьми охотилась инквизиция - причем в Европе, которая с Транквилиумом не сопрягается! О чем это говорит?
- А вы сами знаете?
- Да нет же! Я лишь пытаюсь показать вам, что бесполезно искать рациональные объяснения. Игры богов… а также всяческого рода предания, легенды, искаженные и временем, и восприятием - культурный излом. Впрочем, одно рациональное объяснение у меня есть - только вряд ли оно нам добавит оптимизма.
- Объяснение чего?
- Всего происходящего.
- Я внимательно слушаю.
- Атлантов больше нет. Вымерли, перебили друг друга, ушли дальше - не суть важно. Остались лишь их… механизмы, магия, черт, дьявол… не знаю, как назвать. И постепенно вся эта машинерия приходит в негодность, портится, теряет настройку, изнашивается. Все.
- Хм… Получается, на Глеба Борисовича нам лучше не рассчитывать?
- Этого я не говорил. Но, как говорят в доме напротив, не следует класть все яйца в одну корзину. Этот молодой человек до сих пор оглушен упавшим на его голову наследством. И в то же время он - полубог, потому что может ощутимо покачнуть наш маленький мирок. С другой стороны - ему не с кем посоветоваться, ему никто не в силах помочь… это довольно страшно, согласитесь.
- Я понял. Итак, вы сказали: Вильямс, Крылов, ариманиты… Кто еще?
- Боюсь, что только я.

Наверное, Туров подсознательно ожидал увидеть именно это. А может быть, сказывалась контузия. Но он просто попинал сапогом железный цветок, в который превратился рельс, постоял на краю воронки, глядя вниз, в черное растрескавшееся зеркало. Не могло за двое суток такое озеро лавы - застыть. Но вот - застыло же…
Странно: взрыв и последовавший ураган почти пощадили скопившуюся на Плацдарме технику. Лишь десяток грузовиков да четыре танка, стоявшие вплотную к проходу, угодили в воронку и торчали, недорасплавленные, из камня. И другие, сосредоточенные у выхода на трассу: их буквально растерло о скалы. А что не растерло, то унесло. Километрах в четырех нашли корпус танка…
Считать не то, что пропало, а то, что осталось, напомнил себе Туров.
Главное - остались люди. Тысяча четыреста сорок один боец. А танки что? Танки - железо…
Так расплавить рельс! Присел, потрогал рукой. Брызнувшая в стороны - и мгновенно застывшая на лету сталь. Синее кружево…
Не бывает.
А до дому теперь - как до ближайшей звезды…
Огонь и холод.
Никаких поспешных действий, сказал себе Туров. Встал. Повернулся и пошел сквозь группу старших офицеров. Те расступились, пропуская.
- Что делать будем, товарищ майор? - как-то по-детски прозвучало сзади.
Он остановился. С усилием собрал мысли. Обернулся.
- Совещание в четырнадцать тридцать. Быть всем командирам подразделений. Что с вертолетом, Марченко?
- Связь держим, товарищ майор. Но разведка их пока не видит.
Единственный уцелевший вертолет сел где-то в степи. Две группы на БМД вышли на поиски. С помощью рации, установленной на высокой скале, связь поддерживалась и с вертолетом, и с разведчиками. Но между собой они общаться не могли, а тем более - не могли взять пеленг. По карте, по переданным описаниям ландшафта, выходило, что и те и другие находятся в одной точке…
- Жду всех в четырнадцать тридцать, - повторил Туров.

Первое, что она испытала, был дикий ужас: руки пусты! Где Билли?! Она закричала и рванулась, и темнота ответила немедленным ласковым прикосновением и шепотом: тише, леди, тише, все хорошо, ваши все здесь, все живы… Кто это? - Светлана вцепилась в успокаивающую руку. Марша я, Марша, откликнулась темнота, а ребеночек ваш здесь, спит весь, не будите его… Голос был низкий, гудящий. Внезапно поверив, Светлана вздохнула, расслабилась и уснула надолго.
Потом она проснулась уже в полумраке, Билли лежал рядышком и тихо сопел. Она обмерла от счастья и заснула вновь.
Третий раз ее разбудили шаги и приглушенные голоса. Было почти светло. Стараясь не потревожить Билли, Светлана приподнялась на локте.
Она лежала на прикрытом мешками сене под низким пологом из армейского зеленого брезента. Рядом спала лицом вниз женщина в белой косынке. За нею спал кто-то еще, а в ногах, там, где полог не касался земли, стояли носилки, а на носилках лежал синевато-белый Левушка. Он был жив: губы его быстро-быстро шевелились, будто он истово молился. И, увидев Левушку, Светлана вдруг начала слышать звуки: ржание лошадей, скрип колес, стоны, команды, окрики, крики…
Кто-то подошел к Левушке, наклонился, провел рукой по его лбу. Потом заглянул под полог.
Это был лейтенант Дабби.

- Наше место? - Сайрус, морщась от боли, повернулся к штурману Рейду.
- Примерно тридцать миль на северо-северо-запад от Белой Крепости, - сказал штурман, тоже морщась - от сочувствия к капитану. - По сетке координат…
- Не надо, - сказал Сайрус. - Ясно и так.
За трое суток шторма их унесло на север почти на тысячу миль. Заслуга ветров и течений… И вот - мертвый штиль на траверсе крупного неприятельского порта при полном отсутствии воды в котлах. Вообще вода есть: четыреста галлонов. Всего. На шесть часов экономического хода. В первый же день шторма сорвавшаяся с крепежа станина токарного станка разнесла вдребезги паровой конденсатор - и весь отработанный пар вылетал в атмосферу.
Дойти до Белой Крепости и интернироваться…
Или - тянуть, пока есть вода, выдавать экипажу по пинте в день на горло, и - ждать, ждать, ждать ветра…
По пинте в день. И еще по пинте, разумеется, в общий котел - на приготовление пищи. Хорошо, что нет зноя. Низкая облачность и туман по утрам. Совершенно нехарактерно для этих широт и в это время.
Фельдшер кашлянул за спиной:
- На сегодня достаточно, сэр. Нужно вернуть на место повязку.
- Сейчас, - сказал Сайрус.
Он еще раз попытался посмотреть на море, увидеть горизонт… Все расплывалось. Где-то по краям поля зрения прорывались четкие - преувеличенно четкие - куски изображения. Перед собой он видел мир будто через рифленое стекло.
Потом фельдшер мазал ему глаза холодной мазью, накладывал липкую плотную фланель, бинтовал… И Сайрус снова подумал, что всем был бы лучше, если бы идиот Хаксон умел стрелять.

(Две пинты воды на человека в день - о, Вильямсу и Кастелло это показалось бы верхом расточительства. У них было по две пинты до конца жизнию Вильямс обрадовался было, найдя в кобуре Сола вместо «эрроусмита» - полугаллонную флягу! Но тут же понял, что это не продление жизни, а всего лишь промедление смерти… Тем не менее, они шли, и шли, и шли - иногда по колено в пыли, цепляясь друг за друга, но вот шли же… без надежды выйти куда-нибудь. Будто бы в древнем заброшенном замке на берегу Агатового моря был старый проход, но Вильямс им никогда не пользовался и не имел представления, существует ли он еще… да и где его искать, этот древний замок?)

6

В штабе адмирала Виггелана, командира экспедиционного корпуса, было нервно и суетливо - как бывает в штабах только при внезапном и вынужденном отступлении. Отступления, собственно, не было, но появление в ближайшем тылу нового, неизвестного и, следует признать, неодолимо сильного противника на короткое время повергло командование в состояние, напоминающее банальную панику. И даже то, что противник этот уже две недели просто сидел на месте и ничего не предпринимал, странным образом ничего не меняло: снабжение действующих частей было затруднено, о разработке наступательных действий не шло и речи, а, как известно, морская пехота сильна наступлением, а отнюдь не обороной…
- Прошу, - адъютант, лощеный и тонкий (каперанг, презрительно подумал Алик, по три звезды, как на лучшем коньяке… ах, соскучился если по чему, так это по армянскому…), открыл дверь.
Алик вошел, почти небрежно отдал честь. Впервые за многие годы, проведенные здесь, он чувствовал в себе чистую и ясную, без всякого надрыва, легкость. Легкость и стремительность. Как в детстве: оттолкнулся, и лети. Наверное, убьют, думал он без страха и даже с любопытством.
- Ваше высокопревосходительство, инженер-майор Зацепин в ваше распоряжение прибыл!
Чистая, светлая, уютная горенка. Мягкий коврик на полу, похожий на стене, холодный камин с двумя фарфоровыми собачками на полке, оловянный чайник… карты на стене, портрет дамы в старинном бальном платье и с выражением вежливой скуки на лице… И сам адмирал: крестьянское курносое лицо, седоватый ежик, плечи рвут мундир, лапищи-лопаты: викинг, варяг, - бросает небрежно:
- Садитесь, майор. Это все правда?
Перед ним - записка из Генерального штаба, и Алик представляет себе, как он сейчас скажет: да что вы, адмирал, разве же такое может быть правдой? - сплошное вранье, - но, разумеется, ничего подобного не говорит, а подтверждает:
- Так точно.
Адмирал смотрит на него с долгим интересом.
- И все это при вас?
- Две шестиорудийные батареи уже со мной. Два боекомплекта. Кроме того…
Адмирал жестом приказывает ему молчать. Думает.
- Здесь сказано, что вы должны участвовать в разработке планов операций, проводимых с вашим участием. Что это значит?
- Я лучше других представляю характер оружия, его возможности. Поэтому сам буду выбирать позиции, направление огня…
- Однако же! Получается, что не вас мне придают, а меня - вам? Это ново.
- Я понимаю, это звучит диковато… - Алик почувствовал, что вспотели ладони. - Тем не менее, это будет значительно целесообразнее, если просто бросить нас под танки.
- И какими же вам видятся - в общих чертах - наши действия?
- На поле боя?
- На поле.
- Создание огненного мешка. Причем желательно в низине или хотя бы в ущелье…
- Понятно… А вы представляете, каких потерь это будет стоить?
- Да. Но поражение обойдется нам несравнимо дороже.
Адмирал встает. Алик тоже встает. Рядом с адмиралом он чувствует себя почти мальчишкой.
- Я получил приказ содействовать вам во всем, - говорит адмирал. - И не требовать при этом отчета. Ответственности же с меня никто не снимал… Надеюсь, вы понимаете, что это значит?
- Да, ваше высокопревосходительство, - выталкивает из себя Алик. Он действительно понимает, что это значит.
- Без титулов, майор. Мое имя Аристарх Аскольдович.
- Да, Аристарх Аскольдович. Я… вам не придется…
Рука у адмирала стальная.

- Зачем тебе это? - Брянко мрачно кивнул на рельс - лопнувший вдоль, с торца оплавленный причудливо, как вылитый в воду воск. - Вдруг он радиоактивный?
- Пленка не засвечивается, - Никольский качнул на ремешке поляроид, - значит, и нам не страшно. А вдруг что ценное узнаем?
- Ценное… Ценней, чем узнали, уже ничего не будет… - он пристукнул мокреца на щеке: лезут, гады, и сквозь сетку. - Штатники, говорят, ультразвуковой пугач против комара придумали, наши хотели купить - КОКОМ не позволил…
Он огляделся в тоске. Редкозубые щетинистые сопочки слева, ободранная бульдозерами красноватая пустошь справа, темно-стального цвета река и скалы над нею, оглаженные и блестящие, будто натертые ваксой. Неровный, как спьяну вычерченный, Становой хребет далеко позади. И - залитая стеклообразной массой воронка со стадион размером, и - никаких признаков того, что здесь было сотворено людьми… насыпь с рельсами обрывается, как обрубленная топором…
Движок мотовоза застучал, зафыркал, и пейзаж потек мимо, мимо, выплывая из-за спины и собираясь в точку, как на картинке из учебника, а потом мотовоз чуть вильнул задницей и въехал в длинную темную выемку, и все стало совсем другим. От двух эшелонов, накрытых здесь ударной волной, мало что осталось; солдаты в оранжевых жилетах и без них медленно ковырялись в обгорелом железном месиве. Хорошо, людей там было не так много, подумал Брянко, цистерны только да техника… Горело страшно.
Они миновали место катастрофы и вновь оказались под солнцем. Непонятно, как шла волна - здесь, например, уцелел даже фанерный ангар. А километрах в двух веером вывалило лес.
Как Тунгусский метеорит…
Полковник Валуев ждал их с нетерпением. Брянко подошел к нему.
- Виталий Евгеньевич, работы можно прекращать. Официальное распоряжение получите скоро…
Сигарету спустя они уже качались и подпрыгивали в воздушных потоках. На «Антоне» до Бадайбо, ближайшего приличного аэродрома, было два с половиной часа лета…

Олив проснулась. Было предощущение чего-то необычайно важного. А после пробуждения - возникло и ощущение чьего-то злого присутствия. Не поднимая головы и не открывая глаз, она осмотрелась. Повернула голову на подушке, бормотнула сонно…
Нет, палата пуста. Но присутствие не прекращалось. Олив осторожно перегнулась и заглянула под кровать. Серая тень таилась в углу, но не угрожала - просто сидела, и все.
Оттуда, из-под кровати, выбирались иногда чешуйчатые птицы, вырывали клочья мяса из икр, из рук, тянулись к лицу. Но это вечерами, ночами…
Нет, подумала Олив. Того, кто злой, еще нет. Он придет, но его еще нет.
Медленно открылась дверь. Не та, которая вела в коридор - белая, с черным глазком, - а та, которая всегда за спиной.
Олив села, набросила на плечи халат. Пушистый. Гостей, даже злых, стоит принимать именно в пушистом халате…
- Входите, господа! - сказала она громко.
Руки коснулись ее.
- Так сразу, да? - она стряхнула с себя черную волосатую лапищу. - Это не по закону…
Но тут открылась другая дверь - белая. За нею не было никого, долго не было никого, а потом резиново раздулись и заполнили собой весь проем две синие фигуры, гротескные, с огромными ногами и огромными ладонями, обращенными вперед, с отвратительно маленькими лицами. Но это были царь и царица, и потому Олив быстро встала, поправила волосы и сделала глубокий придворный реверанс, одновременно пытаясь оттолкнуть наглые щупающие где попало руки.
- Ваши величества, прошу вас, входите. Простите мой угрюмый вид…
Царь был сегодня в жемчужном жилете и голубой мантии, подбитой колонком. Царица оказалась мужчиной - почему-то все, входящие в эту комнату, делались снизу по пояс голыми - но Олив постаралась не обращать внимания на такую несообразность. То ли еще бывает…
- Л\'хту занцар апо тринахт, хтомо си авмирг ма врахт! - подняв руку, провозгласил царь: он был пророк и поэт. - Грисда ур тринахт борку - альмирахт искиль ма тху!
Грозные чеканные строки повергли Олив в ужас. Они предвещали позор и смерть. Но нельзя было возражать царю…
- Да, ваше величество, - прошептала она, становясь на колени и опуская голову. - Так, как вы пожелаете…
Она стояла на зеркале, а по ту сторону зеркала была площадь, толпа, костер - и неумелый палач, мальчишка, пытающийся разжечь проклятый костер под дождем. Толпа давала ему советы, кричала, хохотала, и наконец даже она, привязанная к столбу, нет, к кресту, почему-то к кресту - даже она начала давать ему советы, а он ерзал и суетился, неумелый испуганный мальчишка, пытающийся казаться настоящим палачом…

- Такие дела, князь, - доктор Богушек развел руками. - Нам не пробиться к ней.
- А нет ли в ее безумии системы, Владимир Францевич? - князь в сомнении потер бровь.
- Система есть в любом безумии. Это разум бессистемен. Она не безумна, вот в чем суть проблемы. То есть… - он замолчал.
- Я, кажется, понимаю, что вы хотите сказать. Хотя сам я не улавливаю разницы…
- Нет, я о другом. Система, не система… Есть характерная деталь. Одна деталь, которая стоит системы.
- Слушаю.
- Дверь. Во всех ее экскурсах присутствует дверь. Она то и дело то перед ней, то за нею; то может пройти, то нет; и за дверью ее ждет то находка, то потеря… Но дверь присутствует всегда. Равно как и зеркало. Дверь и зеркало. Вот в чем интерес.
- Значит, вы принимаете наше предложение?
- Не давите на меня. Я обещал подумать, и я подумаю.
- Мы очень рассчитываем на вас, Владимир Францевич. Может оказаться так, что в ваших руках окажется судьба короны…
- Это меня и пугает. Калерию Вячеславовну посетим сейчас, или желаете перевести дыхание?
- Пойдемте сразу. Кстати, Глеб Марин знает, что это его мать?
- Может статься, что и не знает. Сам он о ней не спрашивал ни разу, а я ему в душу руками не лез…

Меррилендскую эскадру обнаружили на дальних подступах к Хармони второго августа. Известие это привез авизо «Заводной» третьего на рассвете, и в полдень палладийская эскадра вышла в море. Она насчитывала девять вымпелов: три новейшей постройки бронепалубных крейсера «Орлан», «Сарыч» и «Лунь», два старых, но прошедших переоборудование броненосца «Святогор» и «Черномор», легкий крейсер «Панголин» и три фрегата: «Ветеран», «Татарин» и «Яр». Полтора десятка мелких судов: корветов, сторожевиков, канонерок - должны были нагнать эскадру до наступления темноты.
Вторжения трудовиков на Хармони ожидали уже около года. Разведка доносила о ходе его подготовки. Поэтому, с одной стороны, их ждали - а с другой, когда ожидание растягивается на год, оно почти перестает быть ожиданием…
По плану, осуществлять оборону Хармони должны были пятнадцать боевых кораблей линейного и первого классов. Еще в апреле их столько и было. Потом - начались ремонты, отзывы на другие операции…
Под утро четвертого августа на северо-западе замечены были факелы над трубами пароходов и вспышки сигнальных прожекторов. Контр-адмирал Ухач-Огорович, более известный народу по прозвищу «Македон», скомандовал поворот и перестроение. Ветер дул попутный. Шли под парусами, нагнетая давление в котлах. В четыре утра, в первых лучах солнца, марсовые меррилендской эскадры заметили идущие наперерез чужие корабли. Адмирал О\'Греди скомандовал полный ход и полную готовность.
Сражение началось в четыре пятьдесят пять.
В эскадре О\'Греди насчитывалось восемь линейных крейсеров класса «Карнэйшн»: «Дэйлиа», «Лили», «Кризантемум», «Астер», «Лоурел», «Роуз», «Жасмин» и «Вайолит». Кроме того, имелись два фрегата: «Люпус» и «Агат», а также охраняемый ими конвой из шестнадцати вооруженных транспортов с десантом.
Считая только артиллерию главных калибров, стороны имели: шестидюймовых орудий: меррилендцы - восемьдесят, палладийцы - шестьдесят два; восьмидюймовых орудий: меррилендцы - сорок восемь, палладийцы - двадцать два; десятидюймовых: меррилендцы - ноль, палладийцы - двенадцать. По мощности разового залпа эскадра О\'Греди превосходила эскадру Ухач-Огоровича почти вдвое.
Но Македон бил первым.
О\'Греди шел походным ордером, отягощенный транспортами. Когда крейсера дали полный ход, между ними и транспортами неизбежно возник разрыв, по ходу боя все возраставший. Ухач-Огорович шел в бой двумя колоннами, уступом: «Орлан», «Сарыч», «Лунь» и «Панголин» составляли основную ударную силу, блокирующую голову неприятельской колонны, а три фрегата и броненосцы шли правее и на пять кабельтовых отставая, так что у наблюдателей О\'Греди до последней минуты создавалось впечатление, что палладийские корабли выстроены в одну линию. И когда фрегаты увеличили ход и втиснулись между своими крейсерами и флагманом О\'Греди, а громоздкие броненосцы оказались не вдали, не в хвосте длинной колонны, а совсем рядом, на фланге - сделать уже ничего было нельзя. Разве что выстрелить первым.
Но и этого меррилендский адмирал не успел. Залп фрегатов опередил его на четверть минуты.
Итак, получилось следующее: все палладийские корабли имели возможность бить из всех орудий, за исключением казематов левого борта; меррилендские могли стрелять только носовыми; лишь три-четыре меррилендских корабля могли вести достаточно эффективный огонь, прочие находились слишком далеко от палладийского строя. Таким образом, первоначальное двойное превосходство в артиллерии сменилось на соотношение примерно обратное: на каждые два палладийских снаряда О\'Греди мог отвечать едва ли одним, да и то это соотношение менялось все более в пользу моряков Македона: уже через десять минут огневого боя флагман О\'Греди «Дэйлиа» перестал отвечать огнем на огонь, окутался дымом и отвалил влево. Македон перенес огонь на «Лили»…
Три крейсера один за другим сгорели в фокусе вогнутого зеркала, составленного палладийской эскадрой. Капитан второго ранга Дамс, командир «Лоурел», сломал строй и повел корабль круто вправо, на тройку потрепанных фрегатов. За ним пошел «Роуз». «Жасмин» и «Вайолит» остались на прежнем курсе.
Палладийской эскадре тоже пришлось туго. На «Орлане» взорвалась носовая башня, два снаряда пробили цистерну с маслом и подожгли его, еще один - разнес рулевую машину, и теперь бронзовое перо руля перекладывала палубная команда, руками выбирая цепи. Матросы падали под градом осколков, на смену упавших приходили новые… «Лунь» лишился всех офицеров, огнем руководил мальчишка-гардемарин; башнями командовали мичмана; рулевой вел корабль сам, сообразуясь с собственным пониманием боя, «Сарыч» был истыкан во множестве мест, и потом, копаясь в его железных потрохах, инженеры качали головами: вот здесь на вершок прошло… здесь на полвершка… Лишь в конце боя он получил снаряд в машину, но это уже ничего не решало. «Панголин» медленно тонул, у него была две пробоины ниже ватерлинии, машины работали только на откачку воды, переборки сдавали. Но именно его восьмидюймовый снаряд поразил крейсер «Жасмин» в самое сердце - в пороховой погреб. Пламя вымахнуло до небес. С проломленным взрывной волной бортом корабль стремительно лег на борт и стремительно затонул. С него не спасся никто.
Короткая схватка «Лоурел» и «Роуз» с тройкой фрегатов и поспешивших на помощь им «Орланом» была короткой. И без того понесшие огромные потери, фрегаты не могли, казалось, оказать серьезного сопротивления только вступавшим в бой тяжелым крейсерам. Три попадания подряд восьмидюймовыми развалили пополам «Яр». Но сосредоточенный и точный огонь комендоров «Ветерана» и «Татарина» с короткой и неумолимо сокращающейся дистанции был не менее страшен: носовую башню «Лоурел» заклинило, снесло фок-мачту и обе дымовые трубы. «Роуз» получил полтора десятка попаданий с «Орлана», в том числе в котел и в машину. По инерции он прошел еще около мили и лег в дрейф. Тела ошпаренных моряков составляли жуткий его след…
Это был разгром. «Астер», избитый до полной неподвижности, и почти невредимый «Вайолит» спустили флаги. «Лоурел» уходил куда-то, дымясь, и никто не знает, что с ним случилось в конце концов. На горящие и неподвижные «Дэйлиа» и «Роуз» высадились абордажные команды. Сохранившие ход «Лунь» и «Татарин», ведя сторожевики и корветы, направились к колоннам практически беззащитных транспортов…
Минул полдень.

Этим же утром произошел другой морской бой, на этот раз бескровный. В проливе Картера, между островами Беллей и Волантир, старенькая, с изношенными машинами канонерка «Энн» попыталась перехватить идущий с необычайной скоростью парусник странного вида. Капитан канонерки в своем рапорте использовал обороты «как нам показалось», «возможно, что…» и прочие подобные; в действительности же он ясно видел (поскольку владел лучшим на флоте биноклем работы мастера Арфонса - с двадцатичетырехкратным увеличением), что парусник имеет два очень длинных и узких корпуса, соединенных широким аркообразным пролетом. Две мачты в форме буквы «А» были наклонены вперед; непривычного кроя паруса располагались под довольно большим углом к вертикали и сейчас, при ходе под крутой бакштаг, не только гнали судно вперед, но и выхватывали его из воды. Немало людей стояло на мостике, на пролете и на самих корпусах, опираясь на леера. В ответ на выстрел канонерки - бомба боднула волны кабельтовых в двух позади парусника - на корме его порывисто засверкало, и три секунды спустя цепочка пенистых столбов отделила канонерку от цели. И капитан каким-то внутренним чутьем понял, что не промахом это было, а предупреждением, и скомандовал лево на борт…

«Воланд» вошел в Срединное море. На борту его, помимо команды, было около двухсот пассажиров: молодых мужчин, русских и американцев, не понаслышке знающих, что такое танки. Безоткатные орудия, производство которых на Хармони лихорадочно осваивали весь последний год, прошивали на полигонах десятидюймовую кованую сталь.

Олив расчесывала волосы перед зеркалом, присматриваясь и повторяя движения той, другой Олив, которая стояла за стеклом. Потом та, за стеклом, тревожно замерла и прислушалась. Вздохнула, виновато развела руками, отложила гребень, кивнула на прощание и заторопилась к выходу. За дверью была длинная зыбкая лестница из неструганых досок, грязная и скрипучая. Лестница выводила к светлому четырехугольному отверстию непонятно в чем. Олив спустилась - ступени опасно прогибались - и вышла наружу. Белая, будто мукой обсыпанная, земля, непонятно чего развалины… Лишь черные столбы с оборванными проволоками стояли, как похоронные свечи в белом свадебном торте. Идти можно было только прямо. Зовущий голос - его не слышно ушами, но если распахнуть грудь… Серая лошадь выбежала из-за угла дома, висящего на струях застывшего дождя, мелко засемени, пошла боком, боком - и легла, дернула ногой… все. Что-то приподнялось над нею - невидимое, воздушное… так фокусник срывает со столика шелковый платок, так хозяйка убирает салфетку с пирога… Черный зверь с крыльями сжался для прыжка на месте мертвой лошади. Он был похож на гигантскую летучую мышь в крокодиловой коже. Олив вскрикнула - но нельзя было не идти, а идти можно было только прямо.
Она прошла мимо зверя - и долго чувствовала его прожигающий взгляд.
Башня впереди была такой: будто из узкой щели в стене выбирался человек, почти выбрался, и тут его застало окаменение. Вот рука… вот нога со вздувшейся от безумной натуги мышцами… вот плечо, шея. Лицо. Красивое лицо. Короткий нос с прямой спинкой, упрямый подбородок… Никогда не видела она этого человека. Второй, похожий на упавшую гранитную статую, до половины ушел в землю, преграждая дорогу. Она обогнула его, посмотрела назад. Это был Вильямс. Обросшего бородой, изможденного, с безумными глазами - она его все равно узнала. И был кто-то третий, черный всадник, два коня следом, - он приближался, но почему-то не был виден; но Вильямс, припавший ухом к земле, слышал его: жажда возмездия и решимость отразилась на гранитном лице, он приподнялся, камень его тела пошел трещинами…

…он приподнялся и в лицо Глеба уставилась бульдожья рожа револьвера не стреляйте полковник это я Глеб но все заволокло синим с пробелью дымом и тяжелый кусок свинца боднул его в грудь и все перевернулось и боль была такая что невозможно вспомнить пробило насквозь ломом и осторожно уложили на черт знает откуда взявшиеся носилки и повезли покачивая все плыло и не было сил вздохнуть и открыть глаза…

…будто удар грома, неслышный другим. Она даже оглянулась назад, но там не было ни туч, ни пушек. Отряд уходил в пустоши предгорий, где человека нельзя найти, если он этого не захочет. Билли всхлипнул, но не от того, конечно, что услышал гром, а - просто она слишком крепко прижала его к груди. И вот уже неделя - а эхо того грома будто бы так и прокатывается над головой.

- А что предлагаете вы? - спросил Новый.
Василий Васильевич помедлил.
- Приложить все усилия к выводу группы вторжения, - сказал он наконец. - Уничтожить технику, стереть следы своего пребывания. Очень медленно и аккуратно восстановить резидентуры. Сейчас мы действуем, не имея девяноста пяти процентов необходимой информации…
- Это сколько же вы тогда имеете? - махнул ладошкой Новый. - Пять процентов или девяносто четыре? Непонятно выражаетесь, товаришш генерал-майор, четче надо, внятнее…
- Вы меня не сбивайте, Михал Сергеич, я и сам собьюсь, когда время подойдет, - сопляк, подумал Василий Васильевич, со мной Ю-Вы так не говорил, а уж он-то был не тебе чета… да со мной, пацаном еще, Сталина за руку здоровался, понимал дело, а ты… - Сейчас, пользуясь тамошней смутой, не составит труда восстановить агентурную сеть. На это уйдет, по нашим прикидкам, полтора года. И уже после того возобновлять попытки влияния на ситуацию в целом.
- А пока, значит, признать свое полное поражение и быстренько уносить ноги, так, что ли, товаришш генерал?
- Так точно. Напомню лишь, что именно виртуозная операция по уносу ног стяжала Суворову Александру Васильевичу славу военного гения.
- Не надо нам тут демагогии, не надо. Военный гений, понимаш… Как много людей в полном курсе дел относительно группа «Буря»?
- Целиком и полностью - одиннадцать. Частично - около ста. По эту сторону. Там…
- Недопустимо много. И как же вы, бляди, сумели допустить такой провал? Как, я вас спрашиваю?
- Товарищ Генеральный…
- Тихо! Нет у нас теперь асимметричного ответа - ты это понимашш? Что - космические лазеры клепать нам, да? Так ты это полагаеш? Или - есть еще надежда? - тихо спросил Новый. - Есть надежда, генерал, а? Есть?
Василий Васильевич помедлил.
- Надежда есть, - сказал он. - Мыслей настоящих пока нет…

Предыдущая страница 21 Следующая страница


Транквилиум 22

Теперь помедлил Новый.
Маскировочные мероприятия какие вами запланированы? Дезинформация какая?
- Атомный взрыв в мирных целях…
- Это хорошо. Это пойдет, это проглотят. Дальше: как вы собираетесь выводить группу?
- Через оставшиеся точечные проходы. Есть несколько в Магадане, это было бы приемлемо, но с той стороны расположен Порт-Элизабет, центр народной власти… может получиться нежелательная коллизия, даже столкновение, а это не в наших интересах. Сейчас расчищают старый проход на станции Ерофей Павлович, он ведет на пустынный берег. Собираюсь вывести через него. Технику, как я уже сказал, придется уничтожить на месте.
- Понятно… - Новый посмотрел на свои руки, как будто на ладонях у него была написана шпаргалка. - Вы, товаришш генерал-майор, посидите пока в приемной…
Даже тот день, когда Ю-Вы наподдал ему по сраке, не был так тяжел и томителен, как эти полчаса в красной приемной. Секретарь смотрел холодно. Потом сказал:
- Вы покурите пока, Василий Васильевич. На вас лица нет.
- Не курю, - Василий Васильевич похлопал себя по карманам. - Три года уже не курю, два и никому не советую…
- Это правильно, - сказал секретарь. - Готовится и такое постановление… Да, - он взял трубку. - Заходите.
Генеральный был в кабинете, как и прежде, один, но запах изменился. Где же они сидят, тайные советнички, подумал Василий Васильевич. А ведь сидят где-то…
- Значит, так, - сказал Новый, не предлагая сесть. - Группу «Буря» не выводить и принять все меря к тому, чтобы самостоятельно она просочится не смогла сюда, ясно?
Несколько секунд Василий Васильевич стоял ошеломленный.
- Как же так? Там же наши люди…
- Ничего с ними не случится. Пусть на новом месте обживаются, осваиваются. Те, кто опыт имеет, научит новичков, передаст, то есть… Пусть новую жизнь строют. Во-от. И тех, без кого здесь можно обойтись - тех тоже всех туда. Болтунов чтоб поменьшше, поменьшше… ясно вам или как?
- Ясно, товарищ Генеральный секретарь… Это приказ?
- Формалист ты какой, генерал. Понимай так, что приказ.
- Разрешите идти?
- Иди…
Василий Васильевич повернулся, но получилось так, что вместо него повернулась какая-то картонная бесчувственная кукла. Он заставил ее выйти из кабинета, закрыть дверь. Голова кружилась со звоном. Сейчас ударит, подумал он без страха. Кто-то подбежал, помог лечь. Чернело, летели звезды. Кислород, кислород!.. Медленно, опрокидываясь назад, назад - он погружался в далекий холод. Рука сама поднялась и попросила чего-то. Стальные жала слетались отовсюду. Трубки и провода, и много странных голосов, шепчущих не в такт. Пи-ип… пи-ип… пи-ип… Они смотрели в бинокль, а маленькая звездочка ползла по дикому небу. Щека к щеке…
Безумно хотелось жить.

7

- Такая диспозиция, товарищи, - Туров обвел глазами сидящих. Воздух в штабном автобусе был плотный и тревожный. Брянко, похоже, еле держался: белый и в испарине. - Если есть вопросы, задавайте.
Поднялся майор Баглай, высокий, бритоголовый, - командир разведроты. Туров начал, кажется, привыкать, что ротами здесь командуют майоры и подполковники, батальонами - полковники. Турову, с его майорским счастьем на погонах, было поначалу вроде как неловко.
- Товарищ командующий операцией, - начал он, и по тону его Туров понял, что вопрос он задает не от себя лично и не просто что-то уточняет. - Прошу разъяснения: кем именно отдан был приказ на ввод группы и кем отдается приказ на вывод ее?
- Приказ на ввод был дан мною, начальником Тринадцатого отдела Комитета госбезопасности, - сказал Туров. - Я нахожусь в прямом и непосредственном подчинении у Генерального секретаря ЦК КПСС. То есть… понятно. Приказ на вывод также отдан мною, и именно я несу за него полную ответственность.
- То есть с высшим политическим руководством он не согласован?
- Так точно.
- Тогда я прошу разъяснить, чем оперативно-тактическая обстановка сейчас отличается от таковой месяц назад? Почему мы без малейшего противодействия со стороны вероятного противника торопимся покинуть театр военных действий?
- Отличатся чем? Всем. Мы не можем обеспечит того, ради чего пришли сюда: приема людей и грузов с Большой земли. Без этого вся операция теряет смысл, а поэтому рисковать вами я не вправе. Я не намерен жертвовать хотя бы одним бойцом бесцельно, вы меня понимаете? Я уже не говорю о том, что снабжение группы становится также невозможным. Сейчас мы имеем около трех заправок горючего на машину и продовольствия на две недели. Удерживать территорию мы не в состоянии в силу нехватки последнего, проводить широкие наступательные операции - в силу нехватки первого. Без координации действий с командованием трудовиков мы не добьемся ничего, кроме ненужных трупов.
- Офицеры группы имеют на этот счет иное мнение, товарищ майор.
Вот тебя и назвали по чину, поставили вровень с собой…
- Я примерно представляю, в чем оно выражается, - очень спокойно сказал Туров. - И в определенном смысле я с вами согласен. В конце концов, именно я привел вас сюда, имея в виду конкретные цели. И я же принимаю решение вывести вас отсюда живыми и невредимыми - уже хотя бы потому, что знаю здешнюю обстановку и знаю этих людей… и знаю, что у вас жены и дети, черт вас всех побери, и потом, когда сложатся благоприятные обстоятельства, мы вернемся сюда и сделаем то, чего не сделали сейчас… а пока хватит с меня и тех двух дюжин, которых мы не вывезем уже никогда…
- Я о другом, товарищ майор, - дослушав его, продолжил Баглай. - Я думаю, что мы имеем достаточно сил и средств, чтобы прекратить здешнюю бессмысленную войну. И уже потом, сделав это - покинуть территорию, оставив о себе добрую память. Легче будет возвращаться, когда надумаем…
Знал бы ты, мальчик, каких сил и средств стоило эту войну раскочегарить, подумал Туров. Знал бы ты!..
- Не будем заниматься ерундой, - сказал он вслух. - И не потому, что это невозможно - хотя это именно невозможно! - а потому, что не менее бессмысленно, чем мой первоначальный план. Хотя бессмысленность эта и не столь очевидна… - Болтаю, подумал он. - Короче, приказ следующий: готовиться к маршу. Карты с указанием маршрута получите у начальника штаба. Протяженность маршрута по дорогам - пятьсот пятьдесят километров. Не исключено, что идти придется с боями. Хотя - хотелось бы этого избежать… Готовность - в десять ноль-ноль. Майоров Баглая и Демченко прошу задержаться…
Баглай был разведчик, а Демченко - пилот вертолета, а разведка сейчас стоила всего остального.
Красная линия на карте упиралась в заброшенный замок на высоком берегу Агатового моря, а по ту сторону это была станция Ерофей Павлович…

Корвет «Князь Сокальский», стоявший на якоре в тихой закрытой безлюдной бухте милях в двадцати к северу от поселка Хеллдор, был захвачен внезапной атакой на рассвете пятого августа. Стоял молочный туман, и часовые заметили лодки лишь после того, как на борт полетели абордажные кошки. Минута ожесточенной перестрелки - и разоруженные офицеры оказались запертыми в кают-компании, а матросы - в носовом кубрике. Может быть, сопротивление было бы гораздо более длительным, жестким и даже успешным, но сбивало с толку то, что нападавшие были не вполне обычны: на всех - маскарадные маски, на многих - клоунские балахоны и колпаки, кто-то просто голый, разрисованный с головы до пят… как драться с такими? Как драться с хохочущими женщинами в перьях? С лилипутами и горбунами?
Полчаса спустя замок щелкнул, дверь открылась, и в круг смущенных офицеров вошел Дэрин Фландри - веселый, энергичный, румяный.
- Господа! - возгласил он по-русски без малейшего акцента. - Я прошу прощения за этот небольшой инцидент - и прошу вас передать мои самые искренние и горячие извинения и благодарности Глебу Борисовичу. Счастливо оставаться. Можете нас не провожать.
- И кто вы есть на самом деле? - мрачно спросил капитан Стрыйковский.
- Леонид Самсон, к вашим услугам. Леонид Самсон - и даже можно добавлять «тот самый». А мистер Фландри умер, к несчастью… как раз сегодня сорок дней бедняжке, он очень страдал. Я предлагаю помянуть его душу.
- Вы бы не ерничали… - капитан, не сходя с места, как-то навис над лже-Фландри.
- Помилуй Бог! Я и не думаю ерничать! Дэрин был прекрасным человеком: честным, порядочным, целеустремленным, Он умирал у меня на руках и просил: вручить книги господину Марину, вручить ему книги… С последним вздохом вырвалось у него: «Книги!..» Я исполнил его волю… другое дело, что теперь мне приходится забрать собственный подарок, это не слишком порядочно, но я ведь и не Фландри, а Самсон, так что мне можно. Этот сундук - он ведь не имеет ценности сам по себе, а лишь помогает владельцу стать тем, кем он должен стать. Впрочем, мне пора. Еще раз - мои извинения…
Он выскользнул из кают-компании, а потом проследовал по коридору в сопровождении жутковатого эскорта: огромного горбуна с руками до палубы и угольно-черной, блестящей и тонкой, будто вытянутой из расплавленного стекла, женщины под подволок ростом, одетой лишь в патронташ и кожаный пояс с десятком узких ножей к ножнах.
- Во! - гулко изумился боцман Чижик. - Бабу ваксой обмазали. Ваше благородие, зачем?!
- Водятся такие, - сказал капитан. - В Мерриленде, в горах, на юге - целые, говорят, деревни таких. Игра природы…
Бойки с орудий скручены, прицелы сбиты. Кабестан заклинен, шлюпки качаются грустно, как селедки на крючке: половина талей обрезана. Пахнет угольным дымом: где-то в тумане нападавших дожидается пароход…
Из каюты Глеба было вынесено все, включая салфетку со стола. Вместо салфетки лежал конверт с надписью: «Господину Марину лично. Прочих просим не беспокоиться»
И - воткнут длинный узкий нож…
Матрос Иванько, получивший удар абордажной саблей в живот, умер два часа спустя. Остальные раненые, числом шесть, тихо лежали в лазарете. Ошеломление не проходило.

Глеб пришел в себя среди ночи. Тупо болела грудь, плечо, в теле царила слабость, но голова была ясной. Впервые, может быть, за много месяцев, тут же усмехнулся он. Небо вверху слабо светилось, как-то особо пах воздух. Пыльный мир… Он попытался приподняться - боль выстрелила от горла к солнечному сплетению. Стало дурно, мутно. Глеб осторожно вернул себя в прежнее положение.
Итак, пыльный мир…
Очень ясно помнилось и понималось все: как она гнал коней, перепрыгивая из реального мира сюда и назад, зная, что катастрофа уже произошла, что уже ничего не спасти и никому не помочь… но необходимо было своими глазами увидеть, как это выглядит. И когда он увидел вдруг в пыли цепочки следов… О, как он шел по этим цепочкам, угадывая, что делали эти люди, как друг на друга смотрели и что говорили. Идти было трудно, потому что громоздились скалы и зияли пропасти, и еще слишком много сил уходило, чтобы находить воду и траву коням. На исходе восьмого дня пути он настиг, наконец, их - черных, измочаленных, лишившихся рассудка людей. И один из них выстрелил в него и попал…
Он помни, что узнал тогда этого человека, а вот сейчас не мог вспомнить, кто же он…
Тогда еще небо нервно мерцало, и он лежал, зажимая рану рукой - и вдруг полосы и пятна на небе сложились в лицо Олив. Страдание и порыв были на этом лице… потом все ушло в темноту.
Однако те люди, похоже, пришли в себя. Он вез воду, много воды, и ее хватило, чтобы вернуть их из безумия. По крайней мере, все до сих пор были живы - а прошел не один день.
В первую очередь, жив был он сам: жив, перевязан, уже в сознании…
И, услышав, наверное, что он не спит, не в обмороке - привстал один из носильщиков. Они несли его на руках последние дни: видимо, лошади погибли от жажды…
- Эй, - тихо позвал он. - Ты меня слышишь?
Это была английская речь со странным акцентом.
- Слышу, так же тихо отозвался Глеб.
- Полковник, проснитесь! - заорал тот. - Он пришел в сознание!
- Глеб! - раздалось с другой стороны. Глеб медленно повернул голову.
На него в упор смотрел полковник Вильямс - и, не стесняясь, плакал.

Остров Тихий - равнинный, зеленый, со множеством укромных бухточек, к красновато-желтым песком пляжей, - казался воплощением земного рая. Известно было, что является он частным владением и весь, с населением и зверьем, принадлежит графу Добротворскому, крупнейшему землевладельцу Палладии. «Санфлауэр» шел на юг, держась милях в трех от линии берега. Сайрус стоял на мостике, слушал штурмана. Повязку ему снимали на два часа в день. Видел он уже несколько лучше, боли почти не чувствовал - но фельдшер честно сказал, что острота зрения потеряна безвозвратно и что большим счастьем будет, если все вот так и останется: иногда некоторое время спустя начинает мутнеть роговица…
- А вот и речка, - сказал штурман неуверенно. - Да! Ясно вижу устье реки, сэр!
- Командуйте, лейтенант, - сказал Сайрус. - Считайте, что меня на мостике нет.

На «ты» они перешли как-то незаметно для обоих - обратили внимание уже потом, спустя время, и даже удивились, как естественно это произошло. Лев выздоравливал, хотя и медленно: новые его раны, от камней и щепок, были обширны, но неглубоки. Ах, как сражался он тогда, перед лицом смерча, за право получить эти раны!.. Светлана засмеялась про себя. Благодаря Левушке она отделалась двумя черными кровоподтеками: на бедро и повыше бедра. А Билли вообще остался без царапины. Вот он, катится по лугу колобком наперегонки с Софти, безобразным псом грязно-белой масти и породы двортерьер, больше всего на свете обожающим подкрасться тихо или внезапно наскочить - и облизать все лицо. Эти двое, маленький человек и огромный пес, подозрительно быстро нашли общий язык…
Лейтенант Дабби не посвящал ее, понятно, в планы своих действий. Отряд совершил марш на восток и находился сейчас милях в пятнадцати-двадцати от восточного побережья Острова. Светлана знала только, что населения здесь очень мало и что палладийская армия сюда не приходила, да и не стремилась.
Что тогда здесь делали партизаны?..
- А о каком Марине ты сказала, что он твой брат? - спросил Лев, тоже глядя на резвящихся на лугу. - Я слышал эту фамилию. Но ведь братьев у тебя, насколько я знаю, нет?
- Не могла же я сказать, что он был моим любовником, - пожала плечами Светлана. - А где ты эту фамилию слышал?
- Там, у себя…
- А-а…
- Знаешь, я все жду, когда ты начнешь меня расспрашивать: кто я, чем занимаюсь… и прочее. Ведь я же тебя тогда чуть не…
- Я обратила внимание.
- Всякая женщина…
- Я не всякая, к сожалению. От этого мои проблемы. А относительно тебя - все и так ясно. А если что не ясно, так просто не хочется узнавать. Как не хочется, например, снова встретиться с Глебом.
- Он обидел тебя?
- Нет. По крайней мере, в обычном смысле. Просто мне было очень больно, когда я поняла, что - все. Что больше ничего не будет. И я боюсь повторения этой боли… Ладно, будем нелогичными. Тогда, в восемьдесят третьем - что ты делал в том доме?
- Закрывал проход. Через этот дом бредуны проходили к нам. Приносили подарки…
- А дядюшка Лоуэлл просто попал под горячую руку?
- Да нет, что ты. Это был агент бредунов, один из самых-самых…
- Это - точно? Ты не ошибаешься?
- Абсолютно точно. Я видел своими глазами, как он принимал тех, дары приносящих…
- Так ты можешь… проникать в тот мир?
- В общем, да. Я могу находить проходы. Я скаут.
- Здорово. А вот Глеб умел перемещаться без всяких проходов.
- Я знаю. Правильнее сказать, он умел создавать разовые проходы. Таких, как он, называют сквозниками, пенетраторами…
- Таких? Их что, много?
- Что ты. Единицы. В нашем ведомстве был один, да и тот погиб. По глупости: начал чистить револьвер, а разрядить - забыл…
- Как его звали? - вздрогнула Светлана.
- Игорь Павлович… Да нет, ему было за шестьдесят. Твой Глеб сейчас служит в ведомстве князя Кугушева, это Департамент охраны, а я - у контр-адмирала Сахновского, военная разведка. У Глеба свое подразделение, он там царь, и бог, и воинский начальник… Не знаю, чем именно они там занимаются. Будто бы намерены нанести поражение бредунам на их же территории. И будто бы - уже нанесли…
Светлана хотела что-то сказать, но замерла. Знакомый и жуткий механический клекот донесся откуда-то - справа, слева?.. Она вылетела из-под крон, чувствуя себя и Билли крошечными медленными жучками на темном стекле, сгребла детеныша в охапку и метнулась обратно. Навстречу ей из-за леса косо вывалилось чудовище, сверкнуло глазами, пронеслось с грохотом… Не веря себе, Светлана остановилась и посмотрела чудовищу вслед. Каким-то невероятным усилием зоркости и памяти она сумела увидеть и узнать. Различить в бледном пятне за бликующим стеклом черты лица…
Это был мистер Пэтт.

Туров даже оглянулся и попытался увидеть еще раз ее, женщину с ребенком на руках. Что-то смутно знакомое и даже тревожное мелькнуло и пропало. Лишь много позже, глубокой ночью, устраиваясь кое-как на жесткой койке постоялого двора в небольшом полувымершем поселке с гордым именем Кастл-Маунт, он вспомнил вдруг эту женщину и даже не то чтобы узнал - седьмым, восьмым чувством проник, кто она такая. Жена Сайруса Кэмпбелла, лорда Стэблфорда. Любовница Глеба Марина - и, весьма вероятно, мать его ребенка…
Он даже сел в кровати. Но ничего сделать было уже нельзя.

Передняя машина остановилась, окутываясь пылью и дымом. За нею, громоздясь, пристраивались остальные. Хорунжий Громов с трудом сдержал заплясавшую кобылу: «Тихо, Зорька, тихо…» С передней машины ловко соскочил высокий человек с пятнистой форме и быстро пошел к казакам, отмахивая рукой.
За спиной зачпокали затворы, громов сказал через плечо:
- Отставить, робяты. Без нервы, ясно?
Сам - соскочил с седла и пошел навстречу пятнистому, придерживая шашку.
- Майор Баглай, - сказал пятнистый спокойно, поднося руку к голове, к мягкой бескозырке без околыша. - Командир разведывательной роты.
- Хорунжий Громов, - лихо и небрежно отсалютовал Громов. - Командир заставы.
- Не проводите меня к своему начальству, хорунжий? - спросил Баглай. - Надо бы как-то миром все уладить…
- Миром был бы в самый раз, - согласился Громов. - Верхами ездите - или все более на железе?
- Больше на железе, - сказал Баглай. - Но и верхами можем - как без этого?

Поднятый внезапной телеграммой (телеграф при трудовиках работал с перебоями, судорожно, но - работал), Виктор Пигулевский, он же Виктор Виндам, последние полгода - начальник тюрьмы Свитуотера, самого большого города на восточном побережье Острова, - начал немедленно готовиться в дорогу. Он знал, что этот час придет, поэтому все основное всегда было под рукой.
В Свитуотере проходы были, но использовали их редко, поскольку Свитуотере сопрягался с китайским городом Аньда. У Пигулевского, да и не только у него, всегда вызывало изумление, почему сверхтекучие китайцы не просачиваются в Транквилиум? Казалось бы, чего проще… Но китайцев, как и вообще азиатов, здесь было по пальцам перечесть. Феномен, не имеющий достойного объяснения… Идти через Китай было долго и муторно, проще - здесь доехать до Тринити и перейти в Благовещенск.
Поезда ходили только воинские и какие-то «специальные». Как раз такой и готовился к отправке, когда Пигулевский, потрясая своими пасскардами и пауэрбэджами, налетел на вокзального «мастера» и принудил его к сдаче. В результате отправку поезда задержали, к неудовольствию двух профсоюзных шишек, то ли везущих какой-то груз героям-фронтовикам, то ли, скорее всего, намылившихся вывезти какое-то добро из прифронтовой полосы. И к Пигулевскому они до поры относились прохладно - но когда узнали, что он участвовал еще в первом восстании мастеровых и матросов в Порт-Элизабете, оживились и частично приняли его в свои ряды.
Тринити кишел армией. Похоже было на то, что части стоят друг на друге в несколько слоев. Пехота, морская пехота, кавалерия, железнодорожники… Смотреть на это было, с одной стороны, тягостно, а с другой - странным образом грело. Пигулевский давно заметил за собой, что втайне сочувствует палладийцам. Пусть они там и монархисты-черносотенцы-крепостники - но одной крови, ты и я… Он знал, что это неправильно, но ничего не мог поделать с собой. Вот эти два жлоба: они мне что, роднее?
Шептались о гибели эскадры адмирала О\'Греди. Сейчас все узнаю, подумал Пигулевский.
Нужный дом еле нашелся. Двери выбиты, в окнах ни единого стекла. На втором этаже кто-то жил: валялось тряпье. Он дошел до черной лестницы, спустился вниз. Медным ключом, хранившимся у него всегда, отпер заднюю дверь. Открылась она с трудом: по ту сторону было по колено светло-серой тончайшей пыли. Загребая ее, спотыкаясь, плюясь и кашляя, он пересек двор и вышел на улицу. Здесь пыли было хоть и не по колено, но по щиколотку наверняка. И - никаких следов… У разбитой витрины аптеки он остановился, перебрался через прилавок и прошел в служебные комнаты. Лестница, прислоненная прежде к стене, упала и еле угадывалась под пылью и плоскими листами пепла от сгоревших газет. Он поставил лестницу на место, поднялся к потолочному люку. На чердаке пыли было не в пример меньше. Пигулевский дошел до другого люка, открыл его. Там была нормальная, ничем не захламленная комнатка: столик, три стула, кушетка. Служебное помещение КГБ на вокзале в Благовещенске. Он спускался, когда дверь открылась.
- Майор Пигулевский? - спросил тот, кто вошел первым - их было двое. - Здравствуйте, с прибытием. Лейтенант Зайцев, лейтенант Проценко. Поручено вас встретить.
- Что-то случилось? - насторожился Пигулевский. Тон у лейтенанта Зайцева был приветливый, но напряженный.
- Ничего не случилось. Имеем приказ генерал-майора Скобликова поступить в ваше распоряжение.
- Ого! Значит, командует опять он?
- Так точно.
- Понятно… - Пигулевский опустился на стул. - Ладно, ребята. Раз уж вы такие лейтенанты, то раздобудьте мне пристойный билет до станции Ерофей Павлович. Не тряся удостоверениями, естественно.
- Сделаем, товарищ майор, - Зайцев улыбнулся. - У меня корочки железнодорожника есть… - он сунул два пальца в карман, извлек темно-зеленое удостоверение и развернул его.
Пигулевский непроизвольно устремился взглядом на документ, где все было по форме, только вместо фотографии изображен был огромный член, - а в это время второй лейтенант сделал короткое движение - и Пигулевский ослеп от белой вспышки в затылке. Лейтенант поймал его за плечи, рывком посади прямо и в два приема - с первого раза соскользнула рука - свернул ему шею.

Расшифровав депешу, Кондратьев надолго задумался. Означать это все могло только одно: оперативная активность сводится на ноль, следы подчищаются. И - ликвидируются свидетели…
По-настоящему в это не вверилось, однако - вот он, приказ. Отданный пока что ему. Попытки проникновения на территорию СССР пресекать решительным образом, огонь открывать без предупреждения. То есть: любой идущий сюда из Транквилиума должен быть уничтожен. Та-ак. Круто берете…
В теневом Магадане был мотоцикл, пронесенный в свое время по частям и собранный. Двое суток Кондратьев носился по запыленному донельзя городу и сжигал все открытые и латентные проходы. Кокаин попадал в нос, в легкие - он не чувствовал времени, не терял сил; был азарт и погоня за самим собой.
Когда он вернулся домой, Тоня была уже там - с полураспакованным чемоданом.
- Только попробуй выгнать, - сказала она грозно и жалобно.
- Выгнать? - он все еще внутренне звенел от наркотика. - Тебя - выгнать? Не дождетесь! Слушай, Тонька, ты вот хотела отсюда уехать…
- Хотела, - изменившимся голосом сказала она.
- Тогда - прямо сейчас. Я не знаю, понравится ли тебе там, но мне все равно придется уезжать, потому что здесь меня убьют.
Она не спросила - кто убьет, за что. Стала бросать вещи в чемодан - молча, закусив губу.
Они прошли через последний оставшийся проход, и Кондратьев сжег его за собой. Тоня была потрясена и напугана. Он вел ее за руку и изумлялся, какая эта рука тонкая.
В Порт-Элизабете был вечер, шел дождь. Они стояли на заднем дворе почтового склада.
- Юра, где мы? - прошептала Тоня.
- Дома, сказал он.
В Коммерческой гавани был пустынно. Многие дома стояли забитые. Хлюпало под ногами. Кого-то негромко били в переулке. В дверь под светящейся тигриной маской они вошли. Тоня опустилась на краешек стула, Кондратьев подошел к стойке.
- Добрый ли вечер сегодня, папаша Стив? - спросил он одноглазого, в черном платке и с серьгой в ухе, трактирщика.
- Вечер как вечер, - неприветливо откликнулся тот. - Пиво берите, пиво хорошее, а из еды - только фасоль.
- Я ищу Черного Тигра, - сказал Кондратьев.

8

Столы для матросов накрывали во дворе, для офицеров - в зимнем саду. Сайрус в жизни не видел таких зимних садов. Управляющий, Готтлиб Фридрихович Берг, несколько суетливо развлекал гостей. Велеть ему сплясать «казачка» - спляшет, подумал Сайрус и скривился от неодобрения к себе.
Не стоило смеяться над господином Бергом. Он привез откуда-то старушку-травницу, и та в два дня не то чтобы до конца - но хорошо подлечила глаза Сайруса. Господин Берг организовал доставку воды из каких-то особо чистых родников, и теперь Сайрус мог быть спокоен за котлы. Наконец, господин Берг кормил и поил весь экипаж - и как кормил! Взять этот обед: холодная поросятина с хреном, грибной суп, гренки и маленькие пирожки с зеленью, разварная рыба-парус, молодой картофель с маслом, крабовое суфле, жареные под гнетом куры, ягодный пунш, мороженое…
И - вовсе не потому, что боится пушек крейсера! Он и помыслить не может, наверное, что эти вежливые моряки могут вдруг ни с того ни с сего начать стрелять по живым людям. Нет, просто - такой характер…
А после обеда, присаживаясь выкурить трубочку с гостем, управляющий непременно вновь заведет разговор об интернировании. Разве может быть война между разумными людьми, скажет он. Его сиятельство граф Никита Семенович настоятельно предлагает свое гостеприимство, вот опять от него письмецо привезли. Куда вы пойдете, зачем? Сумятица кончится сама…
Милый, милый господин Берг! Ах, если бы так легко: доброй кухней, добрым табачком, добрым словом - хоть что-то решалось… Знаете, как это было? Меня вывели на задний двор тюрьмы. Без мундира, со связанными руками. Стояла пьяная матросня с винтовками. Я подумал: все. Но получилось еще страшнее. Вывели старика и молодую женщину с ребенком на руках. Потом притащили подростка. Он был избит так, что не мог ходить. Старик поддерживал его. Женщина кричала, чтобы не трогали детей. Матросы начали палить - беспорядочно, не целясь - и долго убивали этих четверых. Потом мне сказали, что это была Дайана Аллен, жена мятежного - или сохранившего верность присяге? - контр-адмирала, его дети - и брат отца. Все родственники. Нашли, не пощадили. И объяснили очень доходчиво, что то же самое будет и с моей Светти, с Биллом, с Констанс, с племянниками… Понимаете, даже сестре, которая мне сделала очень много плохого, даже племянников, которые… впрочем, это неважно… я их не могу отдать. А что касается жены и сына… не знаю, поймете ли вы меня…
Поймете, конечно.
Все, что угодно, кроме плена.
Живые голоса высоких дородных девок летали за оком…

Каждое утро и каждый вечер он делал очередную попытку вернуться, и неизменно - вязкая, тошнотная, убивающая всякую отвагу боль отбрасывала его назад, и оставалось только лежать, сжав до скрежета зубы, слушать, как остывает сердце, и смаргивать капли пота и слез. Рана была плоха, гноилась, перевязывать было практически нечем: от рубашки Дэнни, годившейся на бинты, уже почти ничего не осталось. От них самих почти ничего не осталось: два скелета тащили третьего. Роняли, падали сами, поднимались, тащили. Падали, роняли…
В какое-то утро - тело исчезало, быстро и неодолимо, но дух, освобождаясь, обретал особую, неведомую до сих пор ясность - Глеб вдруг ощутил себя просто умирающим солдатом, который точно знает, что враг разбит, но сам умрет прежде и не увидит торжества… он был самым простым солдатом, вчерашним школьником, убитом на высоком мосту - и никакие роковые знания не отягощали его, никакая миссия не ждала, никто не возлагал на него надежд, и даже мать и отец не заплачут о нем, разве что нежная женщина - но и она чужая жена, она утешится…
- Полковник, - позвал он. Голос слабый, но чистый. - Полковник, мне надо сказать вам несколько слов.
- Да, сынок, - лицо Вильямса, опрокинутое, склонилось над ним.
- Если я умру, я хочу, чтобы вы знали…
- Ты не умрешь.
- Чтобы вы знали. Я торопился остановить вас. Нельзя было… сжигать. Теперь придется…
- Почему - нельзя?
- Это был не только проход. Еще и… вентиль на трубе…
- Какой вентиль? О чем ты?
- Трудно объяснить. Но вода теперь перестала уходить из Транквилиума. Понимаете? Вода. Бассейн с двумя трубами.
- Так. Это точно?
- Да.
- И что же теперь?
- Придется… сжигать вторую трубу.

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук

- Где она? Ты знаешь?
- Да. Над островом Николса. На высоте… тысячи футов. Понимаете?
Кто-то судорожно вздохнул.
- Все связано… вот так, - Глеб сплел пальцы. - Я не решился бы… сам. Спасибо.
Вильямс сказал что-то, длинное, короткое - Глеб почти не слышал. Сладкая волна приподняла его, качнула. Голова запрокидывалась все сильнее, ноги всплывали. Он зашарил руками, пытаясь удержаться.
Волна откатилась, оставив его на песке.
Кто-то шел: синий струящийся силуэт на серебряном фоне.
На миг показалось: Юдифь с головой Олоферна и мечом в руках.
Потом мигнуло. Тощий старичок с посохом и фонарем приблизился к Глебу.
«Лишь одиночество не предаст тебя», - сказал он, останавливаясь.
«Тогда я предам его, - ответил Глеб. - Я уже научился предавать.»
«Да ну?» - старичок старательно изобразил удивление.
Глеб отвернулся.
«Ты помнишь историю принца датского? - старичок обошел его и снова оказался перед глазами. - Ему явился призрак убиенного отца и повелел отомстить… Конечно, помнишь. Так вот: один принц принял все за чистую монету и пошел крушить и ломать. А другой - призраку не поверил, женился на Офелии, через десяток лет взошел на трон… А третий - вдруг увидел странные блики у стены, бросился туда: в нише стоял волшебный фонарь, а актер-чревовещатель изображал речь покойного короля. И изумленный принц, забыв о мести и об Офелии, принялся изучать этот волшебный фонарь… Кто из них предатель?»
«Но ведь отца-то убили.»
«Не совсем - и ты это знаешь.»
«Мне нечем проверить это знание. Разве что - умереть самому.»
«Это был бы слишком простой выход. А простые выходы ведут в тупики.»
«Выходы бывают только простые, - приподнялся Глеб. - Сложный выход - это просто череда тупиков.»
«Разумеется, - тут же согласился старичок. - Это всегда так. Допустим, наша вечность - это всего лишь мельчайшая пылинка времени какого-то другого мира. Но и их вечность - мельчайшая пылинка времени нашего… Любая проверка бессмысленно, ибо кто проверит проверяющего?»
«Я все равно ничего не пойму, - сказал Глеб. - Чем больше я узнаю, тем меньше понимаю, что нужно делать.»
«А представляешь, каково творцам? Их знания не в пример огромнее. Должно быть, поэтому они ничего и не делают.»
«Но - зачем тогда все? Зачем нужен я? Только чтобы видеть и оценивать чужие промахи?»
«Каждый человек задает себе этот вопрос…»
«Ты можешь отдать мне свой фонарь?»
«Прими.»
«Благодарю тебя, отшельник.»
«Будешь искать Человека?»
«Видимо, да…»
Мир раскололся, объятый молниями. Глеб открыл глаза. Огромный человек, воздев кулаки к небу, орал проклятия. Из последних сил, перекатившись на бок, Глеб изогнулся и посмотрел вперед. Там, на границе видимого, возвышались стены и башни. И - белые струйки пламени вились над ними, поднимаясь все выше, выше…
Был какой-то провал, потому что Глеб буквально в следующую секунду стоял, обхватив руками шеи своих спутников, и все они вместе смотрели, не отрываясь, как тают и падают внутрь себя истонченные огнем башни. Быстро темнело вокруг, языки огня становились багровы. Будто кто-то проснулся и заворочался в теле Глеба - пальцы судорожно сжались, руки напряглись, изогнулось туловище… Боль была дикая - но где-то в другом теле.
Прежде чем окончательно исчезнуть, сознание отметило запах мокрой травы и ледяное прикосновение ветра ко лбу - и, проваливаясь в черный колодец беспамятства, он понял, что сумел, наконец, вернуться.

Он удержался и не упал, не покатился кубарем, а каким-то чавкающим рикошетом, не задерживаясь, слетел - с камня на камень, и еще, и еще - вниз, к воде, перепорхнул на другой берег и успел, успел, успел! - исчезнуть за деревьями, и пущенная вдогонку очередь гулко, как в бочку, ударила в дубовый ствол. Теперь все, теперь не догнать… Легкие жгло огнем.
Потом была еще одна минута настоящего страха - когда бежал по открытому месту к вертолету. Ротор крутился, Демченко махал рукой, а прапор за пулеметом зорко всматривался во что-то там, за спиной, за открытой беззащитной мягкой огромной спиной… Его втянули в дверь, и вертолет тут же прыгнул вверх и завалился, а пулеметчик дал длину, на пол-ленты, очередь… Зацепило, товарищ майор? - второй прапор, Костя, помог Турову сесть. Херня, в мякоть. Разрезали рукав. Прошило подмышку. Костя перевязывал, Туров кряхтел. Засада? - перекрикивая турбины, крикнул Демченко. Или что? Это наши, крикнул Туров в ответ. У Кости побелело лицо. Нас предали, ребята! - Туров вдруг понял, что его трясет. Нас начисто предали!..
Лес визу сменился полями. Красно-желто-зеленое лоскутное одеяло, накинутое на оглаженные холмы.
Хвостатая тень дракона…

Когда проехали мили три, Лев вдруг остановил пони и долго сидел молча и неподвижно. Начинался четвертый час ночи; небо справа становилось полупрозрачным. Светлана ждала.
Слева сонно дышал лес. Ворохнулась большая птица, упала отяжелевшая шишка, заскрипел от старости ствол. Совсем далеко хохотнула сова. Потом - закричал пронзенный когтями зверек. Испугавшись, лес замер. Смерть бродила на мягких лапах.
Потом Лев тронул поводья, и пони потрусил дальше. Дорога едва угадывалась впереди.
- Хотел вернуться? - спустя какое-то время - уже светало - спросила Светлана.
- Да.
- Из-за… тех?
- Да.
Несколько дней назад в отряде Дабби объявились эмиссары из Порт-Элизабета. Вместе с ними и еще на следующий день двумя обозами подвезли оружие, патроны, а главное - несколько сот комплектов палладийского обмундирования. Дабби ходил мрачный. Сегодня ночью он растолкал Светлану и, приложив палец к губам, велел идти за собой. За линией постов их ждал уже Лев - на крошечной двуколке, запряженной пони.
Билли бормотнул во сне и куда-то побежал. Мама!.. Открыл глаза, тут же закрыл и вцепился ручками.
- Спи, хороший мой, спи…
- Там двое - из моих клиентов, - сказал Лев. - Был бы я без дырок - вернулся бы…
- Бросил бы меня?
- Я ведь присягу принимал…
Светлана промолчала.
Утром они постучались в ворота небольшой фермы в предгорьях.
Кто я для него, подумала Светлана смутно. Хромота на вторую ногу… Пожилая женщина в сером платье с передником, в черном чепце - открыла дверь. Лев тихо говорил, что-то показывал, не выпуская из рук. Женщина измерила взглядом его, ее, прищурилась на Билли - Светлана чуть повернулась, прикрывая малыша телом. Ведьма…
Их накормили во дворе под навесом и с собой дали небольшой узелок.

Как ни удивительно, офицеры группы восприняли сообщение о предательстве если не спокойно, то по крайней мере как нечто ожидавшееся. Чуял я гниль, сказал Баглай, с самого начала гнильцой тянуло… Списали нас, гниды, скрежетнул Никольский, прав был Алька Величко, а, Степа? Да что мы, не найдем, где выйти? - почти растеряно сказал Брянко, - ерунда какая: проход найти… Эх, Андрюша, нам ли жить в печали, нам ли жить… - Никольский взъерошил ему волосы. Ну, найдем мы проход - дальше-то что? Брянко вздохнул - и вдруг замер, уставившись строго перед собой. Дошло…
И будем мы без вести пропащие, сказал кто-то и подчеркнул, если не врубился кто: пропащие.
- Товарищи, - обратился Туров к командирам, - прошу осветить личному составу обстановку такой, какая она есть, ничего не смягчая. Каждый должен понять, переварить… Но - выход найдется. Один на всех или…
- На территории Союза они проходы закроют, - сказал Никольский. - А вот…
- Денис, - сказал Туров и накрыл его руку своею.

Его внесли в дом.
- Какой счастливый день сегодня, - говорил рядом скрипучий женский голос. - Годами никто не заходит, а сегодня уже вторые гости дорогие. Кладите сюда. Робинсон, грей воду. Нужно будет горячей воды. Господи, зачем я тебе жаловалась на то, что не с кем словом перекинуться? Робинсон, как твое мнение, тот утренний джентльмен не был врачом? Он ездит на такой же двуколке, что и покойный доктор Китченер. Хотя - какие сейчас могут быть врачи… Вдова его близкого друга, так мы и поверили, Робинсон. Смотрела на него, как кошка. Всегда видно, кто есть кто. Еще и с ребенком. Мальчик хороший, но жизнь у него будет скверная через такую мать. Разве порядок женщине с ребенком ездить по пустошам с посторонним мужчиной, пусть он и офицер и джентльмен? Может быть, он все-таки умел врачевать? Или она. Робинсон, до чего мы докатились, женщины стали разбираться в ранах, это ужасно. До чего мы докатились… Вот и чай. Пейте, джентльмены…
Глеб одним глотком протолкнул в горло пахнущий медом и молоком шарик горячей воды - и, насмерть опьянев, уснул на несколько минут. Потом его мыли и перевязывали. Поили и кормили - до слез мало, жидкой овсянкой, он готов был бежать и сам добывать себе пищу - но удержали, убедили: сразу много нельзя, опасно. Спать он уже не мог, но и встать не мог, и никто не приходил разговаривать с ним, и оставалось только вспоминать о чем-то и грезить…

Никогда еще со времен налета на тюрьму Апдаун он не чувствовал такого подъема, такого внутреннего жара - предвестника неизбежно победы. Но тогда - это была лишь его личная маленькая победа среди сплошных чужих неудач, да и то - тут же украденная у него победа. Скотина Макнед вышвырнул его, как стреляную гильзу. Сейчас же - в случае удачи можно было рассчитывать на… на все. Именно так: на все. Доггерти нервно поскреб щетину. Революции тем и хороши, что позволяют рассчитывать сразу на все. Правда, и расплата за неудачу… но уже нечего больше терять. Уже давно нечего терять. Все потеряно, кроме жизни, а она не стоит ничего.
Генерал Доггерти. Президент Доггерти. Или даже король Руфус Первый. Почему нет?
А надо всего лишь сыграть завтра тонко и точно. Все готово, осталось поднести спичку..
Все равно, что надеяться полетать, вставив себе пороховую ракету в задницу. Начнется такая мясорубка, сквозь которую проскочить - один шанс на тысячу.
Спасем революцию. Спасем скотину Макнеда - хотя бы на время. Надолго не удастся: военные имеют на него огромный зуб. Раздавят в любой момент, дай только повод.
Вот провал завтрашней авантюры и станет поводом…
Доггерти засмеялся про себя. Да, и удача, и поражение - будут для Макнеда роковыми. А для него роковым станет только поражение…
Тоже неплохо.
А все-таки надо было еще тогда, когда понял все - подойти к нему, к коллеге, и всадить весь барабан. Что тогда удержало? Уже и не помню.
Завтра. Дожить бы до вечера.

За сутки, что группа «Буря» простояла лагерем у дороги, ведущей от перевала Твин-Хелмит к Восточному шоссе, ничего видимого не произошло. И в то же время - произошло нечто страшное. Туров ощущал это печенкой. Дисциплина, внешняя и внутренняя, еще позволяла бойцам сохранять приличия. Группа оставалась силой - но силой почему-то уже чужой. Его отвергнувшей. Неосознанно, безотчетно. Ты не наш. Уходи.
Его казнили, как гонца, принесшего плохую весть.
Температура подскочила до сорока. Туров еле держался. Завтра будет легче, внушал он себе, завтра будет легче…
Баглай, Синельников и Абношин, командиры рот, и с ними восемь бойцов, уехали на БМД к казакам: разъяснить обстановку и просить помощи. Туров сидел на откидной ступеньке штабного автобуса. Бессмысленно бродили бойцы. Казалось, все происходит на дне гигантского аквариума. Господи, подумал Туров, зачем мы здесь? На кой черт это все было нужно?
А главное: как теперь из этого выбраться?
Море угадывалось далеко впереди…
Марин, подумал он. Глеб Марин. Наша последняя надежда.
Стало даже смешно.

Олив приподнялась. Теперь пустыня была видна будто с птичьего полета. Три маленьких фигурки тащились, оставляя после себя глубокий общий след - как борозду. Ни отдыха, ни цели… как странно. Вся пустыня помещалась в старом, засыпанном песком бассейне. Расколотые статуи лежали вокруг, и лишь несколько: со страшно искаженными лицами - стояли и держали на плечах каменный свод.
Тихо было вокруг.
Она отвернулась. Зеркала врали. Ничему нельзя было верить.

9

Дабби мерз. Изображение в бинокле подпрыгивало. Мешали ветки. Потом вдруг стало видно отчетливо: боевая машина пришельцев катилась по дороге, а по обе стороны от нее рысью скакали десятка два казаков. Солнце с нашей стороны, отстраненно подумал Дабби, им в глаза. Это хорошо…
Вот казаки придержали коней, поворотили, взмахивая на прощание фуражками. Договорились… Он знал, что сейчас произойдет, знал, что исполнит все, как должно - но впервые за эти годы был заранее недоволен собой. Да, положение плохо настолько, что все средства хороши; да, воинское искусство некрасиво… Ему не хотелось делать то, что он делает.
Но, когда пятнистая машина приблизилась, он и еще десяток бойцов, все в черной форме морской пехоты, вышли из зарослей и расположились по обе стороны дороги: ленивая необязательная застава… Потом Дабби небрежно вышел на середину, сдвинул бескозырку на самый висок и уверенно поднял руку.

Парвис оглядел собравшихся. Нитролонг он сегодня уже глотал, так что боль пониже горла придется терпеть. Или проглотить еще? Он так и не выяснил, что вреднее: травить себя таблетками или переносить боль. А может быть, вообще все равно, потому что..
Родик Быков. Саша Пидмогильный. Гера Штоль. Антон Грамодин. Женя Турунтаев. Не приехал, но жив и здоров Слава Мерсье. Пламенный привет от Кондратьева. Жив Туров. С ним клевреты: Никольский и Брянко. Вась-Вась не приходит в сознание в больничке на Грановского. Гибель троих не подтверждена: Севрюгина, Мацюкевича и Верочки Тепловой. И - все…
Тринадцатый отдел. Три года назад - самая могущественная спецслужба в мире. В мирах.
Так, наверное, чувствовал себя наполеон на Святой Елене, маленьком острове..
Ужин при свечах. В темном пустом отеле полуразграбленного города с издевательским названием Ньюхоуп. В погибающей стране с не менее издевательским названием Мерриленд. В мрачном беспокойном мире по имени Транквилиум…
«Я даже не знаю, как ставить вопрос, - сказал он в самом начале. - Есть ли у нас еще какая-то задача, кроме спасения собственных жизней? И если да…»
- Резюмирую, - Парвис сплел пальцы, сухо щелкнул суставами. - Мнений высказано много, в все одинаковые. Рад, что даже гипотетически не вставал вопрос об организованном переходе на Запад и создании там на нашей основе структуры с понятными функциями. Хотя - это было бы весьма эффектно и по-человечески вполне понятно.
- Думаю, это уже сделано, - сказал Турунтаев. - Не нами и давно.
- Женя, ты же понимаешь, что твоя гипотеза не приближает нас ни на шаг к ответу… - Парвис помолчал, прислушиваясь к боли. - Итак, возможность выйти из игры тем или иным способом всеми рассматривается лишь как запасной вариант. Как неинтересный вариант. Если придется к нему прибегать, детали обсудим отдельно. Предполагаемых задач для предполагаемой организации видится пока две: политическая и цивилизационная. Во втором случае - это длительная кропотливая работа по преодолению технической отсталости Транквилиума, борьба - точнее, уход от борьбы - с форбидерством. Конспирация, тайная связь, маскировка. Это при том, что Кугушев патронирует на Хармони какие-то серьезные технические проекты. Деталей я не знаю, но предположить кое-что можно… Все это, конечно, увлекательно… - он замолчал: в груди кольнуло так, что перехватило дыхание. - Задача политическая по механизму прямо противоположна: действия на виду или, в худшем случае, в кулуарах, преследование сиюминутных интересов, интриги, импровизации… Тоже по-своему увлекательно.
Он не выдержал, полез в карман. Нитроглицерин хранился у него в золотой «марафетнице»: кокаин за последние два десятка лет прочно вошел в быт имущих, чем вызвал появление соответствующих аксессуаров. Пальцы тряслись, когда он выковыривал застрявшую пилюльку… Что они будут делать без коки? - мелькнуло в голове. Впрочем, свинья грязи найдет. Наркотические традиции Транквилиума были, пожалуй, побогаче, чем, скажем, в той же Индии. Наконец, сладкая крупинка упала под язык… сейчас станет легче.
- Лично меня, ребята, привлекает именно политика, - сказал, наконец, он. Боль сердечная отступала, наливалась боль головная. И это пройдет… - Во-первых, потому, что результативность цивилизационных методов, как мы убедились на собственной шкуре, существует только потенциально. А кинетически - ноль целых ноль десятых. Во-вторых, потому что именно сейчас власть в Мерриленде лежит под ногами и только и ждет, кто первый нагнется и подберет ее. В-третьих, лично для меня сейчас предпочтительнее невремяемкие проекты…
Прошло пять секунд, необходимых, чтобы до всех дошло.
- Спокойно, ребята. Повторяю: власть захватить можно. И можно - удержать. Вопрос в том, стоит ли это делать? Вот представьте: вы у руля. Цель. Только откровенно. Родион?
- Поздно спрашиваешь, Миша. Года бы два назад…
- А все же?
- Ну… отработать назад. Исправить, что напортачили.
- И все?
- Не знаю. Наверное, все.
- Понял. Саша?
- Не вижу себя у власти. Да и вообще - у меня узкая специализация. Понадобится тебе министр финансов…
- Хорошо. Гера?
- Орднунг.
- Зер гут. Антон?
- Ну… первым делом то, что сказал Родик. Потом можно будет и цивилизаторством заняться. Лучше - выборочно. Медицина, связь, общественное устройство. Но - медленно и солидно.
- Как и подобает. Женя?
- Прежде всего - доступ к информации. Мне, единственному среди здесь аналитику, острее всего не хватает общей информации. Ведь никто из нас не понимает по-настоящему, во что мы ввязались и с чем имеем дело. Ребята, Миша! Давайте возьмем власть, я не против. Но только давайте трезво понимать: мы представления не имеем о тех законах, по которым существует Транквилиум. Вместо того, чтобы эти законы изучать и хоть как-то систематизировать, мы занимались здесь шут знает чем. А мир, в котором возможны летающие люди - это совсем не наш мир, и подходить к нему нужно с другими мерками…
- Женя…
- Я видел их сам. Во время своих мистерий ариманиты поднимаются в воздух и летают, и это не обман зрения.
- Это все не о том…
- О том, Миша. Но пока вы не поймете, что это о том, вы так и будете садиться в лужу, мысля прежними категориями. Я предлагаю: не увлекаться методом. Власть - это лишь метод, инструмент. Транквилиум не такой, каким мы его видим. Он… нелогичен. Здесь дважды два не четыре, а около четырех, да и то лишь в ясную погоду. И люди построены по этой же логике: около четырех. И вообще: ребята, я не готов сейчас серьезно об этом говорить, но у меня есть весьма серьезные основания полагать, что события здесь как-то отражаются на событиях у нас дома.
- Ну-у… - разочарованно протянул Парвис. - Назад, к дедушке Шведову?
- А Шведов, мое мнение, во многом был прав. Если бы к нему прислушались… Впрочем, это разговор в пользу бедных. Не прислушались же… Так вот: прямых и неотразимых доказательств некоего мистического воздействия у меня нет. Думаю, их не может быть в принципе. Но определенный статистический материал у меня подобран…
- Женя, давай так: ты изложишь сейчас выводы, а посылки, если захотим, обсудим после. Идет?
- Не возражаю. Так вот: Транквилиум весь, в полном своем комплексе, есть ни что иное, как инструмент воздействия на ход истории Земли - с целями, известными только тем, кто этот инструмент создал. Опять же - исходя из того, что я о создателях этих смог узнать, к альтруизму они склонны не были, так что цели могут быть самые корыстные.
- Например?
- Если бы я знал… Допустим, недопущение создания психотронной цивилизации. Поэтому нас усиленно загоняют в вульгарно-технологическое русло. Либо же… - Турунтаев замолчал, уставясь на собственную ладонь. - Ладно, ребята, опустим дальнейшее. Все это спекуляции. Реконструкция по пуку.
- А о каком статматериале шла речь?
- Сравнительная история США и России с восемьсот тридцатого года. Около двухсот эпизодов, повлиявших на дальнейшее развитие. Эпизодов либо необъяснимых, либо… как бы сказать… с вероятностью исхода пятьдесят на пятьдесят. Например…
- Женя, я же просил.
- Понял. Короче: в истории России подобные эпизоды заканчивались в восьми случаях из десяти так, что приводили к неблагоприятным последствиям. В истории США - с точностью до наоборот.
- Ну, знаешь,.. так что угодно можно доказать. Выборка произвольная. Толкование произвольное…
- Я же сказал: доказать ничего нельзя. Все на ощущениях. На интуиции, если хотите.
- Вообще в этом что-то есть, - сказал задумчиво Пидмогильный. - Не зря штатники говорят, что Бог любит Америку…
- Дискуссии не будет, - сказал Парвис. - Женя, конкретно: наше вмешательство: оно что, все погубит? Начнется атомная война? Или цунами, землетрясения? Что?
Турунтаев пожал плечами:
- Я ничего не знаю о природе связи. Эрго: что я могу сказать о последствиях? Случится что-то. Нечто. Вот такие дела…
- Хорошо, что я тебя столько лет знаю, - вздохнул Парвис. - Другой бы давно…
- А, не стесняйся. Чокнутый, да?
- Чокнутый. Впрочем, все мы немного… того. Итак, другие возражения есть? Более конкретные?
- Семью бы притащить, - с тоской сказал Штоль. У него были мать, жена и двое детей.
- После того - Бога ради. А сейчас - нельзя упускать момент.
- Завтра будет поздно? - усмехнулся Быков.
- Совершенно верно, - без тени улыбки кивнул головой Парвис. - Дело обстоит так…

Сегодня все исчезало. До чего ни дотронешься… Испарилась из рук кофейная чашка, синяя с золотом; страусиное перо, которое Олив подняла с подушки стула; потом сам стул; тисненой кожи портмоне и в паре с ним очечник… Она боялась дотрагиваться до стен, прятала руки на груди - пока не поняла, что может и сама исчезнуть. В панике бросилась к двери…
Это было как пробуждение от долгого сна. За дверью сверкало море. Порыв теплого ветра приподнял ее и поднес к фальшборту. Палуба вздрагивала под ногами. Прилетали брызги. Море было без той лаковой пленки, которая прежде облекала всю воду. Барашки неслись стадами. Зеленовато-серые волны у самого борта то поднимались почти до самых ее ног, то проваливались так далеко, что подступало головокружение. Две чайки с криком летели справа, то обгоняя корабль, то отставая…
- Мадам, - сказал кто-то рядом, - как вы себя чувствуете? Мне кажется, прогулка вам приятна. - Он говорил по-русски, и это почему-то было неожиданно.
Она посмотрела на говорившего. Плотный невысокий мужчина (не джентльмен, именно мужчина) с давно не стриженой тупой бородкой и отвислыми щеками. Похож на мопса. На пожилого циничного мопса. Все видел, ничем не удивишь…
- Вы правы, сударь. Морской воздух излечивает меня от всех болезней.
И - что-то изменилось в его лице. Глаза распахнулись удивленно. Вот как: они голубые… Удивление, радость… что-то еще…
- Мадам Черри, вы… помните меня?
- Да, нас знакомили - если не ошибаюсь, на балу у Камиллы Роот. Как она поживает? Вы видитесь с нею?
Ах, какая гамма переживаний! Он в жизни не слыхал о Камилле Роот (и где он мог о ней слышать? - только что выдумала), но признаться в этом было выше его сил. Сейчас начнет врать…
- Я не знаком с этой леди, - не стал врать «мопс». - Но мы с вами представлены и встречались неоднократно. Может быть, вспомните вот так?
Он двумя руками взял себя за лицо и порвал его пополам. Голова ворона оказалась под лицом - черные перья, блестящие глаза, огромный клюв. Олив отшатнулась - не в страхе, а от неожиданности. Глаза ворона смотрели в разные стороны, и чтобы видеть ее, он держал голову в профиль. Профиль был гордый, как на старинной монете.
- Имя мое - Константин Михайлович, - глухо, как за занавесом, произнес ворон, а в ушах Олив зазвучало сзади и с маленьким запозданием, будто говорил переводчик: «Имя мое - Каин, и я готов стать Князем Мира Сего…»
Море подернула лаковая пленка.

10

Он думал всегда, что умирать страшно. Оказалось - нет. Внутри была пустота. Боль, дикая режущая боль, существовала как бы отдельно. Была лишь досада - да еще недоумение или обида, или то и другое вместе… Суки, подумал Баглай, мы же вам верили. Мы же вообразили - братья… Правду говорят: сколько волка ни корми… А ты его кормил? Нет, это все не то… Горячая жижица просачивалась между пальцами. Баглай старался не смотреть на живот.
Два удара широким штыком…
Когда морпехи тормознули машину, он выскочил первый. Подумал почему-то, что нужна помощь. Долговязый лейтенант выглядел именно так: будто нужна помощь.
И даже первый удар Баглай не воспринял как нападение. Скорее - как глупую шутку. Он поверить не мог, что эти люди захотят его убить.
Только второй удар штыком убедил его окончательно.
И - прикладом по голове…
Он очнулся, когда бээмдэшка обдала его горячим дымом и тронулась с лязгом. Он видел ее почему-то такой, какими рисуют машины ребятишки: скособоченной и нелепой. Незакрывшийся задний люк болтался, как садовая калитка. Кто-то изнутри пытался закрыть его, выпадал сам, его ловили… Черные морпехи сидели на броне. Их было так много, что Баглай испугался, как бы они не опрокинули машину…
Только позже, когда все стихло, когда он приподнялся и увидел себя среди аккуратно уложенных в ряд трупов в хаки, когда боль опрокинула его навзничь и заставила лежать неподвижно, когда, наконец, откуда-то пришли силы и он смог зажать раны сначала руками, а потом и перевязаться - он понял, что именно произошло…
Иуды…
Надо было встать, и Баглай встал. Надо было идти, и он пошел. Бесчувственные ноги с трудом находили дорогу. Все вокруг почему-то стало черным и желтым.

Предыдущая страница 23 Следующая страница


Транквилиум 24

О чем-то надо было предупредить ребят… Даже после того, что неизбежно произойдет - надо предупредить. Предупредить - после… Он не понимал сам себя, но это было и не обязательно. Главное - дойти. Главное - дойти. Главное в этой оставшейся жизни - дойти…
Он знал, что это невозможно, но он знал и другое - что все равно дойдет.
Сначала он пытался считать шаги. Потом - сколько раз поднимал себя с земли. Потом - просто считать. До тысячи, до миллиона, до миллиарда. До Солнца всего сто пятьдесят миллиардов шагов. Пройдем… Солнце было жирно блестящим желтым шаром, похожим на головку сыра.
Как в анекдоте про пьяницу, гуляющего вокруг бочки… обнимающего фонари… Баглай никогда не отказывался выпить в доброй компании, особенно когда был помоложе, но ни разу не терял управления. Вот, наверное, как себя при этом чувствуешь… В какой-то момент он понял, что его сознание отключается на время, но тело ведет себя правильно, А то как же, подумал он, зря я его дрессировал? Впереди возник перекресток, и в следующий миг Баглай обнаружил себя лежащим на земле лицом вверх, чьи-то руки придерживали его за плечи, а еще чьи-то быстро и сильно обматывали его бинтом, и где-то плакала в голос женщина - Галка, с изумлением подумал Баглай, как она попала сюда? И тут он с пронзительной, будто обнаженным нервом, остротой почувствовал, как далеко от дома его занесло и как обидно пропадать здесь ни за грош…

- Он умрет, - жалобно сказала Светлана. - Если мы ему не поможем, он умрет.
- Если поможем, тоже умрет… - Лев вытер о траву испачканные руки. - С такими ранами не живут…
- Красивый, - она вздохнула со всхлипом. - Жалко…
- А они нас жалеют?
- Да не в этом дело… Левушка, ему нужен врач. Придумай что-нибудь, умоляю…
- Ему нужен священник… да только не верят они ни во что, вот ведь беда…
Красивый чужак вдруг судорожно согнул ноги, зашарил руками, пытаясь перевернуться на бок. Открыл глаза. Каждый - сплошной зрачок…
- Галка, - неожиданно чисто сказал он. - Ты откуда здесь?
Сзади завопил разбуженный Билли. Светлана обернулась. Он стоял на сиденьи двуколки, держась за спинку, и старался обратить на себя внимание.
- Лев, - вдруг страшно успокоившись (на нее накатывали такие приступы безумного, каменного спокойствия, когда она могла сделать что угодно без тени страха и сожаления… до сих пор как-то обходилось, но…), сказала она. - Мы возвращаемся в тот дом, на ферму. Я там останусь, а ты постараешься найти врача. Даже - их врача, - она показала на лежащего. - Это все, что нам остается делать. Ведь здесь его не бросить, правда? И не пристрелить. И с собой не взять. Поэтому…
- Да, - с горечью сказал Лев. - Это все, что нам остается. Эх, угораздило же встретиться. Пятью минутами раньше или позже…
Светлана ничего не сказала.

БМД, выстрелом из танковой пушки разорванная почти пополам, горела ярко. В огне рвались патроны, потом - воспламенились и стали разлетаться сигнальные ракеты. Где-то продолжали стрелять: Туров слышал частые очереди и хлопки гранатометов. Позади него полыхали палатки и грузовики - захваченная БМД прошлась по ним широким медленным веером башенного огня. Трупы валялись вперемешку. Нападение было настолько внезапным и дерзким, что о потерях он старался сейчас не думать. Если бы этот удар был поддержан силами хотя бы здешнего полка, мрачно подумал Туров, то никакое огневое превосходство не спасло бы…
Но какого черта?! Что это все вообще значит?
Инициатива какого-то командира - или часть плана командования? И в том, и в другом случае: что делать дальше?
Кто-то брел напрямик, держа автомат у плеча стволом вверх, и Туров мучительно не мог узнать этого человека…
- Договаривались, да? - прохрипел он в упор, и только по голосу Туров догадался, что это Адлерберг. - Дружить захотели? Вот вам - дружба! - он вдруг обернулся и выпустил очередь по трупам. Полетела пыль. - Вот она вам - ихняя дружба, драть вас конем!!!
- Не надо. Александр Игоревич, - тихо сказал Туров. - Уже все…
- Баглай на них молился, - сморщился Адлерберг. - И где теперь Баглай?
- Не надо, - повторил Туров.
- Заладил, скворец: не надо, не надо! Институтка, не командир.
- Майор, не забывайтесь.
- Перебьют нас, как щенят, - совсем другим голосом сказал Адлерберг и оглянулся: будто кто-то невидимый позвал его из-за спины. - Ведь перебьют, командир?
- Нет, - твердо, как мог, сказал Туров. - В панику не ударимся - не перебьют.
Подходили другие люди, вставали вокруг. Туров почти никого не узнавал в лицо. И вдруг он сообразил, что только что впервые в жизни побывал в настоящем бою.

Остров Адмирала Орра - это огромная голая скала, торчащая из моря подобно обломанному коренному зубу. Когда-то он служил пристанищем пиратам и назывался Сундук Мертвеца. Но адмирал Джеремия Орр пиратов извел под корень и присвоил острову свое имя, Прошло время, адмирал умер, пираты вернулись, а имя осталось. Потом и с пиратами что-то случилось. Теперь на острове жили около сотни семей, занятых обслуживанием четырех маяков - и обслуживанием тех, кто обслуживает маяки. При старой власти смотрители маяков были людьми высокооплачиваемыми - то есть на уровне телеграфистов и машинистов на железных дорогах. Так что те, кто жил вокруг них и работал на них, внакладе не оставались. При трудовиках, как с горечью объяснили Сайрусу, все поменялось: теперь те, кто выращивал хлеб и пас овец, были короли. Правда, эти короли понимали, что такое положение не навсегда, и не слишком задирали носы - но все же…
Война обошла островок стороной. Правда, в первые ее месяцы трудовики держали здесь гарнизон, но - такая служба солдат расслабляла. Начались брожения, человек десять дезертировали и долго прятались в скалах. Добрые островитянки подкармливали их. Когда гарнизон сняли, на острове началась пора свадеб. Как раз в такой вот семье принимали Сайруса.
Хозяйка, тридцатилетняя вдова электротехника при Восточном маяке, взяла в мужья двадцатилетнего солдата-беглеца, бывшего мастерового на канатном заводе в Порт-Элизабете. Это был нескладный рыжий парень с коротким вздернутым носом и огромными руками, которым он все время не находил места. Звали его Боб Мэчин. В восемьдесят третьем он, как и многие другие молодые парни с их завода, «побузили» - так он выразился. О ночи мятежа у него сохранились самые странные воспоминания. Сайрус, усмехаясь про себя, слушал его рассказы. Наверное, мы были в разных городах и в разное время…
Уже давно было решено, что с Сайрусом пойдут еще трое: боцман Бердборн, штурман Рей и старший офицер Квинси. Семьи офицеров, по заведенному трудовиками обычаю, оставались заложниками за мужчин, а Бердборну необходимо было с кем-то за что-то поквитаться в Порт-Блесседе. Остальная команда, четыреста двенадцать душ, уводила крейсер не остров Эстер. Командиром становился второй штурман Риган, Он жил сейчас вместе с Сайрусом в доме Боба Мэчина. Сайрус испытывал к нему сложное чувство: теплоту пополам с ревностью. И к этому подмешивалось что-то еще, чему Сайрус не находил пока названия.
Паровой катер крейсера привели в порядок и загрузили углем по самый клотик. Придется стоять круглосуточные вахты, но ничего другого не остается…

- Альберт Юрьевич! Неужто не узнаете?
Голос был знакомый, но Алику пришлось долго всматриваться в лицо подошедшего человека…
- О, Боже! Кирилл Асгатович! Что это с вами?
Прежде смуглое и по-своему красивое лицо господина Байбулатова превратилось в нечто бесформенное, рыхлое, синевато-розовое, покрытое местами потрескавшейся коростой…
- Хороший вопрос. Я сам частенько задаю его себе. Но сейчас мне надобно бы архисрочно найти нашего общего друга…
- И вы решили искать его здесь?
- Разумеется. Вы не обратили внимания на его способность притягивать к себе всяческие катаклизмы?
- Это да. Но когда я расставался с ним, он намерен был следовать в Петербург.
- Нет. Он здесь, на Острове, это абсолютно точно. Высадился на западном побережье чуть севернее Хеллдора. Отправился вглубь суши. Это все, что смог сказать капитан.
- Ничего себе. Значит, он здесь… А что, собственно, случилось? Может быть, смогу помочь?
- Случилось… Боюсь, что вы не сможете ни помочь, ни даже понять. Я сам во всем этом мало что понимаю. Кто такой профессор Иконников, знаете, конечно?
- Знаю, что есть такой, и все.
- Это один из самых образованных людей нашего времени. Форбидер с огромным стажем. Историк форбидерства. И, по всей видимости, ему удалось проникнуть в… как бы это сказать… в сокровенные тайны. К истокам, к пружинам… Короче, к тому, к чему наш общий друг причастен по причине рождения.
- И что из этого?
- А то, дорогой мой Альберт Юрьевич, что профессор десять дней назад исчез, прихватив с собой супругу господина Марина. И я очень подозреваю, что к исчезновению этому приложил руку наш с господином Мариным общий шеф князь Кугушев. Давайте отойдем куда-нибудь в тень? У меня с собой есть прекрасное монастырское бренди…
- Так, вы говорите, Олив похитили?
- Да. Вот этот стаканчик пусть будет ваш… Мне, к сожалению, надо постоянно быть чуть-чуть пьяным - тогда я еще могу терпеть зуд. Госпожу Олив вывезли из больницы, где она по известным вам причинам вынуждена была находиться, и посадили на корвет «Витязь». Корвет этот принадлежит ведомству князя… Один Бог знает, куда они направились. Если верно мое предположение, то… все кончено.
- Что… кончено? - внезапно холодея, спросил Алик. Он выпил бренди одним глотком, не чувствуя вкуса. - Что вы имеете в виду?
- Князь безмерно напуган возможностью вторжения. То есть не возможностью, конечно - вторжение ведь уже произошло… Да, самим вторжением. Напуган. Он очень решительный человек, а как раз решительные люди в состоянии испуга способны наделать таких глупостей… Он делал ставку на Глеба Борисовича. А Глеб Борисович - это такой человек, на которого по определению никакие ставки делать нельзя. Потому что - полнейшая непредсказуемость и действия не по разумению, а по самоощущению. И вот, представьте себе, в самый наиответственнейший момент Глеб Борисович вообще исчезает с этой шахматной доски…
- Так, - сказал Алик. Ай да Глеб! - подумал он про себя.
- И тогда князь приглашает профессора и спрашивает: не в силах ли кто-нибудь заменить на этом поприще нашего общего друга? И профессор после напряженных размышлений предлагает не кого-нибудь, а себя…
- Я как-то все еще не понял…
- А вы наливайте, наливайте. Ничто не прочищает мозги лучше хорошего бренди. Тем более вопрос такой… потусторонний…
- В каком смысле?
- Да в самом наипрямейшем. Я, когда помоложе был, сам всеми этими необыкновенностями увлечение прошел. И понял, что или мозговую грыжу наживу, или на славные подвиги меня потянет. Как рыцаря Вильямса. Так вот: есть в среднем течении реки Эридан таинственное образование по имени Черный Великан. Скала в полверсты высотою - и алмазной твердости, скажу я вам. Алмазной! Отец нашего друга, Борис Иванович Марин, предпринял как-то восхождение на ее вершину. Сутки он там провел, а когда вернулся, имел двухнедельную щетину. Очень удивлялся, что здесь всего лишь следующее утро. Подозревал, что погрузились мы в волшебный сон… да. Так вот: высказал он между делом мнение, что в этой скале сокрыт некий стержень нашего мира, некая ось его вращения - в переносном смысле, конечно. И что, если удастся найти, на что нажать и куда повернуть… то произойдет все совсем по Архимеду.
Ну, помните: точку опоры, переверну…
Он вдруг замолчал и стал молча смотреть перед собой.
- Чего не пойму - так зачем вам все это рассказываю? - продолжил он, наконец. - Все равно уже поздно. Даже если бы Глеб Борисович сидел вон в той палатке… не успеть. У них слишком большая фора. А с другой стороны - может быть, я паникую. Может, ничего не происходит, а у профессора проснулась внезапная любовь к живописно сошедшей с ума даме. Чего не бывает на белом свете, не так ли?
- Вы хотите сказать, что профессор устремился к этому… рычагу управления миром?
- Именно это я и хочу сказать.
- А зачем ему Олив?
- Потому что только она одна может увидеть этот рычаг.
- Интересно…
- Уж куда более. Но самое интересное - это то, что никто по-настоящему не знает, что произойдет в результате. Никто, понимаете? И наш друг вот этим местом, - Кирилл Асгатович постучал себя по лбу, - тоже не знает. Но он по-настоящему боится прикасаться к рычагу…
- Пожалуй, да, - медленно сказал Алик. - Мне он тоже говорил нечто подобное.
- Вот видите. А Иконников, похоже, ни черта не боится. Потому что этим местом, - опять стук по лбу, - он знает кое-что, но далеко не все, а внутреннего сторожа у него нет…
- Но почему именно Олив? - зачем-то спросил Алик.
- Потому что имела несчастье полюбить нашего героя… Вы не заметили разве: все, с кем он имеет дело, оказываются отмечены судьбой, или роком, или как еще сказать?.. У всех Мариных есть такая родовая черта. Их любимые женщины поражаются безумием. Их друзья обретают искру Божию. Те, кто имел неосторожность причинить им вред, караются или смертью, или болезнью. Меня вы видите…
- Подождите. Глеб не такой. Он…
- Он даже не подозревает об этом. И уж тем более - не управляет этим. Все делается само… А их дети обрекаются на одну и ту же судьбу - по кругу, по кругу…
- Это невозможно.
- Конечно. Тем не менее это так. Невозможно - а есть.
- Кто же он тогда? Замаскированный Бог?
- Да. Вы хорошо сказали. Замаскированный Бог.
- Не ведающий, что творит?
- Трудно сказать. Хотя, пожалуй, да. Его человеческая часть, разумеется, не подозревает о том, что творит часть трансцендентная. А той, в свою очередь, не слишком много дела до человека по имени Глеб Борисович…
- А вы-то откуда все это знаете?
- Работа такая… Давайте искать его вместе, а? Он должен быть где-то поблизости.
- И что мы ему скажем? Отечество в опасности?
- Не знаю. Я стараюсь не загадывать наперед, что я скажу человеку.
- Ну, хорошо. Вот нашли мы его. Сказали: Глеб, профессор Иконников украл твою жену. И что? Чего мы вообще от него ждем? чтобы он сотворил чудо?
- Чудо. Да.
- Вы же сами говорите, что поздно. Что не успеть.
- Поздно. Не успеть. А что делать? Сидеть и ждать, когда безумец попытается перехватить в свои руки управление этим миром и творить все по своему разумению? Творить то, от чего всеми силами стремится уйти наш Глеб Борисович?
- Вы уверены, что… что все обстоит именно так? Так скверно?
- Разумеется, нет. Но у меня есть проклятая моя способность чувствовать наперед плохие исходы дела. И вот она мне говорит: Кирилл, дела плохи настолько, что можно ложиться, выбирать удобную позу и помирать. А с другой стороны, мое татарское упрямство велит мне помереть, брыкаясь…
- Как странно, - сказал Алик, озираясь, - я вот ничего не чувствую…

11

- Солдат… ты меня слышишь?
- Слышу. Только ты лучше не говори ничего, ладно?
- Нельзя… Ты же русский?
- Русский.
- Вот. А они в форму русскую одеты… а между собой по-английски, понимаешь?
- Кто?
- Которые меня… которые нас… Понимаешь, они в русскую форму… черные бушлаты… машину захватили… Наши решат, что это… морпехи. А на самом деле…
- Я понял, - голос у Льва стал совсем другой. - Я все понял. Теперь молчи. Мне надо подумать.
- Предупреди… понял?
- Конечно.
Светлана прижала Билли к груди. Она тоже все поняла.
- Лев… Левушка… Это Дабби, да?
- Скорее всего. Ах, не стоило мне уезжать…
- Они бы убили тебя…
- Ну, это довольно трудно. А помешать я мог, ох, как мог… Теперь поздно.
- Надо ехать туда, к этим… все рассказать.
- Я поеду один. До фермы уже недалеко, я вас оставлю и поеду. Светочка, пойми, я не могу позволить тебе с ребенком лезть под пули. Там уже наверняка стреляют. Ах, какие же сволочи…
Хозяйка встретила их, удивленно подняв брови.
- Леди, сэр, а я уже собиралась отряжать за вами погоню. Не умеете ли вы врачевать раны? Сегодня не вполне обычный день, у меня в доме лежит раненый джентльмен, а еще двое не ранены, но совершенно больны. И я просто не знаю, чем им помочь.
- Мне приходилось перевязывать раны, - сказала Светлана. - Как видите, мы привезли вам еще одного. Вы не откажете принять его?
- Как можно так говорить, леди? Робинсон, отнеси раненого джентльмена в комнату. Ах, что делают люди! Что они делают!
Светлана передала Билли хозяйке, сама пошла вместе с работником, который легко, как ребенка, поднял раненого чужака на руки и понес. В большой комнате на двух кроватях лежали три человека и мертво спали. Светлана окинула их взглядом, принялась помогать Робинсону укладывать раненого. Потом вдруг, внутренне холодея, распрямилась и еще раз посмотрела на спящих. Один из них, черноволосый, с клиновидным лицом, был незнаком. Но рядом с ним лежал изможденный полковник Вильямс. А на другой кровати, запрокинув голову и тяжело дыша, спал Глеб…
Наверное, она вскрикнула, потому что в дверях возник встревоженный Лев.
- Что…
Она приложила ладонь к губам и глазами показала на спящих.
- Это… Вильямс? - шепотом спросил Лев.
Она кивнула.
- Видел его еще до войны. Приезжал в Питер.
- Может быть. А вон тот - Глеб.
- Марин?
- Да. Глеб Марин.
- Боже мой… - Лев увлек ее в прихожую. - Слушай, неужели… Ему же лет сорок.
- Значит, столько же и мне.
Лев печально улыбнулся.
- Я уезжаю, - сказал он. - Теперь у тебя есть защита. А дело по-настоящему серьезное. Не знаю, как все обернется… Я просто хотел сказать, Светлана Борисовна, что благодарен вам безмерно, что в любой момент вы можете на меня рассчитывать… и что я вас люблю.
Я ничего не прошу у вас, просто позвольте мне вас любить… издалека, вблизи… может быть, письма? И еще я хочу сказать… - он задохнулся и замолчал.
- Левушка, - она положила ему руки на плечи, - можно, я тебя поцелую? Ты хороший, ты, может быть, самый лучший… и ты все понимаешь, да?
- Я ничего не понимаю…
Она пригнула его голову к себе и осторожно, боясь причинить боль, стала целовать потрескавшиеся твердые губы.

Так вот оно и начинается… так вот оно и начинается… так и начинается… Тряпка, обозвал себя Туров, тебе только на бумажках воевать. Он ударил здоровой рукой по ступеньке, на которой сидел. Потом еще раз. Тупая боль лениво растеклась по кисти. Ничто не поможет…
Теперь он понял, чего всю жизнь боялся. Он боялся неуправляемой толпы - и потому обожал парады.
Он вдруг почувствовал себя таким, каким был на самом деле: пожилым, маленьким и слабым. Могущество оказалось мнимым.
Кто-то из танкистов, размахивая шлемом, орал с башни. Ему вторили снизу.
В прошлом году Туров был в Никарагуа - улаживал возникшие внезапно проблемы с кокаином-сырцом. Там точно так же хоронили солдат-сандинистов. Автоматы над головами. Спите спокойно, ребята, племя готово отомстить за вас…
Племя. Уже не спецгруппа, не армия - племя.
Железный поток.
Командиры - другие. Его, если повезет, просто не пристрелят. Именно - если повезет.
Пустяковая рана, а так расклеился… И все равно - не было ни малейших сил идти туда, к могиле, забираться на танк, говорить слова, вести за собой. Сами придете и попросите: Сусанин, миленький, выведи…
Куда ты завел нас, проклятый старик? Идите вы на хер, я сам заблудился…
Ну и пусть в сердце грусть. Хрусть-хрусть-хрусть.
Кто у них там главный, с деланно-ленивым любопытством подумал он. Неужто ж Адлерберг? Вот делатель дорог…
А там, у танков, все уже решили.

Лев скакал без седла, охлюпкой. Боль плескалась в боку, туманя взгляд. Револьверы полковника норовили выпасть из-под ремня, он поправлял их левым локтем. Успеть бы… ах, как надо успеть, пока…

- …отправили его одного? Ну, что вам стоило разбудить меня?
Полковник метался по комнате, и Глеб вспомнил его конспиративное имя: Белый Тигр.
- Полковник, - сказал он, - да погодите же. Нам ничего не изменить. Скоро Робинсон пригонит лошадей, и тогда… Светлана.
- Да, - отозвалась она.
- Я… так рад…
Она кивнула.
Чужак застонал. Приоткрыл глаза.
- Пить…
Хозяйка провела ему влажной салфеткой по губам.
- Мы не дождемся, - шепнула она. Ей сказали, что Лев поехал за доктором.
И сами ничего не сделаем, подумал мрачно Глеб. Хотя…
- Миссис Гекерторн, - он наклонился к хозяйке. - Мне неловко просить вас, но не могли бы вы принести немного льда? У вас ведь есть лед? Денни поможет вам.
- Конечно, - хозяйка встала. - Вы хотите положить лед на живот раненому? Однако я слышала, что это не всегда полезно: может наступить воспаление от холода.
- Это меньшее зло, - сказал Глеб.
Хозяйка вышла, за ней вышел Денни. Устоит ли он перед ее чарами в подвале, подумал Глеб непонятно зачем.
- Я отнесу его туда, - сказал он, глядя Светлане в глаза. - Для него это единственный шанс.
- Конечно, - она кивнула.
- Я быстро, - сказал он.
- Как прошлый раз? - сказала она и осеклась.
Глеб, двигаясь неловко и как-то угловато, обошел ее и положил руку на плечо чужака.
- Полковник, вы поможете мне?
- Разумеется…

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук

Двадцать минут спустя в отделении милиции маленькой станции Лопча зазвонил телефон, и чей-то голос сказал, что на улице такой-то лежит раненый офицер. Еще через двадцать минут раненый был в местной больничке. Хирург домой не ушел, искать его не пришлось.
После операции неизвестный офицер прожил четыре дня. Хирург, два года после института, умница, золотые руки, - не отходил от него. Были бы нормальные антибиотики… но их не было. Пенициллин, стрептомицин, канамицин. Плюс фурацилин для промывки брюшной полости. И, может быть, он все-таки спас бы офицера - но тот отвязался ночью от койки, встал и куда-то пошел…
Перед смертью он на несколько минут будто бы пришел в себя, огляделся.
- Галка же была?.. куда делась? И вот что, - посмотрел на хирурга. - Передай Турову - они по-английски говорили. Понял? Форма русская, а говорили по-английски. Пусть знает… Что? - он заозирался. - Где ты, Галка? А, вот куда… - он улыбнулся, закрыл глаза и перестал дышать.

Ну, что, король Руфус? Ты доволен? Доггерти сунул зеркальце и маленькие ножницы, которыми подравнивал усы, в несессер. Мы заварили-таки эту кашу…
Отсюда, со скалы, виден был весь лагерь пришельцев. Бинокль приближал их так, что казалось: они специально молчат и объясняются жестами, но не как глухонемые, а как актеры авангардного театра. Этот идиот Самсон…
Впрочем, сбрасывать его со счета нельзя. Идиот, а имеет власть над тысячами - да таких, которые легко дадут содрать с себя шкуру, чтобы постелить ему под ноги… Плохо, что нет ни малейшей возможности понять, чего он хочет - и, тем более, предугадать его поступки. Зато есть полная уверенность, что сам он все это прекрасно знает. Проклятый чернокнижник…
Там, у дороги, синим дымом окутывались танки - и дергались вперед и назад, выстраиваясь в колонну. Свирепый рев донесся и сюда, заставляя сжиматься что-то внутри. Страшная, страшная сила…
Вино откупорено, вспомнил Доггерти, остается только выпить его.
Сегодня будет много вина. Красного густого вина.

Дальше лошадь не шла, и Лев оставил ее. Он четко представлял себе: перевалить вот эту лысую гряду - и там под гору меньше мили. Только бы не ушли, только бы остались… Кровь ударяла в виски - поэтому, должно быть, он не услышал ни разговора, ни каких-то других звуков… это было непростительно для специалиста его профиля, но - так уж получилось…
Он перевалил гребень - навстречу ему поднимались четверо, и двоих он узнал сразу: Руфус Доггерти и Джозеф Питни, его правая рука. Еще двое были просто охранники…
Стрелять все пятеро начали почти одновременно - но, может быть, Лев успел на четверть секунды раньше. Он хладнокровно срезал Питни, одного из охранников, который взял его на мушку, выстрелил в Доггерти - тот присел и юркнул за второго охранника, пуля лишь ободрала ему плечо. Потом Льва отбросило назад, он упал, перекатился… Доггерти вынырнул, как черт из коробочки, выстрелил дважды. И все же Лев сумел поднять огромный невесомый револьвер и выпустить пулю в ответ. Лицо Доггерти удивленно сморщилось и опало внутрь себя. Последнее, что Лев видел - это темный на фоне исчезающего неба силуэт склонившегося над ним человека…

Мерсье, чувствуя какую-то невозможную воздушность в теле, осмотрелся еще раз. Еще раз проверил: все ли так, как ему показалось? Мертвый неизвестный человек в меррилендской солдатской форме. Мертвый Питни. Мертвый Трент, даже не успевший ни разу выстрелить. И на кой черт твое умение гасить свечу на пятидесяти шагах?.. Доггерти умрет: с такими ранами не живут.
Может быть, оно и к лучшему…
Позади ревели моторы, и в какой-то момент Мерсье ощутил сильнейший позыв спуститься вниз, найти Турова и все рассказать. Хотя, конечно, трудно предположить, что Туров ни о чем не подозревает. Тем не менее - был прямой приказ Парвиса: всячески способствовать авантюре Доггерти.
Что мы и делали по мере сил.
Оставить его здесь истекать кровью?.. По дикой самоуверенности шефа никто не взял с собой бинтов. Он плевался и кричал, когда кто-то брал бинты: ты что, козел, думаешь, на меня кто-то может покуситься? Думаешь, да? Уж не ты ли сам? И так далее…
Теперь вместо носа и рта у него была дыра, в которую прошел бы кулак.
Ничего не сделать, понял Мерсье. Он присел рядом с Доггерти, пощупал шею - и ударил тремя пальцами по сонной. Тело дернулось. Из дыры выплеснулся фонтан крови. Все.

Лейтенант Завитулько получил пополнение и возвращался на фронт. Две сотни молодых необстрелянных - только лагеря - матросов разместились на восьми конных транспортах: длинных подрессоренных телегах, запряженных четвернею. Когда в воздухе показалась, рокоча, давешняя «чертова мельница», он скомандовал «врассыпную!» просто для тренировки. И даже удивился поначалу, что там, на небесах, с ними согласились поиграть…
Потом, когда машина, наконец, улетела, он встал, оглушенный, и пошел собирать тех, кто остался.

12

- Как-то странно мы встретились, - сказала Светлана. - Тебе не кажется? Будто… - она поискала слова. - Будто было лучше.
- Да, странно, - сказал Глеб. - Действительно… не было дня, чтобы я не вспоминал тебя. Этим спасался. И вдруг… Я думал, что это сон, бред…
- Кажется, я понимаю. Тут я, живая, такая, как есть: нечесаная, грязная. Воняю, наверное. Вши были - правда, вывела. С сопливым мальчишкой на руках. Так, да?
- Нет. Просто… я уже простился с тобой - здесь, в себе. Это была прежняя жизнь, она никогда не вернется. Это был другой я - совсем другой. Этот я любил самую лучшую в мире женщину… но - жизнь назад. Будто мы уже все умерли и живем заново. И я так привык к этому… и вдруг - ты. И оказывается, что это все придумано - и про другую жизнь, и про то, что я другой, и про минувшую забытую смерть. Все, что есть вокруг, происходит на самом деле, и недавнюю нашу жизнь мы помним не по рассказам в растрепанных книжках, а - сами… И только мнится, что она миновала давным-давно и без следа. Это мы - ее след.
- Вот он, самый главный след, - Светлана качнула Билли. - Нравится?
Глеб снова долго-долго всматривался в личико спящего.
- Красивый, - сказал он.
- И только?
- Я еще не узнал его ближе…
Они шепотом засмеялись.
- Ты будто замороженный, - сказала Светлана. - Что-то, может быть, не так?
- Не так - все, - отмахнулся Глеб. - Война, разруха, вторжение, контрвторжение… все не так, все через колено. Главное, не сделать ничего, не поправить…
- И конечно, поправлять должен ты? - она взглянула на него чуть иронически.
- Увы, да.
- А почему?
- Не знаю. Ответа не имею, капитан. Так легли карты. В свое оправдание могу сказать только: будь со мной все иначе, будь я другой - мы бы не встретились никогда. Помнишь день нашего знакомства?
- Еще бы…
- Все четверо - мы чудом избежали смерти. Причем дважды. Помнишь?
- Олив сказала, что это знак.
- Это действительно был знак.
- Не сомневаюсь…
- Все гораздо… массивнее, чем ты думаешь. Я тебе расскажу все, что узнал о себе… позже, в более спокойной обстановке…
- Этого никогда не будет.
- Не будет чего?
- Спокойной обстановки. У меня, помимо всего, есть и свои дары. Дар предчувствия. Он говорит мне, что спокойной обстановки уже никогда не будет…
Она вдруг заплакала.
- Господи, кому мешало то, что мы живем тихо и спокойно? За что ты нас гонишь куда-то, за что убиваешь? Разве грех был - любить? Разве можно за это?..
Глеб обнял ее за плечи и так держал, переливая в себя ее горе. Ее напряжение и смиренный гнев. Никогда он не чувствовал себя настолько нужным.
- Все вернется, - сказал он. - Я тебе клянусь: все вернется.
- Как ты можешь клясться? - всхлипнула она. - Если бы от тебя хоть что-то зависело…
- Ты не поверишь, но именно от меня зависит очень многое…
Она отстранилась немного и посмотрела ему в глаза.
- Глеб, не шути так. Это…
- Я не шучу, - вздохнул он. - Я страшно серьезен.
Она опять заплакала. Сквозь всхлипы пробивалось: «не знаешь… так одиноко, так… хоронили, и никто, никто… как в каком-то вихре… и теперь еще…» Глеб вытирал ее слезы, но не успокаивал - молчал.
- Все будет, как прежде, - сказал он, наконец. - Ты больше никогда не захочешь плакать.

Третье, четвертое и пятое сентября были для Алика одним огненно-дымным пятном. Он запомнил - яркой вспышкой - момент, когда ему сообщили о том, что группа вторжения внезапно начала боевые действия. Он только что расстался с господином Байбулатовым и прилег отдохнуть на свою складную брезентовую коечку, подумывая о том, что неплохо бы, наконец, остепениться, найти постоянную женщину… жениться, наконец…
Это был именно тот момент, когда он вдруг поверил, что все обойдется миром.
Несколько минут он прожил в этой полнейшей уверенности. Да, было чуть-чуть досадно, что вся подготовка летела к чертовой бабушке… ну и что? Зато - тишина, свобода, любовь… Про войну с трудовиками он почти забыл - настолько несерьезной она казалась.
Какой-то шум нарастал в лагере. Потом полог палатки приподнялся, заглянул Илья.
- Вашсокоблародь… там капитан-командор Денисов прибыть изволили. Их адъютант говорит: за вами велено послать. Война, вроде…
Вот она, вспышка. Откинут полог, Илья в тревоге, капитан-командор… фигура легендарная. Предлагал еще в прошлом году десантную операцию в Ньюхоуп…
А дальше - завертелось. Майор, сколько у вас?.. На шесть полноценных залпов. Выходите вот на этот рубеж и ждете…
Ждете… Там уже две БМД - встречают огнем. Алик теряет одну установку, а потом еще одну - на дороге, от гранаты, сброшенной с вертолета. Хорошо, что вертолетчики не догадываются об истиной сущности этих брезентовых фургонов…
Новая позиция - в дефиле между холмами. Два часа тишины. Бьет нервная дрожь. Потом справа: рев моторов и частая пушечная пальба. Дым и пламя за рощицей. На умирающей лошади подлетает казак: приказ отходить! Лошадь под ним валится. Потом Алик видит этого казака, бредущего куда-то с седлом на плече. Айда с нами! Качает головой.
Солнце будто застряло посередине неба.
Двадцать пять километров до берега, перекресток. Ломается колесо у одной установки. Командир первой батареи ведет всех дальше, к берегу, Алик остается с неисправной. Работы на сорок минут. Вдруг на шоссе появляется автоколонна: два уазика с солдатами, два бензозаправщика и крытый «урал». Установку быстро расчехляют, разворачивают. Алик наводит сам, ждет. Те - еще не видят. С трехсот метров он выпускает пять снарядов веером. Пламя до небес, обломки, взрывы в огне, кто-то бежит, падает, катается, сбивая огонь с тела… Алик для верности добавляет еще два снаряда - если что-то уцелело позади. Из огненного шара выплывает почти целая кабина «урала» и зарывается совсем неподалеку. Дым - черный, мазутный. Некогда любоваться, вбиты новые спицы, натянут стальной обод и каучуковая шина, колесо на ось - вперед!
Наконец - солнце низко. Красное - в дыму и пыли. Денисов без фуражки, спекшиеся бинты на черепе. Потери огромны. Нет связи с полками. Артиллерия…
Всю ночь - на колесах. Вдоль берега на юг. Слева море, справа горы. Пологие, легко проходимые - вот в чем беда… С восходом - вновь вертолет. Не стреляет, проходит мимо. И - корабли на горизонте. Три… четыре… пять силуэтов. Дым над трубами. Идут полным ходом.
Пешая колонна морпехов. Примерно два батальона. Как там? Жарко, парни. Легкие полевые пушки. Да ставь хоть десять батарей…
Чуть в стороне - следы вчерашнего боя. Взрытая обожженная земля, разбитые орудия, мертвые кони, трупы в черном и синем. Сгоревшая БМД, мертвые в хаки. Как они попали сюда? А, через перевал…
Новая позиция. От гор до кромки воды метров сто пятьдесят. Алик ставит одну батарею на прямую наводку, две - отводит за речку, маскирует в кустах. Если пойдут здесь…
Все не то, все не так. Но как надо - он не понимает. Заклинило что-то в мозгу…
Корабли - они там, впереди, почти у самого берега - окутываются дымом. Расстояние оставляет от грохота залпов лишь тихий ропот - будто волна накатывается на гальку. Накатывается - и уходит…
Звуки боя в тылу: очереди, беспорядочная пушечная пальба. Стихает. На рысях подходит казачья сотня - но с есаулом во главе. Приказано вас прикрывать. Что там было? С разведкой бурунцев сцепились…
Так в первый раз прозвучало это слово…
Без боя - команда отходить. Алик опять отправляет всех и остается с одной установкой. Ждет полчаса, отправляется следом. Никто не знает ничего. Казаки возвращаются с перевала: там был бой, бурунцы отошли. Старый сотник иллюзий не имеет: они не драться приходили, они шшупали. Ох, погорим мы, как швец подболтавый… Не погорим, почему-то считает своим долгом успокоить его Алик, не погорим, отец. По дороге приходится развернуться и ударить по гребню: оттуда пулемет запер дорогу. Попасть удалось только с четвертого снаряда… все тряслось внутри. Дайте водки, что ли… Илья поднес стаканчик - ледяная. Отец, будешь водку? Благодарствую…
Несколько тысяч морпехов и егерей - три колонны, одна по дороге, две по сторонам - движутся на север. Сняли с фронта… Конные казачьи батареи. Потом, запряженные быками, шестнадцатидюймовые мортиры: шесть и еще шесть. И - вереницы военных повозок, санитарные фургоны, зарядные ящики…
Пыль застилает небо.
Корабли вдали продолжают бомбардировку. Над одним поднимается грибообразное облако… Берег там, куда они бьют, наверное, весь перепахан…

От острова Стрелец вверх по течению шли на легких лодках: когда под парусом, когда на веслах. Олив чувствовала себя примерно так, как должен чувствовать себя человек в очках с разными стеклами. А может быть, так, как человек, одним глазом видящий окружающий мир, а другим смотрящий сны. Она не знала, где мир, а где сны: и то, и другое было одинаково реально. И то, и другое можно было потрогать. И то, и другое было временами прекрасным, временами чудовищным, временами смертельно опасным.
Иногда хотелось ослепить себя на один глаз - все равно какой…
Ворон Каин был ровен и приветлив - иногда, пожалуй, с приторностью. Вечерами его разбирало многословие, и тогда он, прилетев с очередного вороньего пиршества, начинал вести беседы, ковыряясь длинным когтем в клюве.
Черная, ничего не отражающая вода обтекала лодку. Берега, к которым нельзя было пристать, то сходились едва ли не на вытянутую руку, то расходились до самых краев земли.
Солнце каждый раз скрывалось навсегда. Компасы врали, и лодки, разумеется, шли по кругу. Биение далекого сердца не приближалось - но и не удалялось, к сожалению.
- Когда драконы создавали мир, - рассказывал Каин, - им пришлось немало потрудиться, чтобы вода текла хоть куда-нибудь. Потому что иначе она собиралась в одном месте, а в остальных местах наступала сушь. Они придумывали разные способы, но в конце концов пришлось сделать вот что: взять самого старого из драконов, распороть ему грудь, распластать его всего по земле и сделать так, чтобы вся вода проходила через его сердце. Поскольку драконы не умирают никогда - пока кто-то не освободит и не выпустит на волю их смерть, заключенную в тайном хранилище - то старый распластанный дракон так и лежит на земле. Он порос лесами, моря заполнили его впадины, земля присыпала суставы. Но сердце его работает и гонит воду вниз, потом вверх, потом опять вниз… Это никогда не кончится, никогда.
Олив слушала журчание воды, а биение гигантского сердца проходило сквозь воду, сквозь землю, сквозь небо - и сотрясало, пока еще легко, все ее тело, накапливаясь зачем-то в кончиках пальцев…

Алексей Мартынович Крылов был менее всего похож на директора библиотеки. Гигант, на полголовы выше князя, который считал себя видным мужчиной, и по крайней мере вдвое шире в плечах. В своем кабинете он позволял себе находиться без сюртука, в одной полотняной сорочке с галстуком-шнурком. Голос его был тихий, но глубокий, и князь великолепно представлял себе, какой рык может произвести это горло, будь дана ему воля. Письмо, подготовленное приват-секретарем князя, ему принесли вечером, поэтому никаких вступлений не потребовалось.
- Вы сделали серьезную ошибку, Лев Денисович, что не обратились ко мне сразу же, как только почувствовали важность проблемы… или хотя бы сразу после того, как отплыл господин Иконников. А он, в свою очередь, сделал серьезную ошибку, что назвал вам меня. Впрочем, он всегда отличался умением проговариваться. Итак, по существу. Мы имеем дело с неким мифом, который, вполне возможно, имеет определенное отношение к действительности. Равно как, может быть, не имеет ни малейшего. О происхождении этого мифа мы можем только догадываться: установленных и достоверных письменных источников крайне мало. Я, по крайней мере, знаю только три. Это найденная при раскопках древнего города под Ульгенем пергаментная «Книга Крысы», где аллегорически излагается история создания Транквилиума, «География» Пантелеймона, жившего в шестом веке до нашей эры на острове Пларра - там была греческая колония, - и, наконец, знаменитый «свиток Сулеймена» - возможно, вы слышали и читали о нем. Сто лет назад это была настоящая сенсация: свиток из таинственного материала, не горящего в огне, на котором несмываемыми чернилами было что-то написано. Название он получил по украшающим его «печатям Сулеймена», соломоновым звездам… хотя это на самом-то деле вовсе не соломоновы звезды, а так называемые «звезды Адама Кадмона» - отличия в них есть, но сейчас они не существенны. Свиток этот тысячу лет хранился в храме Хроноса на том же острове Пларра… то есть, может быть, он хранился там намного дольше, просто первые упоминания о нем имеют такую давность… а сколько лет самому свитку, сказать невозможно. И вот в тысяча восемьсот семьдесят девятом году библиотекарь Его величества Иллариона Александровича, мой предшественник, Давлат Давлатович Искандер-хан… он умер совсем молодым, но это был гениальный ученый, причем работоспособности необыкновенной - тридцать две книги за девять лет, тридцать две книги! - он сумел расшифровать этот свиток, перевести его на русский язык… Вы, конечно, читали этот перевод?
- Да. Крайне туманные пророчества.
- Когда-то это занимало многие умы…
- И вы хотите сказать, что вся теория профессора Иконникова покоится на этих трех китах?
- Совершенно верно. И более того: любая теория, касающаяся происхождения и природы Транквилиума, покоится все на тех же китах. И, разумеется, еще на гигантской черепахе, состоящей из тысяч ничем не подтвержденных рассказов, которые можно только принимать на веру. Или не принимать, разумеется. Поэтому ученые-позитивисты стараются обходить эту проблему стороной, поскольку, сами понимаете, все принципы позитивистской науки будут неизбежно нарушены в самый первый момент изучения. Мы имеем отличные описательные труды - но практически лишены трудов аналитических, поскольку автору в таком случае придется либо пускаться в неуемные спекуляции, как Крафту или Котторну, либо допускать истинность разнообразных озарений…
- Понятно. Вас, однако, мне назвали как лучшего знатока проблемы в целом. Более того: как некоего посвященного в ее суть. Кстати, кем посвященного?
- Это выдумки Иконникова… Хотя… Понимаете, мы имеем дело с предметом, в котором невозможно отличить выдумку от истины. Нет опоры под ногами, нет аксиом. Так что, может быть, это и не выдумка вовсе, а самая что ни на есть жгучая истина.
- А эти «озарения», о которых вы говорите, у вас были?
- Нет. Я не пророк и даже не евангелист. Я - библиотекарь, и этим все сказано.
- И вы хотите сказать, что своего мнения не имеете?
- Почему же? Имею. Но стараюсь не навязывать его другим.
- Даже если вас настойчиво просят?
- Хорошо. Я попробую. Только не требуйте от меня обоснований моей точки зрения: на девяносто девять процентов это интуиция пополам с предчувствиями.
- Я весь внимание.
- С основным тезисом уважаемого Константина Михайловича относительно происхождения Транквилиума я не спорю. Я, собственно, ни с чем не спорю… Но вот относительно его предназначения - позвольте не согласиться. Не обратили ли вы внимание на то, что Транквилиум относительно Старого мира не стоит на месте? Причем перемещения его носят не постепенный, а шаговый характер, и происходят, с точки зрения непосвященного наблюдателя, хаотически? Между тем, две особые зоны Транквилиума: «червонная», в которой возникают проходы между мирами, и «нулевая», где Старый мир вообще не сопрягается с Транквилиумом, - всегда приходятся на основные очаги цивилизации, причем «червонная» зона ложится на очаги молодые, а «нулевая» - на старые. Сейчас под «червонной» лежат Россия и Америка, а под «нулевой» - Европа. Тысячу лет назад под «червонной» была Европа и Малая Азия, а под «нулевой» - Африка, Египет. Пять тысяч лет…
- Извините. Но существуют же очаги цивилизации, куда более древние, которые никогда…
- Китай? Индия? Инки? Центростремительные, интровертные общества, в которых по достижении некоторого уровня жизнь замирала, и начинался регресс - иногда до окончательного распада, чаще - до варварства и начала нового цикла. Цивилизации сложных, изощреннейших запретов…
- И какую же вы видите связь между?..
- Самую прямую. Транквилиум служит для стимулирования того, что мы называем «прогрессом». Он - как ладони гипнотизера, который тихим шепотом внушает вам новые, непривычные мысли… и в первую очередь - мысль о том, что перемены - благо. Кстати говоря, сами мы так не считаем… но это, очевидно, не обязательно.
- Мы? - как-то неожиданно рассеянно спросил князь. - Кто такие мы?
- Те, кто живет здесь. Самое сердце этого удивительного организма. Или мозг. Или нервы. Короче, что-то самое главное.
- То есть, вы хотите сказать: именно мы, транквилианцы, делаем то, что…
- Конечно. Именно мы. Сами. Не ведая, что творим.
- А… как? Способ?
- Боюсь, что вы слишком многого от меня ждете. Необъяснимым остается почти все, касающееся механизма. Вы знакомы, хотя бы в общих чертах, с достижениями Старого мира в области счетных машин?
- Да. Хотя и не в деталях.
- Детали не важны. Главное, что мы знаем теперь: практически все в мире можно выразить с помощью чисел, произвести над числами необходимые действия - и получить результат любой жизненной коллизии, не ожидая ее разрешения, так сказать, наяву. А с другой стороны - совершенно очевидно, что вот это устройство, - Алексей Мартынович поднес палец к виску, - работает по тому же принципу. И, продолжая логический ряд - не вызывает сомнений, что и общество организуется по тем же принципам. Понимаете меня?
- Возможно, - сказал князь осторожно и засмеялся. - Последнюю неделю мне пришлось спать едва ли по три часа за ночь. Можете себе представить, как я напрягаюсь, стараясь воспринять…
- Разрешите выразить вам сочувствие. Может быть, отложим беседу на лучшие времена?
- Лучшие времена уже прошли… Из ваших слов получается, что все, происходящее у нас, отражается на жизни в Старом мире?
- Не все. И вряд ли я вам скажу, что именно отражается. Что-то. Можно строить предположения, но пока слишком мало мы знаем… слишком мало.
- То есть: Марин и иже с ним?..
- Он и другие, подобные ему, организуют деятельность того самого неуловимого процесса, о котором мы только что говорили.
- С ума можно сойти… Сами они, разумеется, ни о чем не подозревают?
- А это неважно. Та роль, которая им навязана, заставляет играть себя - хочешь ты или не хочешь… знаешь, чем кончится пьеса, или не знаешь… Что сказал вам господин Иконников, отправляясь в путь? Что намерен сломать эту машину?
- Да… хотя другими словами.
- Это просто самый правдоподобный предлог. Со мной он был когда-то откровенен… мы ведь вместе начинали эти исследования, изыскания… кто мог подумать, что дойдет до каких-то практических дел? И мечта у него была: добраться до средоточия этой машины, до ключа, до рычагов управления - и начать преобразовывать мир по своему разумению. При всем своем остром уме он иногда бывал удивительно наивен.
- Дружба его с Мариным - вследствие этого же?
- Разумеется. Хотя с Борисом Ивановичем было трудно не дружить. Удивительно общительный и симпатичный человек. Я слышал, он умер какой-то странной смертью?
- Да. Убит в запертой изнутри комнате. Давно, еще до начала меррилендских событий.
- Жаль. Не видел его почти двадцать лет, а вспоминаю до сих пор. Это о чем-то же говорит?
- Видимо… Алексей Мартынович, дорогой, вы объяснили мне, что профессор Иконников готовится захватить власть над миром - и в то же время так спокойно к этому относитесь?
- Я же говорю - он наивный человек. В том же «свитке Сулеймена» очень подробно рассказывается, что произойдет с непосвященными, проникшими в Черного Великана. Вы знаете, что Марин-старший поднимался туда - и через день вернулся постаревшим на месяц? А ведь ему-то как раз разрешено было…
- Так что же он - не читал?
- Читал, конечно. Но истолковал в свою пользу…

Ночью было почти холодно. Броня осклизла от росы. Туман стелился по низинкам, подсвеченный фарами. Не наступала только тишина: где-то стучали моторы, где-то - далеко - постреливали. Хотелось найти Адлерберга и заорать: что, сука? Доволен?! Но никуда, конечно, Туров не пошел.
Два дня нелепых боев вогнали в тоску не только его. Подходил Свистунов, друг Баглая, нынешний командир разведчиков. Что-то не так, Степан Анатольевич…
Конечно, не так. А откуда возьмется это «так», если не сделано главное: не определена цель операции? Мы что, хотим кому-то доказать свое огневое превосходство? Так оно очевидно, об этом противник знает прекрасно. И, что характерно, не бежит. Прячется, рассеивается, залегает… Это порода, ребята. Здесь не знают принципа «дают - бери, бьют - беги.» Вам не понять. Я сам знаете сколько среди них прожил, пока не начал к ним привыкать? О-о…
Конечно, мы можем, выстроившись, пройти куда угодно - в пределах Острова, разумеется. Возможно, что нам это и предстоит. Но надо знать - куда. Меня вы не желаете слушать… пока. И поэтому наносите какие-то мелкие разрозненные удары по тем группкам противника, которые не сумели увернуться… или получили приказ не уворачиваться. Такое тоже может быть. Три десятка схваток, все без исключения нами выиграны… и что? Ничего абсолютно. Трата невосполнимых патронов и горючего.
«Мы возьмем власть и будем диктовать свою волю…» Даже не помню, кто это был, такой умный. Все-таки, кажется, не Адлерберг. Тот, хоть и псих, но не дурак.
Впрочем… даже стоящие часы, случается, показывают правильное время…
Связаться с Парвисом.
Парвис - это голова.
В конце концов, именно этот вариант прорабатывался три года назад, когда Вась-Вася и Чемдалова в последний раз приглашали к Брежневу. Именно тогда Парвис и его группа получили особые полномочия.
Вполне возможно, что час пробил.

- …просто не дошел. Убили, захватили - разве узнаешь теперь? Или дошел - и не поверили. Легко себе представляю. Нет, полковник, я с вами не согласен…
Они ехали в рассохшемся скрипучем фургоне (тент полуистлел, в прорехи смотрели звезды; их было много сегодня), запряженном парой меринов настолько старых, что даже масть не запомнилась - равномерная пепловатость. Претензий к миссис Гекерторн за такой ветхий транспорт быть не могло: получено почти даром, под неопределенные обещания и простую бумажную расписку. А главное - могло ведь не быть и этого…
Дэнни шел впереди с фонарем, Глеб и полковник сидели рядом на козлах и тихо беседовали, думая, что она спит. А она не спала, смотрела в небо.
Меня даже не тянет к нему… Человек и человек, один из многих. Господи, какое было безумство, какие сны, какие грезы! Получается - навоображала себе, а он и не смотрит. Или - не до того? Еще мокнет рана, еще просыпается он от кашля и тяжело дышит… и вокруг - происходит такое… И постоянно - люди рядом… и Билли на руках.
Доктор Фицпатрик рассказывал как-то, что у женщин сильнее развито природное начало, что часто все порхания и фейерверки - лишь средство заполучить мужчину, отца ребенка - после чего характер меняется, и потребность в порханиях исчезает. И это не задавленность былом, а что ни на есть природный императив. Правда, женщина сама этого понять не может и в изменениях этих винит мужчину - который, да, явился поводом для них - но отнюдь не причиной… Вот и у меня так, говорила она себе, я получила от Глеба все, что он способен был мне дать: месяц блаженства и ребенка. Больше мне требовать нечего…
Но - почему он так побледнел, когда увидел Билли? Я испугалась, что он упадет. И - больше ни слова о сынишке, как будто это… что?
Каким он был славным и открытым тогда - и насколько он непонятен и даже неприятен сейчас… Он так отмахнулся от вопросов об Олив - а ведь это моя ближайшая подруга. Допустим, ему неловко говорить со мной о ней… хотя, черт возьми, какая может быть неловкость между нами после всего, что было? Я ведь знаю - он спал с ней, а потом она и меня затолкала в его постель… И мне это было по душе, понимаете? Потому что… ах, да что говорить…
Что такое жизнь? Всего лишь способ накопления ошибок…
Читая старые слова, мы пишем новые тетради, и прекратите, Бога ради, стирать нам грани естества. Осенний пир едва ль продлится, уж маски вянут, пламенея, и опадают, словно листья, в миру стать лицами не смея. И вот я по аллее длинной иду и подбираю лица… О, научи меня молиться - но прежде вылепи из глины!
Билли шевельнулся рядом, и в ответ шевельнулось сердце.
Неумолчный скрип колес вдруг стих. Фургон остановился.
- Вроде бы, приехали, - сказал Глеб.
- Похоже, - отозвался полковник. - По крайней мере, по расчету времени получается так.
- Здесь указатель, - издалека донесся голос Дэнни. - Написано: «Вомдейл».
- Смотри-ка ты, - сказал полковник. - Не промахнулись.
Постов на въезде в городок не было. Равно как и света в окнах домов, не говоря уже об уличных фонарях. Дэнни долил масла в «летучую мышь» и продолжал идти впереди лошадей.

Предыдущая страница 25 Следующая страница


Транквилиум 26

- Да вот же он, телеграф, - сказал вдруг Глеб.
Пришлось стучать в запертую дверь, прежде чем с той стороны раздались шаги и скрип засова.

13

К утру седьмого сентября Виггелан собрал на восточном побережье сорокапятитысячную армию при трехстах орудиях. Два новейших крейсера, два монитора и десяток кораблей помельче готовы были открыть огонь по любой цели в трехмильной прибрежной полосе. И пару козырей адмирал имел в рукаве: бригаду добровольцев с Хармони и секретные пушки инженер-майора Зацепина. Пускать их в ход нужно было наверняка и в решающем месте боя. Только вот боя как такового все не было и не было. Бурунцы метались, подобно опасному, но слепому зверю.
Спрашивается: почему они вдруг сорвались с цепи? Кажется, договорились по-хорошему…
Наверное, уже не узнать.
Но теперь остается только одно: ткнуть зверя палкой - и, когда он вцепится в нее зубами, ударить по башке.
Он оторвался от карты и посмотрел на штабных офицеров. Они стояли молча и строго.
- Георгий Иванович, - сказал он и почувствовал, как позвякивает в голосе перекаленное железо, - демонстрацию произведем на твоем участке. Силами гренадерского полка. Затем, отступая, будешь заманивать противника вот сюда, в теснину. Здесь их встретят волонтеры… и, даст Бог, крепко обработают. После чего ты наносишь настоящий удар вот отсюда в направлении теснины и там их запираешь - насмерть. А Филипп Андреевич и Василий Захарович со своими егерями проходят через лес и наваливаются на них с флангов. В то время как артиллерия вот отсюда, с высоток, будет их гвоздить и гвоздить…
Крысиным капканом мы пытаемся поймать волка, подумал вдруг он. Нам никогда не одолеть их… Это была слабость, обычная его слабость перед любым боем. Никто не мог знать о ней…

Рано утром седьмого сентября армия трудовиков смяла оставленные палладийцами заслоны на восточном участке фронта и начала стремительное наступление вдоль побережья на север, настигая и захватывая обозы…
- У нас еще есть шанс избежать настоящего боя, - сказал Туров, когда все, наконец, замолчали. - Я прошу всех задуматься о том положении, в котором мы оказались…
- По чьей вине? - вскочил Адлерберг.
- Я вам могу назвать фамилию, - пожал плечами Туров, - но что это даст?
- И это будет, конечно, не фамилия Туров?
- Нет. Я не отдавал приказа вводить вас сюда - и не отдавал приказа оставить вас здесь. Единственный человек, обладающий властью отдать эти приказы…
- Миша Меченый, - хмуро закончил Адлерберг. - Это нам ничего не дает.
- А если меня прислонить к стенке - это что-то даст?
- Короче, - сказал Адлерберг. - Свою вину за все произошедшее вы отрицаете?
Это паранойя, подумал Туров. С ними уже ничего не сделать.
- Если за все - то отрицаю. Признаю лишь, что развалил дисциплину в группе и выпустил из рук управление ею. Но я никогда и подумать не мог, что прапорщики и офицеры КГБ за три дня сумеют превратиться в отъявленных махновцев…
Молчат. Съели.
- Оправдывает и вас, и в какой-то степени меня лишь то, что мы оказались в положении совершенно безвыходном. Я прошу сейчас всех спокойно и очень холодно произнести про себя: мы - здесь - застряли - на - годы. Не исключено, что навсегда. Понимаете, что это значит? Мы ведь не сможем все время воевать…
Он сделал паузу. Все ждали.
Дяденька, выведи…
- Я сам пойду парламентером. Может быть, мне удастся объяснить…
Автобус подпрыгнул, и тут же тугой удар близкого разрыва забил уши. Поэтому накатывающиеся плотные цепи солдат в зеленых мундирах он видел, как в немом кино…
Не из чего было сделать белый флаг!
Потом - под танками задрожала земля…

Петр Сергеевич бросил бинокль. Не было сил смотреть на это. Гренадеры, которые утром стояли перед ним - гибли сотнями под пулеметами, под гусеницами танков… Он знал, что так и будет, что в этом и состоит сатанинский план - но невыносимо было видеть… А через минуту наступит очередь его бригады - вот так же гибнуть в огне. Только мы, может быть, сумеем ужалить в ответ…
Ночью никто не спал. Настроение было взвинченно-веселое. Травили анекдоты, пели. Знали: те, кто завтра останется живой, получит все гражданские права для себя, семьи и еще двух человек по своему выбору. На эту тему почему-то было особенно много смеха. А ведь после всего, подумал Забелин, Хармони уже не удастся удержать… Независимо от исхода боя, исхода войны - тесто поперло. Уже не загнать обратно. Он не знал, хорошо это или плохо…
Внизу по дороге рванули вперед два танка - прямо на батарею капитана Губернаторова. Пушки стояли за земляным валом, старые четырехдюймовые гладкоствольные. Ничто они были против танков. Так, приманка…
Справа и слева от дороги сидели в замаскированных окопах добровольцы с безоткатными орудиями. На испытаниях кумулятивные снаряды прошивали сорокасантиметровую стальную плиту…

- Они подожгли Павлика и Кольку!
- Что?!
- Они подожгли Павлика и Кольку! У них ПТО! Ты слышишь? У них ПТО!
- Этого не может быть!
- Я же видел сам! Били в борта! Они пробивают броню!
- Понял… Седьмой, девятый! Вперед, к третьему и шестому - но близко не подходить, обработать все по сторонам дорог - осколочными! Четвертый и пятый - выйти из боя, пополнить боекомплект. Как поняли?
- Есть пополнить…
Откуда у них ПТО? И - кипятком: Марин! Значит, и он здесь… И - может быть убит нами, последний мостик, последняя надежда…
Плохо, что мы опять играем не в свою игру. Нас раздразнили тем ударом. Не делаем ли мы то, чего от нас почему-то хотят?..
Не могу думать.
Зверь. Просто бросаюсь.
Но все, что остается - вперед и еще раз вперед. Равнина и путь на юг. Там у нас будет преимущество не только в огне, но и в подвижности. Здесь слишком тесно, здесь мы уязвимы. Да, надо вырваться - и сразу посылать парламентеров.
Плохой участок - почти полкилометра: узкая долина иссохшей речушки. Но если пробиться здесь - дальше будет почти легко. Поднять вертолет и обработать сверху…

- Не жалеют снарядов… - сказал Денисов.
Четыре танка издалека и не слишком торопливо расстреливали из пушек позиции добровольцев. Не верилось, что там кто-то мог остаться живой.
- Сейчас пойдут. Сейчас обязательно пойдут…
Но прошло три четверти часа, прежде чем передние танки качнулись и понеслись вперед, по дороге, ведущей к выходу на равнину.
- Эти остаются прикрывать… молодцы…
Вертолет несколько раз прошел над тесным участком, поливая из пулеметов кусты и камни.
За танками ушли пять БМД. Остальные окружили грузовики и цистерны - и двинулись следом.
Тянулось молчание.
- Чего ждешь, майор? - хрипло сказал Денисов. - Уйдут…
- Нет, - покачал головой Алик. - Они уже мои.
Они мои, содрогнувшись, подумал он. Они все мои. На всю оставшуюся жизнь… может быть, на пять минут, а может быть… Это пылало в каком-то далеком уголке сознания, а все остальное было как из сырого тяжелого дерева. Так было когда-то перед экзаменом по истории - решался вопрос, остаться ли ему в школе или отправляться в техникум. Так было, когда он наконец узнал правду про Транквилиум… пришлось быстро принимать решения, а сознание было именно таким: деревянным. И сравнительно недавно, когда он освобождал Глеба… тогда требовалось решить… впрочем, это неважно. Хорошо, что он не прельстился тогда иллюзорной идеей… все, хватит об этом. Хватит.
Тот, деревянный, повернулся и сказал:
- Ильюха, ракету!

Будто кто-то огромный подхватил штабной автобус под капот и опрокинул на спину, как жука. Турову казалось, что он плывет в черной воде, не в силах вынырнуть. Во рту скрипело. Он шарил руками вокруг, но ни на что не мог наткнуться…

- Бей! - хрипел Денисов. - Бей! Бей!..
Смерч гулял по лощине.
Алик стоял, вцепившись в свой бинокль, и считал залпы. Было трудно не сбиться.
- Илья. Четыре ракеты.
- Зачем? - вскинулся Денисов.
- Все. Больше нельзя…
- Что?!
- Я говорю, достаточно.
- Добивай их! Добивай, майор!
- Все, командор. Ты не понимаешь…
- Чего я могу не понимать? Жалеешь своих?! Продолжать огонь!!!
Алик стоял столбом. Денисов схватился за револьвер.
- Продолжать огонь, майор!!!
- Нет, командор. Все. Кончено.
- Солдат! Приказываю: сигнал к продолжению огня!
- Илья, не сметь.
- Вашсоко…
- Майор, огонь! Огонь же!!!
- Нет.
- Но - почему? - выдохнул, вдруг как-то обмякнув, Денисов.
- Остались только особые снаряды…
- И - что?
- В них не взрывчатка. Яд. Понимаешь?
- Вот как.
- Да. Наделал сдуру. Думал - будет лучше. И вдруг - не могу. Не могу. Понимаешь - не могу. Должно же быть что-то…
- Ладно, майор. Ты не передо мной - перед Богом ответишь. Он разберет, что к чему.
- Может быть…
- Но всех, кого с этой минуты убьют - убьешь ты. Я буду это знать. И ты будешь знать это.
- У тебя найдется белая тряпка?
- Хочешь сдаться?
- Нет. Пойду поговорю с ними…
- Не сходи с ума, майор…
Оба стояли мокрые от пота.
- Ба! Кто пожаловал!..
- Глазам своим не верите?
- Что-то вроде… Проходи и садись. Извини, что темно, но мне так лучше. А ты заматерел. Был таким мальчишкой…
- Положение обязывает. Степан Анатольевич, вы ведь понимаете, с чем я пришел?
- Конечно.
- Ну, и?..
- Да. И даже без особых условий.
- Я пока не имею права что-то предлагать, но думаю, вы можете рассчитывать не только на Хармони.
- Я тоже на это надеюсь. А пока что нам нужны врачи.
- Это как раз не трудно. Скажите, какого черта вы пятого?..
- Какие-то люди в форме морской пехоты захватили БМД и устроили побоище в нашем лагере.
- И вы, конечно, решили ответить…
- Не я. Меня затолкали в угол, чтобы сидел и не рыпался.
- И вы послушно сидели…
- Скорее, лежал. Сидеть мне и сейчас трудно… Чем занимаешься, Алик?
- Инженерю.
- Против нас?
- Конечно. Как вам понравился обстрел в лощине?
- Так это твоя работа?
- Моя.
- Полторы сотни ребят…
- Я знаю. Скажите спасибо, что я не использовал снаряды с ипритом.
- Что-о? С ипритом?
- Я думал, меня расстреляют за это.
- У вас есть иприт?
- Да. Сто двадцать готовых снарядов и еще десять тонн в бочках.
- Вы его сперли?
- Нет. Варим сами.
- Алик, ты вообще понимаешь, что делаешь?
- К сожалению, да. Понимаю.
- Что еще интересного ты мне скажешь?
- На эту тему? Мы уже делаем дизели. Через год у нас будут первые самолеты. Радио уже…
- Все ты?
- Разумеется, нет. Я - только боевые ракеты.
- Алик, скажи-ка… Это все - против нас?
- Да.
- С твоей подачи?
- В основном.
- Понятно… О большом проходе ты знал?
- Нет. Но я его вычислил. Это было не слишком сложно.
- Я так и думал… Облажались мы, верно?
- Не то слово. Впрочем, все гораздо сложнее, чем нам тогда казалось. Мы были обречены с самого начала.
- Поэтому ты и… того?
- В частности, поэтому. А главное… Я их полюбил, вот и все. В этом все дело.
- Тамара твоя недавно показывалась. Впрочем, как недавно… полгода. Время, черт, несется…
- Как они?
- Нормально. Ей ведь не сказали, что ты…
- За это спасибо.
- Да ладно… Мы ведь теперь все - вроде тебя. Правда, не по своей воле.
- Это как?
- Нас не выпускают. Очень подозреваю, что нескольких наших убили. Пигулевского помнишь? Пытались - меня.
- Господи…
- Вот так. Можешь представить, какое у ребят состояние. А тут еще ты с ипритом…
- Не использовал же.
- За это спасибо. Ладно. Больше ни одного выстрела с нашей стороны.
- Взаимно.
- И…
- Что?
- Постарайтесь не унижать спецназ. Оставьте им хотя бы честь.
- Ну, Степан Анатольевич, это даже не обсуждается. Вы ведь достаточно долго прожили здесь…
Четыре ножа вспороли тент. В кузов «Урала» хлынул ослепительный свет и в нем - несколько жестких черных фигур. Турова убили стразу, двумя ударами в сердце, а Алика оглушили и поволокли. Сквозь туман он чувствовал, как его куда-то поднимают, растягивают…

Денисов влетел на батарею и закрутился, ожигая лошадь плетью.
- Залп, капитан! Приказываю - залп!
- Но там же парламентеры… - побледневший командир первой батареи вытянулся, откинул голову, будто хотел через седловину увидеть, что происходит впереди.
- Убили парламентеров, капитан! Трупы на броню привязывают! Залп!
- Остались только особые снаряды…
- Знаю, - Денисов спрыгнул на землю. - Все знаю. Выполняйте приказ.

(Уже потом, вечером, утром, когда двигались по страшному следу ушедшей колонный и достреливали корчащихся, слепо ползущих куда-то, покрытых язвами чужаков, Денисов вспоминал об охватившей его странной слабости и невесомости в тот миг, когда он отдавал свой приказ. Он сел тогда на какую-то кочку и будто исчез на время. Ревом орудий его приподняло и понесло… Очнулся он в седле час спустя. Кто-то в штатском, с изъеденным лицом, кричал ему, что туда идти нельзя и солдат посылать тоже нельзя, потому что… Потом шел дождь, а после дождя настал вечер. Люди умирали на земле, как отравленные крысы. Должно быть, их выбрасывали из машин, силясь избавиться от яда, впитавшегося в их поры…)

Утром гремело где-то на севере, потом стихло. Может быть, звуки боя поглотил дождь. Гостиница была крошечной и сырой. Полковнику пачками приносили телеграммы. Он будто бы надел мундир, хотя и оставался в том невообразимом рванье, которое нашлось у миссис Гекерторн. Помимо телеграмм, он получил и денежный лот, но на почте просто не было денег. Дэнни остался с лошадьми, а Глеб неожиданно слег. Его охватил сухой жар, лихорадка обметала губы. Билли все порывался поползать по нему, впору было отгонять палкой. Хозяин гостиницы привел фельдшера, такого же старика, как он сам. Старичок долго трогал тонкими, похожими на бамбук пальцами плечи и грудь Глеба, прикасался к мокнущему вдавленному звездообразному шраму, вздыхал. Потом сказал, что надо накладывать дегтярную мазь, сейчас он ее пропишет, а аптекарь к обеду сделает, а вообще-то не обойтись без операции. Но это нужен госпиталь, нужны настоящие врачи, а не бедные сельские фельдшера…
Потом Глеб будто бы задремал, Светлана подхватила Билли и вышла в холл. Полковник сидел в разлохмаченном, как старый веник, плетеном кресле. Увидев Светлану, он встал.
- Присаживайтесь, леди. Что сказал доктор?
- Что нужна операция.

Предыдущая страница 26 Следующая страница


27 Андрей Лазарчук

- Черт! - полковник ударил кулаком по бедру. - Как раз в тот момент, когда возникли настоящие проблемы!..
- А до сих пор, значит?..
- До сих пор, прекрасная моя, были детские шалости и мелкий дождик. Да когда же оно кончится, это невезение…
- Я бы назвал это иначе, полковник, - Глеб стоял в дверях. - Вы получили какие-то особые известия?
- Вот, прочтите, - полковник подошел к нему и подал бланк телеграммы.
Глеб прочел: раз и еще раз.
- Больше месяца назад, - сказал он. - Я как раз плыл домой.
- Да, - сказал полковник. - Они уже, очевидно, на месте.
- Или на подходе.
- Все равно. Мы ничего не сможем… просто не успеем.
- Вы так думаете? - Глеб посмотрел на полковника, потом на Светлану, и она вздрогнула: глаза у него были безумные. - Есть один способ - и кто мы будем, если не попытаемся? Кто, а?
- Я ничего не понимаю, - судорожно сказала Светлана.
- Олив похитили, - сказал Глеб. - Один человек. Который…
Полковник подхватил его и удержал.

Каин вел ее по бесконечно длинной подрагивающей доске, придерживая под локоть. Сам он легко ступал по воде, по крови дракона, лишь изредка замирая как бы в поисках равновесия: когда доходила волна биения. Черный человек вдали молча стоял и смотрел на них, и никак нельзя было понять, что он видит перед собою…

«Буря» вошла в городок по всем четырем дорогам. Бойцы спрыгивали с грузовиков, высыпались из БМД, врывались в дома. Стреляли в воздух, и этого было достаточно. В городе не было ни одного солдата, полицейские - люди пожилые и все понимающие - бросили карабины и подняли руки. Отстреливаться попытался только какой-то постоялец гостиницы. Однако, когда разнесли в щепы дверь и ворвались в номер, никого там не нашли. Окно было распахнуто…

14

С собой у них была высохшая буханка хлеба, три жестянки супа «Гленн Кук» и стеклянная банка сливового джема - все, что нашлось в кладовой гостиницы. Кроме того, Глеб набрал большую бутыль кипяченой воды из титана. Он наливал воду, а в холле за приоткрытой дверью переговаривались солдаты. Он многое понял из этого разговора. Не зря старались, с жестокой радостью подумал он. Полковник с револьвером в руке неслышно дышал рядом…
Потом послышалась возня, что-то тяжелое втащили в холл и бросили на пол.
- Живучий, пидорюга, - сказал кто-то. - Хули мы с ним таскаемся?
- Будто ты таскаешься, - фыркнул другой. - Трактор возит, Котя носит.
- Может, он знает чего, - третий голос. - Должен же кто-то…
- Тогда не надо было Степана мочить. Степа-то уж точно все знал.
- А у Адлера всегда так. Сначала взорвет, потом насыпать начинает. Мне корешок рассказывал, еще по Афгану его знал…
Глеб хотел было выглянуть и посмотреть, о ком идет разговор, но полковник не позволил.

Аресты Макнеда и министров произведены были быстро и четко, будто многократно отрабатывались на полигонах и тактических занятиях. Особые полицейские роты, выпестованные Парвисом как бы для обеспечения заготовки продовольствия на зиму, но никогда никуда не направлявшиеся, поскольку заняты были какими-то таинственными делами, соваться в которые посторонним было опасно (поговаривали о некоем золотом займе, который якобы создали и контролировали особисты), - молниеносно разоружили охрану, заняли Дворец Труда (так теперь назывался бывший президентский), порт и телеграф, а чуть позже, к полуночи, без выстрела вошли в казармы столичного гарнизона. Утром вышел официальный бюллетень о изменениях в составе правительства…
И, хотя все всё понимали, никаких комментариев не последовало.
Сэр Дэвид Джеуб Парвис стал президентом Мерриленда…
Казалось бы, все хорошо - но сообщения с севера Острова, отрывочные и противоречивые, были крайне неутешительны, и Парвис чисто интуитивно опасался настоящих бед.
Вид Порт-Блесседа с моря поразил Сайруса. Когда-то бурлящая, как центральная улица большого города, гавань стала похожа на заброшенную усадьбу. Из воды косо торчали черные мачты; местами затопленные корабли не затонули до конца и выступали то округлым бортом, то угловатыми надстройками. Облака были настолько низкими, что даже Столовая гора у входа в гавань тонула в них. Сыпался мелкий редкий дождик. Катер еле-еле пыхтел, в топке горели мокрые дрова - собранный вчера по берегу плавник.
Порт с моря не охранялся. Ни одного боевого корабля Сайрус не увидел. Вдали, на фоне решетчатых башен паровых кранов, чернели силуэты двух коммерческих пароходов. Легкий дымок показывал, что какая-то работа там идет.
Они причалили прямо к адмиральскому пирсу, оставили Бердборна поддерживать огонь в топке - и пошли, будто медленно погружаясь в ледяную воду, к зданию адмиралтейства.
Невнятного вида вооруженные люди бродили по два, по три человека, не обращая на моряков ни малейшего внимания.
- Нужно найти кого-то, кто имеет право поставить нас к стенке, - деловито сказал Квинси. Он говорил это уже не в первый раз, и поэтому ничего, кроме раздражения, Сайрус не испытал. Десять… нет, одиннадцать дней на трех квадратных ярдах с тремя плоскими остряками. Если бы при этом они занимали поменьше места…
- Джентльмены, - Сайрус остановился. - За одну вину два раза не вешают - так не выпить ли нам по кружечке пива в «Бронзовой пушке»?
- Слово капитана - важнее закона, - поднял палец Рей. - Но я опасаюсь, что в этом случае мы заслужим неодобрение со стороны бедняги боцмана.
- Думаю, что нет, - сказал Сайрус. - В отличие от нас, он не станет искать того, кто поставит его к стенке. Думаю, опять же…
- Капитан, вы думаете уже второй раз за сегодняшний день! Наверное, быть урагану.
- Хорошо, что мы уже на суше…
Дурачась с серьезными лицами, они вошли в известный всему флоту паб - как раз напротив левого крыла здания адмиралтейства.
Здесь было почти темно. С потолка не то что капало - лило ручьем. Огромная лужа расплылась посередине. Столики все были свалены колючей кучей у стены. Пахло мочой, пустыми пивными бочками и плесенью. Головой в луже лежал человек. Он был здесь настолько на месте, что без него вся картина просто исчезла бы.
- Эй! - громко сказал Рей, выволакивая из-за пояса огромный флотский «сэберт». - Тут есть кто-нибудь еще?
За стойкой негромко завозились. Потом над прилавком появилось пол-лица.
- Что джентльмены желают?
- Джентльмены желают промочить глотку - и узнать, что происходит? Мы два месяца не ступали на берег…
- И какой же нечистый подсказал вам высадиться именно здесь и именно сейчас? - тот, кто прятался за стойкой, показался весь: кривобокий неопределенного возраста человек со слишком маленьким подбородком. Белая его куртка была продрана на плече. - Если вы продержались в море два месяца, так уж и два дня могли бы еще…
- А что, собственно?..
- Вы правда ничего не слышали? Вы меня не дурачите?
- Боже мой, - вздохнул Квинси, - сейчас мы будем полдня доказывать, что не дурачим…
- У нас новый президент, - понизив голос и подавшись вперед, сказал буфетчик. - Какой-то Парвис. Сэр Дэвид Парвис. Никто не знает, кто он такой. На всякий случай офицеры начали арестовывать мастеров…
- Что? - Сайрус наклонился к буфетчику сам - теперь они были буквально нос к носу. - Что вы сказали?
- Арестовывать мастеров, - тихо повторил буфетчик. - А тех, кто не хотел арестовываться, успокаивали…
- Как этого? - Сайрус кивнул через плечо.
- Что вы, джентльмены, - изумился буфетчик. - Это же старый Пит, он всегда здесь…

Как ни поразительно, но боцман Бердборн сидел на корме катера и курил свою короткую трубочку. Новости он уже знал все, и больше того - знал много такого, что еще неизвестно было офицерам…

Дверь беззвучно открылась. На пол лег косой световой коврик.
- Просыпайтесь, - сказал надсмотрщик.
- Я не сплю, - Голицын сел. - Что, одеваться?
- Накиньте шинель, - сказал надсмотрщик. - Будете мыться.
Баня была пуста. Голицын взял мочалку, мыло. Мочалка была свежая, пахла распиленным сырым деревом. Мыло - белое, и ничем не пахло. Он постоял под душем. Его не торопили. С наслаждением вымылся - раз и потом еще раз. Растерся полотенцем, шершавым и твердым. Белье его ждало новое. То ли выпускают, подумал он, то ли публичка… Новеньким, только что от портного (недостертый мелок вдоль шва на рукаве) был и костюм: темно-бирюзового цвета тройка. В бумажных пакетах лежали: роскошный поясной ремень из тисненой кожи и в тон ему портмоне. Поверх этого надсмотрщик положил коробочку со стальными часами на стальной же двойного плетения цепочке.
- От директора тюрьмы лично, - сказал он. - Директор сожалеет, что не сумел проводить вас. От себя же… - надсмотрщик помедлил. - Я желаю вам удачи… и чтобы вы не пожалели, что покинули эти стены.
- Разве у меня есть выбор? - усмехнулся Голицын.
- Трудно сказать…
За воротами ждала темная карета. Надсмотрщик вполголоса говорил о чем-то с теми, кто стоял возле нее, а Голицын… У него кружилась голова, он не мог надышаться.
- Еще раз - удачи, - надсмотрщик, проходя мимо него обратно к воротам, остановился и кивком головы отдал честь.
- Благодарю вас, - отозвался Голицын несколько рассеянно.
- Садитесь, князь, - позвали от кареты. - Вас ждут.
- Куда мы едем? - спросил он, устраиваясь на мягких кожаных подушках.
- К президенту…
Оказалось, что ехать совсем недалеко. В каком-то колодце-дворе они остановились, и некто с фонарем повел его длинным неосвещенным коридором вперед, потом направо, потом по лестнице… Бред, подумал Голицын. Я сплю. Или меня придушили во сне, и это загробная жизнь. Потом отодвинулась решетка, со скрежетом отъехала железная дверь. За ней была еще одна, деревянная. Сопровождающий нажал на кнопку в нише стены - но вместо ожидаемого звонка или топота ног сбегающейся охраны всего-навсего загорелась лампа под потолком.
Это была крошечная комнатка, даже меньше его родной камеры. Стояли четыре легких кресла и круглый столик на одной витой ножке.
- Присаживайтесь, - сказал сопровождающий. - Нас позовут. Юрий Викторович, если не ошибаюсь?
- Не ошибаетесь.
- А я - Евгений Александрович. Турунтаев. В данное время - советник президента по делам внешней политики. На всякий случай на людях называйте меня Джин Норман.
- Сэр Джин Норман?
- Да, конечно, сэр. Как вы предпочитаете общаться: по-русски, по-английски?
- Говорить, думаю, лучше на всякий случай по-английски… а общаться стоило бы по-русски.
- Вы бесконечно правы. Накрытый стол нас ждет по ту сторону двери… а с собой у меня, к сожалению, лишь остатки весьма скверного виски.
- Пусть будут остатки. Вас, очевидно, еще ни разу не освобождали из тюрем.
- Прошу прощения…
Виски оказалось не такое уж скверное. Голицын перевел дыхание.
- Вот теперь, сэр Джин, я готов удивляться чему угодно. Итак, палладийцы захватили власть в Мерриленде?..
- Еще нет. Мы не палладийцы, мы - кейджиберы. Те, против кого вы так эффективно сражались.
- А мне нельзя обратно в тюрьму?
- Можно, наверное… не знаю. Впрочем, сейчас все иначе, чем было три года назад. Похоже на то, что мы с вами оказались по одну сторону.
- И - против кого же?
- Вам имя Леонид Самсон говорит что-нибудь?
- Н-нет… хотя, постойте. Это что-то из театральной жизни… но давно. Весьма давно.
- Да, он был театральным режиссером. Увлекся оккультизмом. И в силу то ли особого таланта, то ли какого-то стечения обстоятельств - приобрел реальную власть над событиями в окружающем нас пространстве. А также - над людьми, попавшими под его влияние. Похоже на то, что сейчас он нащупал доступ… как бы сказать… к командному посту. К штурвалу. И теперь вопрос месяцев, а то и недель…
- И я должен всему этому верить?
- Верить - проще. Любое свое утверждение я могу доказать, но - доказательства потребуют времени, а вот его-то может и не хватить.
- И что: я должен буду этого человека настигнуть, убить?..
- Нет. Боюсь, что это нам уже не под силу. Но мы можем попытаться обмануть его, направить по ложному пути. Впрочем, даже это - не вполне ваша задача. А вам нужно будет лишь отыскать того человека, имя которого вы носили…
- Марина?
- Да.
- И потом?
- Убедить его выслушать нас. Меня. Передать материалы. Как оказалось, даже он не знает всего…
- А почему именно я?
- Потому что только на вас он выйдет сам. Больше ни на кого.
- Очень… очень ненадежно.
Открылась дверь. В дверях стоял Парвис.
- Здравствуйте, князь.
Голицын встал, молча поклонился.
- Я очень рад, что мне удалось разминуться с вами в позапрошлом году, - продолжал Парвис. - Благодаря этому события повернулись так, что я теперь занимаю высший государственный пост Мерриленда, а вмешательство Старого мира в дела Транквилиума полностью прекратилось.
- Что? - не веря ушам, наклонил голову Голицын.
- Можно сказать, что вы одержали полную победу, Юрий Викторович. С точки зрения наших давних отношений, в эту минуту вы принимаете у меня шпагу. Мы капитулировали.
- Разрешите мне сесть, - сказал Голицын. - Боюсь, что я оказался неподготовленным к такому разговору…

Были минуты, когда он молил Бога о милосердной пуле. Был бы голос, он молил бы спецназовцев. Были бы силы, бросился бы на них с кулаками или щепкой, отодранной от ножки кровати - единственным своим оружием. Не мог человек переносить такие страдания…
Особенно - если своими руками подготовил их. Ночи не спал, вкалывал по двадцать часов…
…снаряды раскалывались, как переспелые арбузы, вздымая тучи земли и песка - пополам с ипритом. Танк, на броне которого Алик был распят, прошел через такое облако - просто потому, что не мог не пройти.
Иприт вонял гнилым чесноком.
Минут через двадцать - началось…
Должно быть, повезло, что руки были привязаны - иначе выцарапал бы глаза.
И хорошо, что разбили нос - иприт не попал в носоглотку. Может быть, поэтому сейчас было чем дышать.
Лишь бы продержались немного еще легкие…
Кашель убивал. Кашель просто убивал.
Алику в минуты просветления сознания казалось, что он подобно мячу - надут тугим и спертым воздухом. В минуты помутнения - хотелось пробить дыру в груди… для этого он, собственно, отломал щепку. Это потребовало такой затраты сил, что дальнейшее не слишком отличалось от смерти.
Потом откуда-то появился седой старичок, который долго и горестно осматривал Алика, охал, вздыхал, а потом засучил рукава и стал ковыряться чем-то у его локтя. Казалось, он пальцем пытается продавить кожу… Потом у локтя стало горячо, а еще чуть позже - в голове застучало, но легко - и неожиданно появилась возможность вдохнуть и выдохнуть, вдохнуть и выдохнуть… Конечно, прошло несколько часов, и вновь его надуло, накачало до звона, до темного гудения, но - надежда уже поселилась…
И вновь появлялся старичок, вновь текло горячее из руки…
Боже, как тяжело. Как тяжело, Боже. Зачем ты позволил мне заниматься этим?
И все, которые умерли, умерли в таких вот муках… это я убил их. Это я их замучил. И ни один из них не заслужил этого. Они не успели сделать ничего плохого… только пришли сюда. Как и я. Они выполняли приказ…
А я убил их. Они умирали молча - у них не было голоса. Они умирали во тьме - многим иприт выел глаза. Язвы проникали до костей, мясо отваливалось. И - легкие забивало отеком…
Я все это знал сразу. Знал, как они будут умирать. И - готовил эту смерть…
Тогда я считал, что был прав.
Господи, да я и сейчас считаю, что был прав… что же это со мной?
А потом - снова наваливалась тупость, в которой даже смерть казалась всего лишь очередным событием…

- Сэр Дэвид… сэр Дэвид… - ночной секретарь был подобострастен, но настойчив. - Важная телеграмма, сэр Дэвид…
- А? Что? - Парвис приподнялся. Как иногда бывало с ним, он полностью потерял ориентировку. Лишь выбор речи всегда был четкий. - Кто здесь?
- Это я, Чарльз. Важная телеграмма…
- Давайте ее сюда. И стакан воды, Чарльз.
Телеграмм было на самом деле несколько, от разных эмиссаров - но все об одном. Вооруженная банда, не принадлежащая ни одной из воюющих сторон, захватила город Вомдейл. Все население города взято в заложники. Командование бандитов требует встречи с высшим руководством обеих держав, угрожая в противном случае убивать каждый день по десять человек из числа горожан и взятых в плен солдат…

15

- Прежде всего, нужны высокие потолки, - сказал Глеб. - Намного выше, чем эти. Колокольня, театр…
- О чем ты говоришь, - сказала Светлана. - Какой тут театр? И церквушка крошечная, просто домик. Выше двух этажей - ни одного строения.
- Простите, леди, - вмешался Денни. - На горе есть башня гелиографа. Может быть…
- Как далеко? - жадно спросил Глеб.
- Около мили по тропе.
- Ты был там, внутри?
- Нет. Но…
- Денни! Туда и обратно. Посмотри, проверь: есть ли возможность подняться наверх? Нужно будет закрепить веревки. И - свободно ли пространство внутри? Представь себе, что нужно сделать очень большой маятник. Будет ли место, чтобы он качался? Понимаешь?
- Посмотреть, можно ли подвесить маятник - и будет ли он там качаться. Понял. Иду.
- А мы с вами, полковник, отправляемся в экспедицию за зеркалами. Давайте попробуем вычислить, где мы эти зеркала скорее всего найдем…

Светлана следила за происходящим с каким-то болезненным интересом. Словно подглядывала в замочную скважину. Ее не гнали, но и не объясняли ей ничего - равно она и не человек вовсе, а тихая собака. Билли забился в угол и оттуда смотрел на все серыми глазками. Светлана вдруг обратила внимание, что ставший уже обычным для него насморк внезапно прошел сам собой.
Конечно, она понимала, и понимала давно, что Глеб - не обычный человек. Что он знает и умеет многое такое, чего не способен объяснить сам. Нет слов в языке людей… И все равно: оказаться при его работе… Она внезапно оказалось почти непристойной, хотя ничего непристойного в обыденном смысле не содержала.
Не имело смысла даже пытаться разъяснить себе это свое восприятие… понимание…
- Хотю хлеб, - очень отчетливо сказал Билли.

Вомдейл оказался на нейтральной полосе: с севера и востока к нему приближались палладийские мобильные части, с юга - шла армия трудовиков. Перед нею, гарцуя, предъявляли себя и тут же исчезали казачьи разъезды.
Командующий наступающей меррилендской Четвертой армией генерал Торренс не признал нового президента и отказался подчиняться его приказам…

Тот истерический восторг, который охватил Адлерберга сразу после урагана, убившего Зацепина и многих других и уничтожившего всяческую надежду на возвращение (а у него и раньше были сомнения на этот счет: мы построим и проложим, а нас тут же в ров…), который вел его и тащил сквозь черно-кровавую мельтешню, не позволяя остановиться и оглядеться по сторонам - вдруг пошел на убыль, сменяясь страхом и чем-то еще, что приходит после страха. Он ощущал себя человеком, забравшимся на скалу, с которой он не знает, как слезть. Можно лишь продолжать карабкаться вверх в смутной надежде на чудо - при полном сознании, что чудес нет и не намечается.
Да и карабкаться было, пожалуй, некуда…
Городок, который они захватили, был небольшим, но необыкновенно красивым. Он раскинулся на узких террасах по берегам сливающихся здесь горных речек. Ночами шум текущей воды был хорошо слышен. Вымощенные дороги вели к побережью, вдоль одной из речек вглубь горного массива и к двум перевалам, на севере и на юге. Сам городок чем-то напоминал болгарские, разве что здесь не было таких цветников, а крыши крыты были не красной черепицей, а светло-серой, с зеленоватым отливом, плиткой. На горе, неподалеку от города, стояла похожая на маяк темная каменная башня. Адлерберг сначала подумал, что это остатки какого-то замка, но потом ему сказали, что до изобретения телеграфа там стояло гелиографическое зеркало.
Горожане вели себя тихо.
Конечно, оборонять даже маленький городок силами трехсот бойцов при двух танках почти без горючего и двенадцати БМД, броня которых, как выяснилось, не спасает от огня здешних пушек, можно только в кино. Тем более, что патронов осталось по полторы тысячи на ствол, а снарядов - по два неполных боекомплекта. Надежда была только на выходящую за всяческие рамки жестокость, на ошеломление противника и на его деморализацию. И Адлерберг, разослав главам государств свои телеграммы-ультиматумы, начал готовить первую акцию устрашения.

Вагон был переполнен, в коридоре стояли. Чтобы протиснуться в туалет, приходилось серьезно работать локтями. Воняло именно так, как и должно было вонять: давно не мытой возбужденной толпой.
Куда они все, в замешательстве думал Сайрус. На фронт? Вот эти рафинированные дезертиры? А если не на фронт, то куда?
Слава Богу, оборону купе боцман еще держал. Иначе…
Сайрус скрежетнул зубами. Сдерживаться становилось все сложнее и сложнее.
Вновь давали знать о себе глаза. Табачный дым, заполнявший коридор…
- Господа, никто не будет против, если я открою окно?
Против никто не был.
Погасили лампу, отодрали плотную штору, для верности прихваченную кривыми гвоздиками. Потом Сайрус ухватился за ручку окна, несильно дернул - и вывернул всю форточку с корнем. Молча выкинул ее наружу. За окном летели паровозные искры. Пахло скверным углем.

Предыдущая страница 27 Следующая страница


Транквилиум 28

Двое суток в Порт-Блесседе были сплошным бредом. Сайрус нервно посмеивался, вспоминая все это… хотя правильнее бы было, наверное, оставаться злобно-серьезным или холодным и ироничным…
Уже не получалось.
Так или иначе, к концу вторых суток Сайрус неожиданно для себя стал экстраординарным представителем генерал-губернатора Острова, выполняющим специальное его задание, а именно: самолично изучить обстановку вокруг города Вомдейл и представить свои рекомендации. Полномочия Сайруса были огромны…
Вот только экстренного поезда ему не дали.

Потом, когда тащили на гору украденные зеркала и обрезанные на чердаках бельевые веревки - тащили, конечно, полковник и Дэнни, Глеб ковылял кое-как: повисал на костыле, обходил его мелкими шажками, перебрасывал вперед, втыкал, снова обходил, - он все не мог выбросить из головы услышанный разговор… ах, надо было вернуться, надо было выяснить все окончательно, теперь - будет мучить до самой смерти… то есть недолго…
Бросьте, бросьте. Никаких «недолго». Жить будем еще сто лет.
Бедная Светлана…
«Знаешь, я понял так, что этот, недотравленный - из наших.» - «Каких это наших?» - «Ну, из людей Турова, которые были тут.» - «Ничего себе. А мы его на танк прикрутили. Вот он поправится…» - «Кто же мог знать. Переодетый…» - «Да… Какая-то, Петя, херня из всего этого получается, мне не понятная. Как по-твоему: Адлер чокнутый или просто дурак?» - «По-моему, и то, и другое.» - «Вот и мне мерещится…» - «Плохо, что его зайчики поддержали.» - «То-то и оно. Есть у меня мнение, что надо когти рвать - а то запросто лапки надуем.» - «Это точно. Сколько нас осталось, а, Захир? Ведь меньше трети…» - «Какая треть, Петя? Если всех считать, что сюда вошли - полторы тысячи было! И что осталось?» - «Мне кажется, не всех побило…» - «Ясно, не всех. Горелик, например, со своими - чтоб я сдох! - ушли в камыш. Он же хитрый, Горелик, как лиса…»
Потом кто-то вошел, и разговор переключился на другое, чисто служебное.
Странно: силы не прибывали, но как-то и не убывали. Глеб был уверен, что его хватит на полтора шага из пыльного мира наружу и обратно. На самом деле им с полковником пришлось прыгать раз двенадцать… и - ничего. Жив - и еще ковыляю в гору…
Башня гелиографа и дом возле нее сложены были из грубо отесанного дикого камня. Странно, но пыли не земле почти не было - лишь тонкий местами слой там, где стояла бы вода после дождя. Если бы здесь были дожди… Почему-то очень хотелось посмотреть, как выглядит башня в реальном мире - но Глеб уверен был, что пришельцы в первую очередь именно здесь поставят свои посты, поэтому рисковать зря не стал.
Внутри башня, как и ожидалось, оказалась полой, перекрытия, если и были, давно обвалились. Куча серых лохмотьев валялась наискосок от входа, и зеленые медные гильзы катались по каменному полу. В стене были каменные выступы в две ладони шириной. Они образовывали винтовую лестницу, уходящую вверх, к продырявленной железной крыше. Свет втекал в высокие стрельчатые окна.
- Что дальше? - сходу спросил Дэнни.
- Надо закрепить две веревки там, наверху. Прочно - и на противоположных стенах. Четко по диаметру.
- Понял, - сказал Дэнни, подхватил мотки веревок и легко пошел по выступам, как по обычной широкой лестнице.
- Молодец парень, - с завистью сказал полковник.
- Хорошая подготовка, - согласился Глеб.
Полковник внимательно посмотрел на него, но Глеб сделал вид, что ничего не заметил.
И вдруг - как ударили в затылок - вскрик!
Глеб обернулся, присаживаясь, готовый стрелять. Но - стрелять было не в кого.
Светлана, прижимая Билли к себе, тихо пятилась от тряпья. Глеб как-то сразу оказался перед нею.
- Что?..
- Там…
Он шевельнул костылем тряпье. Оно распалось со звуком оседающей пены.
Под тряпьем лежали серые кости. Два обнявшихся скелета. Длинные волосы еще прикрывали черепа.
Глеб присел. Достал нож, выбросил клинок и кончиком его отвел волосы в сторону. В глубокой ямке позади челюсти тускло желтела серьга. Он подцепил ее и положил на ладонь. Дешевая безыскусная поделка из плохого золота с подозрительной стекляшечкой в центре…
- Заблудились, девочки, - сказал он грустно. - Но, получается - где-то рядом должен быть проход. Где-то не слишком далеко…
- И что? - с непонятной ей самой надеждой спросила Светлана.
- Пока еще не знаю, - сказал Глеб. - Надо довести до конца начатое, а уж потом… если оно будет, это потом…
Сверху упала одна веревка, через минуту - вторая.
- Не вздумай спускаться по веревке! - грозно крикнул полковник. Дэнни засмеялся наверху.
Еще через полчаса все было готово. Одно из зеркал, овальное, ростовое, прикреплено было к стене. Второе, прямоугольное, поясное - подвесили за углы на веревках. Глеб отвел его от вертикали, отпустил. Оно медленно поплыло вперед, замерло, вернулось. Глеб его остановил и вернул в нейтральную точку.
- Вот пока и все, - сказал он. - Теперь будем ждать темноты. Судя по часам, осталось недолго…

Первых десять, назначенных на расстрел, повели в семь вечера по тропе к башне. Окна домов были закрыты, но слышно было, как там, за окнами, их оплакивают. Адлерберг разрешил сегодня вызываться добровольно - тогда не будут брать по жребию. И все десять - вызвались. Четверо пожилых мужчин, два мальчика, два солдата, старик и старуха - супруги… Их провели по городу и погнали в гору. Конвой был из «зайчиков» - почему-то так называли тех, кто должен был создавать и охранять полевые тюрьмы и концлагеря - а также производить ликвидацию тех, кто ликвидации подлежал. «Зайчиков» не любили: за предписанное уставом шкурничество: во время боев им надлежало оставаться в тылу, и только по подавлении вооруженного сопротивления начинать действовать. Именно по этой причине они понесли самые малые потери: оба истребительных удара, огневой и химический, пришлись на голову и тело колонны, лишь слегка зацепив хвост… Теперь их было абсолютное большинство: сто шестьдесят девять человек из трехсот одиннадцати боеспособных. Среди семидесяти раненых и отравленных не до смерти «зайчиков» было четверо.
В восемь часов ровно - солнце, белое в оранжевой дымке, висело над перевалом Лонгволк - заложников выстроили в ряд на краю верхней площадки гелиографической башни и под взглядами десятков биноклей расстреляли. Лейтенанту Завитулько пришлось грудью останавливать своих матросов, рвущихся в атаку…

Парвис получил телеграмму о событии около полуночи: посыльный катер с поста Литлхорн нагнал президентскую яхту в открытом море. Вскоре катер устремился назад, увозя текст ответа президента. Адлерберг получил его утром. Прочел. Усмехнулся. Кажется, начинает получаться…
Только что он стал самым влиятельным человеком в мире.

Над островом Волантир уже третьи сутки стояли черные грозовые тучи, хотя по сторонам, как ни странно, погода была ясная и тихая, как и надлежит быть ранней осенью. Леонид Самсон сидел на высоком утесе и смотрел на мир, готовый ковриком лечь у его ног. Почему-то особой радости от этого он не ощущал. Собственно, еще вчера, позавчера, неделю назад - можно было взять быка за рога… Почему-то он медлил. Не хотелось, наверное, превращать мечту в повседневность.
Море внизу было усеяно легкими лодками, парусными и весельными. Люди стремились сюда, к нему, со всего света. Их было на острове шесть тысяч четыреста девяносто два. Он любил знать число людей в любой момент времени, хотя практического значения это не имело: критический рубеж в три тысячи шестьсот семьдесят два человека был перейден почти две недели назад.
Он прошел все стадии власти. Над одним конкретным человеком - от незаметного влияния до полного подчинения. Над группой. Над стадом. Теперь - над массой… Это были люди, там, внизу - они умели размышлять вслух, строить планы и сочинять заговоры, писать пером на бумаге, разыгрывать мистерии - в общем, делать все то, что отличает человека от умного животного. И в то же время они были примитивнее кома сырой глины. Он мог сделать с ними все. То есть абсолютно все, на что способна была его фантазия. И вот поэтому они перестали быть людьми…
Скоро почти все они умрут - принесут себя во всесожжение - для того, чтобы сделать его властелином мира. Они будут умирать в таком неистовом блаженстве, что он почти завидовал им - самому никогда не достичь и тени того… Презирал он их за это же самое. А уважал тех немногих - нескольких - кто, приложившись к чаше, сумел оторваться от нее.
Правда, никто из них не пытался сделать это дважды…

Олив обернулась. Над туманным горизонтом разворачивалось огненное полотнище. Сильнейший удар изнутри потряс ее: все чувства, какие только были в ней, рванулись вовне. Гнев и нежность, ужас и желание, боль и упоение страстью… Все осветилось окрест.
И - будто одинокая труба пропела в вышине.

- И - ни звука. Что я велю, исполняйте без размышления. Полковник, особенно вы. Расслабьтесь так, чтобы - ни тени сомнения. Может получиться, что я как бы войду в вас и буду управлять вами. Не противьтесь, не заставляйте меня отвлекаться от главного. Понимаете ли…
- Хорошо, Глеб Борисович, - сказал Вильямс. - Вы сказали, и не надо объяснять.
- Светочка, а твое дело, как у Хомы Брута: все видеть и за круг не выходить. Может показаться, что все ужасно, что пропало… Понимаешь, если все пропало, то мы этого не успеем почувствовать. Если чувствуем - то все хорошо. А малыш пусть делает, что хочет. Отдельно от нас ему не угрожает вообще ничего.
- Ты хочешь меня успокоить?
- Нет. Риск всего дела чуть больше, чем при плавании между столицами - летом и в мирное время.
- Тогда почему ты…
- Потому что рискуем мы не только своими жизнями. Очень уж большая ставка. И не я ее сделал, и не в самой я лучшей форме, чтобы так играть… Однако - начнем.
Он встал позади висящего зеркала, коротким и нежным движением послал его вперед. Отступил на шаг. Прошло полминуты, прежде чем зеркало вернулось ему в руки. Он задержал его, сосредоточенно о чем-то думая. Светлана видела со своего места, как быстро шепчут его губы. Зеркало вновь пошло вперед, и вновь Глеб отошел на шаг и дождался его. Так повторялось раз за разом, пока он не отошел к самой стене, а промежуток между зеркалом, висящим напротив, и тем, что качалось, не стал совсем крошечным. Каждый мах Светлане казалось, что сейчас зеркала встретятся… почему-то это невозможно было пережить. Пятнадцать секунд вперед… пятнадцать назад. Пятнадцать вперед… Неожиданно она поняла, что скорость качания маятника увеличивается. Но зато теперь зеркало надолго как бы замирало и возле Глеба, который опустил руки и никак его не удерживал, и возле второго зеркала. А потом там в момент замирания стал вспыхивать зеленоватый свет. Еще несколько махов - судорожно-быстрых, пугающих - и между зеркалами появился зеленоватый светящийся сгусток. И зеркало-маятник замерло, будто притянутое этим сгустком. Глеб поднял руку и сделал движение кистью сверху вниз: будто прихлопнул осу. Зеркало вздрогнуло, как живое. Глеб потянул невидимую нить, и зеркало потянулось за рукой. Зеленый сгусток удлинился…

На острове Волантир сотни людей бежали, карабкались, ползли к заросшей мелким кустарником плоской вершине горы Самерсон. Там уже были построены в три концентрических круга семьсот человек, держащих тучи над островом. Теперь, повинуясь неясному и неодолимому импульсу, к ним прибавлялись новые, новые, новые люди. Если бы можно было посмотреть на это сверху, то наблюдатель увидел бы странную фигуру: косой крест с вписанными в пространство между лопастями: кружком, птицей, головой зверя с рогами и двойной молнией. Если бы этим наблюдателем был Вильямс, он подумал бы, что видел где-то этот знак. И если бы ему подсказали, вспомнил бы, где именно: на том монументе, который он уничтожил полтора месяца назад…

Нет, была одна женщина… как ее звали? Олив Нолан. Она не поддалась тогда, в театре - и потом… да, во время одной из бесчисленных мистерий где-то на юге - тоже была она! Самсон сжал виски. Что-то творилось с головой: с памяти будто отдирали присохшие бинты. Вот он и его полчища кошек - гроза предместья… дом номер восемнадцать, пятый этаж, девочка с голубым бантом… а почему просто щелчка?.. легонько ткнул его в лоб пальцем, и эта громадина грузно осела на задницу… хочешь полизать пятки? На, полижи… со своими кошками трахайся, понял?.. я буду тебя учить, мальчик - и характерный прищур на один глаз, и взгляд добрый, очень добрый…
Да что же это?.. Он вскочил. Мир вдруг раздвоился: неистовая буря бушевала на море, горы вод шли таранами на берег, и берег сотрясало от этих ударов… и одновременно в свете низкого, уже сползшего с неба солнца лениво катились долгие пологие волны, поднимая и опуская бесчисленное количество разноцветных лодок, лодчонок, катеров, других скорлупок, на которых комочки мыслящей глины приплыли сюда воздать почести повелителю мира… и одновременно - самому ничтожному из ничтожных, потому что мнение человека о себе - знаменатель некоей дроби…
Олив Нолан! Олив Нолан, неподдавшаяся! Где ты?!
Неистово тянуло в себя пространство полета между жизнью земной и просто жизнью. Самсон задохнулся хлынувшим в лицо ветром. Небо и море менялись местами, и высоко взлетала земля, чтобы кануть…
Олив!!!

Я здесь, сказала она. С пурпурного неба спускался зеленый столп. Может быть, так видит муравей падающую с ложечки каплю меда. У этой зелени свои причуды, подумала она. Бедный Каин…
Им только что открылись иные поля. Опрокинутая полая пирамида, черные и белые клетки, знакомые буквы и неизвестные символы. Вот, говорила Олив и трогала букву, и та сейчас же наполнялась внутренним светом. Вот, вот и вот. Это тебе нужно сделать, чтобы… А это - чтобы… Она говорила и тут же забывала, а Каин, раскрыв в растерянности клюв, стоял и смотрел на неизмеримую мудрость древних. Ты думал, это будет просто, сказала Олив. Ты думал… Но тут пропела труба, и она обернулась. Потом ее позвали.
Нет! - закричал Каин. Не уходи! Я не найду дорогу…
Наверное, не найдешь, подумала она спокойно. Но кто же мог знать, что меня позовут…

16

Петр Сергеевич Забелин в боях «до Вомдейла» (это выражение сразу привилось, выражая многое) ранен был трижды, и все три раза чудесно легко: в ухо, в левое предплечье и в спину, в мякоть лопатки. По поводу последнего он втайне переживал, так как не станешь же всем объяснять, что снаряды рвутся и позади наступающей пехоты. Тем более, что ранение сквозное, и предъявить в качестве доказательства нечего. Все же с этим болезненным, но пустячным повреждением он попал на два часа в госпиталь - и вышел оттуда не просто потрясенный, а - раздавленный, распластанный волной страданий, которая прокатилась по нему…
Говорили, что сошел с ума один из хирургов, видя, какие раны причиняют маленькие остренькие пульки автоматов спецназовцев - и будучи ничего не в силах сделать. Легкие, печень, кишечник - одним выстрелом прошиты в сотне мест. Или - вырван кусок грудной клетки, человек еще жив и даже почему-то в сознании. Или…
Не было умения работать с такими ранами, не было инструмента, не было нужных лекарств. Благо, хватало кокаина: его кололи всем, и обреченные умирали незаметно для себя, а муки искалеченных были приглушены и отодвинуты.
Ему самому впрыснули два кубика под кожу, и обратный путь в бригаду как-то смазался, стерся, лег рядом с полузабытыми снами.
А, когда он вернулся, бригада уже ушла в бой. И все, что ему осталось - это считать дымы сгорающих танков и бессильно сжимать кулаки: пройти сейчас туда, к своим дерущимся солдатам, он не мог: батареи майора Зацепина двумя плотными залпами забрызгали ипритом всю низину…
Потом ему доложили, что бригада погибла вся, до последнего человека.
Только к полуночи он узнал, что это неправда. Тридцать два бойца были невредимы и еще одиннадцать имели ранения. Но он успел пережить смерть их всех…
Вообще потери экспедиционного корпуса в этих боях были колоссальны. Еще не подобрали всех убитых, а счет уже перевалил за пятнадцать тысяч. Раненых было много больше.
Настроение в лагере было угнетенное, и не столько потерями, сколько тем, что противник вырвался из расставленной ловушки и ушел - и еще тем, конечно, что сверхоружие, о котором так много шептались у костров, было применено - а противник все равно вырвался и ушел, и ищи его…
И только очень немногие, и Забелин в том числе, понимали, что рана противнику нанесена смертельная, что теперь - все. Главное - горючее, а его у спецназа больше не было. И негде было пополнить запас патронов и снарядов…
Ну, сколько они еще пройдут? Он стал вспоминать свое армейское детство. Если с подвесными баками - километров триста… Были на них подвешены баки? И остались ли целы? Вряд ли кто ответит… Не уцелел никто из тех, кто ответить мог бы.
- Мистер Забелин! - вдруг услышал он и оглянулся. Между кострами, обегая сидящих и даже перепрыгивая через кого-то, к нему мчался Джим Мэсси, бывший солдат вьетнамской войны, бывший бухгалтер в какой-то маленькой фирме в городе Топика, штат Канзас, бывший рэйнджер в заповеднике Йеллоустоун… Оттуда он и попал в Транквилиум. Не принято было выяснять - почему… - Мистер Забелин, мы все здесь!
Как фейерверк - мы!!! - все!!! Петр Сергеевич страшными глазами смотрел на него, боясь поверить.
- Джим, - сказал он, наконец. - Веди.
Они в основном лежали - оставшиеся в живых. На первый взгляд, их было даже много - но они просто сгрудились у одного костра…
- Ребята, - голос вдруг пропал. - Ребята - вы… Мне сказали… что всех! Понимаете - всех!
- А так оно примерно и получилось, - сказал, не вставая, Саша Брыль, заблудившийся когда-то амурский рыбак. - И не столько спецназ нащелкал, сколько потом наша же артиллерия накрыла. Гриня со своими рванул было за колонной вдогон - и все, ни одного не осталось…
- Как я мог так не успеть… - Забелин опустился на корточки. - Мне бы на полчаса раньше вернуться…
(Он еще был здесь, переживая радость нечаянного обретения и горе верных утрат, а из штаба уже торопился адъютант с пакетом, в котором лежало предписание: подполковнику Забелину Петру Сергеевичу передать командование бригадой заместителю и немедленно отбыть в распоряжение командующего корпусом адмирала Виггелана. Дата, печать. Подпись адмирала, всегда четкая, на этом документе плывет…)

- Ничего не изменилось, - сказал Глеб, тяжело отпивая тепловатый чай. - Пойми - ничего не изменилось. Я - это я. Ты - ты. Она - она…
- Ты врешь, и не искусно, - сказала Светлана. - Только я тебе все равно верю. Это ты знай, пожалуйста.
- Пусть вру, - согласился Глеб. - Просто я это именно так понимаю.
- Да, - ее начинало нести, следовало сползать со скользкой дорожки, но вот не получалось. - Вполне традиционный мужской подход.
- А я и не стараюсь быть особо оригинальным…
Все старались держаться подальше от них, так деликатно ссорящихся. Лишь Олив, похожая на тихую ночную мохнатую бабочку в своей слишком просторной беличьей куртке, то и дело оказывалась рядом, скользила взглядом по лицам, чуть хмурила брови, вслушиваясь в слова… Она пока ничего не понимает, сказал Глеб сразу же, еще вчера. Но это пройдет, пройдет, это временное оглушение…
Как ни странно, сам он чувствовал себя почти здоровым. Колоссальная трата сил на нем не отразилась - чего не сказать о полковнике, который теперь лежал под стеной на собранных по домам матрацах, накрытый ворохом одеял… Не помогал даже крепчайший чай с ромом и сахаром: Денни поил его с ложечки, сам весь серый и измятый…

Убитых во время устроенного Адлербергом переворота толком не похоронили: так, забросали землей в мелком ровике. Через несколько часов после ухода группы с места ночевки казаки сотни, идущей по следу «бурунцев», ровик обнаружил и землю разбросали. Из девятерых найденных один еще дышал. Пуля, выпущенная ему в затылок с близкого расстояния - волосы сожгло порохом - прошла по касательной, довольно сильно вдавив черепную кость, но не пробив ее. Раненого, крупного и не очень молодого мужчину в мешковатой необношенной - с чужого плеча? - форме отвезли на конных носилках в передвижной госпиталь, где доктор Ангелов, дымя зажатой в зубах сигарой и презрительно и грязно ругаясь, выпилил ему приличный кусок черепа. Когда стекла в тазик скопившаяся под ломаной костью черная кровь, раненый зашевелился и открыл глаза. Доктор провозился еще минут десять, затирая размягченным воском кровоточащую сердцевинку кости и стягивая редкими швами кожу над пульсирующим мозгом. Все это время раненый возбужденно говорил, говорил что-то… но никто не понимал его языка.
Через два дня он как бы повторно пришел в себя, сказал по-русски, что его зовут Андрей Брянко, что он один из последних оставшихся в живых сотрудников тринадцатого отдела КГБ и что ему необходимо как можно быстрее поговорить с кем-то из форбидеров высокого ранга.
Депеша незамедлительно ушла в штаб адмирала. Наутро приехал знакомый доктору Ангелову по Петербургу господин Байбулатов. Не надо было иметь острый глаз и прекрасную память, чтобы заметить: с лицом дела у него обстояли все хуже и хуже…

Городок Вомдейл медленно засасывало в трясину ужаса и стыда. Бездушные и бессловесные, как ожившие покойники, двигались по улицам оккупанты, входили в дома, забирали людей… Еще и во второй вечер нашлись добровольцы умереть взамен взятых по жребию: девять пленных палладийских солдат и старичок гелиографист, всю жизнь проработавший на этой башне. Но на третий день что-то надломилось в людях…

- Настоящее имя Парвиса - Михаил Овидиевич Русевский, подполковник КГБ. Его ближайшее окружение состоит полностью из офицеров его группы. Таким образом…
- Таким образом, мы в глубокой жопе, господин советник, - подвел итог адмирал. - Если все, что он вам наплел, правда - мы в глубокой жопе.
- Я думаю, что он был правдив, - Кирилл Асгатович сцепил пальцы: левая щека зудела невыносимо. - Тем более, что он не знал о перевороте в Мерриленде и о занятии Парвисом поста президента.
- Ну, это еще само нуждается в доказательствах… Получается так: либо мы верим этому Брянко безоговорочно - и тогда Парвиса следует арестовать или убить, либо допускаем вероятность обмана или ошибки с его стороны - и тогда должны встретить президента почтительно и выполнить все условия перемирия. Или нет?
- Я думаю, что в любом случае мы должны придерживаться условий перемирия. И не подавать виду, будто что-то подозреваем.
- Да? И почему же?
- А потому что нас равно устраивает, едет ли он как президент выручать граждан - либо как высокий чин КГБ приводить в разум взбунтовавшееся подразделение. А может быть, ему дороги и те, и другие. И этот расклад устроит и нас более, чем все остальные: Парвис получит авторитет в народе, надежную гвардию - а следовательно, хорошую перспективу на будущее. Притом, что у нас постоянно будет в рукаве хороший козырный туз…
- Понятно… - адмирал выдохнул воздух и несколько секунд сидел неподвижно, будто размышляя, стоит ли вдыхать. - А вы что думаете об этом, Петр Сергеевич?
Забелин помедлил.
- У меня сразу два мнения, - сказал он, наконец. - Одно: годится все - лишь бы оборвать череду расстрелов. Второе: годится все, лишь бы уничтожить всех этих подонков до последнего, до самой памяти о них…
- В штурме мы потеряем все, что у нас еще осталось, - сказал адмирал, - не говоря уже о жителях города…
- Это я понимаю, - сказал Забелин. - Вы спросили, что я думаю - и я сказал. Если вы хотите знать мое мнение, что надо сделать… Я, пожалуй, соглашусь с Кириллом Асгатовичем.
- Понятно. Хорошо, пусть будет так. Теперь о главном. Завтра прибывает наследник. Так вот, господа: я намерен пойти на преступление, и прошу вас быть моими подельниками. Я не пущу наследника в Вомдейл. Вместо него поедет мой Вильгельм. Они одного возраста и похожи лицом…
- То есть - вы хотите арестовать наследника? - с каким-то затаенным восторгом спросил Забелин.
- Да.
- Не сносить нам головы… Кирилл Асгатович, как вы?
- Право, не знаю… Из кучи гнилых яблок найти одно, не самое гнилое - вот задача.
- Задача достойная, согласен. И все же?
- Конечно, следовало бы попытаться его уговорить… однако, насколько я знаю характер наследника…
- В том-то все и дело. Мне не хотелось бы показаться высокопарным, но речь идет, увы, о судьбе отечества…
- Кто еще будет посвящен в наш заговор?
- Никто. Я и Петр Сергеевич будем сопровождать мнимого наследника, а вы, Кирилл Асгатович, будете развлекать подлинного.
- Хорошее поручение вы мне придумали… А что мы будем делать со свитой? Тоже под замок?
Адмирал вдруг стал пунцовым. Забелин закашлялся.
- План очень правильный, - сказал Кирилл Асгатович, - но невыполнимый, вот в чем беда. Попытаемся уговорить наследника, убедить… Надо придумать хороший предлог, чтобы он согласился на подмену. Я пока такого предлога не вижу…
- Предлог может быть один, - сказал Виггелан. - Мы не намерены идти ни на какие уступки, поэтому несколько офицеров сознательно жертвуют собой, отдают себя в заложники - чтобы по выходе банды за пределы города можно было окружить и уничтожить ее. Всю.
Повисло молчание.
Старший сын адмирала, Арнольд, погиб в последнем бою, заманивая «Бурю» в огненный мешок. Днем раньше погиб его зять…
- Разумно, - сказал Забелин. - И все-таки оставим это пока на крайний случай. Может быть, сумеем решить дело без подвигов.
- Я согласен, - кивнул головой Кирилл Асгатович. - Лучше, если удастся обойтись малой кровью.
- Как там ваш… ну, кого вы искали? - устало спросил адмирал. - Не нашли?
- Как в омут, - вздохнул Кирилл Асгатович. - А от него мог бы быть толк.

Оказалось, что он разучился тихо красться. Тело промахивалось на доли дюйма, но этого хватало, чтобы производить шум. Слава Богу, тут никто не нес настоящую караульную службу: патрули ходили по пять, разговаривали между собой и хохотали, а часовые стояли на виду и в местах предугадываемых. Проще всего, конечно, было двигаться по пыльному миру, изредка выныривая - но он решил пройти по настоящим улицам, чтобы вдохнуть как следует здешний воздух.
Время от времени то справа, то за спиной хлопало, раздавалось резкое шипение - и все озарялось известково-белым светом. Потом - начинали ползти и удлиняться тени…
Если признаться честно - он сбежал. Под благовидным предлогом. Оставаться в башне становилось для него невыносимо.
Вроде бы ничего не происходило - но внутреннее напряжение было колоссальное, и даже забывающийся поминутно сном полковник там, во сне, бросался кого-то ловить и вязать…
Как трудно с женщинами - даже с лучшими из них. Как вообще трудно с людьми…
Он подошел к домику, где из-за шторы пробивался слабый свет, и постучал в окно. И буквально почувствовал, как там, внутри домика, у кого-то замерло сердце.
И тем не менее: штора отодвинулась, и появился мягко обрисованная светом тоненькой свечки половина лица.
- Кто вы? - негромко.
- Я шпион, - негромко же ответил Глеб. - Не впустите ли вы меня?
- Налево за углом дверь в подвал. Ждите там, я открою…
Через минуту скрежетнул ключ в замке, взвизгнул засов. Из приоткрывшейся двери потянуло теплом и углем.
- Входите же…
В темноте он не видел, кто его вел, крепко и горячо держа за руку. Два шага прямо, два направо, два налево - па странного танца. Крутая лестница вверх - и приоткрытая дверь.
- Вы устали с дороги? - женщина повернулась к нему лицом. - Может быть, чаю?
- Не стану отказываться, - сказал Глеб.
Ей было лет сорок пять или пятьдесят, и чем-то - лицом, движениями, интонацией? - она напоминала учительницу литературы еще в той, петербургской гимназии, до эмиграции… как ее звали? Раиса Нестеровна. Помню…
- Тогда мойте руки - и за стол. Я как раз собиралась побаловать себя…
Имя хозяйки было миссис Каргер, и она оказалась женой того самого телеграфиста, который в первый день их пребывания в Вомдейле таскал ворохом телеграммы, адресованные полковнику…
- Вы не годитесь в шпионы, - сразу же сказала миссис Каргер. - У вас чересчур запоминающееся лицо.
- Может быть, - согласился Глеб. - Но все равно я уже два года занимаюсь практически только этим.
- Проклятая война…
Она рассказывала тихим спокойным голосом страшные вещи, а Глеб эти страшные вещи слушал, отхлебывая ароматный чай из тонкой чашечки вэллерийского фарфора и заедая его тонким же и ломким печеньем, почти не сладким. Разумеется, к чаю не было сливок, зато было варенье, сваренное в палладийском стиле: маленькие целые груши в густом сиропе.
…может быть, большой банкой такого вот варенья она купила жизнь мужу, кто знает? Пришли два солдата, говорившие плохо, а ей не слишком хотелось их понимать, и она просто ушла и вернулась с огромной банкой, вручила им и закрыла дверь. А потом узнала, что в этот час из дома напротив увели хозяина. Он сидит сейчас в городской тюрьме и ждет своей очереди идти на башню… а потом, когда все кончится, она сама, собственноручно, она не боится никакой работы, огородит могилки тех палладийских солдат, которые сами вызвались идти умирать взамен нас, и пусть ей кто-нибудь скажет хоть полслова против… они шли, все пораненные, друг друга поддерживали, и два совсем мальчика, как таких на службу берут? А офицера, говорят, держат в доме священника, к нему ходит фельдшер мистер Лимбо, надо бы говорить «доктор Лимбо», потому что хоть и нет у него диплома врача, а вылечить может от чего угодно, от любой болезни - опыт, опыт…
Их главный офицер? Он живет у нотариуса Лондона - а правильнее сказать, в доме нотариуса, потому что сам нотариус перебрался жить к дочери. Это улица Республики, дом два - боковыми окнами он выходит на мэрию. Очень легко найти, потому что рядом с ним пожарный гидрант, а на двери - львиная маска. Неужели вы хотите?..
Не знаю. Еще ничего не знаю.
…только бы не бой в городе, господи, только бы не это! Они сказали, что тогда просто перестреляют нас всех - чтобы вы локти кусали, вот так. А что думают ваши командиры?
Бой в городе - это безумие. На это никто не пойдет. Если бы хотели, их бы просто отравили бы всех - но при этом и жителям не выжить. Поэтому - думают, торгуются. Может быть, что-то и удастся придумать…

В эти минуты три сотни спешенных казаков начали медленное продвижение к городу - по всем выявленным тропинкам и вообще там, где только может пройти человек. Каждый вооружен был кинжалом, шашкой, револьвером и двумя-тремя ручными бомбами. При вспышках ракет они замирали, сливаясь с землей, а как только свет гас, неуклонно продолжали ползти, ползти и ползти. Ни звяка, ни шороха, ни дыхания не слышно было и с двух шагов.

Предыдущая страница 28 Следующая страница


29 Андрей Лазарчук

Прапорщик Кузьмин сидел на башне БМД, свесив ноги в люк, и время от времени прикладывал к глазам инфракрасный бинокль. Аккумуляторы в приборе садились, скоро надо будет заряжать… Ночь выдалась холодная, первая по-настоящему холодная ночь здесь. Звезды пылали над самой головой. Их было больше, чем на земном небе, и рисунок созвездий лишь отдаленно напоминал знакомый. Занесло-то, а? Командировочка… Ведь - все, не выбраться. Адлер порет какую-то дурь, совсем ему моча в голову ударила. Говорят, он подрывался уже два раза - чудо, так не бывает, а вот поди ж ты: контузии, ожоги, а руки-ноги на местах и мозг вроде бы не задет. Хотя мозг у Адлера - это что-то сомнительное… Дружбан Славка, служивший с Адлером в Герате, рассказывал интересные вещи… Да, дружбан Славка, повезло тебе: лечь с аппендицитом за неделю до командировки. Теперь Сонечка точно тебе достанется… Кузьмин стал думать об этом, машинально поднося бинокль к глазам и обводя им сектор обстрела - и даже не сразу понял, что возникающие в поле зрения зеленые холмики появились только что, минуту назад их не было…
- Товарищ лейтенант, - наклонился он, заглядывая в холодное нутро машины. - Гляньте в прицел: будто бы ползут.
Лейтенант Петрищенко завозился внизу, закряхтел. При газовой атаке ему попало немного по лицу и по рукам, теперь больно было приникать к нарамнику прицела. Так что он старался делать это помедленнее и понежнее, что в полной темноте плохо получалось. Потом башня с гудением поехала вправо, влево…
- Ползут, - сказал внизу Петрищенко. - Ой, хорошо ползут. Шестьсот метров. Ну, подпустим поближе… «Аист», «Аист», - забормотал он в ларингофон. - Я «Дрозд», вижу противника. Медленное скрытное приближение. Предположительно, подготовка к ночному штурму. Дистанция - шестьсот метров. Намерен подпустить до ста и открыть огонь без предупреждения. - Он замолчал, слушая, что ему говорят. - Вас понял, «Аист».
Дима, - обратился он к Кузьмину, и тот разглядел внизу белое размытое пятно его лица, - бери «дракона» - и на крышу. Ваську с Геной - пинком ко мне. Давай. Первый выстрел мой, потом - беглый. Держи мои фланги - чтобы они ПТО не подтащили. А то будет, как с Есиповым…
Танк Есипова сожгли первым - неделю назад - на глазах у всех, пальнув ему в бок из какой-то грубой трубы, которую один мужик держал на плече, а второй сзади наводил. Это было настолько неожиданно, что по мужикам даже не выстрелили, они нырнули в канаву и ушли. Остальные сожженные танки попользовали, наверное, тоже из таких же штук, но этого по-настоящему никто не видел… а кто видел, тот там и остался.
Кузьмин взял из рук лейтенанта снайперскую винтовку с ночным прицелом, мягко спрыгнул с машины и не слишком быстро побежал к стоящему в тылу машины домику, где грелись Гвач и Хромов.

Президентская яхта не задержалась в Свитуотере: просто на борт пришвартовавшегося адмиральского катера перешел командующий президентской гвардией Оуэн Лесли, он же Родион Быков. Ему была дана доверенность на ведение предварительных переговоров. Яхта же понеслась на север вдоль темного и скалистого здесь берега, выжимая все возможное из своих новейших водотрубных котлов и тройного расширения машин…

Глеб уловил признаки тревоги на подходе к нужному дому. Он успел укрыться в нише чьих-то ворот, пропуская бегущих солдат: пять человек, следом еще пять. Проехал, громко фырча, легкий открытый вездеход…
Потом - три частых негромких взрыва раздались где-то впереди. И - загрохотало…

Несмотря ни на что: ни на расставленные повсюду мины, ни на раннее обнаружение, ни на убийственный огонь - казаки Громова ухитрились-таки ворваться в город, причем - по дороге, по главной дороге, ведущей к побережью! - захватить несколько кварталов и удерживать их минут двадцать. Чуть бы больше везения, чуть бы меньше потерь в первые минуты боя! Уже летели на подмогу драгуны и морпехи, уже развернулись на прямую наводку две полевые четырехдюймовые батареи… Но - кончился в городе бой раньше, чем подоспела подмога. Лишь прикрыть огнем ночной бег разбуженных, но многое понявших людей сумели артиллеристы, и безнадежно пошли в штыковую морпехи. Просто чтобы отвести на себя бьющие в темноту, в любое живое шевеление стволы…
Сто два жителя Вомдейла дошли в ту ночь до палладийских позиций. Двести девяносто шесть бойцов не вернулись в окопы. Снова потянулись в тыл санитарные повозки…
Денисов сам вел своих бойцов в атаку, был тяжело ранен, вынесен ими из огня - и умер рано утром. Орали вороны, и он слышал только ворон.

Громов не поверил бы сам, если бы ему сказали, что в такой переделке можно не просто выжить, но и не получить ни царапины. Он лежал на чердаке окраинного дома. Труп чужака, заколотого им в ночной схватке, тихо остывал рядом. Громов неторопливо изучал трофейную винтовку. В общем-то, ничего такого сложного…
Не было видно, чтобы кого-то взяли в плен. Хорошо дрались казаки, ничего не скажешь… честно дрались.
Еще бы оружие иметь равное…
Винтовка была легкая, в магазин входило десять патронов. Только вот в прицел, в уродливую трубу, прилаженную поверх ствола, видно было непонятно что. Но, в случае чего, можно наводить и по мушке…
Он взялся за ухо, за серьгу - и вдруг зло и беззвучно заплакал.

- Я не принадлежу ни к одной из воюющих сторон. Я существую сам по себе. Мое имя - Глеб Марин, и возможно, что вы его слышали. Так вот: положение, в котором вы оказались, сложилось отчасти по моей вине… и я хочу исправить те свои ошибки.
- Да? - Адлерберг посмотрел на него презрительно, и Глеб понял, что он не верит ни единому его слову. - И что же это за ошибки?
- Нерешительность. Тупость. Нежелание брать на себя ответственность и заниматься грязной работой. Достаточно?
- Да, с такими качествами…
- Так вот: без меня вы застрянете здесь навсегда. Я же - могу вас вернуть обратно. Понимаете?
- Как так? - с Адлерберга вдруг слетела спесь. - Обратно?
- Да. Я знаю дорогу. И могу провести по ней вас. Согласны?
- И что за это?..
- Ничего.

Торренс - огромный, наголо бритый, без шеи и с мешками под глазами - смотрел на него мрачно и угрожающе, но Сайрус понял, что он уже сломался.
- Ваши действия останутся без последствий, генерал, если в дальнейшем вы будете исполнять решения верховного командования. Парламент утвердил нового президента, следовательно…

Разговор длился уже часа два. Началось с угроз, но вот - кончается миром. Похоже, генерал был способен на одну только вспышку неповиновения - а дальше уже пер просто по инерции. Взбунтовавшемуся на час приходится порой бунтовать месяцами - и, как ни странно, приговор тогда бывает менее суров…
- Мне нет дела до этих крысиных боев, - сказал генерал. - Просто нам выпал шанс выкинуть, наконец, курносых с нашей земли…
- Моя жена - палладийка, - сказал Сайрус. - И нос ее вполне нормальной формы.
- Я не имел в виду ничего дурного… - смешался генерал.

17

Парвис вошел стремительно, порывисто, и Виггелан едва поспевал за ним. Воздух в комнате был спертый. Пахло холодным табачным дымом и сапогами. Тот, кто встретил их, был подстать комнате: долговязый, немного скособоченный, неопрятный. Короткая седоватая стрижка, разные уши…
- Исполняющий обязанности командира спецгруппы «Буря», - представился он. - Майор Адлерберг. Вас я знаю, - сказал он адмиралу, - а вы?..
- Президент Парвис, к вашим услугам.
Парвис сказал это по-русски, но с акцентом, и адмирал усмехнулся про себя.
- Итак, первое требование мы выполнили: вы имеете возможность говорить с первым лицом государства. Просим и вас выполнить наше ответное требование: выпустить из города всех насильственно удерживаемых жителей.
- Я не могу быть уверен, что именно вы и есть президент, - сказал Адлерберг. - Мне нужны доказательства.
- Это интересное требование, - сказал Парвис. - Портрет в газете вас устроит?
- Газеты вы, конечно, привезли с собой?
- Попытайтесь поискать на здешней почте. Газеты с моим портретом могли успеть доставить.
Столичные газеты выходили в Порт-Элизабете и Свитуотере с опозданием на сутки. Шесть-семь часов занимала телеграфная передача текста и растрированных дагерротипов и рисунков.
Несколько секунд Адлерберг молчал, о чем-то напряженно думая.
- Хорошо, - сказал он. - Я вам верю. Мы начнем отпускать население, если вы согласитесь сами стать заложником.
- Разумеется, - сказал Парвис. - Поэтому я здесь.
- Отпущена будет половина жителей, - продолжал Адлерберг. - Поскольку только одно из двух первых лиц я вижу перед собой.
Он улыбнулся. Зубы у него были редкие и короткие, будто стершиеся.
- Его высочество прибудет вечером, - сказал адмирал. - Я уже получил телеграмму из войск. Его встретили и сопровождают сюда.
- Вот тогда мы отпустим и вторую половину жителей, а также имеющихся пленных. А теперь я хочу спросить: что вы намерены нам предложить?
- Мы уже обменялись мнениями с Ее величеством, - сказал Парвис, - и решили, что всех, и вас в том числе, устроит следующий вариант. У нас есть остров, где проходили карантин все иммигранты. Территория в три тысячи квадратных миль, город, порт, несколько десятков поселков. Мы намерены вывезти оттуда всех, кто пожелает уехать, и предоставить этот остров в ваше распоряжение.
- Вот как?
- Да. Вы будете иметь право сами устанавливать там любую форму правления и вести образ жизни, какой пожелаете. Ограничение единственное: в течение десяти лет вы не должны будете этот остров покидать.
- Почему это?
- Чисто медицинское ограничение. Вы являетесь носителями инфекций, к которым у нас нет иммунитета.
- Понятно. Ловушка для дурака. Сказочный остров, мы поплывем к нему на корабле, и где-то на глубоком месте команда откроет кингстоны.
- Во-первых, с вами буду я и наследник. Во-вторых, нам просто нет смысла этого делать. Если бы мы хотели вас убить, мы бы накрыли вас в городе газом. Не ваше изобретение: брать заложников. Мы покончили с этой практикой лет пятьдесят назад - знаете, каким способом? Мы провозгласили, что каждый заложник - это павший солдат. Еще живого, его уже считали мертвым. И действовали так, как будто перед нами только вооруженный противник. Это было очень жестоко, но чрезвычайно действенно. К вам мы этой меры не применили лишь потому, что вы новички среди нас и еще не знаете всех правил игры. Вы думали, что нарушили правила, смахнули фигуры со стола - и тем победили? На самом же деле, вы просто совершили заведомо проигрышный ход.
- Я подумаю над вашим предложением. Должен сказать, в свою очередь, что мы уже имеем интересное альтернативное предложение, которое сейчас изучаем. Возможно, мы выберем что-то одно, возможно, совместим оба. Не исключено, что найдется и нечто третье. Подождем, с чем приедет наследник. Итак, гражданин президент, вас проводят туда, где вы будете пока жить. Адмирал, в вашей власти проконтролировать процесс вывода половины жителей. Хотя я даю честное слово, что действительно будет отпущен каждый второй.
- Говорят, у вас остался наш раненый офицер, парламентер, - сказал Виггелан. - Что с ним?
- Он не ранен, он отравлен газом. Врач сказал, что не ручается за его жизнь.
- Может быть, вы разрешите нам его забрать? В госпитале ему будет лучше.
- Да? А сорок моих людей, которые в таком же состоянии - они будут подыхать здесь?
- Мы можем прислать вам врачей, медикаменты…
- И это будут переодетые казаки? Нет, благодарю. Хватит с меня вчерашней ночи. Скажите спасибо, что я не исполнил обещания и не расстрелял сотню заложников.
- Спасибо, - сказал Парвис.
- Я не слишком верю в эти басни, адмирал, что налет был осуществлен без вашего ведома…
- Тем не менее, это так. Казачий полковник Фигурнов мною арестован и будет предан суду, а контр-адмирал Денисов погиб в бою.
- Будем считать, что так и было.
- Так вот, возвращаясь к моему офицеру…
- Да ладно, заберите вы его! Но тогда пусть наш врач съездит в ваш госпиталь и возьмет все, что ему нужно.
- Хорошо.

- Вот, собственно… - Глеб развел руками, как бы извиняясь за увечность пейзажа. - Это БАМ. В ту сторону - Тында, километров двести. Есть маленький поселок на пути, Ларба - километрах в пятнадцати. Можем сходить, если хотите…
Капитан Тиунов, посланный в разведку, колебался. С одной стороны, хотелось окончательно убедиться, что да - они находятся именно там, где и было заявлено. С другой: он ни секунды не сомневался в том, что проводник говорил правду. Эта дорога вдоль насыпи, эти колеи, полные водой, эти брошенные шины и полуутонувший в грязи трактор… такое не спутаешь ни с чем. Рельсы тихо гудели…
Небо было пронзительно-синее, и сопки вокруг переливались всеми оттенками желтого. Капитан вздохнул:
- Пойдемте обратно…

- Так я оказался здесь… - Голицын откинулся на спинку брезентового стульчика и улыбнулся. - Разумеется, ни о каких поисках Марина речь уже не шла, и мне приказано было числить себя в резерве.
- И каковы, по-вашему, намерения Парвиса? - спросил Кирилл Асгатович, затягиваясь пахнущей чем угодно, но не табаком, лечебной папиросой. Надлежало выкуривать по две дюжины в день…
- Трудно сказать. Он весьма непроницаемая личность.
- Но вы его все-таки несколько изучили, не так ли?
- Скажем так: я прилагал усилия.
- Он способен на решительные поступки?
- Да.
- Из него получится хороший президент?
- Да. Он умный, волевой, деятельный человек. Умеет подчинять себе других, при этом не ломая их. Насколько мне известно, он давно и успешно сотрудничал с кейджиберами, и сейчас в его окружении есть несколько бывших кейджиберов. Как я понимаю, он использует их, а не наоборот.
- Замечательно… - Кирилл Асгатович с отвращением бросил окурок с пепельницу, прикрыл крышку. - В наших руках есть один кейждибер, который рассказывает странные вещи. Похоже, что у них там произошел какой-то тихий переворот, и теперь все кейджиберы, оказавшиеся здесь, превратились в изгнанников. Их центр не то разогнан, не то вообще уничтожен. Возможно, что они, оставшиеся, будут концентрироваться вокруг Парвиса… Теоретически: сумеют они подчинить его себе?
- Маловероятно.
- Но все же?..
- Боже мой. Всегда остается какой-то шанс…
- Придется его учитывать.
- Но в той ситуации, которую вы изложили… чем они вообще могут быть нам опасны? Я как-то не могу представить себе вариант, при котором…
- Я и сам ломаю над этим голову. Прежде они готовили вторжение, это было понятно и вполне определенно. Теперь же… не знаю. Но почему-то ничего хорошего не жду. Наверное, я отношусь к ним предвзято.
Они переглянулись и понимающе улыбнулись оба.
- На кой черт Марин понадобился Парвису? - задумчиво сказал Кирилл Асгатович.
- Он выразился очень осторожно. Якобы его помощники располагают информацией, которая Марину необходима. Но что это за информация и для чего именно она нужна…
- То есть, они хотят направить нашего друга на какую-то неизвестную нам дорожку?
- Не исключено.
- Но наш друг - очень норовистая лошадка. Которая еще никого не возила. Никого и никуда… А что это за чепуха с ариманитами?
- Я подозреваю, что это вовсе не чепуха. Об ариманитах я и раньше слышал много интригующего…
- Третья сила?
- Как бы не первая… Якобы они способны направлять мировые события в нужном им направлении.
- Вот даже как…
- И в этом смысле они составляют конкуренцию какой-то невероятно тайной организации, которую в нашем случае представляет господин Глеб Борисович. И вся история мира есть ни что иное, как борьба между этими силами.
- Это уж как полагается.
- Да, Кирилл Асгатович. Звучит по-идиотски. Но я почему-то отношусь к этому почти всерьез…

Тысячу лет назад - еще в Форт-Эприле, да… Боже мой, это была предыдущая жизнь, в этой просто не могло быть никаких Форт-Эприлов… их поселили в старом пыльном двухэтажном доме, поющем на ветру, и вот в этом доме на чердаке она обнаружила сундук. Там был медный бинокль, и какие-то книги, а в самом низу, завернутое в серую редкую тряпицу и перевязанное черной тесьмой, лежало темное кружевное платье. Она схватила его, развернула… Это было чудо! Но, когда она вынесла его на свет, оказалось, что оно все покрыто пятнами плесени и расползается под пальцами…
И сейчас она плакала, переживая то давнее разочарование. Билли жался к ней и пытался утешить.
Моросил мелкий противный дождь, слез не было видно никому.
Тропинка осклизла, как мыло. Острые каблучки кавалерийских полусапожек застревали идти было тяжело - но это, наверное, меньшее зло, потому что мужчины все время падали. Поэтому и Билли она несла сама. Не могла доверить. Впрочем, полковник и без того был слаб невыразимо. Ему было неловко и стыдно - выказывать эту свою слабость, но идти, не опираясь на плечо Дэнни, он просто не мог.
- Привал, - сказал Дэнни, и все повалились, кто где стоял.
Олив, так пока никого и не узнающая, сидела к Светлане спиной. От ее промокшей насквозь куртки шел пар. Серый мех слипся черными сосульками. Пахло кисло.
- Осталось мили две, - объявил Дэнни. - И уже только под гору.
Наверное, она уснула. Потому что рядом вдруг появился Глеб, поднял ее и обнял. Она уткнулась в его плечо. Я никогда не забывал тебя, сказал он. Никому не верь и ничему. Все лжет, глаза лгут, ум - тоже лжет. Просто знай: я тебя ни на минуту не забывал…
Потом, так и не проснувшись, она встала и пошла.
Вчера до восхода Глеб провел их через перевал, помог спуститься вниз… Он не объяснял ничего вслух, но было ясно и так: делается это на случай его смерти. За перевалом, расставаясь, он обнял полковника, пожал руку Дэнни, погладил по щеке Олив. Светлана не слышала, что он им говорил, из-за внезапного звона вокруг. Потом он подошел к ней. Подошел, но не приблизился. Между ними всегда были тысячи миль, и сказанным словам требовались долгие часы, чтобы долететь и быть услышанными.
- Прощай, - сказал он, и она повторила:
- Прощай…
- Береги себя. Береги парня. Может быть, на тебя теперь вся надежда…
Потом он повернулся и быстро пошел вверх, не оглядываясь.
Тропа вильнула направо, налево - и вдруг Светлана обнаружила себя буквально в самом центре военного лагеря. Слышалась английская речь, солдаты в зеленой форме месили грязь, а полковник Вильямс допытывался у замершего перед ним офицера: почему это он, полковник, должен чего-то еще ждать? Тем более, что две совершенно штатские леди, одна из них с ребенком, невыносимо устали и замерзли во время этого чудовищного перехода… Но генерал Торренс… - пытался оправдаться офицер. И кроме того - ни одного дома, где могли бы…
- Так найдите! - вдруг закричал полковник. - Вы солдат или теплое говно?
Они стояли, белые, готовые то ли начать стрелять, то ли - вцепиться друг другу в глотки.
- Что происходит, господа? - голос настолько знаком, что нет сил оглянуться… - Полковник Вильямс? Боже мой, какими судь…
И - все. Светлана медленно поворачивается, и говорящий узнает ее.

- Так я оказался на суше, - Сайрус засмеялся. - И почти самым главным здесь, в армии. Неразбериха, какую невозможно вообразить… Ты хоть немного согрелась?
- Да, - Светлана блаженно откинулась на приподнятое изголовье складной походной кровати, где она лежала под тремя одеялами и еще с горячей бутылкой в ногах. Хозяйка дома дала ей длинный вязаный свитер, колючий, но очень теплый. Билли залез Сайрусу на плечо и теперь сидел там, гордый, как попугай. - Я совсем забыла, что бывает так тепло…
- Я отлучусь ненадолго, - сказал Сайрус. - Служба никуда не исчезла.
- Сай, - преодолевая что-то колючее внутри себя, сказала Светлана. - Только не думай, что я ничего не говорю потому, что мне есть что скрывать. Мне нечего скрывать, а говорить я не должна потому, что… Эти слова не должны звучать. Еще ничего не кончилось…
- Да. Полковник просил не спрашивать тебя ни о чем. Наверное, ему лучше знать… - горечь он подавить не сумел.
- Я никогда не верила во всякую чертовщину… но тут - своими глазами…
- Не говори. Если нельзя - не говори.
- Ты же видел Олив…
- Да, - лицо Сайруса стало жестким. - Это имеет отношение?..
Светлана кивнула.
Он осторожно снял Билли с плеча, прижал на секунду, опустил на кровать:
- Иди к маме…
Встал и быстро вышел.

- Мы пошли на самые решительные меры, - Адлерберг помолчал и обвел взглядом собравшихся. - Как и ожидалось, действия эти привели к реальным результатам. Скажу сразу: мы получили гораздо больше, чем ожидали. На выбор: нам могут предоставить место для жительства здесь: на острове, уже обжитом, или на материке в заселяемых землях, - и нас могут вернуть назад. Относительно возвращения скажу сразу: нас там не ждут. Подозреваю, что мы даже станем объектами охоты…
- Забрать семью и вернуться сюда - это возможно? - спросил кто-то - кажется, танкист, Адлерберг забыл его фамилию.
Встал Глеб.
- Принципиально возможно, - сказал он. - Но каждая такая операция потребует огромного труда и будет сопряжена с немалым риском - причем возрастающим - для вас и для меня. Я уже молчу о времени… Короче говоря, так: если не будет войны, если я буду жив и здоров - мы постепенно перетащим сюда ваши семьи. Предупреждаю: давить на меня бесполезно…

Они действительно были очень похожи, разве что наследник чуть выше и чуть темнее волосом. Высоким воротничком гвардейского мундира ему приподнимало подбородок, и потому выглядел он спесивым и снисходительным - а был, как адмирал почувствовал, человеком интеллигентным и оттого уязвимым, но вынужденным исполнять обязанности судьи и, может оказаться, палача…
- Должен признаться, Ваше высочество, у меня было намерение арестовать вас и спрятать. Слава Богу, господин Байбулатов сумел вразумить меня…
Наследник вежливо улыбнулся.
- Разумеется, я не смогу навязать вам свою волю, - продолжал адмирал, - но убедительно прошу прислушаться к моему мнению. Вам категорически нельзя отправляться в пасть к этим волкам. Хотя бы потому, что уничтожить их - дело нашей чести. План таков: наши офицеры-добровольцы изобразят вашу свиту, а Вильгельм сыграет роль вас, Ваше высочество. После того, как население города будет выведено полностью, мы нанесем уничтожающий удар…
- Но там уже находится президент Мерриленда!
- Это не президент.
- Что?
- Меррилендцы оказались ничуть не глупее нас…
Повисло молчание.
- Я все равно не могу на это пойти, - почти прошептал наследник. - Извините…
И - стремительно вышел.

Вчера у Громова кончилась вода. Ночью он сделал вылазку, и результаты оказались странными: дома, в которые он рискнул постучаться, стояли пустыми, ему никто не отпер. В каком-то саду из поливочного шланга он наполнил флягу. Вернуться на облюбованный чердачок он не смог: помешали патрули. Однако новое его обиталище оказалось даже более удобным: из слухового окошка открывался вид на центральную улицу…

Может быть, Парвис, если бы внимательнее всмотрелся в лицо освобожденного палладийского офицера, узнал бы его: четыре года назад Величко специально для него делал исследование по структуре и финансированию меррилендского ополчения, и они несколько раз встречались в столице и в Эркейде. А может быть, и не узнал бы: на носилках лежал невероятно истощенный, заросший седой щетиной человек с землистым лицом. Веки и губы его были почти черными, грудь вздымалась судорожно, и даже с нескольких шагов слышны были жуткие хрипы… Он мутным взглядом окинул Парвиса, адмирала, кого-то еще на заднем плане. Адмирал отдал ему честь, и рука лежащего медленно и бессильно поползла к виску…

Предыдущая страница 29 Следующая страница


Транквилиум 30

В Афганистане Адлерберг построил двадцать два моста и собственноручно разрядил почти тысячу мин. Причем на все особо сложные случаи звали именно его. Он учил: мину надо полюбить. Лишь полюбив ее всей душой - сумеешь понять. Сумеешь правильно дотронуться… И даже в самом худшем случае - она может пожалеть тебя.
Ему совсем не помнился его первый подрыв, зато - с нечеловеческой отчетливостью помнился второй. Он снился ему едва ли не каждую ночь. С год он вскрикивал, потом - перестал…
Жена думала, что кошмары его позади. На самом деле, он просто перестал их бояться.
Вся его жизнь была непрерывным преодолением страха.
Он боялся темноты, паутины, собак. Взобравшись на стул, он чувствовал головокружение. Глядя на таз с водой, понимал, что может утонуть в нем. Каждый встречный готов был унизить, избить, убить его. Именно поэтому он в одиннадцать лет перебежал речку Смородину в ледоход, по плывущим льдинам. Однажды, когда ему в спину крикнули: «Фашист!» - он пошел со складным ножиком на толпу в пятнадцать человек, и те увяли. В школе он дважды выбирался из класса через окно на крышу; это был четвертый этаж, и никто не решался повторить его подвиг. Дрался он не так часто, как мог бы - но, ввязавшись в драку, не отступал никогда, и несколько раз его с трудом отдирали свои от потерявшего сознание противника. Он слыл бешеным и внешне был им - создав специально эту оболочку для защиты глупого и несчастного нутра…
Один раз он позволил благоразумию взять верх: когда после ледохода, после взрывов заторов пацаны нашли на берегу неразорвавшуюся мину: тяжелую плоскую железную кастрюлю. Понятно, развели костер и положили ее туда… Лежать, кричал он, лежать! - когда братья Губаревы встали и пошли - поправить, уж больно долго не взрывалась. В руках Кольки Губарева была оглобля - ею он и хотел поворошить в костре. Адлерберг повалил младшего, Севку, затащил обратно в канаву, бросился было за Колькой… Он не смог поднять себя с земли. Не смог. Он смотрел, как Колка опасливо идет, опасливо же, будто дразня злого спящего пса, протягивает вперед оглоблю. Тычет ее концом в костер…
Несколько десятков мелких щепок Адлербергу загнало под волосы. Что могла, вытащила бабка Берта. Остальные выходили сами. Лето он проходил со стриженой бугристой головой.
Их пороли, над ними ревели. Кольку собирали по берегу всем поселком. В гробе все-таки что-то лежало. Когда все пацаны в один голос сказали, что Сашка молодец, никого не пускал, Севку вон просто вытащил оттуда, а Кольку - ну, не успел… - отец поставил его перед собой, долго смотрел в лицо, потом покачал головой и ушел, ничего не сказав. Да если б не Сашка, нас бы всех в всмятку, законно, ребя? Законно… Пацаны не могли перестать, а он вдруг ощутил странную пустоту: он совершил не свой поступок - и знал это. И другое - тоже знал: что мог дотянуться до Кольки… Но это был бы еще более не его поступок.
В армию его забирали в девятнадцать лет: год он пропустил из-за гнойного плеврита. На вопрос: в каких бы войсках хотел служить? - ответил: где мины разряжают…
Знаменитую мудрость: что сапер ошибается дважды, и первый раз, когда выбирает профессию, - Адлерберг так и не признал. По обоим пунктам.
Его любимой книжкой были «Двенадцать стульев», но об этом не знала даже жена. А он мог пересказывать себе целые главы - наизусть. И не понимал, почему люди считают эту книгу смешной. Там не было ничего смешного.
Отца, например, от рождения звали Альфонсом - а он в сорок первом переменил себе имя, стал Игорем. Это что, тоже смешно?
Мы очень похожи на русских, говорил отец. Мы так же сентиментальны и жестоки…
Почему-то все события последних недель сжимались до размеров этой фразы.
А из-за них, сжавшихся, выглядывала тьма.
Почему, почему так давит? Почему высасывает - до полного опустошения? Ведь - добились всего, чего хотели…
Он знал, что это неправда. По крайней мере, для него лично. Он хотел вернуться в то, что было раньше. А этого сделать не удалось, не удается и не удастся никогда. Как утерянный рай, вспоминалась тесная двухкомнатная квартирка (трех, смеялись офицеры, есть еще и тещина комната - и тыкали пальцем в большой стенной шкаф), опрятная кухонька, вся выложенная кафелем, розовые занавески с оборочками: Маша любила такие… и сама Маша, маленькая, немножко нескладная, необыкновенно живая и веселая, несмотря на всяческие свои болезни, и дочки-близняшки (а непохожие - рыженькая и беленькая, худенькая и полненькая) Вика и Глашка, но Глашка - не Глафира, а Глория… сваляли дурака, конечно, нашли ребенку имечко, намучается… а может, и нет: Глория Александровна - звучит ведь…
Этого не будет никогда.
Он застонал почти вслух. Умом он понимал свое состояние: безумное напряжение внезапно спало - и, как у быстро вытащенного водолаза, начинается своеобразная кессонная болезнь… Вася, можешь не всплывать, корабль все равно тонет, - вспомнился анекдот. Адлерберга передернуло: он представил себя на месте этого Васи. Темная вода кругом, холод, черные волосы водорослей… Сейчас в шланг вместо воздуха хлынет вода…
Так оно и есть, вдруг понял он. Никуда не деться…
Глеб обещал помочь перевезти семьи. А Тиунов подтвердил, что они действительно были там, дома - и вернулись обратно, и это не так сложно, хотя и чудно. Но верить в это - не получалось почему-то. Люди с такими серыми глазами и такими желваками за скулами легко могут врать. Врать - и при этом смотреть в глаза своими серыми глазами, и - будешь верить…
- Товарищ майор, разрешите обратиться!
- Обращайтесь.
Прапорщик с запоминающейся фамилией Черноморец замялся.
- Такое дело, товарищ майор… Тут гражданочка одна - не хочет выселяться. Как бы сказать…
- Быстро и коротко. Что значит не хочет? Кто ее спрашивает?
- Да, товарищ майор… и я за нее прошу. Позвольте остаться.
- Что? Что вы сказали, товарищ прапорщик?
- Такое дело… вроде как любовь у нас, значит… Ну и - не хочет теперь в отлучку. Может, можно оставить?
- Любовь, значит…
Адлерберг хотел что-то сказать, но вдруг ослепительной лиловой вспышкой - звездой! - погасило прапорщика, а следом - и весь остальной свет. Уау! - взвизгнуло в ушах.
Тесаный камень тротуара метнулся в лицо, но рука сама взлетела и подсунула себя под удар, и ноги подогнулись - то ли прятаться, то ли прыгать…

Полчаса спустя связанный Громов стоял перед ним и смотрел прямо в глаза с нечеловеческой ненавистью. Голова Адлерберга гудела, как колокол. Бинты промокали, горячая струйка продолжала течь на шею.
Мы ничего не добились, понял вдруг Адлерберг. Ничего…
- Уведите, - сказал он. - Сдайте тем, на заставе…
- Пошли, - Черноморец тронул Громова за плечо. Тот брезгливо дернулся.
Навстречу им распахнулась дверь, и почти вбежали Глеб, наследник и его «дядька» - полковник Ветлицкий.
- Вот он, - сказал Глеб.
- Господин Адлерберг, - сказал наследник, - вы должны отпустить казака. Он не знал о заключенном соглашении…
- Я отпустил его, - сказал Адлерберг.
Глеб смотрел на казака, медленно узнавая в этом грязном, заросшем и осунувшемся человеке - того, другого…
- Громов? - еще неуверенно сказал он. - Иван?
Встречный взгляд.
- Глеб Борисович? Господин Невон? Какими судьбами?!
- Мир тесен… Развяжите ему руки, прапорщик.

Великая княгиня умерла во сне, не болея ни часа. Утром ее долго не решались разбудить… Комендант дворца встретился с премьер-министром, и они долго о чем-то совещались. Послали за князем Кугушевым. Известие о смерти правительницы решено было пока не обнародовать - в целях обеспечения безопасности наследника престола. Но уже вечером в гостиных столицы шептались о скорых потрясениях…

18

- И какое у тебя осталось впечатление от всего этого? - Парвис уселся поудобнее, приготовился слушать.
Турунтаев поднес большой палец к губам, втянул щеки: будто раскуривал воображаемую трубку.
- Не знаю! - распахнул ладонь. - Самому смешно: могу пересказать: вот это говорил я, а это говорил он. А что в результате, понял ли он меня, договорились ли мы о чем-нибудь… Монгольский божок. Многомудрый Будда.
- Запись я прослушал, - кивнул Парвис. - В чем-то согласен с тобой… А вы что скажете, князь? - повернулся он к Голицыну.
- Мне показалось, что Евгений Александрович в самом начале сообщил ему нечто, совершенно его уничтожившее. И всю беседу он просто не замечал нас, думая о том, своем.
- Так, Женя?
- Как вариант. С другой стороны, вполне может статься, что ничего нового мы ему не сказали, и он просто был вынужден нас терпеть из вежливости…

За ними закрылась дверь, Громов пытался сказать что-то, Глеб оборвал: потом. Иван, пожалуйста: никого не пускай. Хоть наследник, хоть сам Господь Бог… В голове шумело и ноги не держали - как после большой кружки водки.
Значит, так, да? Значит, без выбора?
Он метался по собственной памяти - и не находил запертых дверей. Все стало на места.
Вот почему отец позволил себя так бездарно убить. Не вынес проклятой предопределенности. Но к него был на подхвате - я. Спасибо, папа. А у меня, значит, на подхвате - Билли…
Ледяную иголку загнало в грудь. От жалости… и нежности…
Светлая, ты меня слышишь? Я был дурак… я ошибался… я не понял, я не знал тогда, что к чему… Как, наверное, тебя обидела моя холодность. Стремление держать тебя на дистанции. А я - весь сгорал внутри…
Понимаешь, то, что всплыло во мне тогда, давным-давно… мы уже расстались с тобой… я не понимаю, как идет время: в первый раз мы расстались позавчера, во второй - секунду назад, - а тому, что во мне поселилось и все более меня себе подчиняет - тому много лет, больше, чем мне… странно, не правда ли? Но так и есть: в нем груз тысячелетий, память тысячелетий, пыль и труха тысячелетий… Так вот: тогда, давным-давно, я понял, что могу достичь в этой жизни всего абсолютно - но должен буду заплатить потерей самого для меня дорогого. А для меня не было ничего дороже - тебя… И я начал откупаться от рока. Я… нет, я не скажу, что я делал. И чего не делал. Как я притворялся, как я кривлялся перед судьбой… А оказалось - я просто не так истолковал то, что прозвучало во мне.
Прости еще раз: но я был гораздо глупее и неразумнее, чем стал сейчас. Стал - ценой страшных потерь.
Я странным образом почти всеведущ. Не то, чтобы я узнавал о событиях, происходящих где-то далеко, или читал мысли, или предвидел завтра - нет. Но я знаю, что значат события, происходящие далеко, и могу понять, чем живет человек, и кто произведет на свет завтрашний день… Мне нужно лишь особым образом сосредоточиться - и я получу ответ практически на любой вопрос. Поэтому я почти всемогущ: я знаю, на какие рычаги налечь, чтобы началось то или иное действо. Я смогу, если захочу, подчинить себе несметные толпы…
Я боюсь толп. Я ненавижу это знание, приходящее ниоткуда… от вымерших предков, от чудовищ, которых любимым занятием было художественное вырезание по мозгу…
И - пока не кончится это безумие, я не допущу, чтобы ты и Билли находились где-то рядом со мной - потому что безумие заразно…
…Светлая, ты не представляешь себе, какая это мука: знать, что ты есть - и не иметь ни малой возможности дотронуться до тебя…
Те, кто писал наши роли, предназначили тебе быть Офелией. Никогда, слышишь? Никогда!..
Я быстро доиграю свою до кульминации - и сорву спектакль. Финал будет мой.
Пусть для этого понадобится поджечь театр… Да, театр.
Тем более, что наводнение уже готово начаться.
…Как хорошо было мне, молодому дурню, убежденному, что мир бескраен и сложен, и непревосходим - барахтаться в нем, плыть по воле волн и по своей, и верить, что в этом и есть свобода! А потом вдруг все кончилось, я увидел изнанку, эти грязные изношенные шестерни, эти дырчатые ленты и диски с гвоздиками, и если дернуть здесь, то обрушится вон та гора, если нажать тут, то не проснется вон тот человек. И прочесть свою роль, расписанную на годы вперед, и узнать, что недавнее счастье - это только шесть дырочек, расположенных уступом, а ночные разговоры написаны давно - и для многих сразу… и вообще это мы только думаем, что сами что-то чувствуем, думаем, говорим - нет, просто крутятся громадные колеса, цепляя штырьками за звучащие пружинки… А когда начинаешь это понимать и видеть - остается лишь один путь, достойный человека… если и он, конечно, не запечатлен на другом колесе со штырьками, которого ты еще не видишь… о котором еще не знаешь… Если Бог есть - или был - то до чего же он должен быть несчастен!
Думаете, самые сильные - самые свободные?
А каково ему было, когда он жег Содом и Гоморру?..

Где-то совсем в других мирах то, что осталось от профессора Иконникова - его засыпающее, размытое во времени Я, - вдруг встрепенулось и в последний раз попыталось взбунтоваться, высвободиться из-под завалов теплого розоватого студня, который мерно вздрагивал в такт далеким тревожащим, но совершенно необязательным ударам. Он внутренне потянулся к своей руке - черной, бугристой, каменно вцепившейся в голубую вязкую землю. Он видел, как вздулись вены…
Наверное, так делает последний гребок тонущий: видя далеко над собой изнанку волн, слыша вой воды в ушах и пение… потом все исчезает.
Теплые ласковые розовые волны плена или смерти прокатывались через него, шепча непонятное.
В немыслимой дали, на дне глубокой воронки, лопнул еще один пузырек. И - все.

Адлерберг заканчивал бритье, когда вдруг это случилось. В зеркальце он увидел себя - но чьими-то чужими глазами. Рука замерла. Опустилась. Он еще смог стереть остающуюся пену, потом опять поднял зеркальце на уровень глаз. Посмотрел без страха, зная наперед, что именно увидит. Портупея с кобурой висела на спинке стула. Он вынул пистолет, передернул затвор, потом подержал оружие в руках - чтобы согрелось. Хотел выстрелить в висок, но побрезговал - и ткнул стволом напротив сердца…

- Глеб Борисович! Офицеры группы предлагают арестовать виновных в расправах над мирным населением…
Похоже было на фарс. Будто действительно - все держалось на одном человеке. Не стало его - и посыпалось, посыпалось…
- Этот вопрос к адмиралу. Я здесь не распоряжаюсь…
Неужели - все рассосалось? По известиям - да. А по ощущениям - едва ли не наоборот. Обширное темное пятно, вряд ли видимое другими, висело где-то рядом с солнцем… Глеб ждал плохих новостей.
Мировые линии все еще сходились где-то совсем рядом - и стонали от напряжения.
Неужели Альдо дошел? - кольнуло вдруг. Не может быть…
Впрочем, так или иначе - пришла пора возвращаться в башню.

Кирилл Асгатович, прочитав зашифрованную телеграмму, обхватил руками голову и сел на койку. Все было предельно ясно…
Все, кроме одного: на чью сторону встать?

(Все было страшно осложнено запутанным Положением о престолонаследии. Если княжествующая династия прерывалась, претендента избирали из представителей девяти виднейших родов. Палладийские форбидеры давно мечтали прийти к верховной власти непосредственно - а род Кугушевых имел бы при голосовании хорошие шансы. И сейчас, когда великая княгиня внезапно скончалась, а единственный прямой наследник находился в заложниках у бандитов, не имеющих ни жалости, ни закона - и не останавливающихся ни перед чем…)

- Глеб! - это был Турунтаев, встревоженный и потому еще более тощий, чем обычно. - Можно вас на два слова?
- Что-то случилось?
- Похоже, что да. Пока это слухи, но идентичные - от разных источников…
- Так.
- Будто бы великая княгиня то ли умерла, то ли при смерти…
Глеб не сдержался: ударил кулаком в ладонь.
- Спасибо, Женя. Кто знает?
- Пока только президент и я…
- Не говорите больше никому. Это начинается то, о чем вы мне толковали…
- Я тоже так подумал.
- Где наследник?
Турунтаев оглянулся, будто хотел увидеть наследника прямо сейчас, на пыльной пустынной улочке.
- Не знаю…
- Женя, найдите его - и хорошо спрячьте. Так, чтобы никто не знал…
Вновь закручивался горячечный бред…

Зеркало качнулось и пошло медленно, вздрагивая, как человек, разбуженный рано утром и отправленный куда-то по туману и холоду. Здесь - не следовало торопиться…

Олив вскочила стремительно. Звук трубы, прозрачный, как ледяной клинок, плыл высоко, направляясь на северо-запад. Она смотрела ему вслед, не в силах вспомнить, что он для нее - и задыхаясь от острой боли. Рыдание подступило к горлу…

На острове Волантир с земли поднимались полумертвецы, и мертвецы пытались шевельнуться. Их были несметные сотни, собравшиеся сюда со всего света…

Когда зеленое пламя стянуло зеркала, Глеб вынул из кармана револьверчик, подаренный еще мистером Бэдфордом, и выстрелил в тыльную часть зеркала-маятника: раз, другой, третий… Пули проделывали в нем огромные ровные дыры, быстро затягивающиеся - нет, все медленнее, все нервнее… Потом - толчком - ударило призрачное пламя, не опалившее, прошедшее насквозь… Еще выстрел - и вдруг внутренность канала раскрылась металлическим цветком, и не призрачное - живое, обжигающее, ревущее, багровое с завитками зеленого - рванулось оттуда в башню… Глеб успел упасть, прикрыться руками, подумать: все…
Жаровней с горящими углями его прижало к полу. Камни валились с неба - но, невесомые, толкали в спину и откатывались ватно…
Огненный шар пронесся над островом Волантир. Разом вспыхнули деревья, люди, лодки на море...
В селении Крепостец от ударов воздухом и от сотрясений почвы не осталось ни одного стекла в окнах, ни одного горшка на полках. Деревянные срубы устояли, а кирпичные печи в них расползлись, будто были слеплены из песка…

Землемерный отряд, размечающий участки по берегу левого рукава Эридана, был разметан страшнейшим взрывом на западе. Оставшиеся в живых рассказывали, что там, где курился далекий прыщик Трубинской сопки, полыхнуло ярче солнца - так, что недели, месяцы в глазах стояли лиловые пятна. Живые деревья почернели от этого огня, а сухие - вспыхнули факелами… Через час после того - стали с неба сыпаться черные камни, и многих побило этими камнями… Вода отхлынула в реке, потом пошла высоким валом.
Вареная рыба валялась по берегам…
Несколько месяцев, до зимы, по всему Загранью не выглядывало из-за низких туч солнце. В остальном мире закаты и восходы были багровы…

(Шесть лет спустя Глеб побывает на месте этого взрыва. Вокруг стомильной залитой водой воронки росла трава выше всадника. Странные, не виданные нигде более птицы кричали вечерами, и кто-то ревел вдали, огромный. Вода похожа была на нефть - а вернее, на ту воду, что наполняла пыльный мир. Пить ее было нельзя. Лошади страдали от жажды сильнее, чем люди, и экспедиция не стала долго задерживаться на этих темных берегах…)

- Я думаю, вы лучше, чем… кто-нибудь другой… поймете меня… - Глеб говорил с трудом: укол морфином (приглашен был доктор чужаков - просто потому, что был ближе всех прочих) туманил голову, обволакивал сладким туманом. Свитки с чужими письменами разворачивались на изнанке век, но этого никто не знал… Парвис слушал молча и внимательно. - Я только что… освободился… вместе с моим… миром. Но пройдет еще не один год… понимаете?.. когда образуется достаточная щель… это как огромные льдины…
- Это я понимаю, - сказал Парвис.
- Дело обстоит так… Управление… регулирование… жизни там, у вас… производится здесь… Вы это знаете… Женя все замечательно… изложил… доказал… Но есть же и обратная связь, критическая… Раздражая что-то здесь, вы гоните кровь там… успокаивая здесь, замедляете жизнь там… но до определенных… рубежей… Если толкать еще сильнее, там все пойдет вразнос - и вернется тройной отдачей… Если тормозить сильнее, там затихнет, замерзнет, начнет распадаться - и распад этот перекинется…
- Продолжайте, - сказал Парвис напряженно.
- Все на краю, на краю… еще движение… понимаете? Я сделал так, что люди… им перестало нашептывать небо… но это проявится не сразу. Надо помочь… Вы раскачивали Мерриленд - Америка только разгонялась от этого… Палладия оборонялась от вас, и Союз тормозился, тормозился… Понимаете?
- Вы хотите сказать, что мы виноваты?..
- Ну да. Пусть ненароком… Но это уже неважно. Сейчас идет обратная индукция, и надо ждать… мощного отката… Быть готовым…
- К чему? Конкретно: к чему?
- Страшная депрессия - у вас… У нас - наверное, гражданская война…
- Ничего не понимаю… Почему?
- Вы не видите знаки… это совсем другое.
- Что - другое?
- А, извините… это я о своем… Изменить путь не удастся, поздно, слишком далеко… но можно попытаться направить… извините, я никак не могу сформулировать…
- Направить - что? Куда?
- Сгармонировать… чтобы вовремя вывести из кризиса… не промахнуться…
- Вы знаете - как?
- Знаю ли я?.. Господи, да только это я и знаю… - Глеб судорожно вздохнул. - Я ведь теперь… последний атлант…

Господин Байбулатов и князь Голицын вошли и остановились. Громов поднялся со скамьи, держа руку над кобурой. Двое из спецназовцев, отобранных им, тоже встали.
Байбулатов показал ладони: пусто. Голицын засмеялся, тихо, но отчетливо.
- Прошу прощения, господа, - сказал Глеб, - но вы сами выбрали время для визита.
Он лежал на животе, почти ничем не прикрытый. Доктор только что кончил вскрывать пузыри на его спине и ягодицах. Надо подсохнуть…
- У вас неплохая стража, Глеб Борисович, - сказал князь.
- У наследника тоже, - сказал Глеб.
- Я знаю, о чем вы думаете, - сказал Кирилл Асгатович. - Я не повторю своей ошибки. Князь Кугушев отдал мне приказ: тайно ликвидировать наследника. Я не стану. Я с вами.
- Я тоже, - сказал Голицын.
- Кугушев претендует на трон?
- Он уже на троне, - сказал Голицын. - Чем нанес мне смертельную обиду, - он опять засмеялся.
- Что вы находите смешного, князь? - недовольно покосился на него Кирилл Асгатович.
- Не знаю. Померещилось, что мне опять четырнадцать лет - и что у нас набирается хорошая футбольная команда…

ИНТЕРМЕЦЦО

В марте девяносто первого, через месяц после гибели на перевале Голец отряда генерала Стражницина, Глеб получил телеграмму с Поста Веселого: уровень воды в Прорве начал повышаться, течение замедлилось до пяти вершков в секунду.
- Пришли настоящие проблемы, - сказал Глеб Алику.
- Ты меня извини, - тихо ответил тот, - но я уйду, наверное, в отставку. Все. Вахту не в силах стоять… Это ты трехжильный, а я - уже готов.
Дыхание его даже вот так, сидя, оставалось свистящим.
- И что ты будешь делать?
- Ничего. Заберу Лизу, сяду на ковчег…
Ковчегами называли громадные железные пароходы, вмещавшие по тысяче человек и тысяче голов скота. Они поднимались по Грани и Эридану - иногда даже до необжитых мест. Ни монархисты, ни республиканцы не нападали на ковчеги - и даже беглый преступник мог получить на них убежище…

Предыдущая страница 30 Следующая страница


31 Андрей Лазарчук

- А что говорит сама Лиза?
- Она поймет.
Глеб покачал головой. В этом он не был уверен. Елизавета Ивановна Бабочкина только внешне напоминала Варю - характером же была схожа не более, чем фамилией. Но влюбленный Алик заметить этого не мог.
- Лиза - слишком столичный житель, - только и сказал Глеб. Он мог бы сказать и кое-что другое, куда менее приятное, но не стал. Не так много у него осталось друзей, чтобы терять их из-за пустяков… - Хочешь отдохнуть от всего этого? По-настоящему отдохнуть?
Не исчезая навсегда?
- Ну?..
- К истокам Тарануса. Хотя бы примерно узнать: что нас ждет? Не брать его в лоб, понятно, что не пробиться, в зайти с севера, с притоков Эридана.
- Нужен будет вертолет…
- Вертолет не дам. Самолет - дам. Будете расчищать полосы…
В сентябре превращенный в амфибию Ан-2 опустился на бескрайнее зеркало того, что позже нарекли Океаном. Месяц спустя Глеб уже знал достоверно: затопления всех обжитых земель Транквилиума не избежать ни при каких обстоятельствах…
Елизавета Ивановна не дождалась возвращения Алика и вышла замуж за капитана дворцовой стражи.
Казна, истощенная бесконечной войной всех со всеми, была пуста. Крестьяне и казаки не желали продавать хлеб за новые бумажные деньги. Чтобы обеспечить армию и города, Глеб двинул по Предгранью иррегулярную кавалерию: забирать хлеб силой. Глеб Борисович, шептал Байбулатов, что же вы делаете… Парвис прислал паническую телеграмму: это путь к гибели, хрестоматийщина. Глеб разве что не смеялся в голос. Он написал и опубликовал Свод прав и обязанностей гражданина. Республиканцы в своей прессе (ему регулярно доставлялись газеты и журналы из Полкан-Городка и Железного) обрушились на Свод, но как-то растеряно: то, за что они сами ратовали, готово было воплотиться под рукой узурпатора, - а вот на это были не согласны даже самые умные из них. Глеб понимал, что среди республиканцев большинство - это простые и очень хорошие люди, бескорыстные и любящие других. Жаль, что в этом проклятом мире всегда достигается только та цель, от которой убегаешь во все лопатки…
В октябре, как он и рассчитывал, полыхнуло - как поднесли спичку (в каком-то смысле и поднесли) - все Предгранье. Загранье тут же двинулось на помощь единолюбцам.
Месяц спустя Новоград объявили столицей Палладийской республики. На континенте от гор Хольта и почти до моря Смерти власть оказалась в руках Собрания. Лишь город Новожилов, сохранивший верность монарху, самим своим географическим положением притягивал к себе стрелы на штабных картах.
Только старые моряки тревожились из-за поднявшегося на три вершка уровня моря…

ЧАСТЬ ТРЕТЬЯ
СРЕДИННОЕ МОРЕ

Теперь, если ты скажешь, что то, что Бог видит как будущее, не может не произойти, хотя и не вытекает из необходимости, - я с этим соглашусь.
Боэций

1

Если обогнуть дом слева, пройдя мимо пожарной бочки, поднырнув под развешенные для просушки сероватые простыни и благополучно миновав открытое и со всех сторон просматриваемое поле - истоптанную и обильно посыпанную углем и шлаком площадку перед котельной (запах здесь напоминает запах поездов, а значит - путешествий), а потом раздвинуть кусты бузины и скользнуть в довольно сорный полумрак, то через несколько шагов (мимо кучи старого угля, смешанного с землей, обломками полусгнивших досок и тряпьем) упрешься в дощатый, давно не беленый забор. Еле заметная тропинка идет вдоль него, а потом кончается вдруг, и это как раз то место, которое нужно. Здесь доска (она чернее прочих) не прибита внизу на толстый гвоздь, а отходит свободно. И можно протиснуться в открывающуюся щель и попасть в густой запущенный сад. Вдоль забора идут заросли малины и ежевики, необыкновенно колючие, совершенно непроходимые. Но кто-то пробил сквозь них узкую дорожку, и по этой дорожке (под ноги иногда подворачиваются бледно-коричневые грибы на тонких ножках и с морщинистыми коническими шляпками; у них сильный и совершенно не грибной запах) можно быстро дойти до прямой аллеи, устланной толстым слоем прошлогодних листьев. Высокие деревья плотно обступают ее, и кроны смыкаются наверху. Аллея приводит к круглому фонтану. Посередине его, наверное, стояла когда-то медная фигура (две изуродованные зубилом позеленевшие ступни остались на камне, и все); бассейна полон листьями и сухими ветками. Беседка неподалеку так густо оплетена плющом, живым и сухим вперемешку, что в нее трудно пробраться.
Есть и фруктовые деревья. Они обломаны, но все равно цветут…
К дому можно не сворачивать. Он похож на неопрятный ящик: со всех сторон заколочен серыми досками. Лучше прямо, мимо бывших клумб, поднырнуть под ворота…
На этой улице дома стоят только на одной стороне. На другой, за рядом толстенных ветвистых, с бугристыми черными стволами, деревьев - начинается крутой спуск к морю. Так кусты и трава выше головы, но спускаться напрямик - вовсе не обязательно. Надо пройти чуть дальше, и будет лестница, черная, каменная, с каменными скамьями на площадках. С верхней площадки видно, как лестница доходит до другой дороги, далеко внизу, и продолжается дальше - бело-розовая. И эта бело-розовая - уходит прямо в море…
Оно спокойное сегодня, море. Дома стоят в нем по пояс, по плечи. От некоторых остались только крыши. Но крыши снесет первым же штормом…
Черный, с черными мачтами бриг застыл, пришвартовавшись прямо к низкому, чуть выступающему из воды дому. А может быть, это высокий дом, но построили его когда-то на самом берегу…
Мальчики в школе хвастаются друг перед другом найденными в затопленных домах ножами, каменными шарами и медведями, янтарными собачками, чернильницами в виде медной мортиры, или лампы, или черепа… У Билли не было ничего из этого: мама строго сказала: чужого не брать! В дома не лазать! И - мало ли, что все так делают. Ты - не все. Ты сын адмирала, а потому должен блюсти себя…
А тетю Олив беспокоило другое: чтобы он не подходил близко к воде. Ей было видение, и теперь она поглядывала на море с непонятной опаской. Но вот так сидеть и смотреть с большой высоты, можно сказать, с горы - было, наверное, можно…
Как облака, белели острова на горизонте. Там прятались настоящие пираты. Там были клады, тайные бухты и даже подземные города. А немного дальше есть остров - весь оплавленный, как огромная свеча. Говорят, что человек не может там находиться: его начинают мучить кошмары, сны наяву. И если привезти оттуда отковырянный камешек, спрятать в доме своего врага - не протянет враг долго…
На нижней дороге под лестницей остановилась коляска, и вышли двое: в офицерской форме. С высоты Билли не мог рассмотреть ни кокарды, ни погоны. Но подумал почему-то: артиллерия… Офицеры стали подниматься по ступенькам, а коляска отъехала немного, развернулась и вернулась обратно: ждать, наверное. Почему же они тогда не поехали по дороге, это дольше, но не надо идти вверх? Это офицеры, сказал он себе, они специально закаляют себя для трудностей. Вот их в школе обливают ледяной водой и зимой заставляют ходить босиком по снегу - пять минут в день. Можно больше, это по желанию, но пять - обязательно. Мама рассказывала, как ее в детстве пускали бегать с матросами, с морскими пехотинцами, по специальному полигону. Там были барьеры и ямы с водой…
По дороге, смеясь, прошла плохая компания: четверо ребят постарше Билли и еще хуже одетые, но в одинаковых клетчатых шарфах. Увидишь таких - беги, говорил Стив Ван Дер Энде, сосед по парте и почти друг. Жаль - уехал месяц назад на материк. Все меньше и меньше настоящих людей остается на Острове… Ему такие, в клетчатых шарфах, сломали нос.
Еще маленькую маму учили рукопашному бою - и стрелять. Неизвестно, как она сейчас дерется - не молоденькая, - но как она стреляет, Билли видел. Плохо было бы оказаться кому-то врагом мамы. Скажем, школьному экзекутору. Билли представил себе, как это получится: экзекутор, которого зовут Кнаут (даже клички из-за этого у него нет), пытается задать Билли порку ни за что. Билли вскакивает, отбивает мечом розгу. Кнаут ухмыляется и вытаскивает из-за спины свой меч, черный и в два раза длиннее. Он теснит Билли, летят искры из-под клинков… Но тут разлетается в щепы дверь - за нею мама с двумя дымящимися «сэбертами» в руках, и еще два заткнуты за красный ремень. Бросай свой поганый меч! - говорит она. Кнаут опускает клинок, но другой рукой выхватывает тяжелый «нестлинг». Грохот выстрелов! Пули дырявят Кнаута во всех местах. Он ползет по полу, умоляя о пощаде…
- Малыш, ты живешь здесь? - спросил подошедший офицер.
Он и вправду был артиллерист! Капитан артиллерии, Шестая бессмертная бригада!
- Да, сэр!
- Не знаешь ли ты, как найти вдову адмирала Кэмпбелла?
- Почему это вдову? - возмутился Билли. - Папа жив. Он в плену, но он жив!
- Выходит, что ты - его сын?
- Да, сэр.
- Так как же нам все-таки найти твою маму? Или ты здесь гуляешь с ней?
Что-то странное в голосе и самом вопросе, и Билли на миг задержал ответ, но соврать - не хватило духу.
- Нет, сэр, я гуляю один. Чтобы найти дом, вам следует подняться до конца лестницы и свернуть направо. На ближайшем перекрестке - вы увидите будку констебля, но сейчас констебля нет, к сожалению, иначе он бы вас проводил - свернете налево…
Второй офицер, зашедший сзади, обхватил его поперек туловища и поднял. Билли взвизгнул, теряя опору под ногами, и рука в колючей перчатке запечатала ему рот.
- Скорее, Рон… хуже кошки…
Мутный тяжелый запах осенних цветов хлынул в нос. Билли показалось, что его подбросили вверх. Потом - уронили низко, ниже земли…

Олив забеспокоилась первой - но к ее беспокойствам Светлана привыкла, как привыкают к дурной погоде. И потом, когда стала беспокоиться сама, некоторое время еще говорила себе: не надо, не надо, это я от Олив зарядилась… Потом - они посмотрели друг на дружку…
Его не было во дворе, не было в заброшенном саду мистера Бэдфорда, не было на ближайших улицах. Не было на берегу моря. Никто не видел его. Никто ничего не слышал.
Старший констебль Парриндер выслушал двух перепуганных женщин почти молча, кивнул, сказал: будем искать. Он не сомневался, что мальчишка с друзьями забрался в брошенные, а то и полузатопленные дома и копает сокровища. Два констебля и сыщик, болтающиеся без дела в участке, отправились на поиски в полной уверенности, что в одном из трех-четырех обычных для такого рода приключений мест мальчишка найдется. Вечером они вернулись в некоторой растерянности: маленького Кэмпбелла не просто не было нигде - его никто не видел. Он не заходил ни к кому из одноклассников, не заглядывал в кондитерскую Куинна, где дети паслись с открытия до закрытия (Куинн получал откуда-то кленовый сироп и подавал его к оладьям; порция стоила четыре пенса и отпускалась без карточек, правда, по одной на человека), и в старом городском парке, где все еще работали карусели, он не появлялся…
Поиски продолжались десять дней. Отряды добровольцев прочесывали все, что только можно было прочесать; с лодок кошками тралили дно, бросали в воду ручные бомбы; всплывала рыба, но не утопленник. Он же плавает, как выдра, говорила Светлана, что вы… Она ощущала себя странно: каждая минута была крайне насыщенной, важной, неповторимой, яркой - но, минув, тут же забывалась и исчезала, обращалась в пыль и пылью ложилась… что-то подобное было с ней, когда умер отец: она знала, что должна испытывать горе, она даже стремилась его испытать - но не могла, как не может утонуть надутый воздухом резиновый мяч… Все еще будет, подожди, почти утешала она себя.
На десятый день Парриндер сам нашел свидетеля похищения.
Тринадцатилетний Бак Макинтайр попался на мелкой краже - и в участке, выпрашивая снисхождение к себе, рассказал, что видел, как какие-то два офицера несли по Темной лестнице вниз мальчишку в матросском бушлатике и желтых ботинках. Они сели в коляску на нижней дороге…
Желтые ботинки не фигурировали ни в одном из описаний внешности пропавшего.
Коляску с двумя офицерами видели в тот день во множестве мест. Поиски опять зашли в тупик.
На шестнадцатые сутки пришло письмо.
Даже бумага его была неприятна: толстая, но мягкая, как салфетка, с поверхностью шелковистой и блестящей. Под пальцами угадывались переплетенные волокна. В углу был знак, непонятно как произведенный: этакое уплотнение, рубец: три стрелы наконечниками вниз, нацеленные в одну точку.
«Дорогая леди Стэблфорд! Ваш сын взят нами в качестве военнопленного. Если вы будете тщательно исполнять наши требования, его жизни не будет угрожать ни малейшая опасность. И, соответственно, наоборот. Мы готовы обменять его, голову на голову, на Глеба Борисовича Марина, желательно живого. В обмен на мертвого Марина вы получите мертвого сына. При неполучении нами Марина Вы также ничего не получите. Все переговоры будете вести Вы лично, не должно быть никаких посредников. Если согласны, зажгите сегодня вечером фонарь на воротах Вашего дома.»
Светлана прочла раз, еще раз, еще и еще. Полнейшая тупость. Ничего не понимаю, подумала она. Какой фонарь? О чем договариваться? О чем еще нужно договариваться?
Олив осторожно высвободила письмо из ее пальцев, углубилась в чтение. Потом - резко встала. Светлана смотрела на нее с ужасом: лицо синевато-белое, черные веки, безумный блеск в глазах.
- Что?..
- Ты знаешь, кто это писал? Чья это рука? И - чей это знак?
- Нет…
- Помнишь - в Эркейде - ариманиты? Их жрец? Высокий человек?
- Уже почти не помню…
- Ты успела убежать до… до того. А я - не успела. Так вот это - он.
- Ариманит? Билли похитили ариманиты? Ты уверена?
- Как в том, что сегодня пятница.
Светлана непонятно зачем посмотрела на календарь. Да, двадцать шестое, пятница… Мальчик с кораблем в руках улыбался с олеографии.
- Боже мой… Боже мой милостивый…
Изнутри тупым клином кто-то пытался пробить грудь.

Тучи летели низко, цепляя редкими холодными каплями непокрытые головы. Пахло разрытой землей и недальним снегом. Никогда не было такой гнусной весны… Кончается май - а будто еще не начался и апрель. Какой там второй урожай, что вы…
Ударил залп. Второй. Третий.
Глеб понял, что на него - смотрят. Он подошел к краю, поднял ком земли, растер в руке. Бросил на крышку гроба.
- Спи с миром.
Отвернулся.
Подходили остальные, тоже бросали землю. Потом - солдаты-ветераны окружили могилу; замелькали лопаты. Земля падала с мокрым стуком. Звенели медали на мундирах.
Глеб подошел к вдове:
- Осиротели мы с тобой, Маша.
- Да, государь… - прошелестел голос. Губы ее были сухие и желтые, как листья, глаза воспалились и блестели сухо и скорбно. Она постарела на двадцать лет.
- Поедем… - Глеб не договорил: подступил кашель. Маша ждала терпеливо, но он так и не сказал ничего больше, махнул рукой и пошагал к машине.
Адъютант дал ему хлебнуть бренди; голос стал возвращаться. За столом он уже смог сказать несколько слов.
- Друзья мои! Нас осталось так мало… что становится страшно: с каждым ушедшим на мгновение исчезают все. Мир делается пустым и бесцельным… И все-таки есть люди, уход которых особенно болезнен… пусть не для всех, но для некоторых… Я потерял такого друга, какого никогда не имел и иметь не буду. Он был… не то чтобы большей - а какой-то особенной частью меня. Человек, которому я мог доверять безгранично, зная, что он не предаст за все блага мира - и не смолчит, если что-то будет ему не по душе. Такое… такого почти не бывает. Не считал, сколько раз я обязан ему жизнью - а ведь в принципе достаточно и одного, чтобы помнить. Да, чтобы помнить…
Он выпил водку и заел, по обычаю, черным размоченным сухарем.
Потом поднялся Забелин.
- Все знают: я Машу за него с неохотой отдавал. Тайны в этом нет. Много слов сказал, и правильных, и сгоряча, и вовсе несправедливых. Марью, конечно, не переупрямить было… Прости, Альберт Юрьевич, хоть и был ты поначалу из тех, кто влез в дом без спросу, а только потом стократ все искупил и муку принял через свои же труды… и если считать, чем мы тебе обязаны, так собьемся со счета. И Марье ты дал счастье, недолгое вот только, и мне внучку… спасибо тебе. Спи с миром.
Кто-то вошел, Глеб не разглядел, кто именно. За спинами сидящих, пригибаясь, приблизился к Глебу. Это был старший по караулу.
- Ваше величество… телеграмма.
- Спасибо. Идите.
- Там пометка, чтоб немедленно прочли.
- Прочту.
Он дождался, когда договорит Маша.
- Я шла за него - и знала, что это ненадолго. И он знал. Мы торопились успеть… и потому у нас месяц по полноте стоил года. Как ему не хотелось умирать… я сидела рядом с ним и держала его за руку… но мы знали, что все равно еще встретимся. Еще ничто не кончилось…
Она стояла и плакала, и все молчали. Потом отец обнял ее за плечи и усадил.
Глеб, полуотвернувшись, вскрыл телеграмму.
Так.
Он встал, посмотрел растеряно на все. Люди и предметы казались сделанными из тончайшего фарфора. Двигаясь осторожно, чтобы не зацепить и не сломать кого-то, он вышел, стараясь оставаться незаметным.

- Государь, но это невозможно… - Кирилл Асгатович был потрясен. - Даже речи быть не может о вашем отъезде. Вы же знаете: шантажистам такого рода нельзя идти на уступки…
- Шантажистам какого рода? - Глеб с трудом оторвал взгляд от разложенной карты. - Я не думаю, что кто-то когда-то сталкивался с ними…
- Ну, почему же? Похищения детей одно время были весьма распространены.
- Они не требуют выкупа. Им нужен я. Боже мой, Кирилл Асгатович, ведь вы же все знаете…
- Что я могу знать?
- Решительно все.
- Глеб Борисович, вы сами решительно запретили мне собирать и систематизировать материалы… тем более, что архивы сожжены…
Глеб посмотрел на него, щурясь, и Кирилл Асгатович смутился.
- Мы с вами понимаем, что затея их никчемна, - вдохнул Глеб, - но они-то - нет. Они верят, что я действительно управляю миром. Вот как захочу, так все и будет. И верят, что, проведя Билли через инициацию, сделают его моим преемником…
- И он будет управлять миром для них.
- Да. Они в это верят… вопреки весьма убедительным фактам…
- Напротив. По легенде, Князь Мира должен ходить в рубище. Так что ваше нынешнее прозябание толкуется соответственно.
- Кстати, о прозябании… Как у нас обстоит со свободными средствами?
- Думаю, с полмиллиона золотом можно будет наскрести.
- Наскребите. Кроме того… - Глеб внезапно для себя замолчал. Что-то происходило в нем, и он прислушивался, боясь упустить важное. - Нет. Не нужно ничего наскребать. Я еду тайно. Практически один. А вы - активизируйте ваших людей в Республике, пусть разузнают о судьбе адмирала Сайруса Кэмпбелла. И любым способом - переправят его сюда. Денег не жалейте.
- А людей?
- Ну… постарайтесь обойтись без потерь, конечно…

Судно «Чудо» было построено пятнадцать лет назад в Корабельном как плавучий док. Срединный его отсек, именуемый «ванной», узкий и длинный, мог затопляться, и в ворота, подобные шлюзовым, свободно входил крейсер класса «Орел». После чего ворота запирались, мощными паровыми насосами откачивалась вода - и корабль можно было начинать ремонтировать. Однако по назначению «Чудо» использовалось только раз, да и то больше в порядке опыта. Во время войны за острова его гоняли как транспорт: в «ванне» помещался тяжелый пехотный батальон со всем вооружением и конной тягой. Было, конечно, тесновато, зато практически безопасно: прилегающие к бортам отсеки и пространство двойного дна заполнены были «ватным камнем» - пористой и чрезвычайно легкой застывшей лавой Борисовской сопки. Даже с пробитым днищем, «Чудо» не могло затонуть. В гражданскую войну десантная баржа «Чудо» входила в эскадру, которую Глеб повел на выручку осажденного Новожилова. Его же использовали для вывоза раненых, а потом и для эвакуации армии. В последнем рейсе оно было взято на абордаж республиканским линкором «Согласие» (ранее - «Великая княгиня Ефросиния»). Через год началось бытие «Чуда» в качестве плавучей тюрьмы…
Сайрусу повезло: его камера располагалась над водой и обращена была иллюминатором наружу, на море. Вторая койка пустовала: неделю назад соседа, полковника дворцовой охраны, осужденного на пять лет за скрытый монархизм, увели неизвестно куда. Сам Сайрус получил восемь лет за пиратство. Причем если сосед уверен был, что осудили его ложно, Сайрус полагал, что ему повезло: «Ланселот» и «Персиваль» действительно находились в чужих водах и действительно пустили на дно девять судов, шедших под республиканским флагом. Может быть, это и позволило тогда продержаться острову Росса, а значит - обеспечило эвакуацию из Бушуя и Владислава, а значит - спасло Браво в качестве последнего островка монархии? О, сколько раз задавали ему этот вопрос: как же вы, гражданин своей республики, помогаете монархистам? И нельзя было говорить правду…
- …Адмирал, он не просит помощи, - сказал президент. - Но он отчаянно нуждается в ней. И это притом, что выступить открыто мы не в состоянии. Вы будете действовать под великокняжеским флагом. В случае захвата мы от всех вас откажемся, как от наемников. Вам грозит виселица, адмирал… Пойдете?
- Да, - сказал Сайрус. - Единственно, о чем прошу: позаботьтесь о жене и сыне. Они сейчас в Порт-Элизабете.
- Не сразу - и поначалу очень осторожно, - сказал президент. - За ними могут наблюдать, и… вы понимаете. Это будет улика. И против меня, и против вас.
- Организуйте наследство, - скривил губы Сайрус. - Или выигрыш в лотерею.
- Нет. Они не будут нуждаться, это я обещаю. Но и выделяться как-то - тоже не будут. По крайней мере, два-три года.
Сайрус подумал.
- Правильно, - сказал он. - Пусть так и будет…
Так и вышло. Невозможно долго держаться вдвоем против эскадры. Тем более - без баз, снабжая себя лишь тем, что удалось захватить. Бей и беги… Наконец, их прижали к Долгому Носу. «Ланселот» прорвался и ушел, а «Персиваль» потерял обе трубы, хода уже не было, потом взорвался второй котел… Мало кто уцелел в отсеках: из четырехсот сорока матросов и офицеров из воды было поднято сто девяносто два. Не все дожили даже до берега…
Письма писать было нельзя, получать - тоже. Газеты приносили раз в месяц, вперемешку. Сайрус по-русски говорил сносно, а вот читать - пришлось выучиться здесь. В газетах были только местные новости и внутренняя политика. Чувствовалось, что республиканцы уже поделились на правых и неправых и готовы всерьез начать выяснять, кто сильнее. Призраки острова Браво уже не пугали их так, как год назад.
Это смешило, но, конечно, не радовало.

- Кому могло понадобиться это похищение? - Парвис носился по кабинету, как тигр по клетке. - Думаешь, заманивают в ловушку?
- Это несомненно, - сказал Турунтаев. - Вопрос: кто?
- И кто же?
- Ариманиты - да. Должно быть, с ними за компанию - «Меч Свободы». И может, кто-то еще, кого мы плохо знаем…
- Почему ты думаешь, что не ариманиты соло?
- А им не нужен был бы Глеб. Они бы активизировали мальчишку - и все дела.
- Н-не уверен… Правду сказать, все эти потусторонние дела выше моего понимания, но… Глеба они боятся. И в то же время хотят им управлять. Так? Оставить его вдалеке и в то же время обратить против себя - помнишь, был такой Самсон? И такой Иконников?
- Не знаю. Спишем на мое чутье. Значит, я еду?
- Да. Только постарайся - без шума и пыли. Глеба слушайся. Но и сам мозгом дави.
- Понял.
- Следует отвечать: «Понял, не дурак».
- Так точно, ваше высокопревосходительство…

2

«Единорог» при умеренном ветре галфвинд выжимал до сорока узлов и был, пожалуй, самым быстрым парусным судном Транквилиума. Семь его корпусов, чрезвычайно узких и длинных, располагались в два яруса: три нижних были полностью погружены под воду, четыре верхних - лишь касались днищами волн. На полном ходу он не оставлял за собой ни клочка пены и не поднимал буруна. «Единорог» не имел машины для хода, а только легкую и слабосильную - для маневрирования в портах. Три наклонные мачты несли косые паруса в без малого четыре тысячи квадратных аршин. На корме корабля имелись две двадцатитрубные ракетные башни, на бортах и носу - скорострельные длинноствольные двухдюймовые пушки числом пять. Он мог догнать любого посильного противника - и легко уйти от того, кто ему не по зубам.
Платить за скорость и высокую автономность приходилось исключительной теснотой жилых помещений: на трех матросов приходилась одна койка (спали посменно); офицеры не имели кают в привычном смысле этого слова и обходились чем-то вроде антресолей, расположенных вдоль узкого коридора. Поэтому в кают-компании размером примерно с вагон-ресторан всегда было людно - равно как и на соединенных артиллерийских площадках на баке, именуемых в обиходе «плац-парадом».
Глеб разделил каюту с капитаном, для свиты освободили канатный ящик в левом верхнем корпусе. Четыре койки там сумели подвесить, а Завитулько, как самый крупный, нашел себе место в спасательном боте. На это грубейшее нарушение устава капитан посмотрел сквозь пальцы.
Острые, как ножи, стальные пилоны нижних, погруженных корпусов рассекали воду так быстро, что та не успевала вскрикнуть.

Никогда раньше к ним не заходили настолько часто разные люди - знакомые, полузнакомые… Все считали необходимым поддержать, сказать несколько слов утешения - а Светлана с трудом сдерживалась, чтобы не начать кричать. Впрочем, умом она понимала: если все исчезнут, будет не лучше. Будет хуже.
Так - отвлекаешься…
Почему-то все заранее были уверены, что царь, конечно, не приедет - а значит, рассчитывать можно только на полицию, на сыщиков, на специальных шпионов…
Телеграмму: «Жди очень скоро. Глеб.» - она получила утром тридцать первого мая. А вечером принесли второе письмо.
«Милая леди, мы рады, что вы исполнили наши первые требования. Мальчик жив и здоров, питается, читает книги. Он удивительно развит для своих лет.»
- Откуда они знают? - шептала Светлана. - Они здесь, они рядом, они следят за нами?..
Олив смотрела на нее, как собака - не умея сказать.
Какой сон, ночами она не спала, заставляла себя лежать, иногда проваливалась, забывалась: стрелки часов на стене перескакивали внезапно вперед, или синел воздух в комнате. Но сейчас - и лечь она не смогла. Душно… Постояла, раздетая, у окна, потом вдруг - натянула бриджи, сапожки, накинула, не застегивая, старый зеленый замшевый камзольчик. Не стала выходить в дверь, тревожить Олив, а просто прыгнула через окно.
Городская прохлада не остужала.
Быстро, будто торопясь куда-то - пошла, потом побежала. Вверх, поворот, еще вверх. Круглая площадка, расширение дороги: будто бы конец пути, но только будто бы. Хорошо убитая тропа, вереск справа и слева - вверх! Тропа сереет в свете звезд, вереск непрогляден. В груди раскаленный песок. Куда, зачем?.. Ноги знают сами.
Круто вверх, круто, с камня на камень…
Гора Ворона, плоская - срез ножом - вершина, искривленные ветрами сосны. И - все внизу, все ниже, все…
Задыхаясь, упала на колени, села. Легла. Хвоя и шишки - все равно. Все силы вышли. Сердце даже не билось - ревело. Сейчас взорвется, и все… Повернулась не бок, подтянула колени к груди - стало легче. Так и лежала, долго-долго, будто плыла. Очнулась - и не сразу поняла, где находится. Черная призрачная вода, звезды со всех сторон…
Она встала - с трудом. Ноги дрожали. Камзольчик промок, она сбросила его легко - а потом разулась и выбралась из бриджей. Ветерок тянул в спину, холодил. Но она упрямо стояла, нагая, подняв руки, закинув голову - будто что-то черпала из темноты неба.
…Потом она медленно и неуверенно спускалась вниз. Наверное, что-то произошло с нею - но что именно, Светлана не могла понять. Город слабо светился местами. Гораздо слабее, чем море там, где оно в своем беге встречало препятствия. Сиреневым или голубым пульсирующим светом оторочены были затопленные дома. Загоралась и гасла полоса прибоя. Загоралась и гасла…
А вот - темный - дом, отнятый родственниками Сайруса. Никогда она не обращалась к ним, даже в самые страшные дни, когда буквально нечего было есть ни ей, ни Билли, когда Олив уходила из дому и возвращалась с пригоршней мятых бумажек, и молчала, а Светлана делала вид, что не знает, где и как она добыла эти деньги. Потом откуда-то принесся полковник и выручил, а потом назначили какую-то странную пенсию… И они не навестили ее сейчас, когда, похоже, весь город побывал в ее доме, выражая поддержку… ах, да только чем?
Почему об этом подумала?
Почему я об этом подумала?!
Она даже остановилась.
Паранойя…
Но она уже была уверена полностью, безрассудно, что Билли прячут именно там. В их старом доме. Ничто - никакие доводы разума - не могли сдвинуть ее с этой диковатой мысли…
Она остановилась перед воротами, а потом медленно пошла вдоль ограды. Дальше есть переулок, через который заезжают в заднюю калитку: привозят уголь, провизию, воду…
…А настолько ли это дикая мысль, как кажется? Если муженек Констанс был кейджибером, то - почему не сама Констанс? И еще: она с самого начала знала, кто такой Глеб, и почти своими руками уложила меня в его постель. Я думала потом, что она затеяла это, чтобы получить одновременно и ребенка, и повод для развода - но вот война помешала, да и Сайрус повел себя твердо. А на самом деле, получается…
Ты совсем сошла с ума. Как может Констанс быть кейджибером, если она - настоящая сестра Сайруса. Что, и Сайрус тоже? Бред…
Уже ничто не казалось полным бредом.
Калитка, понятно, заперта - но забор с этой стороны невысок…
Дом странным образом усох и сжался. Она его помнила не таким, нет, не таким… Но - помнила. Дверь на кухню. Наверняка заперта изнутри на засов и висячий замок. Все-таки попробовать…
Дверь открылась.

Предыдущая страница 31 Следующая страница


Транквилиум 32

Открылась беззвучно, масляно, легко. Кто-то недавно смазал петли.
В тамбуре стоял сильный запах горелого. Из-за второй двери, не до конца закрытой, выбивался желтый свет.
Надо было тихо уйти и вернуться завтра - с полицией. Но она почему-то шагнула вперед и приоткрыла вторую дверь.
Шорох сзади - и чьи-то сильные руки оттащили ее от двери, зажимая рот, плюща нос… За дверью она успела увидеть: стол, тусклая лампа на столе, женщина с черным лицом и черными курчавыми волосами сидит, облокотившись и уткнув подбородок в сплетенные пальцы, и пристально смотрит на огонь…

В ночь на первое июня «Единорог» стал на плавучие якоря милях в тридцати к западу от южной оконечности острова Оук. Следовало переждать до света: слишком прихотливы здешние ветра и воды и слишком устарели лоции…
С утра при нормальном ветре до Порт-Элизабета хода будет часов семь.

Меньше всего ему нравилось, когда его раздевали догола, надевали на голову корону, давали в руку толстую палку с утолщением на конце - и потом, завывая, ходили вокруг него. Зато нравилось другое: когда зажигали на столе две свечи, ставили зеркала - и требовалось взглядом проникать на другую сторону зеркала. И тогда можно было подобраться к какому-нибудь предмету - сначала это была бронзовая пепельница - как бы с обратной стороны, с изнанки - и что-то сделать с ним. Пепельница вывернулась, став необыкновенным то ли цветком, то ли морским ежом. Потом ему давали книги, и он узнавал все, что написано там, не прикасаясь к ним и не открывая - и даже не читая; просто узнавал, и все, но не словами: слова приходилось подставлять самому, и слов совсем не хватало. А потом настала очередь хрустальных шаров…

- Тихо! - шепнул человек. - Вы погубите нас обоих…
Светлана заставила себя чуть обмякнуть. Кивнула головой, давая понять, что поняла. Ладонь перестала вдавливаться в губы, дала доступ воздуху, но не ушла совсем.
- Выходим наружу… осторожно… - шепот на самой границе слышимости, жаркое дыхание в ухо. Они вышли, пятясь, чудом не зацепившись за что-то в чудовищно загроможденном тамбуре. Открылась и закрылась наружная дверь. Здесь человек почти отпустил Светлану - ее рука оставалась мертво зажатой в его - и повлек за собой, за угол, в темноту…
Шесть ступенек вниз, такая же нереально беззвучная дверь, закрывается сзади, короткий тихий стук: крюк ложится в петлю. Человек отпускает, наконец, ее руку - чувствуется, что это нелегко ему, рука не совсем послушна, рука доверяет Светлане меньше, чем хозяин руки… но надо доставать спички, и она с неохотой разжимается.
Огонек, прикрытый ладонью, откуда-то выступает вершина свечи с черным загнутым хвостиком фитиля, огонек касается его, неуверенно меркнет, потом - с облегчением перекидывается и на фитиль. Секунду они неразрывны, и вдруг - короткий зигзаг в темноте, и свеча замирает, оставшись одна…
- Я почему-то сразу подумал, что это вы, - говорит человек. Свет ложится на его лицо, но Светлана еще раньше догадалась - по голосу? по шепоту? - кто перед нею…
- Дэнни… какой ты…
- У вас кровь, - он даже удивлен.
- Конечно. Ты же разбил мне нос…
- Сейчас… садитесь, закиньте голову… вот сюда, так…
- Лучше намочи платок и дай мне.
- Да-да, я сейчас…
И тут кто-то снаружи мягко трогает дверь. Стучит негромко, кончиками пальцев. Потом - чуть громче, чуть настойчивее.
- Сюда, - одними губами шепчет Дэнни и показывает под кровать.
И Светлана в один миг оказывается под кроватью, упираясь плечом в тяжелый чемодан. Ложится на спину. Голова чуть вбок, ноги поджаты. Во рту солоно от крови…
- Сейчас, - недовольно говорит Дэнни, садится на кровать и встает - чтобы заскрипела сетка. Его шаги. Тянет ветром от двери.
- Ты что, уже спишь? - голос вошедшего странный, вибрирующий: будто бы он говорит в гитару. - Не рано ли?
- Просто лег. Голова болит.
- Чему там болеть, это же кость?
Оба негромко смеются.
- Я там сидел, сидел, а потом - дай, думаю, к Дэнни загляну, - продолжал вошедший. - Не прогонишь же старика?
- Не прогоню, конечно, но и веселить не буду. Самому не весело. Проходи, посиди. И - извини - если мне хуже станет, я тебя выгоню. Мне с четырех заступать, надо быть в форме.
- Я недолго. Просто - знаешь - силы кончились. Что-то мы не то делаем.
- Не мне судить.
- А кому еще? Ты все же давно здесь.
- И толку? Я ведь простой непосвященный наблюдатель.
Пришедший помолчал. Потом сказал с неожиданной злостью:
- Надоело все. Поговорить не с кем. Как собаки. Вот и ты тоже… Пойду я. Ты, наверное, бабу привел. Под койкой прячешь. А я, может…
- Что?
- Не знаю… Гадость на душе.
- Напейся.
- А я, думаешь, что делаю? Я - пью. Только не помогает…
- Мальчишка тебя достал?
- Мальчишка… Он, знаешь ли, такой же мальчишка, как мы с тобой - песочные человечки. Мне его видеть - и то жутко. Вокруг него даже воздух гудит. Дьявольское отродье… А уж слушать, как он вещает… не для моих ушей. Вот ты - сбегаешь ведь…
- А я вовсе не рвусь узнать свое неизбежное будущее.
- У тебя здоровый подход… Может, найдешь что-нибудь выпить?
- Точно знаю: ничего нет.
- Жаль… Ладно, пойду. Привет твоей бабе.
- Да вон она, под койкой. Сам ей скажи.
- Баба, привет. И знай: Джин Кросс куда лучше этого красавчика. Но у меня уже назначено свидание.
- У тебя свидание с правой рукой.
- С левой. Которая не знает, что делает правая. А правая наливает.
- Ладно, Джинни, расслабься. Скоро все кончится.
- Я представляю… Ладно, если так, то я пойду. Жалко, что ты негостеприимен.
- Что делать… Завтра - с наслаждением. Сегодня - увы.
Вновь холод по полу, звук закрываемой двери, стук крюка о петлю. Светлана попыталась пошевелиться - и не смогла. Все тело окаменело. Ноги - стонали.
Дэнни опустился рядом с кроватью на колени, заглянул, держа свечу низко.
- Леди, вам помочь?
- Я… сейчас…
Но помочь все равно пришлось.
Потом был минутный провал, который Светлана не сумела восстановить в памяти. Что-то вроде обморока без падения. Вдруг оказалось, что она сидит за столиком, крошечным одноногим столиком, обнимает стакан с чем-то крепким, а Дэнни прохаживается перед нею, бесшумный, как тигр, и тихо, но непрерывно говорит.
…им всем тут приходится солоно, взять Джинни, парень железный, а вот расплылся киселем, и многие так же, и я сам, я же понимаю, да, мальчик здесь, на третьем этаже, но вряд ли удастся его забрать, эти дикие с гор стерегут его цепко, а сами они такие, что сначала стреляют, а потом интересуются, который час, Дэнни, как ты мог в такое ввязаться, без слез плакала Светлана, как ты мог - похитить ребенка? - мне приказали, тупо твердил Дэнни, мне тупо приказали, и я тупо исполнил, все равно бы его похитили, не я - значит, другой, и могло оказаться хуже, что может быть хуже, что? - его могли покалечить, могли… нет, убить все равно не могли… Дэнни, ты же хороший, зачем тебе это все?
- Это моя служба, леди.
- Служба?!
- Да. Я приносил присягу…
- Рассказывай. Рассказывай все.
- Все? Ну, если все - то с самого начала. Началось это…

Началось это во Вьетнаме, в семьдесят втором. Разведывательно-диверсионную группу, в которой служил Дэнни, вывел из плотного окружения колдун племени Мо - причем вывел через такие места, каких во Вьетнаме быть не могло: через иссушенную каменистую пустыню. После такого чудесного спасения всех семерых выбравшихся специальным рейсом вывезли в Суматру, где поселили на базе ВВС - с комфортом, но под охраной. Через неделю с ними стал беседовать какой-то странный, невоенного вида майор по фамилии Хунгертобель. Еще через неделю Дэнни начал понимать, что их вербуют на некую новую службу, чрезвычайно секретную и каким-то образом сцепленную с их походом по несуществующей пустыне. При этом, с одной стороны, у них вроде бы не предлагали никакого выбора, поскольку они вляпались в самый центр государственной тайны, а с другой - желание их поступить на службу должно было быть абсолютно добровольным и при этом исключительно сильным. Еще через два месяца все семеро чувствовали совершенно неодолимую тягу к новой деятельности - хотя почти не представляли себе ее характер…
Полгода заняли вступительные испытания. База была где-то в Висконсине. Двое новобранцев разбились насмерть, упав со скал, двое - исчезли. Лейтенант Мастерс, сержант Кросленд и рядовой Кастелло были зачислены в агентство «Титус» стажерами. С лейтенантом Дэнни виделся несколько лет назад в Ньюхоупе - он там крупный делец черного рынка. И даже это было некоторым нарушением правил поведения. Но обстоятельства возникли чрезвычайные… Впрочем, все это уже несущественно.
Дэнни, ближе к делу! Где Билли? Что вы с ним делаете? Светлана кричала шепотом, но Дэнни слышал только себя. Наверное, нужно было выговориться.
…Потому что все нечестно! Нас завербовали - нечестно! Я ведь узнал потом, как именно нас вербовали. И сам этому научился… вот вы - почему пришлю сюда? А это самый простой фокус. Так-то… Игру мы ведем - грязную! Почему для того, чтобы наша страна процветала, требуется мучить - вас? Потому, что нас больше? Или мы чем-то лучше? Но тогда - чем?! Не мы устроили мир таким, каков он есть, и не нам вмешиваться в управление им и подвинчивать, подкручивать…
Дэнни!
Хорошо. Если очень грубо и очень условно: если как следует нажать на Мерриленд - Америка получает импульс развития. Если закрутить гайки - соответственно, начинается торможение. Палладия - такая же кнопка для России. Когда мы это поняли - а поняли достаточно давно… и когда увидели, что КГБ старательно шурует в этом направлении - мы просто сложили руки и стали ждать результата. И почти дождались: Советы ослабли настолько, что все мы оказались на грани войны. Они стали опасны, как хорошо вооруженный, но больной и насмерть испуганный человек. А война в Старом мире - это не то, что война здесь… А тут еще выяснилось, что существует обратная связь, и если погибнет Старый мир, то погибнет и Транквилиум. Но удавалось балансировать, тянуть время - оно работало на нас. И все же - всему приходит конец. Потому что Глеб Борисович, человек решительный, взорвал пульт управления, сжег предохранители - и замкнул все каналы сами на себя. Раньше - теоретически - посторонний человек мог пробраться к рычагам управления, к кнопкам - и что-то сделать, внести какие-то изменения, корректировки. Теперь это невозможно. Он начал гражданскую войну в Палладии - а в том мире распался Советский Союз. Напряжение исчезло, войны не будет - но при этом, с одной стороны, упали путы, которые держали Россию - и пропал тот ботинок, который пинал Америку в задницу. То есть, мы еще вполне летим - но аналитики наши бьют тревогу. И руководство решило: если КГБ уже выпал в осадок - взять на себя его функции. Колеса должны крутиться…
При чем тут Билли?! Какое отношение ко всем вашим играм имеет мой мальчик?!
Просто есть возможность - восстановить пульт. Есть люди, которые знают, как. Но только два человека могут это сделать: Глеб Марин и его сын.
И вы хотите заставить Глеба что-то сделать помимо его воли?
Я - нет. Но те люди - да, они уверены, что это им удастся.
Бред. Полный кромешный бред. Он их уничтожит.
Если честно - я тоже на это надеюсь. Но у тех есть какие-то тузы в рукаве…
Какие, Дэнни?
Не знаю. Вернее - почти не знаю…
Дэнни, ты должен мне помочь!
Я не должен. Но я помогу.
Дэнни… А если они… эти люди… перехватят управление? Они опять начнут нас… раскачивать? Да, Дэнни?
Да. Я же говорю - все очень грязно…

Наблюдение за особняком лорда Стэблфорда было установлено через неделю после похищения Билли. Старший констебль Парриндер доверял своей интуиции. Подозрительная возня вокруг особняка началась еще в прошлом месяце, но ничего конкретного не происходило, а у полиции было слишком мало средств, чтобы заниматься тем, что внушает подозрения, но не содержит ничего объективно-предосудительного.
Сидевшие на чердаке пустого дома напротив агенты очень не любили это дежурство: ночами почему-то приходил леденящий страх, а иногда и удушье…
Парриндер долго искал повод побывать в этом особняке. Случая не представлялось, и он решил случай создать. Взятому с поличным квартирному вору Стивену Рису по прозвищу Сова предложено было максимальное снисхождение хотя бы за попытку посмотреть, что делается там, за вечно задернутыми шторами. Сова согласился.
На подготовку ему понадобилась неделя.
В четвертом часу ночи первого июня он бесшумно забрался на балкон второго этажа, вырезал алмазом стекло и дотянулся до защелки двери…

3

Он скакал по улицам, не узнавая их. Наверное, он просто никогда не бывал в этом районе. Конечно: то, что было портом, нижним городом, центром - уже под водой или в воде. Парк-авеню, когда-то «верхняя улица», тянулся теперь не то чтобы совсем над морем - но достаточно низко. А вот и тот самый мост, и под ним не река, не поток, а глубоко вдающийся в сушу узкий морской залив… Глеб придержал лошадь, постоял, глядя по сторонам. Констебль, выделенный ему в сопровождение, ждал. Глеб повернул направо, в гору. Дорога была крута. Вон в том леске сняли с дерева повешенную… там - сидел в засаде отряд Дабби… Вот в этом доме мы с Олив неожиданно познакомились по-настоящему…
Она шла навстречу, и Глеб ничуть этому не удивился.
- Здравствуй, - он спрыгнул с лошади. Олив подошла вплотную, и он свободной рукой обнял ее.
- Здравствуй, - она прижалась щекой к его щеке - колючей. Сегодня не смог побриться - и у самого дрожала рука, и адъютанта рядом с ним бросало в дрожь. - Ты вернулся. Хочешь замкнуть круг?
- Как получится… Что здесь? Рассказывай.
- Здесь очень плотно. Душно. Билли где-то рядом, я иногда чувствую его. Он сильный. Может быть, сильнее тебя. Светлана ушла. Сегодня ночью. Должно быть, к нему.
- Как - ушла?..
- Я не могла помешать. Она… не послушалась бы. Билли ее позвал. Это… сильнее нас. Ты приехал. Боже, ты приехал. Если бы ты знал, как я тебя ждала…
Она отстранилась от него и посмотрела в лицо. Глаза ее были затуманены и смотрели куда-то вдаль, а губы кривились в непонятной усмешке.

- …почти не вызывает сомнений, - старший констебль кашлянул в кулак, поморщился, отхлебнул какой-то травяной настой из высокой коричневой кружки. - Я простой полицейский, и о чем я должен думать в первую очередь? О мотивах, разумеется. В том числе и о личных. Какие-либо мотивы такого рода могли быть лишь у обитателей дома, где леди проживала раньше - и который был у нее фактически отнят. Я установил наблюдение за домом… тем более, что некоторое время назад, еще до похищения парня, вокруг этого дома стали крутиться какие-то никому не известные личности. Город пустеет, вы это знаете… и - приходят мародеры. Нынешний лорд Стэблфорд, в отличие от уважаемого супруга леди, не производил никогда впечатления глубоко порядочного человека… хотя и не был откровенно в чем-то замешан. Так, знаете… все время - около.
- Извините, - сказал Глеб. - Какие результаты наблюдения?
- Опять же - ничего конкретного. Но наблюдатели наши отмечают, что… как бы это сказать… от дома исходит какая-то жуть. Вроде бы ничем видимым не вызванная. Я сам две ночи просидел там и подтверждаю: это не для слабонервных. Но и рассказать - не получается. Нечего рассказывать.
- А такое было: будто вас затягивает в воронку, или в болото - и вы вот-вот захлебнетесь?
- Да-а… и такое тоже - было… Вам это что-то говорит?
- В общем, да. Что еще? Что-нибудь видели?
- Как сказать… Ночью туда регулярно кто-то приходит. Сегодня - пришла женщина. Сопрягая этот факт с исчезновением леди…
- Да, - сказал Глеб. - Еще?
- М-м… Видите ли, я пошел на нарушение закона - и поэтому рассчитываю на ваше…
- Молчание?
- Да.
- Разумеется.
- Я послал туда, в дом, вора. Опытного квартирного вора…
- Когда?
- Этой ночью. Под утро. Он вошел…
- И не вышел?
- Именно так. Сегодня я собирался нагрянуть в этот дом с обыском - как бы по заявлению, сделанному сообщником вора. Конечно, вы имеете права пристрелить любого, кто тайно и со злоумыслом проникнет в ваше жилище - но поставьте же в известность полицию!..
- Но поскольку я уже здесь?..
- Да. Стоит ли делать это сегодня? Сообщник мог прийти со своим заявлением и завтра… вы меня понимаете?
- Да, конечно. Минутку, я подумаю…
Рука сама рисовала на бумажном листе какие-то пока непонятные черточки и узоры. Рано или поздно весь лист заполнится ими, и тогда придет решение.

Сова не мог простить себе, что попался так глупо. Не в том смысле, что охранники дома его схватили моментально, а в том, что он вообще ввязался в это дело. Сволочь Парриндер: обещал, что его сразу же выволокут обратно…
Он потерял счет времени. Сидел, намертво привязанный к стулу, с повязкой на глазах. Ему не задавали вопросов, не били. Просто ходили рядом, переговаривались между собой. Слова были знакомыми, но что означали реплики тюремщиков, Сова не понимал. Это не был ни фраерский, ни воровской язык. От этого делалось еще страшнее. Один раз вполголоса что-то сказал, а потом засмеялся - ребенок. Ему ответила женщина. Где-то далеко квохтали куры.
Билли спал двумя различными снами: одним будто бы обычным: в постели, закрыв глаза и ничего не зная; а вторым - забывая себя. Эти сны не совпадали, и обычно он, вставая от первого, погружался во второй. От второго он мог пробудиться в первом сне - и тогда метался, кричал и звал маму. Только дважды за все время пребывания в своей неволе он просыпался в обоих смыслах. Не умея себя сдерживать, он бросался бежать, немедленно попадал в руки, широко расставленные повсюду, и под ласковый хищный холодный шепоток тети Салли вновь засыпал - так или иначе.
Накануне он, положив руки на хрустальный шар, на минутку прикрыл глаза и сказал беззвучно: мама, забери меня отсюда. Я боюсь… А потом - повернулся и посмотрел на себя. Увидел - маленького, как мышонок, мальчишку, мокрого, испуганного, глядящего снизу куда-то в непосильную вышину, с которой валятся камни и бьют молнии… Это я, да? Это я…
Он знал, что на самом деле он не такой.
Но - надо было проснуться. И проснуться так, чтобы те не поняли, что он проснулся.
Уже проваливаясь, он выставил сторожа, старика с колотушкой, который во сне приходил и будил его в школу. Еще ни разу сторож не опаздывал…
Утром он вновь, в третий по-настоящему раз, проснулся полностью. Бодрость нарастала - знобящая. Вы уже ничего не сделаете со мной, сказал он себе.
Он будто бы чувствовал рядом с собой новую несокрушимую защиту…

Дэнни ворочался на полу на жесткой циновке, стонал, непонятно разговаривал. Иногда всхрапывал, как испуганный конь, и переворачивался, громыхая локтями и коленями. Потом где-то наверху, далеко отсюда, что-то роняли и волокли. И лишь когда посветлели окна - Светлана отпустила себя и пропала.
Она возникла вновь, здесь же, на узкой кровати, прижавшись к ковру на стене - но уже солнце, пробившись сквозь вековую пыль оконного стекла, найдя щель в красных с кистями шторах, пронизывало воздух навылет и разбивалось о бокалы на столе. В зеленой бутылке горело на дне нежное рубиновое пламя.
Записка лежала на подушке - рядом с лицом, и даже слегка примятая.
«Милая леди! Служба призывает меня - а теперь, ввиду нашего заговора, мне следует быть еще более примерным служакой. Я вернусь около трех часов пополудни. Лишнее - просить Вас быть необыкновенно осторожной. Старайтесь не выходить на середину - там скрипят половицы. Оружия не оставляю: и нет его, и - даже если Вас возьмут, какой-то шанс уцелеть и даже выиграть у нас будет. Еды тоже нет, вода в баке. Дэнни.»
Раньше это были комнаты прислуги, Светлана их знала. Сейчас они, конечно, не походили на те, давние… а может быть, так оно все запомнилось?.. Вот этот ковер висел у Люси! Точно. Старый, облысевший вот тут, в углу, серо-синий с зеленым ковер из неведомых мест… Где ты, Люси?
Как будто неожиданный и хлесткий удар, откуда не ждала… Истомной болью облило горло, клокотнуло - коротко, жалко. Но слезы - слезы она сумела сдержать. Сумела не выпустить себя из давно и крепко сжатого кулака. Та, птичка в кулаке, только пискнула тихонечко…
И началось ожидание.

Четверо горцев-скотокрадов караулили лестницы, идущие на третий этаж - по двое в смену, по человеку на лестницу. И еще трое находились при мальчике безотлучно: двое бдили, третий отдыхал. Но даже не столько они были подлинными стражами… Салли, черная ведьма - вот кто по-настоящему охранял мальчишку. Она была сильна и почти всеведуща, и необыкновенно опасна. И еще девять человек, пятеро из которых - агенты «Титуса»… никому нельзя доверять.
Не в этом даже дело…
Если приложить толику ума… если по-настоящему повезет… а тем более, если удастся найти подмогу - а Дэнни уже примерно знал, к кому обратиться за этим - мальчика можно вызволить, охрану перебить или повязать… но - почему-то понятно было, что это ничего не решит. Семя брошено и проросло, мальчик уже не тот, что был прежде… искалечен? Может быть, и так. Или даже - только сейчас пришло в голову - превращен в живую бомбу без предохранителя, и лишь рука Салли не позволяет вырваться огню и смерти…
- О чем мыслительствуете, лейтенант? - вывернулась сбоку Сибил по прозвищу Демуазель, хрупкая и на вид чуть неуклюжая девушка, на деле - беспощадный палач и убийца. - Не боитесь перегрева мозга?
- А что такое мозг? - удивился Дэнни.
Он вдруг понял, что будет делать. Увидел ясно, целиком и в один миг.
Оставалось дождаться конца своей вахты…

- Значит, вы здесь и живете? - Глеб обвел взглядом бедно обставленную плоскую - широкую и со слишком низким, по верхнему обрезу окон, потолком - комнату. - Неужели…
- Можно было найти и просторнее, - перебила Олив. - Но… здесь было по-настоящему тепло.
- Тепло?
- Да. Тебе, наверное, странно это слышать, но нам зимой надо держаться теплых мест. Шахты закрыты, дрова дороги. А здесь - общественная котельная, и мы первые в ряду. Да и квартира не такая уж тесная… Светлана спит здесь, мальчик - на диване, я - вон там, за углом.
Оказывается, было еще «за углом». Это не было заметно сразу, но комната имела форму буквы «L», и короткую перекладину отделял от длиной гобеленовый занавес. За занавесом притаились кровать и легкое облезлое, когда-то велюровое, кресло.
- Здесь я живу… Наверное, неприлично принимать царя в таких апартаментах?
- Не смейся надо мной.
- В конце концов, ты ведь был мой почти муж.
- «Был» и «почти»?
- Да. Разве ты этого не понял?
- Не знаю. Столько всего было потом…
- С кем ты будешь сегодня спать? Со мною или с нею?
Глеб закрыл глаза.
- О… Спать нам сегодня наверняка не придется… а там, может…
- Может - что?
- Дай Бог, чтобы живы остались.
- Ты пойдешь… туда?
- Да. Я пойду, а ты будешь здесь слушать меня, мои мысли. Сумеешь?
- Конечно. Ты меня хорошо научил… и этому, и…
- Тебе было тяжело тогда? Плохо?
- Тяжело? Плохо? Мне - плохо? Да я просто сдохла и сгнила, понимаешь… и все это чувствовала…
- Что же делать… был молодой самоуверенный дурак. Прости, если сможешь.
- Простила уже. Все прошло. Все сгорело. У меня ведь даже не было никого после тебя. Можешь такое представить?
- Нет, - Глеб вдруг тихо засмеялся. - Вот это представить невозможно. На слово верю, а представить не могу…

Предыдущая страница 32 Следующая страница


33 Андрей Лазарчук

Она тоже рассмеялась. С той хрипотцой, которую создает спрятанное волнение.

Кондратьев открыл сам. Глаза его, как кролики - вздрогнули и застыли.
- Здравствуй, Юрий Иванович, - сказал Дэнни по-русски и прошел мимо хозяина в прохладные недра квартиры. Пахло пеленками.
- Здравствуй, Дэн, - Кондратьев ответил медленно и по-английски. - Садись. Дела?
- Дела, - Дэнни вернулся к родному. - И дела более чем серьезные.
- Я отошел от всего, - сказал Кондратьев. - Я больше не в игре.
- Нет, - покачал головой Дэнни. - Так не бывает. Впрочем, особо не волнуйся: нужен не ты, нужен лишь твой катер. Сегодня в десять вечера под парами у Театрального причала.
- Надолго?
- Не знаю. Не исключено, что навсегда.
- Дэнни…
- Пора платить долги, Юрий. Извини, что напоминаю.
- У меня трое детей, и катер…
- Если останусь жив, верну. Если же нет… тогда, не исключено, ни тебе, ни твоим детям ничего уже не понадобится.
- Что ты хочешь сказать?
- Природа не терпит пустоты. Если здесь нет ваших, лезут наши. Понятно?
- Но… как? Проходы закрыты…
- В механике этого дела я понимаю еще меньше тебя. Так будет катер?
- Да. В десять, под парами, у Театрального… Жратву брать?
- Конечно. Жратву, воду…

На первые следы он наткнулся весьма далеко от нужного ему дома. Небольшие, аккуратные, с почти не смазанной пяткой: легкая походка… женщина? Очень похоже… Но они могли быть оставлены как минуту назад, так и в позапрошлом году.
И даже раньше…
Там, рядом с домиком Олив и Светланы, он нашел следы мистера Бэдфорда - а им куда больше десяти лет. Правда, они чуть оплыли: после разрушения большого прохода и сюда долетела новая пыль.
Глеб огляделся внимательнее. Но никаких признаков человека больше не было видно. И он продолжил свое движение: поступательное, медленное, осторожное.
Последние годы он не так уж часто уходил в пыльный мир. Оттого, наверное, острее восприняты им были перемены.
Здесь стало ощутимо холоднее. Холод исходил сверху, стекая с какой-то невидимой, прозрачной, мнимой льдины. Все время тянуло передернуть плечами.
И - еще выше поднялся горизонт. Раньше лишь у моря видно было, как загибается далеко и плавно вверх его поверхность. Теперь же - и в городе, среди стен, за которыми никто никогда не жил, видно было, что мир шарообразен и пол. Даже улица в отдалении казалась идущей чуть в гору.
Льдины расходились. Пройдет еще несколько лет - и горизонт пыльного мира поднимется высоко, еще выше - и сомкнется где-то в зените. И это будет означать, что уже никогда и никаким способом не удастся перепрыгнуть из одного мира в другой. А сейчас - пожалуй, еще можно. Вот еле теплится дверь подъезда. Если войти и продраться через узкий, невероятно захламленный бесконечный коридор - то выйдешь в теневом Магадане…
А самое смешное, подумал Глеб, что вот этого всего, что я сейчас вижу, слышу, осязаю - этого ничего нет. Есть нечто другое, но органы чувств меня надежно обманывают. И не исключено, что я так никогда и не узнаю, как же теневой мир выглядит на самом деле…
Попробовать здесь?.. Глеб вошел во внутренний дворик четырехэтажного каменного здания, по захламленной лестнице поднялся на самый верх. Из окна, в котором не хватало половины стекол, дом лорда был виден четко, как на раскрытой ладони.
Особенно в оптический прицел…
За два часа наблюдения Глеб засек четверых стражей.
Потом он увидел, как их меняли. Черная женщина привела смену откуда-то слева, со стороны нижнего города. Отстоявшие свое часовые ушли за ней гуськом, ступая след в след. Глеб выждал еще двадцать минут, потом навинтил глушитель на ствол винтовки и взял на прицел первого из стражей, занявшего позицию в башенке на крыше…

4

Форму полицейского для Завитульки еле подобрали, да и то вместо желтых уставных сапог пришлось оставить прежние, матросские. Но на это, решил он, просто никто не успеет обратить внимание. «Сэберт» в потертой кобуре болтался на животе лишь как необходимый аксессуар, для дела у него были две пятнадцатизарядные «беретты» девяносто второй модели, засунутые сзади под ремень и прикрытые для невидимости плащом. Он знал, что вмешаться он должен будет лишь в том случае, если произойдет что-то чрезвычайное и непредвиденное. Резерв третьей очереди… Как ни странно, он был абсолютно и спокойно уверен в том, что непредвиденное произойдет и что его участие в деле непременно состоится.

Проход оказался в здании городской почты - если за двенадцать лет в памяти ничто не сдвинулось… Именно сюда, к длинному дому с галереей на втором этаже, привела Глеба цепочка следов. Или это не почта? А, какая разница… Он в трех местах присыпал фундамент кокаином и поднес спичку…

5

Когда замок мягко клацнул: раз-и-два, - сердце ее ахнуло и заметалось. Входил кто-то чужой… Но нет же, это был Дэнни, только - в какой-то нелепой рыжей куртке и вязаной рыбацкой шапочке до бровей.
Палец к губам.
Слушаюсь и повинуюсь…
Дверь заперта. Дэнни шумно разделся, двинул стул, пнул в угол сапоги. Повалился на кровать. Потом по-кошачьи беззвучно встал. Сдернул покрывало, поманил Светлану. Сел на пол под вешалкой, показал ей - садись рядом. Она села, и Дэнни накрыл покрывалом ее и себя.
- Корабль с Браво вошел в порт около полудня, - прошептал он. - Но прибыл ли на нем царь - неизвестно. Как оказалось, никто из наших не знает его в лицо. Несколько человек с корабля обосновались в вашем доме. От них уже получен сигнал, что они готовы приступить к переговорам. Видимо, сами переговоры начнутся около полуночи. Они должны происходить не здесь, а в порту. Около десяти часов большинство наших туда отправится - занять позиции. Вскоре после этого в доме начнется пожар. Пользуясь этим, мы заберем мальчика. У Театрального причала нас будет ждать катер. В одиннадцать мы должны быть на его борту. Запомните: у Театрального. Пароль: «Черный тигр». Это на случай, если я… задержусь. Понятно?
- Да… Дэнни, а может быть… подождать, пока Глеб?..
- Они готовят ему ловушку. Мальчик - даже не наживка, а пружина. Надо выхватить эту пружину до того, как зверь приблизится.

Он почувствовал, что все не так, еще не перешагнув порог. Это было… проще сказать, чем это не было. Это не было чувством опасности. Это не было тем нематериальным теплом/холодом, которое исходит от проходов. Это не было жестким и строгим сосредоточением, которое приходило к нему в момент начала боя - вне зависимости от того, бился ли он сам или командовал, посылая в бой других. Но все-таки что-то из давнего это напоминало… какое-то бессильное томление, вязкая слабость… что-то подобное было, когда ранили во второй раз, под Новожиловым, в бедро. Хотя - нет. Похоже, но - иначе, иначе…
Он вошел. Пыли почти не было, ее вымели. Широкий холл с двумя колоннами, широкая лестница прямо, двери по сторонам от лестницы. Ковер на полу - как войлочный. Протоптанные по нему дорожки. Да, они поднимались здесь: один на башенку, второй - на балкон. Там и лежат… То чувство, которое он никак не мог определить и понять, становилось все сильнее. Почему-то вспомнились похороны Алика. Шел дождь.
Прерывистый шорох вверху? После уничтожения большого прохода пыльный мир перестал быть безмолвным: откуда-то приходили звуки, неясные по природе и часто ни на что не похожие. Будто медленно отдирали присохший бинт.
Льдины расходятся…
Нет, не звуки. Звуки были, но не вызывали никаких чувств.
Он поднялся на второй этаж. Здесь когда-то жила Светлана. Наверное, вот за этой дверью. Или за этой. Двери были сорваны с петель, вмяты внутрь комнат. Будто кто-то огромный и страшно сильный прошел по коридору, взмахивая хвостом с пушечным ядром вместо кисточки на конце… Глеб испытал сильнейшее желание перейти здесь, в ее комнатах… вдруг там остались какие-то милые безделушки… но - почему-то, без объяснения, отказался от этой мысли.
Дальше. Лестница на третий этаж. Стон. Ясный отчетливый стон.
Первого часового он не убил - лишь ранил…
Глеб вынул из кармана «смит-и-вессон» и продолжил подъем - осторожно, чтобы не подвернуться под дурацкую пулю.
Раненый часовой все еще полз. Половины лица у него не было. Уцелевший глаз смотрел косо вверх. Но Глеба он как-то заметил: ползти перестал, завалился на левый бок, поднял правую руку с растопыренными пальцами. Стой! Глеб трижды выстрелил, не глядя. Обошел еще дергающееся тело…
Тошнота. Тошнота и бессилие… Он вспомнил, где чувствовал нечто подобное. Когда сидел на цепи, захваченный кейджиберами - и пытался ускользнуть из пыльного мира.
Обвал. Обвал. Обвал.
И сила вытекает по капле…
Здесь было то же самое, хоть и без цепи.
Он попробовал уйти раз, еще раз, еще. То, что час назад давалось легчайшим усилием - тремя пальцами ломаешь спичку - вдруг свалилось на плечи мягким шестипудовым мешком.

(Салли Лисамер вздрогнула: горячий и слабый ток прошел по ее телу от пупка к коленям. И снова, и снова…
- Ты молодец, Билли-бой, - с некоторым трудом произнесла она. Воздух сделался словно бы вязким для слов. - А теперь попробуй поднять это…)

Вдруг - будто солнце закрыло тучами. Глеб обернулся резко, поднимая револьвер. Никого. За окном…
Сначала он просто не поверил своим глазам. Потом - подошел, оперся о холодный подоконник, стал смотреть.
Это делает Билли, подумал он. Эти идиоты разбудили Билли.
Небо, прежде равномерно светящееся, шло темными полосами. Темными и светлыми, как шкура тигра. Просто темных было намного больше. Они бродили по небу, находили свое место и замирали, потом - опять направлялись странствовать. Сливались с другими, разделялись, изгибались причудливо…
А если высунуться в окно и посмотреть вверх, то увидишь, как над головой образуется, ширится и набрякает черно-смоляная, провисающая в середине почти уже до крыши, бесформенная шевелящаяся клякса…
Вместо воздуха к лицу льнул невидимый холодный кисель.

Билли аккуратно опустил на место янтарное яйцо. Оно еще постояло секунду вертикально, потом завалилось на бок и стало мелко качаться. Тетя Салли сидела неподвижно, устремив глаза куда-то мимо него. Теперь нельзя было отвлечься или сбиться. Он слишком ненадежно ее держал и слишком бешено она отбивалась от него там, внутри себя. Это было так, будто бы он сумел отвлечь ее на минуту - а сам просунул свою длинную невидимую тонкую руку в какое-то отверстие чуть пониже затылка и сумел перехватить что-то очень важное. Салли была теперь его куклой-перчаткой… но он не знал роли. И - это была очень сложная и тяжелая кукла…
Он сидел, смотрел на нее и размышлял, что делать дальше.

Полосы не то, чтобы в один момент - но очень быстро стали истончаться и таять. Тьма убиралась из комнаты. Глеб перевел дыхание. Воздухом снова можно было дышать.
Шутки у вас, боцман…
Нет, в этом доме делать нам больше нечего. Назад, назад. А потом, как положено царю - через парадный вход.
Ты царь - живи один…
На часах дрожало без четверти семь.

Олив бросилась ему навстречу. Долгий миг она была похожа на взлетающую птицу, и с внезапным, как ожог, как пуля, томлением он смотрел жадно, большими глотками, будто пил воду в пустыне, - на нее, на нее… это было как возвращение - в ту самую реку, в которую никогда не войти дважды. Но нет - она ударилась о его взгляд и остановилась, и опала внутрь себя.
- Что? Что-то не так?..
- Да, - он отстранил ее, прошел в угол, сел. Стул охнул под ним. - Они разбудили Билли. Я не смог даже войти…
- Боже… - он благодарен был ей за ее ужас. - Что же теперь будет?
- Подожди… Переведу дыхание…
- Что ты хочешь? Воды? Поесть?
- Посиди рядом…
Это сорвалось само - не успел удержать.
Олив молча придвинула стул, села. Глеб повернул руку ладонью вверх. Долгие секунды спустя тонкие пальцы Олив легли в его ладонь.
- А у меня друг умер, - сказал Глеб, сглотнув. - С похорон - сюда…
- Который? Аль?
- Аль. Других не нажил… или растерял…
- Бедный мальчик, - тихо сказала Олив, и неясно было, кого она имеет в виду.

Надо было сидеть тише мыши и делать вид, что ты тут вообще ни при чем.
- …Я все еще не верю, что он пойдет на обмен. Будет какой-то подвох, вот увидите. Салли, я не прав?
- Да.
- Ты удивительно разговорчива сегодня… Стив, а ты?
- Я тоже разговорчив.
- Я серьезно спрашиваю.
- По-моему, все пока идет по намеченному.
- Вот это меня и тревожит! Так ведь не бывает - чтобы план сбывался тик в тик. Всегда по ходу вносились какие-то исправления… а сейчас: будто мы играем не с людьми, а с механическими куклами, которым мы сами же написали тексты ролей…
- И что тебя беспокоит?
- Но если перед нами куклы - то люди-то где? Где люди?
- Интересный вопрос.
- А я в общем-то согласен с Гарри. Действительно - подозрительное непротивление. Ударили по правой щеке - подставь левую. И уже не то что неохота - а даже боязно связываться… Салли, правда - что с тобой? Мы ведь не на квакерском собрании.
- Ничего. Все в порядке.
- А я бы хотел поговорить обо всем этом с Дэнни. Дэнни понимает этих местных лучше нас всех, вместе взятых. И он был знаком с царем Глебом…
- Много толку от таких знакомств… Тогда ему было двадцать лет, а теперь тридцать. Вспомни себя в двадцать - и сразу подойди к зеркалу. А ведь тебе не приходилось править империей в полторы Канады размером, от которой потом остался только Кони-айленд. Тут в любой тыкве могут завестись маленькие зеленые крокодильчики.
- Не скажи. Такие люди - если они выживают - куда прочнее нас, смертных.
- Вот это меня и беспокоит! Если они прочнее - то почему Глеб сдается? Предположим, он не сдается, а только делает вид…
- Да он и вида такого не делает. Это мы просто хотим верить, что он сдается. А на самом-то деле..
- Гарри, не нагнетай. И так тошно.
- Вот! Слово сказано! Именно: тошно. А - почему, собственно?
- С непривычки, знаешь ли. Мне мама не разрешала заниматься киднэппингом.
- Если бы только это. Помнишь мультик, как Плуто поймал медведя?
- Когда он тащил его из норы?
- Вот-вот. Салли, а ты помнишь этот мультик?
- Нет.
- Клянусь Вакхом, эта девушка сегодня совершенно не похожа на себя! Салли, голубка, тебе не кажется, что мы вытягиваем из норы не крота, а медведя?
- Это не медведь, - глухо сказала Салли. Билли вздрогнул от ее голоса. - Это дракон.
Повисло неприятное кособокое молчание.
- Глеб уже был здесь, - голос прозвучал еще глуше. - Потрогал нашу защиту. И убрался. Теперь он пойдет прямо. Он нас не боится, и это его слабое место. Он вообще никого не боится.
Билли чуть сильнее сжал пальцы своей невидимой руки, и Салли замолчала.
- Мне бы такое слабое место, - сказал кто-то.
Мама, подумал Билли, приходи скорей, я не удержу ее долго…

Не было в ее жизни дня более долгого и тягостного. За дверью туалетной комнаты - тонкой, из ящичных, наверное, дощечек сколоченной - капала вода. Надо было что-то бросить под капель, но не хватало сосредоточенности понять - что именно. Тряпку? Какую тряпку, где взять… все расплывалось за две-три секунды.
Глеб здесь, почему-то твердо знала она.
И точно так же твердо знала, что ей никто не поможет и действовать придется только самой…
Одно не противоречило другому. В одно и то же время мог быть день и могла быть ночь. Победа и гибель. Любовь и отвращение.
Будто бы маятник, метавшийся в ней, застыл одновременно в обоих крайних положениях…

- Надо идти, - кряхтя, Волкерт поднялся из глубокого кресла. - Пожелайте мне удачи, дружище.
- Удачи. Хм, удачи… - Сэм Дигби тоже встал и протянул Волкерту руку. - Знаете, Брай, чего мне сейчас хочется больше всего? Даже больше, чем выпить? Бросить все, выпустить мальчишку - и рвануть наперегонки с собственной тенью. Куда угодно, только подальше.
- Вчера это еще можно было сделать, - засмеялся Волкерт. - Теперь уже - прыгнули. В самолет нам не вернуться, поэтому лучше дернуть за кольцо…
Хью Кэмпбелл, хозяин дома, неловко топтался у двери.
- Мне тоже хотелось бы пожелать вам удачи, майор, - сказал он, подавая руку. - Надеюсь на скорое и блестящее завершение вашей миссии.
- Вашей дерьмовой миссии, - дополнил Волкерт. Руки он как бы не заметил, взял под козырек и вышел.

В три минуты одиннадцатого полицейский наблюдатель условными значками отметил в тетради: «Вышли двое, свернули по улице направо. Один, кажется, в военной форме.» Итого… он пролистал в уме свои записи - за последние два часа дом покинули семь человек. Он взялся за ключ переносного телеграфа и начал отбивать донесение.
Он еще не закончил работу, а глаза уже уловили новую перемену обстановки.
В двух окнах первого этажа замерцало, просвечивая сквозь шторы, открытое пламя…

6

- На выбор, - сказал Глеб. - Можете числить себя пленником, можете - гостем и союзником. К вам лично я зла не питаю… а женщины - отходчивы…
Волкерт ничего не сказал. Он просто стоял, опираясь на леер, и смотрел, как проплывает мимо зеленый склон острова Виктори. Простым глазом видны были серые маковые зернышки пасущихся овец.
В небе когтились высокие легкие облака. Скоро ветер станет бодрее…
- В конце концов, вы даже не проиграли. И лучший в мире пловец утонет, оказавшись внезапно в центре моря. Трое, четверо суток можно продержаться на воде… Но кто упрекнет его, что он - не доплыл до берега?
- Я знаю, зачем вы меня взяли, - сказал Волкерт. - Чтобы я… разрядил мальчика. Но без Салли я не смогу…
- Ничего. Как-нибудь справимся. Олив поможет. В конце концов, я ведь могу просто не подходить к нему близко. А на расстоянии - держу защиту.
- На вашем месте я бы отправил его отдельным судном, - сказал Волкерт.
- Ну уж нет, - засмеялся Глеб. - Скажите, Волкерт, - спросил он через некоторое время, - а в бытность ариманитом вы относились к своей пастве как к людям - или как к говорящим куклам?
- По-разному, - сказал Волкерт, подумав. - Ведь кого мы подбирали? Шваль, отбросы. Сильные люди к нам не шли. А когда случаем попадали… Вашу Олив я глубоко зауважал, знаете ли.
- Понятно, - сказал Глеб.

Сайруса разбудило прикосновение. Он приподнялся, повернулся. Кто-то стоял над ним, жестом веля молчать. Человек был весь в черном, лишь лицо чуть выделялось. В руке человек держал фонарь с темно-синим стеклом, сквозь которое еле проглядывал овальный язычок керосинового огня.
Сайрус сел. Человек подал ему черную одежду, показал: надень. Это были легкие трикотажные штаны, свитер и шапочка-маска. На ноги вместо огромных тюремных сапог Сайрус натянул шерстяные носки с пришитой войлочной подошвой.
Только в коридоре он проснулся окончательно.
Итак, это побег. Сердце забилось. Кто подстроил? А, неважно…
Место караульного пусто, ключи на столе…
Тот, кто пришел за ним, хорошо знал дорогу. Они куда-то шли непонятными боковыми проходами, спускались по узким отвесным трапам. Потом беззвучно отворилась ржавая крышка квадратного лючка, и в лицо пахнуло морем. Волны прокатывались рядом. Сразу стало невозможно дышать. Проводник помог Сайрусу пролезть в лючок, скользнул следом сам. Он был маленький и ловкий.
Они оказались на галерее, опоясывающей корму. Здесь спутник опустил темное стекло фонаря и выкрутил фитиль. Стало необыкновенно светло. Потом он вновь поднял стекло и показал - вон туда. Под галереей поднималась и опускалась похожая на домашний шлепанец лодка. К ней свешивался конец.
- Вы первый, - прошептал спутник.
Сайрус скользнул вниз и понял, что обжег ладони. Какие пустяки…
Спутник оказался рядом через полминуты. Они начали тихо грести короткими веслами без уключин. Потом, когда потянуло из-за кормы ветром, спутник поднял с днища и раскрыл сложенную пополам мачту, распустил парус…

Предыдущая страница 33 Следующая страница


Транквилиум 34

- Кто вы? - спросил Сайрус немного погодя.
- Личный агент царя Глеба, - был ответ. - Однажды мы с вами встречались, но это было очень давно…
- Напомните.
- Вы меня нанимали, чтобы я нашел вашу супругу…
- Боже правый! Сколько же лет…
- Несчетное количество. Как она поживает?
- Не знаю, я же был в тюрьме… А вы не?..
- К сожалению, нет. Меня просто послали за вами, и все.
- А куда мы направляемся?
- В Павловск. Теперь это столица того, что осталось от царства.
- Извините, если покажусь любопытным… но как вы попали на службу царю?
Купер - вот и вспомнилось имя! - засмеялся шепотом.
- Когда выйду на пенсию, напишу об этом роман…
В рассветных сумерках их подобрал паровой корвет.

- Государь, - капитан Вирениус говорил тихо, будто опасаясь, как бы кто не подслушал. - Такой штиль крайне редок в этих широтах и обычно служит предвестником шторма. Быть может, даже урагана.
- Я знаю, Павел Сергеевич, - кивнул Глеб. - Но что же делать? Будем уповать на Всевышнего…
- Простите, государь, но я должен сказать… И я сам, и мои офицеры считают, что во всем вина этого длинного ведьмака…
- Волкерта?
- Да не Волкерт он! Имя ему Вадган, по ночам бродит, глаза горят… Велите утопить, государь, ведь пропадем, все пропадем, и дитя пропадет…
- Господи, Павел Сергеевич, вы же умный человек! Какой Вадган, что вы. Детские страшилки повторяете…
Глеб вдруг понял, что голос его звучит неуверенно. И Олив только рада будет, подумалось вдруг. Что он тогда делал такое - она до сих пор дрожит, вспоминая?..
- Не страшилки это, государь! Жив Вадган, живы и слуги его. Любую личину принять могут… Христом-богом молю, велите утопить, а? Что он вам доброе сделал? А так - толк будет, будет… Ведь не устоим против большого шторма. Вспомните «Воланда».
«Воланд», первый боевой катамаран, построенный еще на Хармони, разломало волнами на мелкие части в виду порта, на глазах у сотен встречающих. За скорость приходилось платить надежностью. И, хотя «Единорог» уже бывал в штормах и показал себя неплохо, риск оставался немалый - куда больший, чем при штормовании на обычном однокорпусном судне.
И Волкерта - ну, совершенно не жалко…
- Я проверю, - сказал Глеб, - если он устроил это штиль - то быть ему в надире. Обещаю.
- Еще раз простите, государь, за дерзость…
- Павел Сергеевич, я ж вам не король Майкл… Здесь, на корабле, первый - вы. Будем при дворе…
Он и правда не любил формального этикета, а тем более - расшаркиваний и извиваний. Совсем не тем завоевывается подлинный авторитет. А - знать каждого офицера по имени и помнить, где он и в чем отличен. Знать многих солдат, служащих не по первому году. Особенно солдат ударных частей. У командиров полков и капитанов кораблей помнить дни рождений и именин их самих, их жен, детей, родителей. Шагать под ранцем не обязательно и скакать под пулями тоже - но в походе есть из одного котла и мокнуть под одним дождем. И знать для себя, что это не показное… Адъютанты расскажут, что ты спишь по два часа в сутки, иногда сидя, уронив голову на карту, и сам ползаешь по оврагам, проводя рекогносцировку. Никто рядом не выдерживает долго такого темпа… почти никто. И расскажут еще, что ты читаешь страницу за секунду и запоминаешь все дословно, а на карту тебе нужно взглянуть только раз и больше к ней не возвращаться…
И побить тебя могут, только собрав десятикратные силы…
Да, после того, как расплавился, сгорел, испарился Черный Великан - не сразу, но примерно через год Глеб ощутил какой-то прилив душевных сил и что-то еще, чего тогда не понял, не сумел назвать. Понемногу уменьшалась нужда в сне; просветлела память; усталость, вечный спутник, куда-то пропала… Он будто сбросил немалый привычный груз - с мыслей, с памяти, с души. То, что раньше каким-то способом тянул, высасывал из него Черный Великан, теперь оставалось и приумножалось.
И - требовало использования…
Теперь, похоже, круг замыкался.
На баке, на «плац-параде», Завитулько стоял, положив руку на плечо Билли. По спинам было видно: дядька рассказывает, мальчик слушает, раскрыв рот.
Матросы, как и велено было, возле них не толпились. Ловили рыбу, играли в расшибалочку.
А ведь и правда будет шторм…

- Подойди к нему, - сказала Олив. - Он мучается, неужели же ты не видишь? Я побуду здесь - за тебя…
- Не могу, - Светлана закусила губу.
Она отжала салфетку, завернула в нее три кубика льда, положила на лоб Дэнни. Дэнни был без сознания, исходя жаром. Рана его, совершенно пустяковая, не могла привести к такому. Он сам, на своих ногах, пришел на корабль… Может быть, яд? Или что-то, подобное яду?
…там, в доме - Дэнни первый схватился с черной ведьмой, первый упал - не от удара, а от жуткого ее воя, когда она, раскинув руки и выставив ладони, начала вдруг свое кружение, и первый встал и бросился снова, не стреляя, потому что позади нее, вжавшись в угол, сидел Билли - и голова ведьмы вдруг взорвалась, как кровавый пузырь, но и обезглавленная, она продолжала кружиться, пули вырывали клочья из ее тела… тогда Дэнни и зацепили - свои же, сзади, в мышцу между плечом и шеей…
- Иди, - сказала Олив. - Сам он не подойдет к тебе.
- Ну и пусть.
- Нет, не пусть. Неужели ты можешь быть такой неблагодарной?
- А как я должна выразить свою благодарность? Предложить себя? Один раз уже…
- Просто - подойди. Сама. Поговори с ним.
- Я ведь знаю, чем это кончится…
- Хоть бы и так.
- У меня муж, Олив. Я не хочу обманывать его снова.
- Какая же ты дура! Ты так до сих пор ничего и не поняла…
- Чего я могла не понять?
Олив начала какое-то слово и вдруг замолчала так резко, будто рот ее зажала железная ладонь. Лицо ее, и без того темное, стало почти черным - особенно губы и круги вокруг глаз.
- Олив!..
- Тихо. Прошу тебя… сделай, как я говорю…
- Да. Да, я… пойду.

Тетя Олив была особо внимательна с ним. Настолько, что делалось неловко: в конце концов, он уже большой. А тут - даже в корабельную уборную со смешным названием «гальюн» она его провожала и ждала, приложив руки к двери. А когда она сама отходила ненадолго, рядом оказывался дядя Игнат. Вот с ним было по-настоящему интересно…
На самом носу поплавка сидел, свесив босые ноги, матрос с толстой удочкой в руках. Поплавок, похожий на полосатый мячик, лениво переваливался с боку на бок. Потом он вдруг напрягся, пустил кружок по воде - и провалился вниз, будто его и не было.
Удилище выгнулось, матрос откинулся назад. Слышно стало, с каким свистом леска режет воду.
- Держи крепче, матрос! - крикнул дядя Игнат. - Там хороший хвост! Сейчас прыгнет!
Вода вспенилась, мелькнула черная спина. Потом - из воды вылетела, изгибаясь, раскинув длинные плавники-крылья, необыкновенно красивая и сильная рыба, перевернулась и рухнула, взметнув косой фонтан. Матрос накручивал мотовило, подтягивая ее к себе. Поднесли треугольный сачок на длиннющем шесте. Рыба долго не шла в него…
- Она очень красивая, - сказал Билли. Рыба лежала на палубе, вздрагивая. - Я не хочу видеть, как ее зарубят.
- Пожалуй, я тоже, - сказал дядя Игнат. - Давай-ка прогуляемся на корму…
Они были первыми, кто увидел маленькое черное пятнышко на востоке. Казалось, за горизонтом идут в плотном строю три-четыре парохода…

- Я так и не сказала тебе «спасибо»…
- Сказала. Я помню, что сказала.
Он стоял неподвижно, смотрел мимо, говорил не оборачиваясь. Если бы не страшная тишина, окутавшая корабль, его бы просто не было слышно.
- Все равно: спасибо тебе. Я знала, что ты поможешь.
- Просто так совпало… Не будем об этом. Обошлось.
- А о чем будем?..
- Ни о чем. Извини, мне надо бы побыть одному.
Светлана вспыхнула, отшатнулась. Повернулась уйти…
- Постой! - другим, испуганным голосом сказал Глеб. - Прости, не уходи, я сказал глупость. Мне очень трудно сейчас…
- Только тебе?
Кажется, он даже скрипнул зубами.
- Хорошо, - сказала Светлана. - Я не уйду.
Она вернулась, встала рядом, положила руку на плечо. Плечо было каменным.
- Дэнни совсем плохо, - сказала она. - Он умрет?
Глеб кивнул.
- Я ничего не смогу сделать, - сказал он. - Эти ариманитские штучки… может быть, ты слышала о них.
- Я много чего слышала. Не знаю, чему верить.
- Наверное, всему. Добавь разве, что они страшно расплачиваются за свои умения. Блистательное исключение - их высшие. Те умеют перекладывать расплату на головы паствы.
- Какие же мерзавцы…
Глеб пожал плечами, чуть повернулся к ней.
- Думаешь, я лучше? - спросил и посмотрел в глаза.
Она вдруг задохнулась.
- Ты не представляешь, сколько грязи, крови… сколько предательств… ради чего? Ведь в конечном итоге - пустота… - он замолчал. Лицо его померкло. - Я так долго и много размышлял категориями: народ… страна… уцелеть… победить… - они затерлись, понимаешь? Что мне народ? Большая толпа… А - страна, власть, благо? Такая битая условность, такой иероглиф… Но ведь меня никто не спрашивает, что я думаю обо всем этом, да и сам себя я не спрашиваю…
- Глеб…
- Я так люблю тебя, что мне ничего не надо больше, а получается - наоборот… чем ближе я к тебе, тем все безнадежнее и безнадежнее…
- Но это неправда. Я…
- Да.
- Что? Что?
- Ты моя. Ты самая моя, настолько моя, что так не бывает, но так есть. Поверь: мне наплевать на корону, на долг, на судьбу. На честь. Лишь бы быть с тобой, просыпаться возле тебя… И - смешно - это так просто сделать. И - так невозможно, что…
- Но - отчего?! - она почти кричала.
Он спрятал лицо в ладонях и покачал головой. Он качал и качал, и это было почему-то самое страшное.
- Они… что-то сделали… с Билли? - она выговорила это, чувствуя, как слова обжигают губы.
- И это тоже, - сказал он глухо. - Но это… преодолимо. Я… найду ключик, я знаю… Хуже - другое. Понимаешь… - он вдруг усмехнулся какой-то жалкой и отчаянной усмешкой, - меня ведь нельзя любить. Помнишь, какая была Олив? А я… отлепился от нее… успел - почти вовремя. Потому что, когда тебя любят, хочешь поделиться тем, что у тебя есть… а этого нельзя. И - иначе нельзя. Вот и все. Тебя хватит на полгода, не больше, - закончил он неожиданно жестко и отстранился.
- Поделиться? - тупо спросила Светлана. - Поделиться - чем?
Глеб не ответил. Он смотрел в другую сторону. Там, за кормой, небо будто намокло.
- Шквал идет, государь, - сказал кто-то сзади.
- Шквал, - согласился Глеб как-то виновато.
Светлана обернулась. Капитан смотрел на них укоризненно.

Туча была уже смоляной - и на полнеба. «Единорог» держал пока все паруса, идя под крутой бакштаг. На лаге было тридцать семь узлов. Левые корпуса почти ушли в воду, правые резали воздух. Палуба гудела и вибрировала так, будто под нею изнемогала мощная машина. Больше часа удавалось держаться на краю урагана, обгоняя валы, проходя их плавно и медленно, под острым углом. Тысяча сто тонн железа и стали казались почти игрушкой.
Но скорость перемещения урагана вряд ли была меньше шестидесяти узлов. Он нагонял, и нагонял уверенно.
Ветер пока был тоже терпимый - узлов пятьдесят. Паруса на пределе, но - держат его.
Длинные валы перечеркнуло наискось, изъязвило пенными рваными волнами.
Температура упала градусов на десять.
На островах Жемчужного такие ветра нежно зовут «раскатиками». Они приходят зимой и бушуют по три-четыре дня кряду. Выворачивая деревья и подмывая берега. Часто после раскатика выбрасывает на берег обломки мачт, круги, вамбуровые койки и жилеты…
Вверху туча обогнала «Единорог»: будто пальцы черных рук нависли над кораблем. Переплетающиеся пальцы…
С посвистом, как по железу, ударили по парусам первые струи ливня. И тут же - первый раз! - взметнувшийся гребень прокатился по палубам. Глеб отвернул лицо - но ударило по ногам. Сразу стало скользко. Он посмотрел на барометр: стрелка уперлась в латунный гвоздик.
- Государь, идите в каюту! - прокричал на ухо капитан. Глеб помотал головой.
С пушечным грохотом лопнул летящий кливер. Боцман задудел, матросы кинулись…
Высокий вал с колышущейся пенной вершиной шел в правую скулу, сминая другие волны. Они исчезали - или взлетали на него и взрывались белыми бомбами. Накроет, подумал Глеб.
С жутким скрежетом - так скрежетала бы великанская заржавелая кровать под тяжестью мамонта - «Единорог» вскарабкался на вал, застыл надолго, перевалился на правый бок и заскользил, все набирая скорость падения…
Вода была густо-зеленой.
- Не вывезет, - сказал капитан. - Порвет нас, порвет - как корову на льду…
- Стыдитесь, - сказал Глеб - и вдруг сам не услышал своего голоса.
Будто ворох шелестящих листьев обрушился на них. Маленькие птицы - миллионы маленьких птиц! - носились, несомые бурей, разбивались о снасти, ударяли в руки, лица… Крик их заполнил все. В секунды корабль превратился в кладбище. Перья и кровь не мог смыть хлынувший ливень. Упал, взмахнув руками, матрос - и был тут же снесен за борт. Страховочный конец лопнул, как шнурок звонка, дернутый в раздражении.
Впереди - сомкнулась тьма.
Не слышно стало ничего, кроме воя ветра. Капитан отдавал команды жестами рук.
Лишь штормовое вооружение осталось через минуту. Синие, в ладонь толщиной, брезентовые треугольники фок- и грот-стакселей. Их тяги хватало, чтобы не терять управляемости.
Валы теперь шли сзади и справа. Гребни достигали мостика. Мачты мотало резко, почти било. Как там марсовый…
Сзади нарастал трепещущий свет.
Глеб поднес к глазам часы. Без четверти четыре. Слово «Альдо» еще угадывалось на крышке.
Пенный вал перевалился через подволок мостика. На полминуты от «Единорога» остались лишь торчащие из взмыленной воды стальные мачты. Глеб бросил взгляд направо. Высокая труба машины извергала черный, приправленный искрами дымок, исчезающий тут же. Значит, помпы качают…
Выдержим, вдруг понял он. Выдержим и это, черт бы побрал…
Холод прошивал насквозь.
Долго ничего не менялось. Лишь свет сзади становился ближе и ярче. Лишь свист и взревывания ветра можно был слышать.
Рваная - еще темней, чем прежде - туча бросилась наперерез им.
- Каюту!… - прокричал капитан на ухо. - Слишком!..
Глеб помотал головой.
Это был снег. Среди лета. Серые мокрые хлопья, бьющие наотмашь со шлепком, и - острые кристаллы, секущие лица. Глеб уже не чувствовал рук, только видел их, вцепившиеся в поручень намертво и бело.
Ледяная короста проступила на вантах.
Серой, как после великой стирки, стала вода в межпенных полыньях.
Во мгле и мельтешне пропал «плац-парад» - палубная надстройка на баке.
Потом… потом навалилось что-то еще. Неощутимые глыбы…
Снег пропал, и даже волны как-то сгладились, будто потяжелели. Касаясь мачт, в обгон неслись клочья мерцающего тумана. Судорожный свет настигал их. В какой-то миг сплошная завеса туч развалилась, и «Единорог» кормой вперед влетел под своды адских чертогов.
Фиолетовые, зеленые и свекольно-черные облачные стены вздымались высоко, образуя то ли купол, то ли опрокинутую воронку, наполненную светящимся газом. Мачты охватило холодным пламенем, текущим кверху. Грохот под куполом стоял такой, что его можно было принять за абсолютную тишину. Сотни молний одновременно вспыхивали на облачных стенах, рисуя иероглифы имен всемогущего Бога. Прямо по курсу опрокинутое дерево белого пламени пульсировало, вонзившись ветвями в воду, и никак не могло отдать морю всю свою страсть и силу. Глеб понял, что кричит сам - пытаясь что-то себе доказать. Корабль тоже вопил, и вопль этот принимали не взорванные уши, а руки и ноги.
Глеб оглянулся на рулевых. Волосы у них взметнулись дыбом и искрили. Капитан поднятой рукой указывал перемену курса, и рука была в огне.
От канонады исчезал, сворачивался ежом, прятался разум.
И - снова встала завеса дождя. Ливень был таким, что не стало видно и мачт. Море падало в море, и человеку здесь нечего было делать.
Но - просвечивая сквозь водяную стену, сполохи вычерчивали силуэты горбов и впадин другой воды, тяжелой и черной. Огненные шары и зигзаги остывали вдали. И гром, раскалывающий череп, пройдя сквозь дождь - обращался в ворчание…
Свист ветра стал слышен вновь, но теперь понятно было - не он здесь самый страшный. Валы катились навстречу, в левую скулу принимал их корабль. Стонали мачты. Потом - лязг и грохот пришел к ногам. Не выдержала и задралась краем - так отгибают кусок жести - палубная надстройка на баке.
Тупая усталость лежала на всем и на всех.
- Перемена курса, государь, - сказал капитан. - Иначе - не поручусь…
Глеб кивнул.
Повернувшись лагом к волне, «Единорог» побежал на северо-восток.

- Бедный, - Олив, нежно касаясь, смазывала обмороженные кисти Глеба какой-то пахучей желтой мазью. - Кому и что ты хотел доказать?
- Не знаю, - Глеб засмеялся. - Наверное, гадам, которые наслали ураган. И, знаешь… я просто не мог уйти. Не мог оторваться. Никогда бы себе не простил, что - ушел и не видел…
- Это здорово, что ты выстоял. Мне… было видение.
- Опять началось?
- Куда же деться? Но - не слишком пока глубокое, не волнуйся. Вот что: если бы ты не устоял… спрятался бы, ушел - корабль бы разбило. И ты бы бросился спасать…
- Билли?
- Его.
- Значит, нас посетили одинаковые страхи. Может быть, мы устанавливаем внутреннюю связь?
- Она у нас давно. Другое дело… мы все еще не доверяем себе по-настоящему. Хотя - пора бы.
- А это просто невозможно.
- Не согласна, нет. Впрочем… Глеб, ты мне сможешь ответить?
- На что?
- На вопрос. Пока - на вопрос. Если ты дотронешься до Билли - что будет?
- О-о… - он замолчал. Олив отложила мазь и взялась за бинты. Прошло несколько минут. - Наверное, тебе лучше не знать этого. Мне будет легче, если я постараюсь осилить это в одиночку. Это не недоверие, пойми…
- Я… потрогала его. И - не поняла. Точнее - не смогла вспомнить, на что это похоже.
- И для чего нужно… Не надо, дорогая. Предоставь это времени. Надо лишь сделать так, чтобы в ближайшие два-три месяца мы не столкнулись бы где ненароком.
- Конечно, я могу спросить этого Волкерта - но если ты говоришь, что лучше не знать…
- Мне будет легче. А сейчас такое время, что надо экономить силы.
- Опять задумал что-то?
- Как сказать… В основном, все плывет само. Лет сто мы будем кочевать и строить, снова кочевать и снова строить. Потом - прирастем к Старому миру немного другим боком… Даст Бог, наши стройки и кочевья приведут в порядок их мозги. А там - можно наведаться и в гости…
- Странно: я почему-то никогда по-настоящему не верила мужчинам. А тебе вот - почему-то верю.
- Это пройдет.
- Да. И это пройдет…
Она села рядом с ним и положила голову на его плечо. Глеб забинтованной рукой полуобнял ее. Было тихо и спокойно.
- Нехорошо говорить… но мне страшно за Светти. И - жалко вас обоих…

Предыдущая страница 34 Следующая страница


35 Андрей Лазарчук

- Мне тоже жалко. Могло быть по-настоящему хорошо. Но боишься ты зря. Она… она выдержит.
- Да разве же в этом только дело…
Олив вдруг заплакала. Беззвучные рыдания заставляли вздрагивать ее худые плечи, и Глеб потеряно и тупо гладил ее по голове и повторял без конца:
- Все устроится. Не плачь, все устроится. Не плачь…

Светлана вскочила среди ночи. Билли? Нет, он тихо сопел внизу. Синяя ночная лампочка горела. Тихо журчала вода. Завтра они будут у какого-то острова, там стоянка и ремонт. Ноги соскучились по земле.
Вру себе, подумала она. Там просто можно будет - отдалиться. Не видеть. Не знать.
Она спустила ноги с койки, поймала ступеньку, соскользнула вниз. Поверх ночной рубашки накинула мягкий сатиновый жилет с вамбуровой прокладкой. Как тесно здесь…
Она вдруг поняла, что готова пойти туда, к Глебу. Пусть Олив у него…
Безумие.
Я ее убью.
Безумие!
Не буду убивать. Лягу рядом…
Лицо пылало. Руки были холодные, как осеннее стекло.
Она выдвинула из-под койки Билли сундучок. Там был набор на случай качки: бренди, солено-перченые «орешки» - пропитанные маслом маленькие сухарики, и твердый сыр. И она стала жевать эти вязкие, нехрустящие сухари, совать в рот кусочки сыра и глотать бренди прямо из горлышка - маленькими глотками. Во рту все занемело. Потом немота начала разливаться.
Наверх забирался уже кто-то другой.
И потом - каждую ночь она просыпалась и что-нибудь ела. Кок, малейший Семен Семенович, подбрасывал ей сухую колбасу, копченое мясо, лепешки.
Так проходило время.

ИНТЕРМЕЦЦО

"…Он опять вял и быстро устает, как в худшие для него годы - тогда, в Новопитере. Самое страшное, что он при этом стыдится своего бессилия и пытается вести себя, как прежде. Но все видят, какой мукой это ему дается. Особенно ужасны вечера: ему сразу делается как будто сто лет, он сутулится, волочит ноги, не разговаривает. Это опять схватило его и высасывает, высасывает… Каждое утро я боюсь, что он не проснется, но страхи мои пока, слава Всевышнему, остаются страхами.
Мне, как это ни парадоксально, не делается ничего. Должно быть, чувство его ко мне увяло (оно никогда и не был особенно сильным), а рядом с ним - только любовь опасна… Да и я отношусь к нему, скорее, как старшая сестра, чем как mistress. По крайней мере, спим мы даже на разных этажах. К нему приводят разных барышень - мне это безразлично (мне всегда была безразлична неверность, а теперь как-то особенно). Возможно, он им даже платит. Или дарит подарки. Или это делают его сводники, не знаю.
Во дворце - скучно.
Ждем не дождемся осеннего карнавала-листопада. Дамы готовятся, заказывают маски, наряды. Я тоже заказала: буду птицей.
Масса сплетен. Засасывает, как в теплое и чуть-чуть вонючее болото. Хочется бежать, но бежать некуда, да и нельзя пока. Терплю и все еще на что-то надеюсь.
Как чувствует себя Билли? Это не только я спрашиваю, ты догадываешься, наверное. Боюсь, это единственное сильное беспокойство, которое Глеб сейчас испытывает. Мне кажется, он оттягивает на себя то, что должно было обрушиться на мальчика. Прямо он этого, конечно, не говорит, и не скажет никогда, и себе самому в этом не признается. Но чутье у меня еще сохранилось.
Целую тебя и обнимаю, и Билли тоже целую тысячу раз, а Сайруса, когда он вернется, целуй сама - второго такого не найти. Прощай. Твоя О."

"Многоуважаемый Алексей Мартынович!
Большое спасибо за присланные материалы. В свою очередь высылаю документы, касающиеся расследования интересующего Вас дела из тамошних полицейских архивов. По долгу службы я их скопировал, а дальнейшие события свели их ценность к нулю. Как я вижу теперь, мы просто не понимали их истинного значения.
Спешу поделиться возникшими у меня сомнениями. Не будет ли «Книга Марина» попросту опасна в сторонних руках? Ведь так до конца и не известно, что именно произошло с экспедицией Иконникова. Не было ли это попыткой неумелого вмешательства? Впрочем, это чистые спекуляции.
Известно ли Вам, кто такой «А.», упоминаемый Борисом Ив. в дневнике?
Мне привезли на разборку огромное количество бумаг, захваченных в каком-то республиканском поезде. Занят сейчас преимущественно этим, на собственные изыскания времени не остается. Говорят, республиканской разведкой сейчас руководит наш общий знакомец Якоби. Как играет с человеком судьба! Впрочем, только ли с ним?
Кланяйтесь супруге. Простите, что пишу редко - все время то в седле, то на колесах.
Искренне ваш - К. Байбулатов."

"Дорогой Кирилл Асгатович!
Приехал и сразу - три ваших письма! Сажусь отвечать сразу, ибо тянуть больше нельзя, вы там находите время писать, а я - в тепле, сытости, - нет. Свинство, и не спорьте со мной.
А был я, не поверите, на даче! Думал уехать на недельку, подышать воздухом, но заскучал, начал писать - и увлекся, представьте! И полтора месяца - как корова языком слизнула.
(До сих пор с ужасом вспоминаю: исход коров. Говорят, то, что видел я - ничто в сравнении с тем, что творилось на Острове; не знаю. Мне хватило на всю жизнь. Я ехал из Павловска, поезд стал: тысячи животных перетекали насыпь. Они безумно кричали. Казаки неслышно стреляли в воздух. Я так и не знаю, чем все кончилось: закрыл окно, задернул штору, укрылся с головой - и так и лежал, пока поезд не тронулся.)
Работу перепечатаю и обязательно вышлю Вам экземпляр: хочу, чтобы Вы прочли раньше, чем выйдет книга.
Меня вдруг изумил факт бездействия (Вы понимаете, что я имею в виду) как Глеба Борисовича, так и - даже в большей степени - Бориса Ив. И вот, отталкиваясь только от этого - плюс, разумеется, от собственных знаний проблемы - я пустился в размышления. Очень интересная получается картина! Не радостная, но и не безнадежная, пожалуй. И в ходе этого процесса я неожиданно для себя проникся к нашим героям огромным уважением - и сочувствием. Владеть тайной - и не иметь возможности раскрыть ее никому! - и не потому, что последует наказание либо что-то подобное, а потому, что тайна, будучи изложенной и раскрытой, вдруг обязательно распахнет еще одну потайную дверцу, а там!.. И еще - огромный соблазн поверить в себя. Поверить в то, что вот, наконец, дошел до конца познания и хотя бы в этом сравнялся с богами. И тут спасти может либо полнейшая природная тупость, либо - такая концентрация воли, что и представить невозможно. И опять же - без малейшей надежды разделить с кем-нибудь ответственность и ношу.
И еще: любовь ко всем нам. Любовь, которая, будучи слабой и поверхностной, погубит, а сильная, суровая, испепеляющая - пробудит ответную ненависть. Вспомните, когда Глеб Бор. десять лет назад терпел поражения, терял тысячи людей и сдавал города и провинции - его готовы были носить на руках. Сейчас, когда он, не проливая почти крови, идет и идет вперед - люди плюются, произнося его имя. Увы…
А ведь именно любовь побудила его поднять меч на брата - на побратима - и затеять эту дикую будто бы и гнусную внутреннюю свару. Равно как и то, что происходит - пусть гораздо тише и спокойнее - в Мерриленде, наша трагедия - лишь видимость оной. Мы слишком хорошо жили, чтобы желать лучшего, а это - проквашивает жизнь. О нашей культурной нищете мы с вами уже говорили, и подробно, повторяться не хочу. Нам нужны сильные страсти, нужны подлинные сюжеты в жизни - и вот они появляются понемногу. Если за это требуется заплатить безопасностью и удобствами - что ж, надо платить. Иначе мы либо вновь окажемся в наигустейшей культурной зависимости от Старого мира, либо - если связь не восстановится, как тут кое-кто вещает - нас ждет медленная, но обязательная деградация. Впрочем, это мы тоже обсуждали…
Прав ли Глеб Бор.? Не знаю, не берусь судить. Достоевский писал о невозможности Царствия Божия, основанного на слезинке ребенка - но как быть тогда с избиением младенцев? Получается, христианство - неправедно?
Так соскучился по общению с Вами, что не могу остановиться, а надобно: еще два моих постоянных адресата ждут ответов и обижаются, наверное, а на дворе четвертый час утра.
Берегите себя. Вы нужны и мне, и науке.
Ваш А. Крылов.

23.IV.99. Павловск.
P.S. Встретил сегодня князя Голицына. По-прежнему с черным цветком в петлице: не может забыть Ксению. Ездил в прошлом году в Ньюхоуп, искал ее могилу - не нашел. Рассказал много интересного. Осенью ему пятьдесят, обещал прислать приглашение. Вам кланялся."

ФИНАЛ
ЖЕМЧУЖНОЕ МОРЕ

Вам же, о земные существа, дозволено угадывать как бы во сне чутким воображением ваше начало и истинную цель бытия…
Боэций
Был тот томный предвечерний час длинного еще дня, когда солнце повисает на полпути к земле, когда затихает ветер, сглаживаются волны и успокаиваются души. Сентябрь…
В вышине кругами ходили два морских орла-рыболова. Полет их казался медленным, словно воздух был плотен, как вода.
Билли бросил весла и откинулся на спину. С отвычки горели ладони. Мачта качалась над ним медленно, будто принадлежала не пустой скорлупке, а солидному уважаемому судну. Потом она заплясала и накренилась. Билли, не вставая, запрокинул голову и, прищурясь против солнца, посмотрел на Алину. Она вся была цвета старой медной монеты. Два белых шарфа, связанных особым образом, перечеркивали тело дважды пополам.
Придерживаясь за мачту, она осторожно нагнулась над бортом.
- Какая же тут глубина? - спросила она.
Билли перегнулся через другой борт. Черепица крыш краснела совсем близко…
- Поплаваем? - Алина поставила ногу на борт.
- Давай.
Билли натянул полумаску, зацепил ступнею ласты - и перевалился в воду, не вставая. Погружаясь, закрепил ласты ремешками, изогнулся - и пошел в глубину вертикально.
Было странно и жутко парить над улицей, между рядами темных окон…
Рыхлый ил уже заполнил тротуары. Водоросли вились, как когда-то плющ. Билли развернулся и пошел вверх, к сверкающей поверхности.
Красное днище лодки казалось черным. Алина плыла, протянув руки вперед и медленно работая ногами. Она была безумно красивой.
Он донырнул до самого дна с третьей попытки. Дотянувшись, схватил что-то и понесся вверх.
В глазах темнело, когда он вынырнул, высунувшись из воды до пояса, и ухватился за борт. Выпустил из руки свою добычу. Со звоном она скатилась на дно лодки.
Алина вынырнула у другого борта. Встряхнула головой. Коротким взмахом руки откинула с глаз волосы.
- Жутко, - сказала она и рассмеялась. - А летать - похоже на это?
- Нет, - Билли перелез через борт, подал Алине руку. - Мотор рычит, масло брызжет, все трясется… Говорят, на дирижаблях - похоже. Но на дирижаблях мы еще не летали.
- А по-моему, все равно, - упрямо сказала Алина. - Когда плывешь между домами, кажется, что летишь… Это откуда? - она подняла находку.
- Со дна, - с гордостью сказал Билли.
- Свистишь…
Билли презрительно пожал плечами.
- Но это же глубина…
- Давай лучше посмотрим, что оно такое.
- Я сама.
Алина потерла пальцами бурый комок. Корка начала расползаться. Тускло сверкнула медь.
Через минуту на ее ладони лежала размером с гусиное яйцо чеканная голова: полузакрытые глаза, острый горбатый нос, острая бородка, ухмылка на тонких губах.
- Что, интересно, это? - сказала она. - И - кто это?
- Вряд ли просто скульптура. - Билли осторожно переложил голову на свою ладонь. - И не пресс-папье - легкая, полая. Наверное, это открывается - смотри, есть щель.
И правда, тонкая щель шла вокруг темени и затылка. Должна быть и хитрая защелка. Вырывая голову друг у друга, они стали искать защелку. Что будет внутри? Ах, что будет внутри!.. Крышка открылась сама со сложным щелчком: наверное, пытался что-то пропеть музыкальный механизм. Защелка оказалась там, где был гладкий срез шеи.
Билли всматривался в открывшуюся решетчатую башенку, в широкое зубчатое колесико… Потом он захохотал.
- Ты чего? - удивилась Алина.
- Это же зажигалка! А мы-то гадаем: что за произведение искусства.
- Зря ты так. Красиво ведь. Скажи - красиво?
- По крайней мере, необычно. Ну, представь себе: носить такую бомбу в кармане.
- В те времена мужчины имели большие карманы.
- Большие карманы, толстые кошельки и огромные револьверы.
- И тяжелые часы на толстых цепочках.
- Были неотразимы, решительны и бесцеремонны.
- Ни одна девушка не могла чувствовать себя в безопасности рядом с ними.
- И ни одна женщина - в опасности.
- Но в этом смысле ничего не изменилось…
- Да. Мир утонул, а мы все те же.
- Билли, я боюсь. Вон те - смотрят.
Билли проследил взглядом направление ее руки. Орлы так и ходили в небе, гораздо выше.
- Пусть смотрят, пусть - завидуют.
- Люблю.
- И я - люблю.
Потом они снова плавали, ныряли - уже не до дна. Вода стронулась с места, из окон выхлестывали струи мути. Солнце дробилось мелкой волной.
- Плывем домой?
- Плывем…
Плывем! Легкий, незаметный почти ветер лег в парус - и лодка пошла, чуть кренясь, туда, где белела на фоне зеленого склона плавучая Белая Крепость.
- Смотри, - Алина погрузила руку в воду и вынула узкий желтый лист. - Это что же получается? Лето - прошло?
- Нет! Лето не кончается никогда!
- Занятия начнутся в понедельник. В понедельник. Ой, как не хочется…
- Терпи. Год остался.
- Год! Боже, целый год…
- Зато потом ты будешь мадам доктор.
- Мадемуазель. Барышня доктор.
- Как? Ты не согласна выйти за меня замуж?
- А ты, что ли, мне предлагал?
- Ой! Нужно же еще предложить… Мадемуазель Алина Аристарховна, я прошу вашей руки. Взамен можете взять мое сердце - ибо, если вы откажете, оно мне ни к чему.
- Я подумаю. Велико ли имение у жениха?
- О, целый плот! Огромный плот!
- Железный или деревянный?
- Да разве же я осмелился бы просить руки барышни доктора, владея только деревянным плотом? Лучшей артемовской верфи работа - сталь, сударыня, сталь! Нынче такого не делают, нет.
- Ах! Ну, можно ли устоять против такого напора…
- Так ты согласна?
- Да, милый.
- Скажи еще раз.
- Да, милый.
- Я… Хочешь, я достану тебе звезду? Или осушу море?
- Будет скучно. Лучше просто сделай так, чтобы оно не поднималось.
- Сделаю. Сделаю!
Билли вдруг замер. Неслышный звук пришел с неба. На миг стало темнее и прозрачнее. И - будто холодная игла вошла под лопатку. Вошла, нагрелась и перестала быть ощутимой. Но не перестала быть.
Почему-то вспомнилось, как рассказывал отец: давно, в старой жизни, при трудовиках: поссорился с товарищем по службе, офицером. Ссора была дурацкая, от нервов. Мог помириться, даже написал письмо с предложением забыть все, но не отправил. А потом - прочел на столбе список расстрелянных…
Он стряхнул с себя оцепенение.
- Завтра я летаю на «Аисте». Он двухмоторный и двухместный. Хочешь - со мной?
- А разве можно?
- Конечно. Как может быть иначе?

Предыдущая страница 35


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ЯНТАРНОЕ МОРЕ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 7)
    • 10 (Страница 8)
    • 11 (Страница 9)
    • 12 (Страница 9)
    • 13 (Страница 10)
    • 14 (Страница 11)
    • 15 (Страница 12)
    • 16 (Страница 12)
    • 17 (Страница 13)
    • 18 (Страница 13)
    • 19 (Страница 14)
    • 20 (Страница 14)
    • 21 (Страница 15)
    • 22 (Страница 16)
    • 23 (Страница 17)
    • ИНТЕРМЕЦЦО (Страница 17)
  • ЧАСТЬ ВТОРАЯ
    АГАТОВОЕ МОРЕ     (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 19)
    • 4 (Страница 20)
    • 5 (Страница 20)
    • 6 (Страница 21)
    • 7 (Страница 22)
    • 8 (Страница 22)
    • 9 (Страница 23)
    • 10 (Страница 23)
    • 11 (Страница 24)
    • 12 (Страница 25)
    • 13 (Страница 26)
    • 14 (Страница 27)
    • 15 (Страница 27)
    • 16 (Страница 28)
    • 17 (Страница 29)
    • 18 (Страница 30)
    • ИНТЕРМЕЦЦО (Страница 30)
  • ЧАСТЬ ТРЕТЬЯ
    СРЕДИННОЕ МОРЕ     (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 31)
    • 3 (Страница 32)
    • 4 (Страница 33)
    • 5 (Страница 33)
    • 6 (Страница 33)
    • ИНТЕРМЕЦЦО (Страница 35)
  • ФИНАЛ
    ЖЕМЧУЖНОЕ МОРЕ     (Страница 35)


Андрей Лазарчук

Транквилиум

 Читать книгу

Аннотация

Это – параллельный мир. Мир, в чем-то бесконечно близкий нашему и в чем-то – отчаянно далекий. Однако, как говорят, «есть миры и миры, и есть между ними двери». И одна из дверей, увы, ведет в мир наш. Всего-то – в 1983 год. В страну – нашу, 1983 года. Комментарии излишни. Плохо? Да. Но, что еще хуже, двери существуют для того, чтобы их открывать. И открыть их может КТО УГОДНО...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel