Андрей Лазарчук - Священный месяц Ринь

1 Андрей Лазарчук

СВЯЩЕННЫЙ МЕСЯЦ РИНЬ

Победивший наследует все…
Откровение Иоанна Богослова
Убран стол был богато, но безвкусно: телефонный аппарат литого червонного золота с отделкой из темного саозского камня - личный подарок Императора О, - золотой письменный прибор с фигурой Георгия-Победоносца, пронзающего копьем нечто среднее между бизоном и крокодилом, пресс-папье из разрезанного вдоль большой оптической оси кристалла голубого нордита с вплавленным в него макетом московского Кремля, платиновые часы в виде Спасской башни, платиновая же зажигалка - миниатюрная копия памятника Минину и Пожарскому, и, наконец, огромного размера механический календарь с барельефными портретами Императора Всероссийского Александра Петровича и царицы Елизаветы Филипповны. Календарь был двойной: земной и местный. На Земле сегодня было шестнадцатое мая 2147 года. Здесь: одиннадцатый день месяца Ринь, года династии О четыреста шестьдесят шестого. И там, и здесь заканчивалась весна.
Телефон мягко мурлыкнул. Юл подвинул поближе микрофон и взял наушник.
- Слушаю вас внимательно, - сказал он на Понго.
- Пшхардоссу, - сказали на том конце провода на Понго, но с совершенно рязанским акцентом. - Хильдастро во Руссо-кха птрох?
- Вполне, - сказал Юл по-русски.
- Здравствуйте, - с облегчением вздохнули там. - Это единственная фраза, которую мне удалось запомнить. Я - Петров, я только что прилетел, и мне сказали в порту, чтобы я позвонил в российское представительство третьему секретарю, и дали этот номер…
- Их нет никого сейчас, - сказал Юл. - Я вот сижу, жду.
- А вы, простите?..
- Я переводчик. Седых. Юлий Седых.
- Ага… То есть, в чем дело, вы не знаете?
- Вроде бы нет… А вообще - кто вы?
- Ну, как сказать - я биохимик, а командирован Этнографическим обществом Мельбурна…
- Так вы не россиянин?
- Нет. Поэтому я и удивился…
- Я понял. Вспомнил. Вам нужен Филдинг?
- Да, и я…
- Слушайте, я вам все объясню. Филдинг и вся его группа сейчас в поле, километрах в ста отсюда. С тем пунктом очень плохое сообщение, но сегодня туда идет грузовик - отсюда, из представительства. Через два часа. В порту вас ждет машина из посольства, но вы скажите водителю, чтобы он вез вас не в посольство, а сюда - иначе не успеете. У вас большой багаж?
- Ну… лаборатория. Из одежды кое-что…
- В легковую машину поместится?
- Да конечно же. Это сумка и портфель.
- Понятно. Я вас тут встречу. Может сложиться так, что к Филдингу мы поедем вместе. До скорого.
- Спасибо.
- Ну, что вы.
Петров дал отбой, и Юл попытался по телефону дозвониться до посольства - бесполезно, телефонная связь в столице была из рук вон. Тогда он вызвал научного атташе по "жучку" - микроимпульсной рации. Специальным договором с Императором О работникам посольства, торговых представительств, представительств Российской Империи и прочим землянам запрещалось использование технических средств, превосходящих здешний уровень. Контрразведка бдительно следила за этим. Но засекать миллисекундные радиоимпульсы было пока не в ее силах.
- Привет, Бад, - сказал Юл, переходя на английский. - Как дела? Мне только что позвонил Петров, биохимик, которого вызвал Филдинг. Я сказал ему, чтобы он сразу, не заезжая в посольство, ехал сюда. Я правильно сделал?
- Правильно, - сказал атташе. - Передай ему, что я очень рассчитываю на встречу в скором будущем.
- Что нового о здоровье Кэт?
- Подтвердилось, - вздохнул атташе. - Итак, Юл, мне очень жаль, но тебе придется поехать туда.
- Так я и думал.
- Ты ни в чем не нуждаешься?
- У меня все с собой, как у доброго паломника.
- Хорошо. Как это по-русски: желаю удачи?
- Именно так, черный. Спасибо. Надеюсь, скоро увидимся.
- Надеюсь, червяк. Счастливой дороги.
Юл поиграл своим «жучком», разглядывая его, будто видел впервые в жизни. «Жучок» был выполнен в виде брелока для ключей: маленький зеленый крокодильчик. Почему-то рассыпались мысли, и собрать их пока не удавалось. То, что надо ехать, неожиданностью не оказалось. Отдохнуть от грязного, шумного, душного даже весной города - тоже неплохо. Предстоящая встреча с отцом Александром? Неприятно, конечно, видеть человека, которого ты взял и незаслуженно обидел - обидел сильно и зло… впрочем, не так уж и незаслуженно… Нет, Юл, сказал он сам себе, это не важно, отождествляет ли человек себя со своим государством или нет - важно, чтобы ты его не отождествлял. И если отец Александр полагает себя ответственным за бытие Православной Российской Империи, то это вовсе не значит, что он действительно в ответе за все, что там происходит… Нет, не только это. Что-то еще не позволяло с легкой душой забраться в огромную кабину грузовика и отправиться на встречу с природой, в окрестности Долины Священных Рощ Игрикхо. Юл сунул крокодильчика в карман. Разберемся по ходу дела…
С мягким жужжанием откатилась дверь, и появился священник отец Дионисий, хозяин кабинета, тот самый третий секретарь представительства, которому должен был позвонить австралиец Петров. В задумчивости остановился он на пороге, не решив еще, видимо: входить в кабинет или отправляться дальше по каким-то своим секретарским делам. Отец Дионисий был красив, как онейроп. Возможно, он был вообще самым красивым мужчиной, которого Юл видел в реальной действительности. Был он также умен, и ходили слухи о его трениях с архиепископом. Сейчас он смотрел на Юла в упор - и не видел его.
- Здравствуйте, Павел Андреевич, - напомнил о себе Юл.
- Ох, извините, Юлий Владимирович, - вернулся к действительности отец Дионисий. - Здравствуйте! Смотрю на вас и не вижу…
- Есть проблемы?
- Проблемы… проблемы - это слишком мягко сказано… Игрикхо продолжают свое. Трех младенцев украли даже в столице…
- За сто километров? - не поверил Юл.
- Для них это ночь пути. Двух девочек и мальчика. Мальчика не успели даже окрестить… И - ничего не сделать…
- Вспомните - четыре года назад…
- Не совсем… не совсем так… четыре года назад… - он замолчал, нахмурившись, прислушиваясь к чему-то в себе, но Юл знал, чего он не договорил.
Четыре года назад не было «Купели».
- Да, Павел Андреевич, - сказал Юл, - что там с моим делом?
- Вы уж извините - не получилось у меня ничего. Не позволили. Даже слушать не стали. Вы же их знаете - иной раз упрутся…
- Когда-нибудь я просто вырою подкоп под библиотеку, - сказал Юл. - И тем самым открою себе неограниченный абонемент. Вы не знаете - там полы деревянные или каменные?
- Надеюсь, что вы шутите, - сказал отец Дионисий.
- В каждой шутке есть доля шутки… - проворчал Юл. - А если попробовать прямо сказать, что это необходимо для того, чтобы разобраться с проблемой студентов?
- Именно так я и поступил, - сказал отец Дионисий.
- А нельзя ли… м-м… попросить архиепископа?..
- Попросить? Попросить можно… - отец Дионисий не то усмехнулся, не то поморщился. - Вы не обидитесь, если я прямо скажу, что Его Преосвященство никогда не станет хлопотать за нехристя, да еще по фамилии Седых?
- А вас это не смущает - и фамилия, и что нехристь?
- Это моя работа - общаться с иностранцами. Кроме того… кроме того, я понимаю, что за месяц работы в книгохранилище мы узнаем больше, чем за все годы нашего пребывания тут.
- Так значит, я могу рассчитывать на вас?
- Я сделаю все возможное. Но вы же знаете - с повторной просьбой можно обращаться только после следующего пустого дня.
- Когда им нужны антибиотики, они забывают о регламентации, - проворчал Юл. - Это дней через пятьдесят?
- Через сорок восемь, если быть точным. Кстати - вы не помните, когда сегодня будет прохождение «Европы»?
- Было утром и будет около полуночи. Да, вам ведь звонил некто Петров…
- Он прилетел?
- Прилетел, и я сказал ему, чтобы он приезжал сразу сюда.
- Спасибо, - сказал отец Дионисий. - С этими Игрикхо я совсем забыл про него. И вот еще что: переводчица группы Филдинга заболела…
- Да, мне сказал атташе. Я готов. Но - вы-то как будете обходиться без переводчика?
Отец Дионисий сделал неопределенный жест.
- Обратимся к Мрецкху. Да и, Бог даст, отец Афанасий вот-вот на него поднимется.
- Настоящая эпидемия, - сказал Юл. - Отец Афанасий, Боноски, Селеш, Хомерики, теперь вот - Кэтрин… Остались Ким и я.
- Что и доказывает. Юлий Владимирович, что вы такой же переводчик, как я - онейроп, - отец Дионисий широко улыбнулся и пояснил: - Шучу.
- Вы не знаете, в таком случае, чей именно я агент? - прищурился Юл. - Омска, Ростова или, может быть, Петербурга?
- Я приношу вам самые искренние извинения, - сказал отец Дионисий. - Я глупо пошутил. Простите меня.
- Дело в том, - сказал Юл, - что я слышу эту шутку уже не в первый раз.
- Вы имеете в виду тот инцидент с отцом Александром?
- И его тоже.
- Что поделаешь… Вы должны простить нас: россиянам трудно расстаться с представлением, что каждый подданный Конфедерации просто обязан быть шпионом.
- Да уж… - неопределенно хмыкнул Юл. Это он знал не понаслышке: во все свои приезды в Москву он ощущал плотный и наглый, на грани фола, прессинг во всем диапазоне: от примитивного уличного топтания и обысков в номере в его отсутствие до попыток тотального эхосканирования - так что приходилось постоянно, не снимая, носить на голове обруч охранителя. Все впечатления о Москве были приправлены головной болью и зудом от плотно сидящего обруча. Гаррота, вспомнил Юл нужное слово.
- Так я пойду, встречу Петрова, - сказал он, вставая.
- Да, пожалуйста, - сказал отец Дионисий. - И если у него окажутся лишние вещи - оставьте их в своей комнате, хорошо?
Юл вышел из здания в тот самый момент, когда в ворота въезжал кремового цвета лимузин - изготовленная на Земле имитация здешней марки «Золотое дерево». Не успела машина остановиться, как из нее выкатился кругленький, упругий, дочерна загорелый человечек в белой безрукавке и шортах.
- О! - сказал он. - Ну и жарища тут у вас! Это с вами я говорил по телефону?
- Со мной, - сказал Юл. - Где ваш багаж?

* * *

Ночь здесь всегда, в любое время года, наступала мгновенно. По серпантину взбирались в полной темноте. Шофер Цуха, из «детей дождя» - так назывались подкидыши к воротам Дворца, очень интересная социальная группа, имевшая даже свой язык, впрочем, похожий на Понго; их воспитывали так, что ни солгать, ни подвести хоть в малом они просто не могли; они работали или служили там, где эти качества были необходимы, а на карьеру рассчитывать не приходилось, - Цуха вел машину медленно, всматриваясь в сверкающее, как река на восходе, полотно дороги; с некоторых пор все дороги, ведущие к Священным Рощам, два-три раза в год посыпали битым стеклом, дабы босые паломники…
- Камень, - сказал Цуха.
Камень - толстенная плита размером с письменный стол отца Дионисия - лежал посредине дороги. Весу в нем было никак не меньше тонны. Пока Юл скреб подбородок, размышляя, что делать, Цуха снял с крыши кабины щит из досок, и втроем они положили щит так, чтобы получился пандус. По этому пандусу Цуха провел грузовик. Доски похрустывали и поскрипывали, но выдержали пятнадцатитонную машину.
- Крепкое дерево, - с уважением сказал Петров.
- Что он говорит? - спросил Цуха.
- Он говорит, что крепкое дерево, - перевел Юл.
- Да, - сказал Цуха. - Очень крепкое. Серое дерево очень крепкое. Очень крепкое и очень дорогое. Скажи ему.
- Дюймовая доска из этого дерева не пропускает пистолетную пулю, - сказал Юл. - Раньше из него делали латы, щиты…
- Опять камень, - сказал Цуха.
На этот раз не пришлось выходить из машины: камень лежал на краю дороги, и можно было протиснуться. Цуха прижал грузовик к скале, стал медленно, по сантиметру, проводить его мимо камня - и вдруг газанул, с ревом и скрежетом продрался на свободу, погасил огни и вслепую, наугад проехал метров сто.
- Что с тобой? - спросил Юл.
- Сейчас, - сказал Цуха. - Шевельнулась земля…
Позади раздался короткий обвальный гул, удар. Грузовик подпрыгнул.
- Боже мой, - прошептал Петров. - Что это?
- Змея Гакхайе, - сказал Юл. - Под этой дорогой погребена великая змея Гакхайе. Когда начинается ночь, змея вспоминает, что пора идти на охоту…
Цуха, открыв дверцу и встав на сиденье, всматривался поверх кузова в то, что происходит сзади. Потом сел, завел мотор, включил фары и повел машину быстро, как только мог. Лицо его блестело от пота.
- Вам вольно шутить, - начал было Петров и оборвал себя: сзади опять донесся - теперь далекий - обвальный грохот.
- Успели, хвала Создателю, - прошептал Цуха на языке «детей дождя»: с артиклями и редуцированными гласными; та же самая фраза на Понго могла привести прямиком в петлю, так как означала бы: «Мы вздрючили Создателя».
- Они сами падают? - спросил Петров.
- Иногда сами, - ответил Юл.
- А у меня окошко разбилось, - пожаловался Петров. - Я его локтем задел, а оно выпало.
Только сейчас Юл почувствовал, что кабина полна свежего холодного воздуха.
- Ничего, - сказал он. - Скоро приедем. Не замерзнете?
- Какое там, - сказал Петров. - А скажите, пожалуйста, вот когда мы выезжали из города, справа был такой длинный парапет…
- Это нижняя стена Дворца.
- Да какая стена - мы вдоль этой штуки почти час ехали.
- Размеры дворца - сорок пять на пятнадцать километров, - сказал Юл. - Вот, смотрите, - он пальцем на ветровом стекле нарисовал вытянутый овал. - Это дворец, а это - столица, - он обвел кружком нижнюю треть овала. - Такие вот тут масштабы власти.
- Да-а, - сказал Петров. - Это должно впечатлять.
- Это и впечатляет, - сказал Юл. - А вы разве, когда ехали из порта, не обратили внимания на дворец? Из центра города - очень красивый вид. Холм, стена, шпили - глазурь, золото…
- Не обратил, - сказал Петров. - Я все как-то на близлежащее…
- Ну, и?..
Петров пожал плечами.
- Так ведь - из окна машины.
- А все-таки?
- Тревожно, - подумав, сказал Петров.
Юл молча кивнул.

* * *

На перевале остановились отдохнуть. Цуха открыл капот, обошел машину, попинал скаты. Потом сел на землю, скрестив ноги и упершись локтями в колени, и замер. «Дети дождя» владели многими секретами, в том числе и методикой быстрого отдыха; пятнадцать минут в такой позе заменяли им часов шесть крепкого сна.
- Ну и небо, - сказал Петров сипло. - Ну и небо же…
- Вон - Солнце, - показал ему Юл. - Видите: квадрат из ярких звезд, и прямо над ними…
- Маленькое, - сказал Петров. - Невзрачненькое… Вы давно здесь?
- С перерывами - шесть лет. Земных. Местных - пять.
- И - только переводчик?

1 Следующая страница


Священный месяц Ринь 2

- Поначалу - только. Потом увлекся… Вообще-то здесь трудно не увлечься чем-нибудь - интересно же неимоверно. И людей не хватает: квота. Сто сорок четыре землянина максимум, а кого, мол, и сколько - сами решайте. И тут уж начинаются протекции и прочие выкручивания рук. И в результате в российском представительстве сорок девять человек, церковников - пятьдесят семь, а в посольстве Земли - двадцать. В торгпредствах - по одному, редко по два человека. Чтобы вас принять, Филдинг кого-то из своих отправил на «Европу»… и ничего же не сделаешь. Дворец недосягаем…
- Да, Филдинг писал, что обстановка здесь сложная.
- Сложная - не то слово. Непонятная - и нет информации. Смотрите: на планете три материка и чертова прорва островов, все это площадью с Евразию. Природные условия восхитительные. Но зона цивилизации ограничена каким-то магическим кругом: девятьсот-тысяча километров от столицы, не более. Вне этого круга - покинутые города. Пятьсот лет назад покинутые, тысячу лет… Смотрите - «Европа».
Прямо над ними медленно плыла неровная цепочка ярких звезд. Перевалила зенит, засветилась красным и померкла.
- Вошла в тень, - сказал Юл. - Вам хоть показали планету сверху?
- Нет, - сказал Петров. - Сразу сунули в какую-то летучую жестянку…
- Жаль. Сверху все это очень красиво. Атмосфера здесь на слишком плотная, но богатая кислородом, магнитное поле сильное - полярные области светятся, как неоновые лампы. Мы, к сожалению, почти на экваторе, а уже с сорок пятого градуса широты такие полярные сияния - о-о!.. Да, я отвлекся. Население все этнически однородно, а языков насчитывается восемь. Ну, Понго - всеобщий. Потом - мужской и женский, причем считается, что перевод с одного на другой невозможен. Язык «детей дождя». Два языка монахов Терксхьюм - детский и взрослый. Детский у них общий с языком Служителей Священных Рощ, а потом - перестают понимать друг друга. Если надо объясниться, объясняются на Понго. Ну, и дворцовый язык - единственный, которого я не знаю. Читать могу, а как он звучит… - Юл пожал плечами.
- То есть вам тут интересно, - сказал Петров.
- Дико интересно, - сказал Юл. - История здесь запрещена, но, судя по такой структуре языков, этой цивилизации не меньше двадцати тысяч лет. Раскопки дают примерно такую же цифру. На Земле фараоны начинали думать о пирамидах, а здесь уже был бензиновый двигатель и электричество. Ничего, напоминающего компьютер, у них нет до сих пор. В библиотеке Дворца, по нашим прикидкам, двести миллионов томов. Доступ в библиотеку закрыт. Выдают только книги времен текущей династии. Понимаете, рядом с какими кладами мы ходим?
Цуха медленно встал, вытянулся струной, совершил ритуал пробуждения - несколько неуловимо быстрых сложных движений. Молча полез в кабину.
- Поехали, - сказал Юл Петрову.
Петров еще раз посмотрел на небо, покачал головой и сел рядом с ним.

* * *

Юл проснулся и вскочил - куда-то надо было бежать. На стене плясали отсветы огня. Ничего не понимая, он скользнул к окну, налетел в темноте на что-то твердое и угловатое - и тут только сообразил, что он не дома и даже не в представительстве. Он в странноприимном доме православной миссии. В гостинице. На второй кровати спал и посапывал Петров. За окном, шагах в пяти, стояли в позе ожидания монахи Терксхьюм с факелами в руках. Странно: полный хоулх монахов - ночью? В самый разгар Бесед? Потом он увидел архимандрита отца Александра, идущего им навстречу. Монахи приняли позу приветствия. Переводчик им был не нужен: все иерархи Терксхьюм и многие простые монахи говорили по-русски. Окна с толстыми мутноватыми стеклами звуков не пропускали, и узнать, о чем будет идти речь, Юл не рассчитывал. Иерарх шагнул вперед, и хоулх мгновенно перестроился: теперь вместо клина стояло маленькое, три на три, каре. Это означало, что дело, которое привело сюда монахов, чрезвычайно важное. Иерарх, встав перед отцом Александром, принял позу почтительности, но тут же переменил ее на позу беседы равных. Юл не видел его лица и не видел, разумеется, знака на налобной повязке, но по быстроте перемены поз понял, что это не простой иерарх из близлежащего монастыря, а иерарх иерархов… либо окхрор из Дворца… Отец Александр слушал его, все более каменея лицом, потом на секунду упустил контроль над мимикой: закусил губу и нахмурился. Иерарх сказал ему еще что-то, сделав жест сохранения тайны, отец Александр согласно кивнул, и оба они пошли по дощатой дорожке к зданию епархиального управления. Хоулх остался на месте; монахи стояли в позе готовности, держа древка факелов двумя руками. Факел был штатным оружием монахов Терксхьюм. «Терксх» и означало «факел»; «юм» - что-то близкое к «благодати»…
На подоконнике стоял кувшин с сорокатравником. Юл налил полный стакан, выпил. Сорокатравник был великолепным адаптогеном. Надо будет предложить Петрову, а то такая перемена мест… Австралия - «Фридом» - «Европа» - столица - миссия… спит, как сурок, даже не шевельнулся ни разу. Бывают такие… крепыши… никакой сорокатравник им не нужен. Юл, морщась от полынной горечи, выпил еще один стакан. Монахи стояли не шевелясь. В позе готовности они могли стоять сутки, не уставая и не теряя боеспособности. Судя по всему, у Терксхьюм была бурная история.
До восхода солнца оставался час, ложиться не имело смысла. Юл, не одеваясь, подтащил кресло и сел так, чтобы видеть хоулх. Петров сказал, что первым впечатлением его было: тревожно. Да и как иначе, если на ярких, пестрых улицах города нет ни женщин, ни детей, а есть только мужчины, которые либо стоят - в одиночку, группами, - либо прохаживаются… и, конечно, тысячи взглядов вслед лимузину… Несколько последних дней и столица, и провинциальные города, и села - все жили под страшным гнетом слухов о предстоящем массовом похищении детей.
Четыре года назад было примерно то же, и, пока не кончился месяц Ринь, все сходили с ума и метались, но тогда это было сумбурно, беспорядочно… И когда истек последний, восемнадцатый день этого короткого страшного месяца и подвели итоги, оказалось: девятнадцать младенцев действительно было похищено, а пять десятков их истребили преступные матери, знавшие, что человек, рожденный в этом месяце, принесет страшные беды и себе, и родным, и земле, по которой он ходит. Все они были преданы анафеме как язычницы и ведьмы, и не было, наверное, ни одной проповеди, в которой не проклинались бы языческие кровавые обряды, и вот прошли четыре года, и вновь настал месяц Ринь, и все вернулось к исходной точке…
Сидеть было жарко, кресло грело как шуба. Юл встал, подошел к кондиционеру. Кондиционер работал, но надо было долго держать руку у раструба, чтобы почувствовать прохладу. Упало напряжение в цепи. Видимо, опять перебои с соляркой… Хоулх стоял, как скульптурная группа, и коптил небо факелами.
За без малого полтысячи лет своего правления династия О провела две реформы: перевод языка Понго с иероглифического на звуковое письмо (постепенно на это же письмо перешли и все другие языки, кроме дворцового) - около двухсот лет назад; и принятие христианства в его ортодоксальной версии - тридцать лет назад. Тем самым был нанесен тяжелый удар господствовавшему ранее язычеству - поклонению Игрикхо; Терксхьюм же, к которой христианские догматы подходили, как ключ к замку, расцвела пышным цветом. Юл не знал, какие именно подводные течения привели к заключению Братского Союза; только теперь Терксхьюм признавалась идентичной православию, а все, исповедавшие ее - православными христианами; обряд Юмахта - пролитие на новорожденного соленой воды и нанесение крестообразной ранки на грудь в память о сыне Создателя Ахтаве, принявшем мученическую смерть от мечей язычников, - этот обряд засчитывался за крещение. Понятно, что такое внезапное возвышение - из безвредных еретиков в духовные лидеры - не оставило иерархов Терксхьюм равнодушными; у Юла были подозрения, что роль равноправной части в двуединстве им скоро наскучит. Очень похоже, что в прошлом уже существовало подобное двуединство - двуединство поклонения Игрикхо и Терксхьюм. Это Юл понял, разбираясь с манускриптами на дворцовом языке и обнаружив, что буквы алфавита Понго созданы на основе редкоупотребляемых иероглифов константного ряда. Теперь совершенно по-новому читались некоторые стихи, обрели иной смысл географические названия, имена. Но особенно преобразился календарь. И если буквы, составляющие слово «Ринь» - имя одного из древних пророков Терксхьюм - прочесть как иероглифы, то получится «жертвоприношение младенца»…
До принятия христианства - то есть еще тридцать лет назад - в этом месяце, бывающим раз в четыре года, в Священных Рощах Игрикхо приносились в жертву все новорожденные. На пне свежеспиленного дерева Игри крошечное тельце разрубали на шесть частей ударами кривых ритуальных мечей из синего железа. Акт жертвоприношения длился шесть с половиной минут: от момента, когда солнце коснется горизонта, и до его исчезновения с небосвода. Каждый дротх - группа из трех служителей низшего ранга и одного Посвященного - успевал за это время умертвить до пятнадцати младенцев. К утру на пнях не оставалось даже пятен крови: Игрикхо уносили, выскребали, вылизывали все. И так - до дня восемнадцатого, когда пни-алтари обкладывали смолистыми поленьями и сжигали… дымом горящего, вернее, тлеющего дерева Игри пропитывались одежды всех, толпами стоящих вокруг костров, и дым этот был таков, что прикосновение его сохранялось до зимних месяцев, и носящий эту одежду обладал многими привилегиями, о которых и помыслить не мог рядовой подданный Императора О. Это странно, поскольку местные жители не распознавали запахов; ни в одном из языков не было даже самого понятия «запах»…
Шестнадцать лет назад Великим Указом Императора О человеческие жертвоприношения были приравнены к убийствам. Но никто не рискнул бы сказать, что они прекратились.
В остальное время Священные Рощи тоже не пустовали: многочисленные паломники бродили по тропам, размышляя, и многие предавались медитации у деревьев Игри, на которых, как огромные серые морщинистые груши, висели Игрикхо. Юл бывал в Рощах - и с Филдингом, и до него, - и каждый раз приходилось тащить себя туда за шиворот, а потом еще подгонять пинками; даже залив ноздри тетракаином, чтобы анестезировать обонятельные рецепторы, и вставив фильтры, нельзя было полностью защититься от прожигающего насквозь, как нашатырь, запаха Игрикхо; запах этот, кажется, впитывался порами кожи, вцеплялся в глаза, оставался на языке… Потом не спасали ни горячая вода, ни самые сильные дезодоранты - неделю, а то и две недели смрад преследовал, настигая в самые неподходящие моменты: например, когда отбираешь в оранжерее мастера Аллюса цветы для Кэтрин и хочешь понюхать незнакомую орхидею… Юл встал и начал одеваться. Жаль, не успел познакомить Петрова с Аллюсом - обоим было бы интересно. Мастер Аллюс, известнейший ювелир - поставщик Дворца, меценат, книжник, с немалым риском достававший для Юла древние тексты, стихийный естествоиспытатель, подвергший сомнению догматы обеих религий в монографии «Презумпция непрерывности», - очень настойчиво просил своего друга Юлия Седых при первой же возможности познакомить его не только с работами земных ученых-естественников, но и с самими учеными, как только они ступят на землю Империи О. Сделать это было очень непросто - по разным причинам. На памяти Юла Петров был первый естественник, который появился здесь не под маской гуманитария; что-то сработало - или не сработало? - в недрах канцелярии Малой Прихожей Дворца. Юл натянул брюки, сунул ноги в сандалии и уже почти вышел из комнаты, когда боковым зрением уловил движение за окном. Возвращались… так… действительно, окхрор, лицо знакомое, видел где-то на церемониях… и с ним - вот это да! - иеромонах отец Никодим, офицер безопасности российского представительства… Интересно, подумал Юл, отступая в темноту комнаты, он-то что тут делает? Не к добру… Хоулх перестроился и принял окхрора в себя. Развернулся и заскользил к выходу. Отец Никодим, подумал Юл. Он же Григорий Федорович Костерин, сорок четыре года, бывший полковник Охраны, переведен сюда с глаз долой после громкого скандала: убийства при попытке похищения сотрудницы Сибирско-Балтийской торговой компании Тамары Сунь. Замять скандал не удалось, Конфедерация требовала выдачи преступников, и в результате тот, кто стрелял, получил двадцать пять лет строгой изоляции и покаяния, а тот, кто организовал акцию, отправился на новое место службы - по иронии судьбы, на корабле той самой «Сибатко». Сейчас он стоял, весь в черном, и по мере удаления хоулха все более сливался с темнотой…

* * *

Кэтрин спала. То, что болезнь поражала переводчиков чаще, чем кого бы то ни было, объяснялось просто: они - пять-семь человек - контактировали с местным населением больше, чем все остальные земляне, вместе взятые. Местные же буквально фонтанировали летучей органикой. Болезнь была, в сущности, атипичной аллергической реакцией на какой-то конкретный, хотя и неустановленный антиген. При необходимости человека можно было за два-три дня поставить на ноги, используя общие иммунодепрессанты. Но этого предпочитали не делать: снижать напряженность иммунитета в здешних непростых условиях было рискованно. Больной же от болезни не страдал, скорее, наоборот: возвращаясь из многодневного сумеречного полусна, он рассказывал о чрезвычайно ярких и насыщенных событиями снах - еще более ярких, чем онейропии… или не рассказывал. Кэтрин шевельнула рукой, что-то пробормотала; под веками двигались глаза. Ей предстояло пробыть в таком состоянии самое малое две недели. Колокольный звон поднимет ее, она приведет себя в порядок, поест - все это автоматически, никого не замечая; когда запас простейших действий исчерпается, она снова ляжет в постель. Юл провел рукой по ее волосам и вышел, плотно прикрыв дверь. Остановился на галерее, ловя лицом потекший из щелей в куполе предутренний ветерок. Потом заскрипела лестница, Юл хотел обернуться, но догадался, кто это, и оборачиваться не стал.
- Здравствуйте, Юлий Владимирович, - сказал отец Александр, встав так же, как стоял Юл: опираясь локтями о перила, - и на таком расстоянии, будто между ними стоял невидимый третий. - Как ночевали на новом месте?
- Здравствуйте, Александр Михайлович, - сказал Юл. - Ночевал? Спасибо, нормально. Жарко только - отвык.
- Ваш сосед спит совершенно безмятежно, - сказал отец Александр. - Завидное здоровье.
- Завидное, - согласился Юл. - Мы куда-то идем?
- Идем, - сказал отец Александр. - Сейчас будет готов завтрак… - он вздохнул. - Этой ночью Игрикхо похитили, самое малое, четырнадцать детей… наверняка больше, потому что из многих мест сообщения еще не пришли. Попыток похищения было около сотни. И в двух случаях похитителей удалось захватить.
- Игрикхо? - удивился Юл.
- Представьте, нет. В одном случае - бродяга, в другом - служители Рощ. Сейчас мы с вами направимся на Круг Посвященных. Туда их и привезут.
- Кто привезет - Терксхьюм?
- Нет, крестьяне, прихожане отца Филарета - помните его?
- Помню, - сказал Юл, - отчего же…
- А почему вы решили, что Терксхьюм?
- Просто для них это такой подарок, - Юл замялся было, продолжать или не продолжать, и решил продолжать, - что они вполне могли бы преподнести его себе сами.
- Такое предположение, - начавшим звенеть голосом произнес отец Александр, - просто оскорбительно!
- Возможно, - согласился Юл. - Но оно логично. И вообще: у вас не возникает впечатления, что готовится нечто большее, чем просто принятие мер безопасности для детей? Не может быть, чтобы у вас такого впечатления не возникало…
- Юлий Владимирович, - сдерживаясь, сказал отец Александр, - а не кажется ли вам, что вы… м-м…
- Переступаю черту? - подсказал Юл.
- Что вы разговариваете со мной, как богатый дядюшка с нищим племянником? Да, мы бедны, а вы богаты, да, мы целиком зависим от вашего благорасположения - да, да, да! Но не забывайте, что мы ступили на этот путь сознательно, имея целью сохранить Господа нашего Иисуса Христа в душах… извините.
- Это вы меня извините, - сказал Юл. - Поймите, я встревожен не меньше вас, и когда чувствую, что от меня что-то скрывают…
- Да не скрывают, - поморщился отец Александр. - Просто пока ничего достоверно не известно. Слухи, обрывки слухов… может, сейчас, на Кругу…

* * *

Но и на Кругу ничего стоящего узнать не удалось. Из трех захваченных Служителей один умер по дороге, а двое были без сознания. Посвященные утверждали, что преступные Служители таковыми не являются, поскольку давно изгнаны из рядов. Терксхьюм утверждали обратное. В подчеркнуто корректных репликах, которыми обменивались стороны, содержалось множество мутных намеков и ссылок на скользкие обстоятельства. Юл переводил, пытаясь ухватить все смысловые пласты, часто не успевал за разговором, отец Александр переспрашивал, и это еще больше сбивало темп. Своего «жучка» Юл настроил на передачу, информация шла в посольство, и после полудня, уже на обратном пути, Юла вызвал Лейкунас, офицер безопасности. Он сказал, что посольство окружено многотысячной толпой и в толпе замечены лица, имевшие отношение к «Купели». Одновременно поступают сведения, что большинство активистов «Купели» покинули столицу. С «Европы» сообщают, что замечено движение нескольких пеших колонн в направлении Долины Священных Рощ. Лейкунас просил Юла принять меры к тому, чтобы до наступления темноты разместить группу Филдинга на территории миссии; посол уже обратился к архиепископу с соответствующей просьбой. Компьютерное моделирование ситуации, произведенное на «Европе», дает восьмидесятипроцентную вероятность религиозного мятежа, «варфоломеевской ночи» в местном антураже: физическое уничтожение Служителей Священных Рощ совместными усилиями Терксхьюм и «Купели» при сочувственном нейтралитете Дворца. Из-за условий рельефа эвакуация группы Филдинга и прочих незаинтересованных землян непосредственно на «Европу» практически невозможна. Планы эвакуации прорабатываются.
Та-ак… Юл почувствовал, как заломило между лопаток. Ах, черт… думать, приказал он себе. Думать. Он вызвал Филдинга и передал ему распоряжение Лейкунаса. Филдинг сказал, что он уже в курсе и пусть Юл не занимает частоту. Юл сунул крокодильчика в карман и ускорил шаг, нагоняя отца Александра. Солнце стояло в зените, небо было белое, дорога тоже была белая, и мягкая белая, как мука, пыль лениво поднималась над дорогой на высоту колен и так и висела, не оседая. Под ногами нервно дергалась черная клякса тени. И черная, гордая, как знамя, фигура отца Александра шагах в ста впереди, отделенная от Юла дрожащим маревом, была совсем из другого мира.

* * *

На хозяйственном дворе миссии оживленно обсуждались утренние события. Оказывается, Петров сумел, объясняясь когда на пальцах, когда в пределах той сотни русских слов, которыми владели подчиненные завхоза, монаха отца Сергия, - сумел очаровать их и, каким-то образом пролавировав между ритуальными запретами, взять у всех пробы крови, соскобы кожи и слизистой, и даже - совершенно невероятно - слюну и волосы. Оставив прислугу в состоянии приятного, приподнятого обалдения, он с садовником, прихваченным в качестве толмача и проводника, отправился в монастырь Бойбо… Юл выслушал все это, покрутил за цепочку «жучка», забытого Петровым в комнате, и пошел к отцу Сергию выпрашивать мотоцикл. Разумеется, потребовалось разрешение архимандрита, и в путь Юл отправился, имея за спиной пассажира: инока Георгия, в миру Олега Улько, двадцатипятилетнего крепкого парня со скупыми движениями мастера рэддо. С ним Юл был в предельно близких отношениях - то есть на «ты». Олег не скрывал, что Юл ему интересен не только сам по себе, но и как праправнук того самого майора Седых, который остановил гражданскую войну. Юл не исключал, что интерес инока подогрет отцом Никодимом, но семейную легенду рассказал…
В сентябре девяносто седьмого года, когда фронты замерли в неустойчивом равновесии и дело должно было вот-вот дойти до обмена ядерными ударами - пальцы уже лежали на кнопках, - к Казанскому вокзалу подошел воинский эшелон, и две роты морских пехотинцев, прибывших на нем, почти без боя захватили здание вокзала, станционные службы и прочее - и тут же вынесли на руках из вагонов и установили на перронах и помещениях вокзала какие-то контейнеры. Майор Седых, командовавший всем этим безобразием, позвонил по телефону в Генштаб и заявил, что в его, майора Седых, распоряжении имеются двадцать два ядерных заряда мощностью от сорока до шестисот килотонн и что он намерен детонировать их, если Временный комитет граждан и Генштаб в течение трех суток не начнут переговоры с сепаратистами. Переговоры не начались, и тогда со станции вышел тепловоз, толкая перед собой один вагон. Доставив вагон на тридцать восьмой километр, тепловоз вернулся; предупрежденное окрестное население в панике бежало. Ровно в двадцать один час облака над Москвой озарились голубым нестерпимым сиянием, и землю тряхнуло; ударная волна, от которой повылетало немало стекол, и мощный гул добавили генералам ощущения реальности происходящего; наконец, над горизонтом медленно встал, освещенный закатным солнцем, кошмарный гриб… ветер дул от города, и смертельный след не лег на кварталы, но на триста километров к юго-востоку люди не селились потом лет двадцать… Утром группа генералов и высших священнослужителей вылетели в Астрахань; через три недели был подписан договор о мире и границах. После этого ядерные заряды были демонтированы и увезены, а сам вокзал окружен полком «Пересвет»; бой длился двое суток. Морские пехотинцы и их командир погибли. На следующий день все они поименно были преданы анафеме; тела их погребли бесчестно. На некоторых фресках Страшного Суда майор морской пехоты Седых изображен в огненном озере по соседству со Львом Толстым… Все это, конечно, весьма отличалось от текста «Предания о новом Искариоте», одной из первых глав «Повести о воспрении земли Русской» - официального курса истории Православной Российской Империи… как там: «И воссташа Россы на зверя средиземного, поганого, ведомые Словом Божьим…» Юл испытывал почти физиологическое отвращение к «Повести…» - к ее бессовестной лжи в большом и малом, к бездарной стилизации под старину, - и в то же время никак не мог не возвращаться к ней - высмеивая, издеваясь, но возвращаться… это было что-то болезненное. Шестьдесят миллионов убитых и умерших в годы гражданской войны… и как оправдание крови - двенадцатиметровой высоты стальная сетка вдоль границ… Новый Иерусалим со стенами из ясписа…

* * *

Последний участок дороги к монастырю Бойбо был слишком крут, мотор не тянул, и иноку пришлось идти пешком. Это было километра два. Юл, безбожно газуя и рискуя сжечь сцепление, вылетел под стену монастыря и тормознул юзом: навстречу ему двигалось странное шествие, и он не сразу понял, кто это и что это. В аккуратных светло-серых костюмах: рубаха до колен и широкие штаны, - босые, брели, попарно взявшись за руки, какие-то толстяки… одутловатые, плохо выбритые бледные лица… студенты, сообразил, наконец, Юл. Вот, значит, где они теперь. Заглушив мотор, он стоял и смотрел, как они проходят мимо него, не видя, не глядя, и только один, восхищенный блеском хрома, с шумом втянул слюни… Факт существования этих людей был не то чтобы запрещен к упоминанию - просто об этом неприлично было говорить. Пять лет назад эти люди - тогда семнадцатилетние выпускники монастырских школ - отправились на Землю, учиться в Московской и Владимирской духовных академиях. Год спустя за ними стали замечать некоторые странности, а потом началась стремительная деградация, и когда они вернулись, то были уже полными идиотами. Где-то в недрах Дворца содержалась еще одна подобная же группа - те начинали учиться в университетах. Судьба их ничем не отличалась. По слухам, в той группе были мальчики императорской крови - впрочем, как посмеивался мастер Аллюс, «они там, во Дворце, все немножечко родственники». И, вспомнив Аллюса, Юл вспомнил и то, как Аллюс, поблескивая хитрыми глазками, рассказывал о перипетиях своего последнего паломничества в Священные Рощи. Но, мастер, сказал тогда Юл, как же это совмещается: ваше свободомыслие - и паломничество, да еще с приключениями? Именно, сказал Аллюс, стало еще интереснее, молодежь просто в восторге. Раньше это было для меня только отдыхом, а теперь и отдых, и воспитание духа… это как ваш альпинизм. И что, многие занимаются таким альпинизмом, спросил Юл. Вы не поверите, магистр, сказал Аллюс, но - поразительно… молодые-то уж точно - все; это мы, старые задницы, кто ленится, кто боится, кто слушается попов… Не в силах оторвать взгляд, Юл смотрел вслед уходящим - по узкой каменистой тропе под стеной монастыря, в обход - он знал - горы и затем вниз, в сырое тенистое ущелье, открывающееся в Долину Священных Рощ… это нельзя было назвать догадкой, скорее, предположение, одно из многих, но… слова «слабоумный» в Понго не было, было «Ведомый Создателем», и проверить догадку было почти невозможно, земных ученых к «Ведомым» и близко не подпускали, - но связать деградацию студентов с невозможностью посещать Священные Рощи можно было и без исследований… и, вспомнив хозяйственный договор миссии, Юл подумал вдруг, что Петров мог преуспеть и здесь.
Так и оказалось. Петров быстро нашел общий язык с иерархом, осмотрел нескольких студентов, у двоих взял анализы и со своим проводником-садовником отправился в обратный путь. Так, по крайней мере, он сказал иерарху. Ну, что же… Поблагодарив иерарха, Юл дождался инока - тот, весь мокрый, но ничуть не запыхавшийся, взбежал на гору, - преподнес ему известие, Олег развел руками: бывает, мол… Ехать круто вниз было труднее, чем круто вверх, вся нагрузка приходилась на слабую переднюю вилку, и Юл сосредоточенно всматривался в дорогу, чтобы не напороться на какой-нибудь ухабчик - поэтому протянутую поперек дороги веревку заметил поздно - слишком поздно для того, чтобы остановиться, и можно было только положить мотоцикл на бок, что Юл и сделал… их крутнуло раза два, а потом из придорожных кустов посыпались непонятно кто, человек семь, а Юл никак не мог встать, потому что зацепился штаниной за мотоцикл, и все его последующие действия были действиями заинтересованного наблюдателя. Он впервые видел рэддо как оно есть. Мастеру рэддо, в общем-то, безразлично, сколько у него противников. Олег сначала оборонялся, а когда нападавших осталось трое, перешел в наступление сам. Те тоже владели какими-то приемами - слегка, а потом один из них выволок из-под полы меч. Кривой ритуальный меч. Олег, сморщившись, сделал движение руками - будто хлопнул в ладоши, и в руках у него оказалась тонкая цепочка. Один из нападавших вдруг повернулся и прыгнул в кусты. Тот, что с мечом, сделал выпад - цепь обвилась вокруг клинка, движение - и меч взвился вверх, еще движение - и половина лица нападавшего превратилась в сплошную рану. Взмахнув руками, он стал падать. Последний из нападавших попятился и запутался в мотоцикле. Нет, захрипел он, глядя на приближающегося Олега, нет, нет!..

* * *

- Бандиты, я думаю, - сказал Юл. - Хотели захватить мотоцикл.
- Христиане? - спросил отец Александр.
- Нет, язычники. Но не Служители, без этих… - Юл показал на левое плечо, - без насечек.
- Зря вы того не привезли, - сказал отец Александр. - Хотя, конечно, все правильно - не оставлять же там инока… Надо было вам взять «трайтер» с коляской.
- Ну, тогда бы мы с вами не беседовали сейчас, - сказал Юл. - «Трайтер» не положишь на бок, и были бы мы с иноком сейчас… - он чиркнул себя ладонью по горлу. - Попробуйте еще раз, - он кивнул на телефон.
Отец Александр взял наушник, послушал. Передал наушник Юлу. В наушнике была гробовая тишина. Отец Александр включил настольную лампу. Волосок лампы медленно нагрелся до вишневого цвета.
- Надо начинать искать, - сказал Юл. - У нас еще три часа светлого времени. Грузовик, три мотоцикла…
- Я не могу рисковать людьми, поймите, - сказал отец Александр. - Вы же видите: банды какие-то, вообще - непонятно что…
- Рисковать, - подчеркнул Юл. - Подготовленными и разбирающимися в обстановке людьми. Или жертвовать, - он опять выделил голосом, - ничего не понимающим, угодившим в самую кашу человеком. Есть разница?
- Разница есть… - отец Александр поднялся, медленно подошел к телеграфному аппарату. Мерцала красная лампочка, зеленое окошко оставалось темным. Разница есть, а напряжения нет… а нет напряжения, нет и информации… Постойте. Вы умеете работать на ключе?
- Азбуку-то помню… - уже поняв идею, Юл вскочил со стула и оказался рядом с аппаратом. Если не хватает напряжения для телетайпа, то ключом и на слух… Он перекинул все тумблеры в положение «передача», и на девять аппаратов, расположенных в окрестных монастырях, ушло сообщение: «Миссия просит сообщить что известно русском Петров Петров пропал сегодня дороге Бойбо прием». Отозвались семь аппаратов. Телеграфисты, поняв, что имеют дело с новичком, старались передавать медленно. Юл механически записывал, отложив расшифровку на потом. Приняв все, он поблагодарил и попытался вызвать два оставшихся монастыря - бесполезно. Во всех пришедших телеграммах было одно: о Петрове никто ничего не знал. Неотозвавшиеся монастыри: Тмечеш и Сый, - находились, насколько Юл помнил…
- Дайте карту, - сказал он.
Так. Долина Священных Рощ - будто тень от восьмипалой иссохшей руки со скрюченными пальцами. Вот монастырь Бойбо, крупнейший из всех… вот миссия, дорога - полукругом, в обход двух «пальцев». Напрямик - много короче… и с Петровым садовник, который это знает. И есть тропа, и есть подвесные мосты через ущелья, и проходит тропа как раз между монастырями Тмечеш и Сый… именно по этой тропе уводили сегодня студентов, вспомнил Юл. Он поднял глаза и встретился взглядом с отцом Александром.
- Надо ехать, - сказал Юл. - На грузовике - вот до сюда, и тут уже пешком минут сорок. Успеем до темноты.
- Ну, что же, - сказал отец Александр. - Только одно условие: я поеду с вами.

- Разве же это условие? - сказал Юл. - Это же именины сердца.
Цуху нашли в странноприимном доме: он помогал устраиваться людям из группы Филдинга. Женщинам и девяностолетнему Филдингу нашли место в комнатах, восемь же мужчин и с ними четверо иноков, уступивших свои койки, должны были расположиться во внутреннем дворике. Здесь же было свалено снаряжение. Вообще-то в таком доме: два этажа, двенадцать комнат, множество каморок и кладовок, галерея, внутренний дворик четыре на шесть метров - могло разместиться, да и размещалось когда-то, человек сто; но сейчас, после простора и комфорта, начавшееся уплотнение тревожило как-то по-особенному - первые признаки надвигающейся непогоды… Перед панно, изображающим крещение Императора О святителем Севастьяном, Цуха возился с примусами; части разобранных трех или четырех примусов лежали перед ним на листе фанеры, и он протирал их тряпочкой, прочищал трубки, продувал форсунки. Увидев вошедших Юла и отца Александра, он молча положил все и встал. Он сразу понял, в чем дело, - без слов. Такие уж они были, «дети дождя»…

* * *

С лязгом откатилась дверь, и в свете факелов возникли трое: иерарх Терксхьюм и два мирянина, все в черных нагрудниках с белым крестом - знаком «Купели». Отец Александр опустил руки, но не сдвинулся с места.
- Я требую, чтобы о нас доложили окхрору Чевкху! - громко и четко произнес он. - Я епископ этой епархии и не могу допустить такого обращения со мной и моими спутниками!
- Окхрор Чевкх нет между нас, - медленно сказал иерарх. - Мы буду держать вас здесь ночь и день. Ничто не угрожает. Но мы не могу обеспечить ваша жизнь не в эти стены. Пребывать вам порознь. Таково требование правил. Ваше помещение будут готов скоро.
Дверь закрылась.
- Я и не знал, что вы епископ, - сказал Юл.
Отец Александр растирал кисти рук, морщился. Юл потер костяшками пальцев ссадину на щеке; ссадина не столько болела, сколько чесалась.
- Это как к вам теперь обращаться: Владыко? - настаивал Юл.
- Я еще не епископ, - сказал отец Александр. - Я временно исполняю обязанности… - он усмехнулся чему-то. - Посвящение должно было состояться на будущей неделе.
- Должно было? А что случилось?
- Раз уж они убили Чевкха…
Юл хотел было возразить - слова застряли в горле. Он прокашлялся - не помогло. Стены были каменные, и на каменном карнизе горела толстая, в руку, витая свеча. Под потолком шла узкая, как бойница, отдушина. Снаружи было темно.
- Юл, - позвал из угла Цуха; он сидел в позе отдыха, но не дремал. - Что такое по русски: «ваят каат казла»?
- Что? - не понял Юл. Потом до него дошло. - Это ты от кого такое слышал?
- Слышал, - сказал Цуха. - И, знаешь… мне показалось тогда, что вы не любите нас. Терпите, но не любите. Это так?
- Нет, - твердо сказал Юл.
- Я не говорю про тебя. Я говорю про всех. Что вы все, больше или меньше, терпите. И это обидно. Многие обижаются.
- Вот как… - покачал головой Юл. - Тебе это надо было давно сказать. Слушай, я буду объяснять. Вы видите - глазами. Слышите - ушами. Чувствуете вкус - языком. Так? А мы еще и носом, когда дышим, чувствуем… вкус воздуха. И в разных местах и вокруг разных людей и предметов он разный. Ты понимаешь меня?
- Наверное, - сказал Цуха. - А вокруг нас - он неприятный. Так? Поэтому вы морщитесь?
- Он слишком сильный. Ты же морщишься от яркого света?
Цуха ничего не сказал, задумался. Потом развел руками.
- Удивительно. А в остальном мы так похожи…
Загремела и открылась дверь.
- Выходи, - сказал иерарх, указывая рукой на Цуху.
Цуха встал, шагнул к двери. Повернулся, подошел к Юлу, особым жестом сжал его руки.
- Брат, - сказал он, глядя Юлу в глаза; с этой секунды Юл был принят в «дети дождя». Быстро вышел, как бы нечаянно толкнув плечом иерарха. Дверь встала на место, и за дверью глухо завозились.

* * *

- Я понимаю, к чему вы клоните, - сказал отец Александр. - Что постановка вопроса, кто лучше: А или Б - порочна сама по себе. Христианин лучше мусульманина, ариец лучше еврея, рабочий лучше заводчика - все это было и ни к чему доброму не привело? Так? Но в нашем случае это сопоставление не годится, потому что у нас не А и Б. У нас А и ноль. Зеро. Пустота. И какое бы сопоставление не взять: «больше», «лучше», еще как-нибудь - всегда А будет преобладать над пустотой.
- Лихо, - сказал Юл. - То есть я - это пустота.
- В этом смысле - да.
- Независимо от того, в какого именно бога верит мой визави?
- Бог един, - терпеливо сказал отец Александр. - Различны лишь имена.
- Это сейчас, - сказал Юл. - А до подписания Великой Конкордации?
- Сомнение и гордыня, - горько произнес отец Александр. - Сомнение и гордыня - вот что нас разделяет.
- Именно так, - сказал Юл. - Вы это отметаете, мы на это опираемся. Может быть, мы устроены по-разному, и то, что для нас основа жизни, для вас - яд?..
- Сатанинское искушение, - сказал отец Александр. - И овладело столь многими… Печально.
- В таком случае Сатана крайне непредусмотрителен. Ведь именно благодаря тому, что сомнение и гордость присущи большей части человечества, вашей церкви удалось удвоить число прихожан - за счет здешних неофитов, кажется, чересчур страстных в вере… как, впрочем, и положено неофитам… тихо…
По коридору кого-то проволокли.
- Не к нам, - сказал отец Александр.
- Не к нам… - эхом отозвался Юл. - Вы в первый раз в тюрьме? - спросил он отца Александра.
Отец Александр вздрогнул.
- Я? Да. Да, первый, конечно… А вы?
- А я сидел однажды. Три дня. У вас.
- За что же?
- Непочтительное высказывание в публичном месте… неопытный еще был, неосторожный…
- Но тогда, наверное, не в тюрьме, а в монастыре?
- Какая разница…
- Но, Юлий Владимирович! - воскликнул отец Александр. - Как можно сопоставлять - убежище и узилище?
- Мне показалось, что разница только в названии, - сказал Юл. - Конечно, вы видите оттенки… А мы, поверьте, просто не обращаем на эти оттенки внимания. Лишение свободы - что еще надо?.. Вообще России не везет со свободой: то крепость, то тюрьма, теперь вот - монастырь… но в монастырь идут добровольно - а когда человек рождается в монастыре, всю жизнь в нем проживает и умирает, так и не увидев ничего кроме… это уже должно называться как-то иначе. И потом: если вера внедряется такими мирскими способами… может у вас человек, заявивший, что он атеист, поступить хотя бы в технический вуз?
- Тихо, - сказал отец Александр. - Вы слышите?
- Стреляют, - сказал Юл. - Далеко.
Несколько минут они прислушивались к стрельбе. Потом все стихло.
- Будете продолжать? - спросил отец Александр.
- Нет, - сказал Юл. Ему вдруг стало все равно.
- Так вот: может быть, вы и правы. Может быть, это только так выглядит со стороны, а может быть, верно и по существу. Не знаю. Но дело в том, что иного пути нам просто не дано. И это - последний шанс, причем не для нас, а для вас, для всех гордецов и сомневающихся. Или жизнь будет переустроена в духе Евангелия, или просто прекратит течение свое. Не мне вам рассказывать, что творится в безбожной части мира - насилие над самим естеством, взять хотя бы сны по заказу, как их?..
- Онейропии, - подсказал Юл.
- …эти проживания во сне других жизней, бесконечно греховных… и становится ясно, что альтернативой духовному возрождению мира будет не нынешнее ваше богатство и мощь, а всеобщее озверение и вырождение. Через двадцать лет, через пятьдесят - но неизбежно.
- И миссия России - это возрождение совершить?
- Ваша ирония ни к чему. Более того - даже у вас в высших кругах понимают это - потому что помогают нам. Должен сохраниться резерв духа, который даст человечеству возможность выстоять и остаться тем, чем было замышлено: общностью подобий Божьих…
- Новый ковчег, значит, - сказал Юл. - В океане греховности. И то, что мы даем вам деньги, энергию, продовольствие, возим вас на своих кораблях по планетам - это все во имя сохранения вашей духовности? Интересная мысль. Хотите, я открою вам вашу же величайшую государственную тайну? Вы слышали что-нибудь об Обители святого Александра Суворова?
- Не помню, - сказал отец Александр.

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук

- Есть такая обитель - внеепархиальная. К северо-западу от Царицына. Берут туда только мальчиков-сирот пяти, самое большее семи лет. Там они и живут до самой смерти - всю жизнь в стенах. А под землей там заложены термоядерные заряды, и монахи дежурят при подрывной кнопке. Мощность зарядов достаточна, чтобы всю Евразию засыпать радиоактивным пеплом - да и на Америку кое-что попадет… Теперь вам понятно, почему Конфедерация так лояльно к вам относится?
- Этого не может быть, - тихо сказал отец Александр. - Этого просто не может быть - того, что вы рассказали…
- Наведите справки. Только осторожно.
- Это чья-то ложь, которая…
- Туда время от времени приглашают инспекторов Конфедерации - наверное, чтобы мы не теряли остроту восприятия… Мой отец был там дважды. Монахи довольно ехидно говорили, что пример его прадеда оказался чрезвычайно полезен.
- Теперь - к нам, - сказал отец Александр.
Дверь отъехала. Юл встал.
- Ваше преосвященство, - сказал иерарх. - Прошу ваше.
Отец Александр встал, повернулся к Юлу и иноку, поднял руку, благословляя.
- Господи, помилуй нас… - прошептал он.

* * *

Юл задремал и проснулся, казалось, прошла минута, но руку он успел отлежать намертво - рука мотнулась и стукнула его по груди, тяжелая и бесчувственная, как деревяшка. Было тихо - так тихо, что слышалось попыхивание свечи: на фитиле образовался длинный нагар, пламя дергалось и коптило. В руку горячо и больно пошла кровь. Юл сидел неподвижно, стиснув зубы. Наконец, рука обрела подвижность, хотя и оставалась еще тяжелой и горячей. Шевельнулся Олег, застонал. С него наручники не сняли - боялись. И тут опять загремела дверь.
Она отъехала немного, и в щель кого-то втолкнули. Человек упал ничком, закрывая лицо и голову руками - и тут же камеру наполнил резкий, разрывающий ноздри смрад Игрикхо. Юл вскочил, зажимая рот и нос. Олег закрылся руками и смотрел, ничего не понимая спросонок. Человек медленно перевернулся на бок, подтянул колени к животу и с минуту лежал так, не двигаясь и, кажется, не дыша. Он был оборван и страшно, фантастически грязен. Потом он со всхлипом втянул в себя воздух и выстонал…
- О-о-о, дья-авол…
По голосу Юл его и узнал. Это был Петров.
- Владислав Аркадьевич? - наклонился над ним Юл. - Что с вами сделали?
- Кто это? - спросил Петров со страхом. Ладоней от лица он не отнял. - Юлий Владимирович? - Что вы тут делаете?
- Представьте себе - ищу вас. Но - что с вами? Вас били?
- Похоже на то… Посмотрите, что у меня с глазами, - он с трудом убрал руки.
Вокруг глаз были черные круги, веки вздулись и запеклись кровью. Юл осторожно - Петров напрягся и застонал - кончиками пальцев раздвинул веки. Ничего нельзя было разобрать: какой-то рубиново блеснувший студень…
- Ни черта не видно, - сказал Юл. - Тут только свеча.
- Чем-то хлестнули по глазам, - сказал Петров. - Я не понял, чем.
- Цепью, чем же еще, - мрачно сказал Юл. - Ладно, главное, что не вытекли, все остальное поправимо. Больно?
- Больно, конечно. Еще ребро… вот здесь…
Юл потрогал. Под пальцами хрустело.
- Кто же это вас?
- Не знаю. Окружили, кричали… потом отвели куда-то Вецу…
- Это садовник?
- Да… и чем-то меня по глазам… Мне кажется, его убили.
- И где же все это происходило?
- Там - в Рощах.
- Вы пошли в Рощи? Без фильтров? Как же вы выдержали?
- Да… ничего. Выдержал. Запах и запах. Ничего.
- Что же вы рацию-то забыли, - сказал Юл. - Разве же можно так?
- Забыл, - сказал Петров. - Быстро собрались - только в монастыре и вспомнил. Слушайте, - он попытался сесть, - надо же как-то сообщить…
- Знают, что мы здесь, - сказал Юл. - Утром выцарапают. Или днем.
- Да нет, я не про это, не про нас. Послушайте: мне Филдинг описывал здешнюю ситуацию и просил проверить кой-какие предположения… гипотезы… Я и проверил. И все сходится, понимаете?
- Нет, - сказал Юл. - Я ничего не знаю о предположениях Филдинга. Он со мной не делился.
- Ну, значит… мне-то он все описал детально… Ладно, слушайте. Эти животные, Игрикхо, выделяют огромное количество летучей органики, и в этот букет входят амины, необходимые для работы «трезубца» - есть у здешних людей такая железа… а «трезубец» вырабатывает гормоны, которые регулируют энергетику нейронов мозга… понятно, да? Им всем время от времени нужно дышать этим запахом - который от Игрикхо. Но это не все. У Игрикхо детеныши появляются раз в четыре года, и к двум годам они проходят критическую фазу развития… для того, чтобы начать созревать, им надо получить извне гормоны роста, которые их организмы не продуцируют…
- Понял, - сказал Юл. Сдавило горло. - Эти жертвоприношения - это… это…
- Да, - сказал Петров. - Звено симбиотической цепочки.
- Извините, - прошептал Олег, - это значит?.. Да как же это может быть - такое?..
Ему не ответили. Отвечать было нечего.
- Что же делать-то, Господи? - спросил он. - Что же нам теперь делать?!
- Днем бы раньше, - с тоской сказал Юл. - Днем бы раньше… мы бы раскрутили Дворец, и еще можно было бы спасти… Не все, - поправил он себя, - но кое-что - можно было бы… Ввести в Долину солдат…
Все это бесполезно - он знал - но все равно: протянуть еще немного, продержаться… и, может быть, удастся что-то придумать, что-то придумать, не бывает же так, чтобы не было выхода…
- Это мы во всем виноваты, - сказал вдруг Олег и заговорил, захлебываясь и ударяя в пол скованными руками: - Мы виноваты, мы дали им наше понятие греха, не зная, кому даем… не понимая, что происходит здесь, мы думали, что этот мир во всем подобен нашему… Боже, если Ты наказываешь нас, то почему Ты не пожалеешь их?.. Что делать, что делать, что делать?..
- Поздно, - сказал вдруг Петров, и Юл подумал: да, поздно. Не успеть. Он вспомнил то, что мельком успел заметить в монастырском дворе, когда их вели сюда. Это конец. Уничтожением Служителей они не ограничатся - и это будет конец. Игрикхо живут только в этой долине. Больше нигде. Покинутые города… а теперь уходить будет некуда. Все, все. Конец. Торжество гуманизма над древними суевериями. Конец.

* * *

От погони он оторвался, потеряла его погоня, и те, которые шли по мосту, не знали о побеге - а то, конечно, обратили бы внимание на шум падения… второй раз, и опять метров с семи, хорошо, на осыпь… если бы и теперь на твердое, не поднялся бы… Не останавливаться, не останавливаться… колени болят, но не останавливаться, иначе не дойти… не дойти… Было почти светло, светлее, чем в лунную ночь на Земле: ребята на «Европе» развернули солнечный парус, и свет от него как бы случайно накрыл Долину Священных Рощ. Спасибо, ребята, догадались, без света было бы совсем худо… вы только не переусердствуйте там, не затейте каких-нибудь десантов… Юл хорошо представлял себе, что происходит сейчас там: на «Европе», в посольстве, в российском представительстве, в Малой прихожей Дворца. Рацию бы мне, рацию, рацию, крокодильчика моего зелененького… монах, обыскивавший его, отстегнул от пояса Юла цепочку с брелоком, а когда Юл запротестовал - усмехнулся, с силой оторвал крокодильчика от колечка с ключами и, глядя Юлу в глаза, протянул ключи… Здесь, на дне ущелья, тоже была тропа - хорошо утоптанная, но узкая, и Юл понял: Петров где-то ошибается. На секунду ему стало легко. Ведь - семьдесят миллионов человек, это по двести тысяч ежедневно, чтобы побывать здесь хотя бы раз в году каждому… на четыреста квадратных километров Долины - по пятьсот человек на квадратный километр… Нет, здесь такой плотности не было никогда… Юл вошел в ритм и двигался «волчьим скоком» - двести шагов бегом, двести шагом. И в этом ритме в памяти прокручивались Песни Паломника - именно прокручивались, написанные синей тушью на желтой шелковой ленте… и вдруг остановились и вспыхнули новым смыслом: «Отец, два возраста священных у твоего чада, два возраста, лежащих между магическими числами: с семи до одиннадцати, именуемый Нежным, и с семнадцати до девятнадцати - то возраст Испытания… Чадо твое в Нежном возрасте укрывай для сна своим плащом паломника, и пусть он видит в снах Рощу, где растут Священные Деревья… Когда же придет срок Испытания, направь его на дорогу, но больше не иди с ним сам…» Теперь все стало на свои места, и припомнился кстати старинный манускрипт: медицинский трактат о железе «трезубец», где говорилось, что в возрасте семнадцати-девятнадцати лет «железа налита кровью и соками так, что стесняет сердце, и лишь дальняя дорога может разогнать кровь…» Главное - дойти, подумал Юл, главное - дойти… он уже примерно знал, как будет действовать: шеф контрразведки Дворца Министр Дьюш - очень неглупый человек… очень неглупый…
Ущелье оборвалось сразу, Юл даже не заметил этого, а почувствовал другое: стало теплее. Странно: густой смрад не мешал ему дышать, не перекрывал горло, как это бывало - просто существовал, и все. Может быть, потому, что нарастал постепенно, а может быть, потому, что другого пути все равно не было. Несколько раз впереди между деревьями возникал красно-желтый свет факелов, но Юл легко уходил от встречи: проснулись, наверное, какие-то древние инстинкты, и сквозь боль проступила телесная радость - от этого ночного, но светлого леса, от пружинящего мха под ногами, от реальной, но преодолимой опасности… он чувствовал себя странно - легким зверем - и очень свободно, так свободно, как, наверное, никогда в жизни… «Вера - как, впрочем, и сама жизнь, - живет и развивается сама по себе, не имея ни цели, ни смысла, и тот, кто желал бы приспособить ее для разрешения мирских проблем, извратил бы природу ее…» Тушхет, мыслитель, реформатор первых лет династии О. Мог бы стать здешним Ганди, но - не успел… «Нельзя отнять у золота его блеск; но если сможешь ты отнять его и нанести на стены дома своего, чтобы сделать красиво, то будет у тебя только блеск на стенах, а вместо золота - ноздреватый камень; и усмехнется над тобой Создатель…» Читайте Тушхета, отец Александр, и вы почувствуете дивный вкус сомнений… впрочем, вы, возможно, уже усомнились… да и может ли честный человек жить, не сомневаясь?..
Он хотел проскочить между двумя группами с факелами, понял, что вылетит сейчас на открытое место, хотел вернуться - там тоже уже были факелы. Он попал в кольцо. Сохраняя в себе звериное, приник к земле, скользнул к купе деревьев Шу, протиснулся между мохнатыми стволами, приник к ним. Теперь его нельзя было увидеть с трех шагов.
Деревья Шу стояли на краю поляны, а в центре поляны росли деревья Игри: как обычно, два больших, а вокруг - с десяток поменьше. Деревья Игри напоминали длинные толстые морковки, растущие наоборот - корнем в небо. Из стволов под прямым углом торчали голые сучья, и только на концах их, как метлы, курчавились ветви с тонкими сухими листьями, шелестящими даже при полном безветрии. На сучьях висели Игрикхо - их было множество. По краю поляны стояли и ходили люди с факелами, звучала неразборчивая речь и - изредка - брань. Потом все зашевелилось, факелы стали подниматься и опускаться, задавая какой-то ритм, а потом Юл увидел - в полусотне шагов от себя - группу иерархов Терксхьюм и с ними - отца Александра! Было там еще несколько православных священников, но Юл на них не смотрел. Он стал выбираться из своего убежища, и тут грохнул первый выстрел, пауза - и началась пальба.
Люди с факелами и ружьями окружили деревья и стреляли вверх и Игрикхо, как перезрелые плоды, срывались с сучьев и падали вниз, на лету раскидывая руки и ноги - и становясь безобразно похожими на людей, потом кто-то, надрываясь, кричал: разойдитесь, разойдитесь! - и сквозь толпу потащили телегу с бочкой, взревел мотор помпы - и из шланга хлынула огненная струя, и три дерева сразу заполыхали огромным костром. Игрикхо, горя, посыпались на землю и бросились бежать сквозь толпу, раздался нечеловеческий вой, снова затрещали выстрелы… один из Игрикхо бежал прямо на Юла, упал и стал корчиться - сквозь охватившее его пламя было видно, как лопается кожа и расползается плоть - но он был еще жив и пытался ползти…
Юл как сквозь воду видел, как наплывает на него - неровно, колыхаясь и покачиваясь - группа иерархов с отцом Александром среди них, как поворачиваются в его сторону головы и как движутся - медленно, преодолевая сопротивление - люди. Факелы пылали, и справа с ревом взлетело вверх пламя горящих деревьев. За иерархами стояли еще кто-то, и Юл не сразу понял, что это студенты - «ведомые Создателем»; факелы и ритуальные синего железа мечи были у них… и то ли показалось, то ли правда - среди многих лиц он узнал отца Никодима - но это было совсем неважно… Юл стоял перед отцом Александром и должен был немедленно, прямо сейчас ему все объяснить - но отец Александр смотрел сквозь него, и в глазах его плясало пламя… в безумных, широко открытых глазах… «Остановитесь! - закричал Юл. - Остановитесь!!!» Отец Александр смотрел на него и не узнавал. В последней надежде прорваться к нему Юл протянул к нему руки - а мысль метнулась сразу в двух направлениях: позвать отца Никодима и объяснить ему все - и обратиться к иерархам и попытаться растолковать, как бы трудно ни было, что такое запах, гормоны и все остальное… Он повернулся к одному из иерархов - и тут боковым зрением увидел мгновенный синий высверк и почувствовал томящую боль в плечах… и земля подлетела и ударила в лицо, и повернулась, замерев косо над головой. Небо, полное звезд, было под ним, и в небо это падал огненный поток, скручиваясь спиралью, и по одному краю неба занималось от пылающих факелов, а на другом краю неба стоял великан, воздевший руки так, будто кричит кому-то далеко - только лица у великана не было, и это было мучительно неправильно, а потом небо стало вздуваться громадным нарывом - великан сделал шаг - черный огонь разрывал небо изнутри и готов был прорваться, и прорвался - великан сделал еще шаг и стал падать вперед - и хлынул, затопляя все в мире - и из шеи великана ударили черные струи, и Юл закричал в ужасе и бросился бежать, но двинуться не смог и крика своего не услышал…

* * *

- Скотоложец, - сказал иерарх, трогая носком сапога голову, лежащую в траве. - Можешь пойти и вздрючить сам себя. Ты хотел, чтобы мы продолжали скармливать своих детей этим скотам. Но Создатель распорядился иначе…
Отец Александр не слышал его. Он мучительно старался понять, чего от него хотят эти люди вокруг. Слишком много огня, слишком много огня, огонь мешает сосредоточиться…

* * *

Инок Георгий посреди темноты, воздев к небу скованные руки, молил…
- Вразуми, Господи! Вразуми, Господи! Вразуми, Господи, вразуми, вразуми!..
Ответом было молчание.

* * *

К концу шел двенадцатый день священного месяца Ринь. Новый день наступал только с восходом солнца…

ЗЕРКАЛА

Неприятно в этом сознаваться, но один раз я уже описывал события лета восемьдесят второго года. Я накатал по горячим следам детективную повесть и отправил ее в один журнал, который, как мне казалось тогда, с вниманием относится к молодым авторам. Вскоре пришел ответ, что повесть прочитали и готовы рассмотреть вопрос публикации ее, если автор переделает все так, чтобы действие происходило не у нас, а в Америке. Это было в середине октября (оцените мою оперативность и оперативность журнала!), а второго ноября Боб сделал то, что сделал - то, что вытравило из этой истории дух приключения и оставило только трагедию. С тех пор на меня накатывают приступы понимания - будто бы это я вместо Боба точно знаю и понимаю все, и нет больше возможности прятаться за догадки и толкования, и сделать ничего нельзя, и нельзя оставлять все как есть… Потом это проходит. Но вот эту половину месяца, вторую половину октября, я не прощу себе никогда - потому что я совершенно серьезно подумывал над тем, как бы половчее выполнить задание редакции.
Стыдно. До сих пор стыдно. Ведь из того, что произошло, я не знал только каких-то деталей, в частности фрагментов. Но я нафантазировал, наврал с три короба, выстроил насквозь лживую версию событий, а те события, которые в эту версию не вписывались, я отбросил. И что самое смешное, я готов был вообще плюнуть на приличия и врать до конца. Понимаете, если бы я не оказался тогда в эпицентре всех этих дел, и если бы Боб не был моим настоящим другом - единственным и последним настоящим другом, и если бы не чувство стыда за принадлежность к тому же биологическому виду, что и Осипов, Старохацкий и Буйков, наконец, если бы не Таня Шмелева, с которой я редко, но встречаюсь… но главное, конечно. Боб… так вот, если бы не все это, то я мог бы состряпать детектив - и какой детектив!
Но детектив я писать не буду. Хотя события позволяют. И Боб, будь он жив, не обиделся бы на меня, а только посмеялся бы и выдал бы какой-нибудь афоризм. Я жалею, что не записывал за ним - запомнилось очень мало. Кто мог ожидать, что все так неожиданно оборвется… Просто для того, чтобы написать детектив, опять придется много выдумывать, сочинять всякие там диалоги: Боб в столовой, Боб допрашивает. Боб у прокурора - то есть то, чего я не видел и не слышал; заставлять этого придуманного Боба картинно размышлять над делом - так, чтобы читателю был понятен ход его мыслей (Боб говорил как-то, что сам почти не понимает хода своих мыслей, не улавливает его, и поэтому временами глядит в зеркало, а там - дурак дураком…) - ну, и прочее в том же духе. Он не обиделся бы, но мне было бы неловко давать ему это читать. А я так не хочу.
Я так не хочу. Все происходило рядом со мной и даже чуть-чуть с моим участием, и Боб был моим настоящим другом, и второй раз таких друзей не бывает, и стыд временами усиливается до того, что хоть в петлю - а лучше бежать куда-нибудь от людей, бежать, и там, в пустыне, молить о прощении - бежать, плакать, просить за себя и за остальных, не причастных к тем, кто навсегда, на все времена, запятнал род людской… и вдруг понимаешь, что по меркам людского рода это и не преступление даже - то, что они совершали, - а так, проступок, за который даже морду бить не принято… а ведь Боб знал все наверняка, знал все до последней точки и ничего не сказал ни мне, ни на суде - он считал, что так будет правильно; я до сих пор помню выражение его лица: совершенно запредельное недоумение… Боб все знал наверняка - он видел это своими глазами. Я видел не все, мне приходится додумывать, и иногда я начинаю мучительно сомневаться в правильности того, что додумываю. Поэтому я просто расскажу все так, как оно происходило.
Поэтому - и еще потому, что слишком хорошо помню звук пули, пролетающей рядом. И характерный короткий, спрессованный хруст, с которым она врезается в стену. С таким же, наверное, хрустом она врезается, входит, погружается в тело. И чувство, с которым стреляешь в человека, торопясь успеть попасть в него раньше, чем он в тебя, - страх, подавляющий почти все остальное, как это сказать правильно: зверящий? озверяющий? Как легко и как хочется убить того, кто вызывает в тебе этот страх, - и как гнусно после…
Я не напишу ни единой буквы, из-за которой не смог бы посмотреть Бобу в глаза.
Я помню, как он встретил приговор: покивал головой, вздохнул и будто бы чуть обмяк; друзья и родственники Осипова, Старохацкого и Буйкова аплодировали суду, адвокатесса Софья Моисеевна страшно побледнела и, стоя, перебирала бумаги в своей папке - Боб не хотел, чтобы его защищали, она билась об неге как рыба об лед… И мне показалось, что был момент, когда Боб сдержал улыбку - когда глядел на аплодирующих друзей и родственников; и я не удивился бы, если бы он улыбнулся и вместе с ними поаплодировал бы суду - в конце концов, суд только подтвердил тот приговор, который он сам себе вынес.
Таня выдержала все это. Она стояла рядом со мной, неотрывно смотрела на Боба, и лицо ее было скучным и плоским, как картонная маска. Мы встречаемся с ней изредка и даже иногда разговариваем. Я ничем не могу ей помочь - просто потому, что в том мире, откуда ей можно было бы протянуть руку, меня нет. Там одиночество, ветер, дождь - и разбитые зеркала… Разбитые зеркала… У меня сохранились два осколка тех зеркал, оба с тетрадку размером. Если их закрепить одно напротив другого, четко выверив расстояние, - должно быть точно два метра шестьдесят шесть сантиметров, - то через несколько минут грани осколков начинают светиться: одного - багровым, другого - густо-фиолетовым, почти черным; невозможно представить это черное свечение, пока сам его не увидишь. Поверхность зеркал тогда как-то размывается, затуманивается, и туда можно, просунуть, скажем, руку…
Я никогда не делал этого. Я просто представил себе, как возле той дороги из ничего высовывается рука. Символ Земли - рука, запущенная в другой мир. В карман другого мира. За пазуху другого мира. Символ Земли в том мире - ныне и присно и во веки веков.
Позор, от которого нам никогда не отмыться.
Не знаю, прав ли я, рассказывая обо всем этом. Или прав был Боб, когда приказывал, просил, умолял молчать, молчать во что бы то ни стало, и я не могу не соглашаться с его доводами и признаю его - наверное - правоту; но, соглашаясь и призывая, я почему-то все равно поступаю по-своему. Зачем? Не имею ни малейшего представления. Практического смысла в этом нет никакого.

МАТЕРИАЛЫ ДЕЛА И КОЕ-ЧТО СВЕРХ ТОГО

Из четырех восьмых классов у нас сделали три девятых, и таким образом мы с Бобом оказались за одной партой. В те времена Боб был вежливо-хамоват с учителями, и особенно от него доставалось историчке и литераторше - Боб слишком много знал. С программой по литературе, помню, у меня тоже были сложные и запутанные отношения, вероятно, это вообще моя склонность - все запутывать и усложнять, - и на этом поприще мы с Бобом очень поладили. Был еще такой забавнейший предмет: обществоведение. Там мы тоже порезвились. На педсовете я молчал и изображал покорность, Боб ворчал и огрызался. А когда мы заканчивали девятый, родители Боба уехали в Нигерию на два года, и Боб остался один в шикарной трехкомнатной квартире; я до сих пор с удовольствием вспоминаю кое-что из той поры. Но несмотря на такой, я бы сказал, спорадически-аморальный образ жизни, доучились мы нормально и, получив аттестаты, расстались - на целых десять лет.
Смешно - но вот сейчас, вспоминая наш девятый - десятый, я никак не могу восстановить полностью атрибутику тех лет. То есть кое-что вспоминается - по отдельности: клеши, например, произведенные из обычных брюк путем ушивания в бедрах и вставки клиньев; стремление как можно дольше продержаться без стрижки - ну, тут Боб был вне конкуренции; танцы шейк и танго - замечательные танцы, которые не надо было уметь танцевать; музыка «Битлз» и «Лед Зеппелин» (или я путаю, и «Лед Зеппелин» появились позже?); в десятом классе Витька Бардин спаял светомузыку - именно не цвето-, а свето-, потому что лампочки на щите в такт музыке то накалялись, то меркли; про джинсы ходили какие-то странные слухи, многие их видели, но никто не имел, и, когда Бобов отец, Бронислав Вацлавич, привез - он приезжал изредка на неделю, на две по делам - две пары джинсов и Боб сходу подарил одни мне, мы произвели в классе определенный фурор. Вообще вокруг нас тогда - вокруг Боба главным образом - создалась этакая порочно-притягательная, богемная атмосфера; девочки смотрели на нас совершенно особыми глазами. Так мы и жили, а потом неожиданно для себя оказались в разных университетах и, естественно, в разных городах - долго рассказывать, почему так получилось. Изредка переписывались, несколько раз встречались - первые годы. Потом и переписка иссякла, и встреч не было - до самого десятилетия выпуска.
Двое наших - Тамарка Кравченко и Саша Ляпунов, поженившись, купили дом в Слободке, и там собрались две трети класса. Пили за новую семью, за новоселье, за встречу, - пили много, но было как-то странно невесело. То ли действовало известие, что Игорь Прилепский погиб в Афганистане, но говорить об этом почему-то нельзя, а Юрик Ройтман уехал в Америку, и непонятно, как к этому относиться, потому что Юрку все знали, и знали, какой он отличный парень… или казалось тогда, что невесело всем, а на самом деле невесело было мне одному - по чисто личным причинам? Или просто не прошла еще вполне понятная неловкость позднего узнавания друг друга и возвращения в старые роли: жмет, тянет, не по сезону пошито? В общем, не знаю. Было что-то такое… расплывчатое. И тут пришел Боб.
Пришел Боб - и все разрядилось в Боба, как в громоотвод, ушло атмосферное электричество, все вдруг запорхали как бабочки, хотя он никого не трогал и не тормошил, просто его тут не хватало до сих пор - бывает так; мы с ним потузили друг друга в животы - он меня бережно, я его с уважением - живот у Боба был тверд и неровен, как стиральная доска, будто ребра у него, как у крокодила, продолжались до этого самого… и с тех пор мы виделись если не каждый день, то все равно часто.
Теперь и не вспомнить, как именно родилась идея написать детектив: то ли Боб рассказал что-то интересное, то ли просто мне приспичило прославиться, и я решил растащить Боба на материал - да и какая теперь разница? Главное - то, что я достаточно полно познакомился (в изложении Боба, конечно) с делом, которое он сам на себя повесил.
Итак, Боб - Роберт Брониславович Браницкий, старший следователь городской прокуратуры, молодой и энергичный работник, разбираясь в порядке прокурорского надзора с делами в различных ведомствах, наткнулся на несколько чрезвычайно интересных моментов. Он доложил о заинтересовавших его делах прокурору, дела объединили в одно, сформировали так называемую следственную группу - чисто формально, однако дело вел Боб самолично, - и с этого момента, наверное, и можно вести хронологию событий.
Вот как все это изложено в том моем паскудном детективчике (правда, Боб у меня там именуется Вячеславом Борисовичем - оставляю как есть): "На столе перед Вячеславом Борисовичем лежали три папки - с разными номерами и разной степени захватанности. То, что было в папках, он помнил почти наизусть.
Дело о наезде на гражданку Цветкову Феклу Степановну, тысяча девятьсот одиннадцатого года рождения. Наезд произошел тридцать первого января тысяча девятьсот восемьдесят второго года на улице без названия - на узкой отсыпной дороге, проходящей между старым городским кладбищем и оградой шинного завода и соединяющей улицу Новороссийскую и Московский тракт. Глухая, безлюдная окраина. Ширина дороги не превышает четырех метров и, главное, есть два крутых поворота: где угол кладбища - направо, и через сто восемьдесят метров - налево. Самый опытный водитель на таком повороте - узкая дорога и полное отсутствие видимости - должен сбросить скорость до десяти - пятнадцати километров в час. Но старушка была сбита около часа ночи автомобилем, движущимся со стороны улицы Новороссийская, именно на этом сто восьмидесяти метровом участке дороги; судя по следам краски на теле погибшей, наезд произвел автобус «Икарус-250» красного цвета, шедший со скоростью семьдесят километров в час. Все автобусы этого типа принадлежали ГАТП-2 и обслуживали междугородные линии. Возникали вопросы: почему автобус, имевший на повороте скорость не больше пятнадцати километров в час, разогнался на таком коротком отрезке пути до семидесяти? Водитель рисковал страшно: тормозной путь едва уложился в те метры, которые оставались до бетонного забора завода. Далее: что вообще понадобилось междугородному автобусу на этой богом забытой дороге, где он едва вписывался в поворот, если всего в полутора километрах отсюда улица Новороссийская пересекалась с проспектом Октябрьским, непосредственно переходящим в Московский тракт? Наконец, где сам «Икарус-250» красного цвета, совершивший наезд, если все они до единого были подвергнуты тщательному осмотру и ни на одном не найдено ни следов соударения с человеческим телом на скорости семьдесят километров в час, ни следов недавнего ремонта?
С другой стороны, бабушка Цветкова Фекла Степановна, до сих пор не привлекавшая внимания органов, оказалась та еще бабушка. Проживала она одиноко, и одинокое ее жилище было осмотрено в присутствии понятых дежурным следователем Ждановского райотдела. Среди вещей обычных обнаружены были две аккуратные пачки пятидесятирублевых банкнот на общую сумму десять тысяч рублей, четыреста шесть долларов США в купюрах и монетах различного достоинства, девятьсот девяносто два рубля Внешпосылторга и незначительное количество валюты стран - членов СЭВ; золотое блюдо со сложным рисунком весом тысяча восемьсот девяносто один грамм, представляющее, помимо всего, большую художественную ценность; и лабораторная электропечь ПЭДЛ-212м; на стенках плавильной камеры обнаружены следы золота и серебра.
По словам соседей, бабушка Цветкова знавалась с нечистой силой и потому-то и шлялась ночами на этом кладбище, где давно уже никого не хоронят. Как известно, именно старые, неиспользуемые по прямому назначению кладбища и становятся прибежищем нечистой силы. Выявить какие-либо контакты бабушки Цветковой не удалось - нечистая сила на кладбище вела себя тихо; наблюдение за домом тоже ничего не дало: по словам тех же соседей, к покойнице никто никогда не ходил. Никто и никогда. Включая соседей.
Вячеслав Борисович вынул душу из того дежурного следователя, который и осмотра-то не смог как следует провести: натоптал, разбросал, захватал. Тайник, где все интересное и хранилось, обнаружил понятой, совершенно случайно, когда осмотр окончился и все собрались, уходить. При повторном осмотре нашли фрагменты следов мужских ботинок, фрагменты же неустановленных отпечатков пальцев, табачный пепел… Но попробуй судить по этим фрагментам - черта лысого!
Таким было первое дело. Второе вел Чкаловский райотдел - вернее, не вел, а дело мертво висело на нем. На задах городской свалки нашли засыпанные снегом тела двух женщин. Смерть наступила от удушья - об этом свидетельствовал выход эритроцитов в ткани. Эксперт не мог с уверенностью установить точную дату смерти - так примерно двадцатого января - пятого февраля. Странен был вид погибших: очень короткая стрижка, одежда из грубошерстного толстого сукна: длинная трехслойная юбка, трехслойная же куртка, надетые поверх льняной рубахи, и плащ-накидка с капюшоном. На ногах сапоги из толстой кожи, сшитые кустарно. У обеих во рту - острые обломки зубов. Возраст обеих, предположительно, тридцать - тридцать пять лет. Ни денег, ни документов, ни вещей - ничего абсолютно. Личности не установлены.
При обследовании обуви у одной из погибших на стельке обнаружен отпечаток дискообразного предмета с выступающим рантом, предположительно - монеты диаметром 49,2 мм.
Объединяло эти два совершенно непересекающихся дела третье. Третье дело вел КГБ. Гражданин Синещеков Александр Фомич, 1934 года рождения, был задержан в момент продажи им гражданину Рамишвили Григорию Ревазовичу десяти монет из желтого металла с надписью: «Decem dinarecem» и изображением орла с распростертыми крыльями и мечом и молнией в когтях на аверсе, с надписью: «Ou healicos se Imperater» и изображением венценосного профиля на реверсе и обеими этими надписями на ранте.
Поскольку речь, очевидно, шла о каких-то валютных делах, дело было заведено соответствующим отделом КГБ. Но там сразу же выяснили несколько не вполне обычных обстоятельств.
Ну, во-первых, гражданин Синещеков категорически отрицал свою причастность к любого рода контрабанде. С его слов, монеты эти, количеством двадцать пять штук, он нашел на дороге, соединяющей улицу Новороссийскую с Московским трактом, утром второго февраля; по этой дороге он ходил на работу; деньги были сложены столбиком и зашиты в полотняный чехол, о который он споткнулся, у ограды кладбища, куда отошел, пропуская встречную машину. Таким образом, монеты эти не являлись ни кладом, ни контрабандой, а только находкой, то есть предметом, с точки зрения закона, весьма неопределенным, и то, как поступать с этой находкой в отсутствии законных ее владельцев, гражданину Синещекову должна была подсказать его совесть. Не дождавшись с ее стороны подсказки, гражданин Синещеков обратился за советом к некоему Рамишвили, а Рамишвили исключительно по своей инициативе обратился в КГБ, и сомнительная сделка была пресечена.
Во-вторых, надписи на монете, такие простые и такие понятные, были сделаны на языке, не принадлежащем ни одному из населяющих планету народов, а также ни на одном из известных науке мертвых языков.
В-третьих, такого вида монеты не выпускались никогда ни одним государством.
В-четвертых, сплав, из которого были сделаны монеты, состоял из 81% золота, 12% серебра, 4,7% меди, 1,0% цинка, 0,7% никеля, 0,1% палладия, 0,1% прочих металлов; зафиксированы следы радиоактивного кобальта и технеция, что вообще не лезло уже ни в какие ворота.
Вес монеты 37,637 г, диаметр 49,195 мм.
Вячеслав Борисович вынул из стола новую папку-скоросшиватель, сложил в нее листы из всех трех папок, вывел порядковый номер дела - 169, и тут до него дошло, что 169 - это 13 на 13. Он бросил ручку на стол и уставился на номер…"
Это я сам придумал. У реального дела был совершенно заурядный номер, Боб в приметы не верил - точнее, верил, но по-своему. Все остальное - правда.
Надо знать Боба, чтобы не усомниться: он вцепился в это дело по-бульдожьи. Его не останавливало и прекрасное знание проверенного принципа: «Не высовывайся! Ты придумаешь, тебя же и делать заставят, тебя же и накажут, что плохо сделал». Его не останавливала очевиднейшая бесперспективность дела. В каком-то смысле Боб был фанатиком, в каком-то романтиком (хотя сейчас это понятие истаскали до полной потери позитивности), а главное, как он сам потом признавался, - это то, что мерещилось ему за непроходимой путаницей золотых монет несуществующих стран, наездом на старушку, знающуюся с нечистой силой, убийством женщин в странной одежде, автобусом-призраком и прочим, прочим, прочим, - померещилось ему что-то большое и страшное…
Итак, Боб без труда убедил прокурора объединить эти дела в одно, и занялся раскруткой. Так, он установил, что печь электродуговая лабораторная с данным заводским номером была четыре года назад списана кафедрой сплавов института цветных металлов. По установленному порядку, списанные предметы приводились в полную негодность посредством кувалды и сдавались в металлолом. Как именно уцелела данная конкретная печь, установить не удалось: работавший тогда проректор по хозчасти в позапрошлом году скончался при весьма прозаических обстоятельствах: утонул в пьяном виде на мелком месте. Его достали из воды тут же, но откачать не смогли, поскольку откачавшие были весьма подшофе. Прорва свидетелей. Дело закрыто за отсутствием состава преступления.
И эта ниточка, как и автобусная, дальше не тянулась.
Кстати сказать, поиски таинственного автобуса лишили Боба последних иллюзий относительно порядка в автохозяйствах, Госснабе и ГАИ. То есть я, конечно, понимал, что бардак есть бардак, говорил потом Боб, но чтобы такое!… Уникально. Совершенно уникально…
А на первомайские праздники тот самый следователь, из которого Боб вынимал душу, нашел свидетеля наезда на гражданку Цветкову Феклу Степановну. Свидетелем оказался один из рабочих шинного завода, перелезавший через забор на ту самую безымянную улочку. Дело в том, что в технологическом процессе производства шин как-то замешан этиловый спирт, поэтому выходы с территории завода, минуя проходную, практикуются. Итак, свидетель показал следующее: перелезая через забор, он задержался, потому что напротив, у ограды кладбища, скандалили, и довольно громко, двое, причем один из скандаливших - мужчина, а другая старуха, что было ясно из тембра голосов и употреблявшегося лексикона. Потом слева вдруг взревел мотор, и огромный автобус с темными окнами рванулся по улочке, и в тот миг, когда автобус приблизился, мужчина толкнул под него старуху. Раздался удар, визг тормозов, и автобус остановился у самой стены завода на повороте. Он остановился так близко у стены, что ему потом пришлось дать задний ход, чтобы вписаться в поворот. А пока он остановился, открылась дверь, и кто-то что-то крикнул - свидетель не разобрал, что именно, так он был испуган. Вообще все было непонятно и страшно, так страшно, как никогда еще не было. А мужчина, толкнувший старуху, подошел к ней, пошевелил ногой ее голову, наклонился, а потом быстро пошел, почти побежал к автобусу, забрался в него, дверь закрылась, и автобус, отпятившись немного, повернул налево и скрылся за поворотом. А свидетель, раздумав перелезать через забор и вообще раздумав заниматься преступной деятельностью, пусть и меньших масштабов, но все равно преступной, вернулся на свое рабочее место и до самого тридцатого апреля хранил молчание; а тридцатого апреля, будучи задержанным с бутылкой из-под венгерского вермута, замененного на технический, но пригодный для внутреннего употребления этиловый спирт, расплакался в кабинете следователя и все ему рассказал. Следователь же, поняв что к чему, мстительно поднял Боба с постели в половине третьего ночи.
По этой причине и по некоторым другим, не менее важным, первый выход на рыбалку мы с Бобом перенесли со второго мая на девятое.

ЛОВЛЯ ХАРИУСА НА ОБМАНКУ

Именно в эту неделю, со второго по девятое, бурно разыгралась весна, все, что еще не дотаяло, - дотаяло и высохло, полопались почки, из лесу несли подснежники-прострелы; а еще первого шел дождь со снегом, и демонстрантам было мокро и холодно. Мои девочки пытались шевелиться, потом выдохлись и сбились в кучку под тремя зонтиками, и так, кучкой, мы продемонстрировали мимо трибуны, прокричали «ура» в ответ на мегафонные призывы, потом побросали портреты в кузов поджидавшего нас институтского грузовичка и разошлись, пожелав друг другу хорошего праздничного настроения. И уже вечером задул ветер с юга, и назавтра было тепло и ясно. Всю неделю у девочек шумело в голове от гормональных бурь, и они не учились абсолютно - сидели, смотрели перед собой и грезили. Весна есть весна, даже если и наступает только в мае.
Все это время Боб приходил домой к полуночи, ужинал и тут же ложился спать; я, кажется, забыл сказать, что дома наши стояли напротив и окна смотрели друг на друга - правда, между домами было метров двести пятьдесят пустыря, полоса отчуждения высоковольтной линии; там стояли сарайчики, гаражи, открыты были подвалы, и в хорошую погоду сбегать к Бобу было просто, а вот после дождя приходилось давать крюк километра в два - такие парадоксы в нашем микрорайоне. Когда-то мы хотели протянуть из окна в окно телефонной провод, но так и не собрались. Зато идти в гости можно было в полной уверенности, что Боб дома: у него была привычка зажигать сразу все лампочки в квартире, чуть только начинало темнеть. И всю первую неделю мая я уже из постели смотрел, как в правом верхнем углу двенадцати этажки, которая черным знаменем - такая у нее была характерная уступчивая форма - вырисовывалась на фоне всенощного зарева над хитрым номерным заводом, - так вот, в правом верхнем углу, у древка, ярко вспыхивали три окна: возвращался домой Боб и устраивал свою иллюминацию. Минут через двадцать окна гасли: Боб проглатывал банку скумбрии в масле, запивал ее бутылкой пива и ложился спать.
Но вечером восьмого он пришел ко мне сам, чем-то довольный, и стал выкладывать из карманов поролоновые подушечки, утыканные обманками. Мы тут же разложили все на полу, проверили удочки - как они перенесли зиму на балконе, посетовали хором, что из магазинов все нужное куда-то пропало и приходится ломать голову над каждым пустяком…
Идти домой ему не захотелось, он выволок раскладушку на середину комнаты и лег, не раздеваясь, почему-то ему нравилось иногда спать в одежде - особенно если утром надо было рано вставать. Это для меня ранние подъемы не проблема. Боб поспать любил - и не любил себя за это. Он вообще мало любил себя, потому что считал, что человек должен быть свободен от слабостей и привычек - сам же имел привычек и слабостей достаточное количество. Так, например, потрепаться перед сном.
Сначала это был просто треп, а потом рассказал, как за неделю до отъезда к нему пришел Юрка Ройтман, принес две бутылки коньяка, да у Боба тоже кое-что стояло в баре, и они проговорили почти сутки - не поверишь, старик, сказал Боб, пьем - и все как на землю льем, ни в одном глазу ни у него, ни у меня; билет у Юрки был куплен, родители сидели в Москве на чемоданах, сестра ушла из дома и только вчера, узнав, наверное, что Юрка ищет ее повсюду, позвонила, сказала, что у нее все в порядке, и бросила трубку, с работы его выгнали, оказывается, еще четыре месяца назад…
Почему, почему, почему? - бился Юрка в Боба, а что мог сказать Боб?
Оставайся? Он так и сказал. Мать жалко, сказал Юрка и стал смотреть в угол. Сил нет, как жалко… а они говорят, что едут ради меня… Вот ведь, он схватил себя руками за горло, вот, вот, понимаешь - вот! Ты что думаешь, я за колбасой туда еду? Я работать хочу! Работать, вкалывать - не руками, не горбом - вот этим местом! - он бил себя кулаком в лоб. Я же умею, я же могу в сто раз больше, чем от меня здесь требуется! А там? - спросил Боб. Черт его знает, сказал Юрка, а вдруг? Неизвестно. А здесь все уже навсегда известно - от сих до сих, шаг вправо, шаг влево - побег, стреляю без предупреждения! Э-эх! - он выматерился и отхлебнул коньяку прямо из бутылки - за разговором все никак не мог налить в стакан, тогда Боб откупорил еще одну бутылку и тоже стал пить из горлышка - за компанию.
И еще, говорил потом Юрка, ты же помнишь наш класс, у нас же все равно было, кто ты: еврей, поляк, немец, татарин - кому какая разница, правда? А вот после того, как я всю эту процедуру оформления прошел… я теперь будто желтую звезду вот тут ношу. Хоть ты-то веришь, что я не предатель?
Верю, сказал Боб. А меня так долго убеждали, что я предатель, сказал Юрка, что я уже ничего не понимаю… я иногда боюсь, что все мои мысли просто от озлобленности… но у нашей страны характер постаревшей красавицы, знающей, кстати, что она постарела: ей можно говорить только комплименты, а правды, разумеется… - в ее присутствии нельзя хвалить других женщин, ну а тем, кто надумает от нее уйти, она будет мстить беспощадно… по-женски. Страшно глупо. Боже, до чего все глупо! Зачем это надо: рвать с корнем, по живому, со страстями, с истерикой? Зачем и кому? Главное - кому? Ничего не понимаю… ничего… И как получилось, что страна, созданная великими вольнодумцами, была превращена вот в это? - Юрка обвел руками вокруг себя, рисуя то ли ящик, то ли клетку. Ты - ты понимаешь или нет? Или не думаешь об этом? Превратности метода, сказал Боб. А может быть, превращения метода. Юрка потряс свою бутылку - бутылка была пуста. Боб достал из бара еще одну. Может быть, сказал Юрка. Но не только. Должно быть еще что-то… можешь считать меня озлобленным дураком, но это какой-то национальный рок, это упирается-в традиции, в характер, в черта, в дьявола, в бога, в душу… какое-то общенациональное биополе, и всплески его напряженности - и вот теперь тоже такой же всплеск, и евреев выдавливает, как инородное тело… Дурак ты, сказал Боб. Ну пусть дурак, сказал Юрка, ну и что? Я ведь чувствую, как давит, душит, шевелиться не дает - а что давит? Что? Вот - ничего нет! - он протянул Бобу пустую ладонь. Поезжай, сказал Боб. Правда, хоть мир посмотришь. А ты? - спросил Юрка. У меня работа, сказал Боб. Надеешься разгрести эту помойку? - с тоской спросил Юрка. Да нет, конечно, сказал Боб, это же разве в человеческих силах? Это же только Геракл смог: запрудил реку, и вымыла вода из конюшен все дерьмо, а заодно лошадей, конюхов и телеги… эти… квадриги. Ясно, сказал Юрка. Ты хоть пиши, сказал Боб. Ну что ты, сказал Юрка, зачем тебе лишние неприятности?…
Так и не написал? - спросил я. Боб покачал головой. А ты? - снова спросил я. Куда писать-то? - усмехнулся Боб. Земля, до востребования? Где он хоть, ты знаешь? - продолжал наседать я. В Новом Орлеане, - сказал Боб. Занимается ландшафтной архитектурой, ландшафтным дизайном. Полмира уже объездил…
Ничего не понимаю, - сказал я, - зачем учить человека тому, что потом не нужно? Зачем я своим красоткам начитываю античную литературу, если они и русскую классику-то не читают, а читают «Вечный зов»? Для них это - идеал литературы. Или, скажем…
Знаешь, - перебил Боб, - меня тот разговор с Юркой натолкнул на одну мысль… не только, конечно, тот разговор, но и вообще жизнь, и вот то, что ты сейчас говоришь… впрочем, нет, потом. Потом я тебе эту мысль изложу - сперва сам додумаю до конца…
Он действительно рассказал мне это потом, через несколько месяцев - в конце июля, на берегу Бабьего озера, ночью, у костра, раздуваемого ветром, под плеск волн и раскаты сухого грома - была странная, насыщенная электричеством ночь, ночь накануне событий, но об этом позже… А сейчас мы уснули, и я проснулся в пять утра, распинал Боба, мы умылись, проглотили бутерброды с чаем, солнце еще не взошло, на улице было холодно. Боб зябко зевал, меня передергивало от стылости. Мы выкатили «Ковровец» из гаража, Боб сложил в коляску рюкзак, удочки, канистру с бензином - можно было ехать. Город был совершенно пуст, раза два нам попались служебные автобусы, да на выезде из города стояли у тротуара пээмгэшка и две «скорых» - что-то случилось. На тракте стали попадаться грузовики, навстречу и по ходу - догоняли, сердито взревывали и обгоняли, обдав бензиновым перегаром. На «Ковровце» особенно не разгонишься, я держал километров семьдесят, и больше он просто не мог дать, не впадая в истерику; зато на всяких там грунтовых и прочих дорогах, а также в отсутствии оных равных ему не было. На нем можно было даже пахать.
На шестьдесят втором километре тракта за остановкой междугородного автобуса направо отходила дорога, до Погорелки - асфальтовая, а дальше - страшно измочаленная лесовозами, почти непроезжая - до заброшенной деревни. Этой дороги было километров двадцать, и бултыхался я в ней полтора часа - это притом, что были и вполне приличные участки. Деревня оставалась, как и раньше - никому не нужная, вся в стеблях прошлогодней крапивы. Жутковатое местечко - эта деревня. Пруд еще не растаял полностью, посередине была полынья, а по берегам - лед. В этом пруду водились великолепные караси, но их черед еще не пришел. Мы проехали по плотине, дальше дороги вообще не было, но ехать было легко: до самого Севгуна лежал сосновый бор, и я не торопясь ехал между соснами, давя с хрустом шишки и сухие ветки. Это был самый красивый бор, который я когда-либо видел, и самый чистый.
В девять с минутами мы были на месте. Мотоцикл мы оставили на пологом лысом гребне, отсюда можно было спускаться и направо и налево: Севгун делает широкую петлю, часа на два ходьбы, и возвращается почти в то же самое место - перешеек, тот самый гребень, на котором мы остановились, шириной метров сто, не больше. От реки тянуло холодом, в тени берегов у воды лежал снег. Паводок пока не начался, вода почти не поднялась, только помутнела. Мы собрали удочки и спустились к реке. Боб пошел вверх по течению, а я вниз. Минут через пятнадцать мне попался небольшой перекатик, за которым вода лениво закручивалась воронкой. Туда, за перекат, я и забросил. Клюнуло почти сразу. Хариус берет уверенно, поклевка похожа на удар. Я вытащил его, снял и бросил в мешок. Повесил мешок на пояс и забросил еще раз туда же. Всего из этой ямы я вытащил двенадцать штук, все, как один, светлые, не очень большие - верховички. Потом пошел дальше. Таких ям больше не попадалось, но по одному, по два, по три я вытаскивал постоянно. Попалось несколько низовых - раза в два больше, темно-серого цвета. Несколько обманок я потерял. Рыбу постоянно приходилось перекладывать из поясного мешочка в рюкзак. Наконец захотелось есть. Шел уже третий час дня. Потихоньку, продолжая забрасывать, я вернулся. Боб уже разводил костер.
- Ну, как? - спросил я его. Боб кивнул в сторону мотоцикла. Там, приваленная к колесу коляски, стояла его брезентовая сумка, наподобие санитарной. Сумка была набита доверху, клапан топорщился. Я поставил рядом свой рюкзак. Рюкзак тоже неплохо выглядел. - Хо, - сказал я, - теперь жить можно!
Мы поели. Боб посолил несколько хариусов экспресс-методом: бросил их, только что пойманных, в крепкий рассол. Вообще-то это не наш метод. Мы с Бобом люди терпеливые, мы можем и подождать, пока рыба в бочоночке, переложенная лавровым листом, гвоздикой, смородиновыми почками, горошковым перцем - и тонко посоленная серой солью, обязательно серой! - полежит три-четыре дня, и вот тогда ее можно брать, разделывать руками и есть - есть это нежнейшее розовое мясо, растирать его языком по небу и помирать от удовольствия. Тут же, конечно, и пиво, и вареная картошечка, присыпанная зеленым, а если нет зеленого - репчатым лучком… черный хлеб…
Короче говоря, мы поели и засобирались домой, и не сделали того, что должны были сделать обязательно: не осмотрелись. В смысле - не осмотрели друг друга на предмет клещей. Мы вернулись, посидели у меня, поговорили еще о чем-то, потом Бобу захотелось под душ, и только под душем он обнаружил, что за ухом у него что-то такое… Клещ еще не насосался, но впился уже глубоко. Я накинул на него нитку, завязал узелок и осторожно выкрутил, не оборвав хоботка. Второй клещ сидел у Боба под мышкой. Я вытащил и его. Боб осмотрел меня, на мне клещей не было. На следующий день Боб сходил в поликлинику, и ему вогнали под лопатку очень болезненный укол. Через три дня Боб заболел.

Предыдущая страница 3 Следующая страница


Священный месяц Ринь 4

Ромка Филозов, наш одноклассник, а ныне - очень хороший невропатолог, говорил потом, что у Боба скорее всего был не клещевой энцефалит, не настоящий, а сывороточный - то есть вызванный тем самым уколом. Кстати, в том же году сыворотку эту вводить перестали. Так что, вероятно, если бы Боб не пошел колоться, а, как большинство граждан, плюнул бы и растер, то ничего бы и не было. Но Боб страдал мнительностью.
Заболел он сразу - на работе, на совещании у прокурора: схватился за голову, глаза стали безумными… Это мне потом рассказывали: безумный взгляд, весь белый, в мелких каплях пота, руки трясутся, но еще пытается держаться, что-то говорить: «Сейчас прой… пройдет… спал плохо… плохо… ох, как болит, вот тут, вот тут…» Потом его стало рвать, тогда, наконец, догадались вызвать «скорую». «Скорая» приехала через час, Боб уже временами терял сознание, а временами начинал нести чушь. Рвало его беспрерывно, уже нечем было, а его все выворачивало. Я узнал, что он в больнице, только на следующий день.
Три дня Боб был очень тяжелым, ему постоянно что-то лили в вену, делали пункции - после них он ненадолго приходил в себя, потом опять начинал бредить. У нас вовсю шли занятия, сессия была на носу, я рвался на части между институтом и больницей, но не все успевал и имел неприятный разговор на кафедральном. Почему-то довод: «Мой лучший друг в больнице, он без сознания, за ним некому ухаживать», - почему-то такой довод, даже после многократного повторения, впечатления не производил. Как это - некому? Так не бывает, чтобы некому. А жена? Холост. А родители? Во Вьетнаме. Что, совсем во Вьетнаме? Совсем. Итак далее. Короче, шеф никак не мог поверить, что человек - в вашей стране! - может быть одиноким. И был не прав. Боб действительно был совершенно одинок.
Боб говорил как-то, что одиночество - это самое возвышенное состояние души. Вряд ли он особо рисовался, когда так говорил. Притом ведь самое возвышенное не есть самое желаемое. Иногда прорывалось, и он начинал жаловаться, что неприкаянность ему осточертела и на следующей он обязательно женится, но - только жаловался. Общий ход его рассуждении - а в рассуждениях этих он становился чрезвычайно многословен - сводился к тому, что если уж жениться, то раз и навсегда, следовательно - на любимой.
Но какая дура сможет выносить его годами, изо дня в день? - никакая; значит, связывать с собой любимую женщину безнравственно, поскольку тем самым обрекаешь ее на несчастность… Думаю, в чем-то Боб был прав. Природа создавала его для автономного плавания.
Через три дня Бобу стало чуть легче. Он пришел в себя, но был слаб, жаловался на головную боль и изматывающую тошноту. Он почти не мог есть, я чуть не силой вливал в него бульон и тюрю из сырых яиц. Он страшно злился на меня - и на себя тоже - за свою беспомощность, бессилие, за бессильную свою злобность. Временами он меня ненавидел. Наверное, он бы убил меня, если бы мог.
Таня работала в этом же отделении дежурной сестрой. Днем там, сменяя друг дружку, работали две матроны предпенсионного возраста, а на ночные смены заступала молодежь. Я не помню начала нашего знакомства. Все эти девочки отличались одна от другой весьма незначительно, за исключением хакасочки Кати, выпадавшей из общего единообразия по этническим причинам. Потом, неделю спустя, я начал их различать, этих Наташ, Марин, Ир - и Таню. Таня среди них была одна. Она говорила потом, что сразу, с самого начала обратила на нас внимание, потому что это редкость, когда мужчина ухаживает за мужчиной. Это вообще уникальный случай. Сначала она думала, что мы братья, а потом узнала, что нет. Просто одноклассники. Друзья. А жена? А родители? Жены нет, а родители далеко. И никого больше? Никого больше. С ума можно сойти! А у тебя? Да так… ерунда…
Родом из Усть-Каменки, там окончила десятилетку, приехала поступать в медицинский, не поступила, взяли санитаркой сюда, проработала год, пошла в медучилище, училась и работала, доучилась и осталась работать тут же - привыкла, все свое, знакомое, и врачи хорошие… комната в общежитии, одноместка, редко у кого из сестер одноместки… нет, все хорошо, все хорошо…
Больничные ночи особые, после двенадцати, когда гасят свет, становится жутко: полутемный коридор, темные провалы дверей, двери не закрывают, чтобы можно было позвать, если надо. И звуки. Звуки разносятся беспрепятственно, и поэтому в воздухе все время что-то есть: покашливание, скрип кроватных пружин, шорох, позвякивание стекла, вздохи, шаги, храп, вода льется, вдруг начинают гудеть трубы, хлопает форточка… пахнет хлоркой, остро пахнет озоном - от кварца. Свет кварцевой лампы, пробиваясь из-под двери процедурной, придает лицам мертвецкий оттенок. Бобу вводят на ночь тизерцин, но он все равно по нескольку раз просыпается в страхе и начинает беспорядочно собираться куда-то. Потом он ничего не помнит, говорит, что спал как убитый.
Дежурят трое: две сестры и санитарка. Положено две санитарки, но где их взять - где взять достаточно дур, согласных торчать тут за семьдесят рублей? Все-таки дуры находятся, как правило, в том же училище. После двенадцати ночи две девчонки ложатся спать, одна сидит на посту. Через два часа ее меняют. В шесть все опять на ногах, начинаются утренние процедуры. В восемь приходят старухи - и начинается! Я не помню ни единого случая, чтобы они приняли смену без скандала. Это исключительно вредные старухи - важные, как профессорши, и крикливые, как торговки. Но - опытные, умелые, неутомимые. В восемь я ухожу.
Странно, я начисто забыл, сколько ночей отдежурил. Вскоре ведь Бобу полегчало, и из палаты интенсивной терапии - не путать с реанимацией, это этажом ниже! - его перевели в обычную, где помощникам, то есть друзьям и родственникам, остающимся на ночь при больном, быть не полагалось. То есть я продежурил ночей десять. Может быть, двенадцать. Но мне почему-то кажется, что за это время мы успели познакомиться с Таней так, как если бы прожили бок о бок год-другой. Это притом, что дежурила она не каждую ночь, а через одну-две-три. Кстати, она говорила потом то же самое. Итак, Боба вывели из пике. Он лежал теперь в палате с тремя стариками, которых «посетил Кондратий» - то есть инсульт. Компания эта была исключительно теплая и жизнерадостная - как будто им повыбивало критические центры; не исключено, кстати, что так оно и было. И все бы прекрасно, но один из них, Павел Лукич, отставной майор-пожарник, страдал метеоризмом и регулярно пукал так звучно и едко, что хоть святых выноси. Сам он страшно смущался такого неожиданного свойства своего организма, но ничего не мог поделать, а компания дружно создавала проекты контрмер, из которых самым популярным был проект противогаза, надеваемого не на лицо. Дело упиралось только в отсутствие тонкой листовой резины… Благодаря такой обстановке Боб встал на ноги на девятнадцатый день.

ТАНЯ

Потом, уже осенью, когда Боб стал исчезать на несколько дней, на неделю, не сказав и не предупредив, Таня приходила ко мне, и мы коротали эти проклятые тоскливые вечера за разговорами, пили пиво и доедали злосчастных хариусов. Тогда она и сказала, что обратила внимание на Боба сразу, с первой минуты, как увидела его, и сразу, поняла, что это судьба. Ты мне веришь? Верю. С первой минуты… сразу… никогда бы не подумала, что так бывает… Может быть, так оно и есть. А может быть, она придумала это. А может быть, воспринимает как постфактум. Не знаю. Всякое бывает.
День рождения Боба был десятого июня, но праздновали мы его одиннадцатого, в два часа ночи. В отделении, помимо палат и прочих больничных помещений, была еще и аудитория кафедры мединститута - то есть та же палата, только приспособленная для занятий со студентами: столы, стулья, плакаты, таблицы… По правилам противопожарной безопасности, ключ от этого помещения должен был находиться на посту; в то же время вход персоналу в эту комнату был категорически запрещен. Поэтому курить, скажем, там было нельзя, а уборку производить надо было очень тщательно. Помещение в обиходе называлось «вертепчиком»; иногда же использовали очень милое и точное, но совершенно непристойное название.
Наше ликование по поводу дня рождения Боба с самого начала включало в себя элементы детектива: так, например, торт и шампанское Боб поднимал на свой третий этаж на веревочке через окно, а меня самого Таня провела через морг - не через сам холодильник, разумеется, но мимо него: хорошо помню массивную зеленую дверь, запертую на огромный висячий замок. Мы прошли по подвальному коридору и поднялись на этаж на кухонном лифте. Потом я час сидел в «вертепчике», запертый снаружи, наедине с множеством плакатов, изображающих человека в разной степени ошкуренности. Я до сих пор считаю себя кое-что смыслящим в анатомии.
Потом, когда мы пили шампанское и ели торт (две другие девочки тоже поздравили Боба и съели по кусочку торта - кстати, торт был выше всяких похвал), я вдруг уловил, как они с Таней друг на друга смотрят - то ли шампанское мне придало проницательности, то ли им - откровенности, - так или иначе, я понял, что нужно сматываться, и смотался. Таня говорила мне потом, что в ту ночь у них еще ничего не было, только целовались, но уже в следующее дежурство было все.
Двадцать шестого июня Боба выписали на долечивание, до десятого июля он был на больничном, а с одиннадцатого ушел в отпуск. Отпуск ему полагался сразу за два года.
Виделись мы урывками. Как-то раз Боб с Таней завалились ко мне в первом часу ночи, шумные, пьяные друг от друга, а потом, посидев, притихли, замолчали и сидели долго, молча слушая Окуджаву - «Римская империя времени упадка сохраняла видимость стройного порядка. Цезарь был на месте, соратники рядом, жизнь была прекрасна - судя по докладам…» - и Боб кусал пальцы, уставясь взглядом куда-то в темный угол, а Таня крутила перед глазами последний из оставшихся у меня самодельных бокалов темного стекла с посеребренной окантовкой, серебро стерлось местами, выпирала латунь, когда-то я наделал их много, но все раздарил, - «…Давайте жить, во всем друг другу потакая…» - по-моему, им обоим просто не верилось, что все так хорошо, и они страшно боялись, что это вот-вот кончится, кто-то там, наверху, спохватится, и тогда все - поэтому они и были так напряжены и взвинчены, каждый из них буквально искал тот костер, на который мог бы взойти за другого, - «Простите пехоте, что так неразумна бывает она. Всегда мы уходим, когда над землею бушует весна. И шагом неверным по лестничке шаткой - спасения нет…».
Таня и сейчас остается одной из самых красивых женщин, которых я когда-либо видел, хотя и красится, и курит чрезвычайно много, и выглядит, пожалуй, старше своих двадцати восьми. Она дважды сходила замуж, второй раз особенно неудачно, и теперь избегает постоянных привязанностей. А тогда она - ее красота - еще как-то не до раскрылась, что ли, не бросалась в глаза, ничем не подчеркивалась, и нужно им было посмотреть раз, и два, и только потом доходило. Не высокая и не низенькая, не худая, но и без склонности к полноте, короткие темные волосы, тонкие брови, глаза серые, большие, спокойно-насмешливые, чуть курносый нос с тремя веснушками, губы с насмешливой складочкой в уголке рта… и какая-то неописуемая грациозность всех движений, грация молодого зверя, у рук и ног слишком много свободы, слишком много возможностей и желания эту свободу и возможности использовать… как она танцевала тогда под фонарем в парке! И ноги - братцы, это же с ума можно сойти, какие ноги! Она очень легко относилась к своей красоте - вероятно, долгое время она вообще не имела о ней представления, а потом то ли не могла, то ли не хотела поверить; она носила ее спокойно, как безделушку, до тех пор, пока не узнала ее истинную цену - сравнительно недавно.
Я тормошил Боба, как продвигается расследование того дела, и Боб неохотно рассказал, что Макаров намерен все свернуть, и Бобу пришлось уговаривать его, чтобы он просил прокурора о продлении сроков - хотя бы до выхода Боба из отпуска.
Чувствовал Боб себя неважно, я это видел. Так, например, он очень утомлялся, читая, у него часто болела голова, и часто же он становился несдержан, раздражителен в разговорах, не мог стоять в очередях, не мог ждать чего-нибудь ил" кого-нибудь. Иногда на него наваливался страх: он говорил, что, когда он идет по улице и солнце светит позади, то есть когда он видит свою тень, ему кажется, что вот сейчас, сию секунду, сзади, за спиной, вспыхнет - и последнее, что он увидит, это свою немыслимо черную тень… пугаюсь собственной тени, пытался смеяться, но невооруженным глазом видно было, что ему не так уж и смешно. Боялся он всерьез. На кой хрен мы бьемся тут как рыбы об лед, говорил он, если завтра-послезавтра упадет с неба дура - и все. На случай, если не упадет, говорил я. А по-моему, просто по привычке, говорил он. Чтобы не думать об этом. Работа и водка - два наилучших средства от думанья. А женщины? - спрашивал я. Не помогает, говорил он и смеялся.
Отпуск у меня два месяца, и это одно из немногих достоинств нашей профессии. Уже второй год я никуда не ездил - и, надо признаться, не так уж и тянуло. Не ездил, правда, по вполне прозаической причине: не было денег. Все сбережения, и имевшиеся, и планировавшиеся лет этак на пять вперед, я вбухал в квартиру. Вы так никуда и не ездили? - с ужасом будут спрашивать меня осенью. Я же, не особенно кривя душой, буду объяснять, что в наших широтах отдых не хуже, чем в Ялте, и только по лености душевной мы устремляемся туда, где отдыхать принято, а не туда, где приятно.
Аэропорты, давка на пляжах, конвейерная жратва… Да-да, будут говорить мне, вы совершенно правы, ну совершенно, на будущий год и мы не поедем, - поедут как миленькие.
Итак, Бобу было не до меня. Честно говоря, я загрустил. И от грусти я стал придумывать будущий свой детектив, и ни черта у меня не получалось в рамках тех фактов, которые Боб мне изложил. Не стыковались нигде золотые монеты неизвестных стран, ночное убийство на пустой дороге, неопознанные и невостребованные трупы… и я стал придумывать. Я придумал преступную группу, которая занималась тем, что из золотого лома штамповала антикварные монеты и сбывала за сумасшедшие деньги иностранным туристам, которые, как известно, люди доверчивые. Я даже название придумал: «Наследники атлантов». Все было до того натянуто, что даже мне стало противно, и я бросил на половине. Дописывал я осенью, когда Боб немного вправил мне мозги. Но, видимо, с пеленок вколоченный в нас принцип экономии мыслей (и повторного использования оных) заставил писать хоть и про другое, но точно так же - с натужным сюжетом, безупречным героем-следователем и всякими словесными красивостями - это уж закон такой, что раз начал писать лажу, так лажу и напишешь, ничем не вытянешь (хотя, надо сказать, получилось в результате ничуть не хуже, чем в среднем по стране, и если бы переделал на Америку, так и напечатали бы).
Тому, выдуманному мною Бобу - точнее, Вячеславу Борисовичу, - я написал словарик: характерные выражения, фразочки, поговорочки… Дурацкий словарик, как раз для картонного следователя. За Бобом я не записывал, хотя собирался это делать. Кое-что осталось в памяти, но не все. "Кроме государственного Гимна, Герба и Флага надо ввести еще государственный девиз. Предлагаю на выбор: «Вся жизнь - подвиг!» или «Могло быть хуже!».
«Наши редакторы очень хорошо знают, чего не должно быть в советской литературе. Именно поэтому в ней почти ничего и нет».
«Все население этой страны заслуживает того, чтобы его пропускали без очереди и уступали места в общественном транспорте».
«Министерство Обратной Связи» - прекрасная идея, не правда ли?
«Мальчик в интересном положении».
Это все, что мне удалось вспомнить.
Где-то в первых числах августа Боб с Таней пришли и заявили, что они все продумали и теперь точно знают, как именно нам надо отдыхать. Надо ехать на Бабье озеро. Там мы будем жить в палатках и готовить пищу на костре. И ехать надо именно сейчас, потому что, да будет мне известно, середина августа в наших широтах - это уже начало осени. Ага, сказал я и задумался. До сего момента я и не подозревал, что соберусь куда-нибудь ехать. Бабье озеро - это километров триста отсюда. Но с другой стороны - а почему бы и нет? Ладно, сказал я, только вам-то, хорошо будет в палатке, тепло… Ерунда, сказала Таня, что у меня - подруг нет? Так его, сказал Боб, хватит ему свободного гражданина изображать, только ты, Таня, постарайся, ты ему кого получше выбери. Будь спокоен, сказала Таня, ты же знаешь, у меня есть вкус. Есть, сказал Боб, вот меня ты выбрала со вкусом.
Тебя я не выбирала, ты на меня с неба свалился. Все равно со вкусом, упорствовал Боб.
Уже вечером они приволокли откуда-то две палатки, надувные матрацы, одеяла. Все это было свалено посреди комнаты. Запахло дорожной пылью. Нормально, сказал я, а как повезем? Оказалось, они знают и это. Я должен буду нагрузить все это на бедного «Ковровца» и отвезти к месту нашего будущего проживания, а они налегке поедут на автобусе. И тут вдруг я понял, что давно и сильно хочу именно этого: махнуть куда-нибудь далеко и надолго. И мы решили ехать послезавтра утром. Но назавтра похолодало, пошел дождь, и мы задержались еще на два дня.
Я долго думал потом: а какова вероятность того, что все, что произошло, - произошло? Если бы мы уехали не в тот день, если бы мы расположились в другом месте, а не в этом первом же попавшемся прибрежном лесочке, если бы Таня из своих многочисленных подруг выбрала бы не Инночку, а другую…
Будто бы был кто-то, специально подталкивающий события так, чтобы они выстроились коридорчиком, желобом, по которому мы с Бобом пронеслись - он до конца, а меня он вытолкнул в последний момент. А может быть, Боб был так заряжен на это дело, что притягивал к себе нужные события, и не случись этой комбинации, была бы иная - с тем же исходом… или с другим? Не знаю.
Если Танина красота не бросалась в глаза и проявлялась постепенно, просачиваясь из-под неяркости, - при Таниной красоте надо присутствовать, говорил Боб, - то Инночка была ярка, симпатична, разговорчива… и только. Впрочем, может быть, я несправедлив к ней. Может быть, я просто не успел ни рассмотреть ее, ни узнать как следует - после того, что там с нами случилось (а Инночка явно ничего не поняла, но перепугалась страшно, к тому же у нее возникли насчет нас с Бобом сомнения самого криминального толка), Инночка избегала даже Тани. Хотя в момент нашего знакомства, а Таня привела ее накануне отъезда, Инночка вела себя очень живо и от предложения познакомиться поближе отказываться не стала.
В восьмом часу жестокий Боб совершил побудку, взял под мышки дам, на плечо взвалил рюкзак с пивом и отправился на автостанцию. Я навьючил мотоцикл, навьючился сам и, не слишком торопясь, покатил по шоссе.
«Икарус», идущий на Юрлов, обогнал меня примерно через час, и потом я долго видел впереди его красную корму.
Не доезжая Юрлова километров двадцать, пришлось перейти с рыси на шаг: по обе стороны шоссе раскинулась комсомольская ударная стройка, поэтому дорожное покрытие временно прекратило свое существование. На объездной же дороге сидел по самые уши гордый «Икарус», и его собирались тащить трактором. Я развернулся и потихоньку степью объехал все это безобразие.
На автостанции в Юрлове я подождал немного, а потом мы устроили челночный рейс: я забросил Боба и прочее имущество на берег озера («Вот тут сойдет», - сказал Боб и ткнул пальцем туда, где лес подступал к самой воде, там мы и остановились) и вернулся за дамами. Они сидели на скамеечке и, как от мух, отмахивались от двух пьяненьких бичей. Дорога вдоль берега была, мягко говоря, неровной, катил я с ветерком, Инночка изо всех сил прижималась ко мне и взвизгивала, а Таня сидела в коляске и стоически сохраняла спокойствие.
Боб уже поставил палатки и даже притащил немного дров. Был уже четвертый час дня, солнце пекло, решено было бросить все и немедленно лезть в воду, смывать усталость, городскую и дорожную пыль, старые и новые грехи и заботы. Дамы забрались в палатку переоблачаться и, переоблачаясь, свернули палатку набок. Было много шума. Мы с Бобом принялись надувать матрацы, но Боб вдруг бросил свой и полез в рюкзак. Голова? - спросил я. Тес, сказал Боб, молчок! Он вытащил какие-то таблетки, бросил несколько штук в рот и запил пивом. Потом забрал надутый мной матрац, отнес его к воде и плюхнулся ничком. Пришлось мне надувать и второй, и к концу этой работы у меня самого голова пошла кругом и в ушах зазвенело. Дамы, наконец, выбрались из палатки - в одинаковых и одинаково минимальных купальниках, внезапно белотелые и как-то сморщенные. Вероятно, так и бывает всегда с человеком, если его вдруг вынимают из одежды и помещают под яркое солнце. Впрочем, уже через пару часов дамы наши расправились и заиграли.
Вода была парная, плавали все неплохо, выбираться на берег никому не хотелось, и выгнал нас из воды лишь голод. Боб бесился в воде, как юный тюлень, и, наверное, лишь страшным усилием воли смог воздержаться от своего коронного номера: всплывания со дна голой задницей кверху. Прочее он вытворял все. Но выбравшись на берег, он внезапно помрачнел и погнал меня за дровами, а сам остался разводить костер. С сухостоем в этом лесу все было в порядке, я срубил штук пять сухих сосенок и шел уже обратно, когда услышал шум мотора и увидел, что с дороги к берегу, метрах в трехстах отсюда, сворачивает большой красный автобус. Не скажу, чтобы это привело меня в бурный восторг - мы уже по предвкушали, какие ночные заплывы будем устраивать. Впрочем, от палаток наших остановившегося автобуса видно не было, он скрывался за изгибом берега. Но вскоре оттуда раздалось дружное ржание и громкая магнитофонная музыка. Абзац интиму, пробормотал Боб и стал, выпятив губу, оглядываться по сторонам. Давай переедем, предложил я. Боб засопел и стал снова оглядывать наши палатки, полу выпотрошенные рюкзаки, разложенные на просушку одеяла и матрацы, костер, над которым уже закипала вода в котелках, порубленные и сложенные кучкой дрова, и подвел итог: а ну их всех к лешему. И мы остались.
Тушенку Боб брал в коопторге по пять пятьдесят за банку, поэтому ужин наш: рожки по-флотски и чай с печеньем - был почти как ресторанный. К этому добавлялись и усиливали впечатление громкая музыка за леском и пьяные крики. Надо полагать, они там начали бурно принимать внутрь еще в дороге, потому что набраться до такой кондиции за такой срок просто физически невозможно.
А мы тянули потихоньку пиво и вели треп настолько легкомысленный и, так сказать, игривый, что начинали потихоньку шалеть, и Инночка уже не полезла в палатку переодеваться, а прямо тут, у костра, сняла лифчик и повесила сушить, а потом нарочито медленно натянула нейлоновую маечку с цветным изображением японской девушки, поймавшей на удочку приличных размеров рыбку. Боб залихватски подмигнул мне, а я вдруг отчаянно смутился и припал к пиву. Хотя мы уже провели с Инночкой ночь и остались ею вполне довольны, я почему-то не рвался повторять этот номер. И тут я наткнулся на Танин взгляд. Она сидела, накинув на плечи штормовку, обхватив колени руками, и спокойно смотрела на меня своими серыми насмешливыми глазами, и будто говорила, пожимая плечами: а что делать? Ты же видишь - не судьба.

НОЧЬ

В сумерках те, из автобуса, принялись ломать в лесу деревья и жечь огромный костер - видно было зарево над лесом и летящие искры. Кто-то хрустел кустами неподалеку от нас, но из-за того что мы смотрели в костер, увидеть хрустевшего не удалось. Да мы особенно и не вглядывались. Было тепло и душновато, и с наступлением темноты свежее не стало - наоборот.
Над озером взошла огромная кирпичного цвета луна с чуть отгрызенным левым боком. Вода была гладкая как стекло. Купаемся - и по норам, сказала Таня.
По нарам, поправил Боб. Таня подошла к воде, не оглядываясь на нас, сняла и бросила на песок купальник и стала беззвучно погружаться в дробящуюся лунную дорожку. Она была немыслимо красивой сейчас и отчаянно далекой, она была отдельно от всего - от людей, от вожделений, от отношений и связей, - встала и легко сбросила с себя - погрузилась и поплыла тихо, без всплеска, и мы тихо, молча смотрели на нее, как она входит в воду и как плывет, смотрели все трое, даже Инночка что-то поняла и не побежала следом, и молчала. И тут снова кто-то стал ломиться через кусты, теперь уж точно - к нам.
Они выломились и стали перед нами, два парня лет двадцати пяти, запомнилось: у одного - острые усики, у второго - вывороченные слюнявые губы. Инночка судорожно вздохнула и подалась назад, буквально вдавившись в меня.
- Картина Репина «Не ждали», - пьяно пришепетывая, сказал тот, что с усиками. Он стоял немного впереди. - Че, Инуля? Че молчишь-то? Молчать-то все умеют поди, скажи-ка, Миха.
- Г-гы! - сказал Миха.
- Ты скажи че-нибудь, Инуля, не томя мое сердце, - продолжал усатый. - Инуля ты, красотуля, знамя ты красное, переходящее, ты мне че обещала-то, а? Ты скажи, скажи!
- Ребята, - сказал я, - а не пойти ли вам?… - И я объяснил, куда именно им надо пойти.
Этого они и добивались. Усатый тут же радостно ощерился и выволок из-под полы обрез. Тираду его трудно передать на бумаге, но суть состояла в том, что таких лишних людей, как я, он уже истребил немало и намерен продолжать делать это и далее. Мне страшно мешала Инночка - она вцепилась в меня, причем именно в правую руку. Против обреза трудно подыскать подходящее возражение, и вообще мне по всем законам следовало испугаться - да я и испугался, конечно, только своеобразно: я заклинился на том, что где-то совсем рядом со мной среди поленьев лежит топор, и мне казалось самым важным этот топор нащупать и схватить…
Я так и не понял, как именно Боб уделал усатого. Он полулежал на спине, опираясь на локти, метрах в полутора - и вдруг голые ноги Боба мелькнули в воздухе, сомкнувшись, как ножницы, на руке усатого, обрез полетел в темноту, и Боб с усатым, сцепившись, покатились от костра; второй парень, Миха, с ножом в руке, навис над ними, выбирая, куда именно колоть; я перелетел через костер и поленом - успел схватить полено, хорошо, что не топор, - поленом ударил его по руке, выбил нож, он сунул руку под мышку и попятился, и я, не удержавшись, отоварил его поленом по морде. Он упал, тут же вскочил на четвереньки и на четвереньках, вопя, удрал в кусты. Боб сидел на усатом и выкручивал ему руку, я подскочил и помог, в руке усатого было длинное шило. Боб перевернул усатого лицом вниз и ударил его кулаком по затылку - усатый затих. Боб встал на ноги, отошел в сторону, пошарил в траве, нашел обрез, отнес его к костру. Меня вдруг бросило в дрожь, ноги подогнулись, и я сел на землю. Боб отошел к воде, стал умываться. Я не мог и этого - сидел и дрожал. Усатый зашевелился, застонал, приподнялся, сел. Пошел, сказал я ему. Он встал и пошел, натыкаясь на деревья. У меня как будто отложило уши, и я услышал множество самых разных звуков, и среди них - как рвется из воды Таня. Что там, что там? - кричала она. Все в порядке, сказал Боб, задыхаясь. Уже все в порядке.
Инночка скорчилась за палаткой, натянула на голову одеяло и рыдала. Я подошел к ней, присел - она зарыдала еще громче. Наконец она более-менее успокоилась и сказала, что второго она не знает, а который с усами - это ее бывший парень, живет здесь, в Юрлове, а работает шофером на стройке, то есть не на самой стройке, а на автобусе, это, наверное, он привез сюда всех… Оставаться, конечно, было опасно, мы быстренько посадили обеих дам в коляску, я завел мотор и прогрел его, Боб проверил обрез - в магазине было три патрона. Потом мы в полной готовности сидели и ждали - с полчаса или больше, но карательной экспедиции так и не последовало: то ли битые и не пытались организовывать ее, то ли все там были в стельку пьяны, то ли слышали наш мотор и решили, что мы смылись.
Слушай, спросил меня Боб, а какой там у них автобус? Я задумался. Я видел его издалека, сквозь лес. Красный, это точно. И угловатый, не львовский. Кажется, «Икарус». Та-ак, сказал Боб и надолго замолчал. Может, сходить и посмотреть? - предложил я. Нет, сказал Боб. Нельзя разделяться. Девочки, отбой тревоги. Спать. Спать, спать.
Девочки, которые молча просидели вдвоем в тесной коляске - Таня мокрая, только из воды, в одной штормовке на голое тело, а Инночка испуганная до икоты, - вдруг развыступались, что никаких «спать», они будут нести вахту наравне с мужчинами… И вообще… Боб подошел к Тане, обнял ее, поцеловал, сказал: ну, будь же умницей, - и Таня послушно-послушно двинулась к палатке. Точно так же и теми же словами я уговорил Инночку. Ты придешь? - спросила Инночка. Нет, сказал я, мы будем караулить, ложитесь в одной. Они забрались в одну палатку, долго там шушукались, потом уснули.
Смешные, сказал Боб. И хорошие, добавил он, подумав. Костер почти погас, но от луны было много света. Боб, приподняв полог, заглянул в палатку, поманил меня. Девчонки спали, сбросив одеяла, уткнувшись друг в дружку лбами и коленками. В палатке было страшно жарко. Боб оставил полог приподнятым - комары здесь не водились. Часа в два ночи подул ветер, и луну закрыло сначала рваными, а потом плотными облаками. Я думал, что похолодает, но ветер по-прежнему был теплый, как от печки. Вдали тихо, шепотом прошелестел гром. Потом гроза стала приближаться.
Мы снова разожгли костер - вскипятить чай. Ветер пригибал пламя к земле, заставлял стелиться, поэтому пришлось поставить котелок прямо на угли - потому и чай получился с угольками. Потом началась гроза.
Молнии сверкали поминутно, грохотало звонко и коротко, тучи озарялись вспышками изнутри и на миг становились прозрачны и ярки, как чистое пламя, волны лихо вылетали на берег, и ветер доносил до нас теплые брызги. Дождя не было. Гроза пролетала над головой и удалялась, и на смену ей приходила следующая. Так продолжалось несколько часов. Шумели деревья, и Боб говорил, говорил, говорил…
Его прорвало, ему надо было выговориться, и не собеседник, а покорный слушатель был ему нужен. Если он и спрашивал меня о чем-то, то в моих словах искал лишь подтверждение своим мыслям - и находил. Я не могу воспроизвести тот многочасовой монолог Боба, это невозможно, но кое-что я все-таки запомнил. У нас у всех под шкурой по бронежилету, но в эту ночь Боб пробил меня. Это была жуткая ночь. Все тут наслоилось: и поездка, и драка, и стиснутый между землей и тучами, перенасыщенный электричеством воздух - все. И Боб со своими разговорами. Не помню, как именно он вырулил на то, надо или не надо знать всю правду - то есть «вообще всю». Он говорил, что вера - в бога, справедливость, разум, во что угодно - это просто интуитивная защита от правды, от ужаса познания, что каждый раз, узнавая краешек истины - какой-то новой истины, - человек испытывает одновременно и восторг, и ужас, - а потом он перешел к конкретным примерам: скажем, ведь существует информация, которую просто лучше не знать, потому что психика не выдерживает, потому что жить после этого не хочется… скажем, тюрьмы в блокадном Ленинграде - где основной контингент был кто? - липовые шпионы и прогульщики, которые на работу не выходили, а не выходили почему?… Не может быть, сказал я. Вот видишь, сказал Боб, тебе не верится, сознание отталкивает это, и ты, наверное, никогда по-настоящему в это не поверишь… чем можно убедить? Документами? Документы сегодня лгут чаще, чем люди. И что ты будешь делать, когда воспримешь эту правду? Что? Как это повлияет на твое поведение? Не знаю, сказал я. Никто не знает, согласился Боб. Но такая правда еще в порядке вещей… нет-нет, в контексте того времени - в порядке вещей. А вот как бы ты воспринял такую информацию о том, что одна из первых наших атомных бомб была испытана на заключенных? Что? - спросил я. Ты правду говоришь? Это правда? Нет, ты скажи - это правда? Я до сих пор помню тот ужас, который испытал тогда. Ты мне ответь: что бы ты стал делать, если бы узнал, что это правда? - настаивал Боб. Он повторил это несколько раз. Не знаю, бормотал я, это немыслимо, это совершенно немыслимо… Так надо знать такое или нет? - спрашивал он. Надо, вдруг сказал я. Зачем? - не отпускал он меня. Затем, чтобы знать цену всему, сказал я, не назначенную продавцом, а истинную цену. Какая тебе разница? - спросил Боб, не понимаю.
Так это правда, насчет бомбы? - спросил я. Не знаю, сказал Боб, никто не знает… Никто ничего не знает… слушай, сказал Боб, а вот такой вариант: ты живешь в то время, и тебе попадает в руки вот этот самый материал, и у тебя есть возможность передать его за границу - ты передашь? Я подумал. Я думал довольно долго, а он молчал и ждал. Передам, сказал я наконец. Тебя расстреляют, напомнил Боб. Все равно передам, сказал я. Зачем? - настаивал он. Ведь все равно же ничего нельзя сделать. Ничего. Понимаешь - ничего! Передам, сказал я. Ты за справедливость, сказал Боб, понимаю. Ты хочешь, чтобы всем сестрам было по серьгам - любой ценой… А ты? - спросил я. А я вот мучаюсь сомнениями, сказал Боб. Так у тебя есть эти материалы? - с ужасом спросил я. Нет, сказал Боб, таких материалов в природе не существует…
Но почему, почему? - спрашивал я тогда Боба, почему вдруг получилось так, что есть столько вещей, о которых хочется ничего не знать, - почему государство, созданное величайшими вольнодумцами, превратилось вот в это?… Ты «хочешь знать»? - спросил меня Боб каким-то странным голосом.
Да, сказал я. Ну что же, сказал Боб, раз хочешь - знай. И он стал излагать свою чудовищную теорию, которой вот уже шесть лет я ищу опровержения, а нахожу только подтверждения. Иногда мне кажется, что это моя идефикс, что правота этой теории существует лишь в моем воображении - наподобие того, как во сне возникают чудесные строки, стихи, которые после пробуждения оказываются бессмысленным набором слов - но во сне перед ними испытываешь восторг, неподдельный восторг… Не знаю. Все, с кем я пытался объясняться на эту тему, вначале говорят: «О!» - и поднимают палец кверху, потом говорят: «Да нет, ерунда!» - но говорят это чересчур уверенно и бодро и больше к этой теме никогда не возвращаются.
Говорил Боб примерно следующее: с того момента, как появились общественные отношения, появилась необходимость в их регулировании, то есть в управлении, то есть в подаче команд и контроле их исполнения, то есть во вполне конкретных операциях с информацией. На первом этапе передача информации осуществлялась непосредственно от генератора идей к среде реализации, то есть от вождя, от старейшины - к племени. Но племена росли, жизнь становилась сложнее, и на каком-то этапе, выдаваемый и получаемый генератором, превышен тот предел, который способен осилить человеческий мозг. С этого момента появляются помощники вождя, с этого момента зарождается бюрократия. То есть бюрократия - это не зло, это просто механизм обработки информации в условиях централизованного управления. И все было бы ничего, если бы в одной отдельно взятой стране не принялись строить новое общество, при этом перепрыгивая через несколько этапов развития; история страшно мстит за такие скачки, говорил Боб, но как она отомстила нам!… в результате получилось, что идеи, спускаемые сверху, были слишком сложны для общества, поэтому их приходилось упрощать, адаптировать, информация же, поступающая наверх, часто не совпадала с тем, что ожидалось; в этих условиях аппарат очень быстро устанавливает свою монополию на информацию, тем более что есть множество благовидных предлогов, чтобы это сделать: внутренняя и внешняя контрреволюция, всяческие заговоры и восстания - еще настоящие, не мнимые… И постепенно аппарат обретает несколько интереснейших свойств: во-первых, контроль над всей решительно информацией; во-вторых, возможность преобразовывать ее, исходя из своих интересов; в-третьих, обретение этих самых интересов; наконец, в-четвертых, безграничные практически возможности насильственно внедрять в среду реализации те или иные идеи. Аппарат этот создан так, говорил Боб, что пропускная способность его сравнительно низка, а объем перерабатываемой информации растет из года в год - это объективный процесс, отменить его нельзя (хотя и хотелось бы!), но вот притормозить можно, - поэтому аппарат вынужден расти, расти и расти. Вот это-то - безудержный рост - и является основной функцией аппарата. Ну и, кроме того, естественно, питание, самосохранение. Как видишь, все функции почти сразу подразделились на номинальные и витальные. Понятно? Номинальные - это те, ради которых аппарат создавался, витальные - это те, которые обеспечивают его существование. Ясно, что последним аппарат отдает предпочтение. И вот посмотри, как интересно все получается: информационная система, способная распоряжаться информацией, обрабатывать ее, преследуя свои интересы… Боб пристально смотрел на меня, думал, что я догадаюсь.
Ну? - так и не догадавшись, спросил я. Это же интеллект, сказал Боб. То есть? - не понял я. То и есть, сказал Боб.
Короче, по Бобу, получалось, что каждый служащий, все равно кто: член Политбюро, почтальон, милиционер, директор банка, секретарь парткома, нормировщик на заводе, бухгалтер, преподаватель института, старший следователь прокуратуры - все, кто каким-нибудь боком прислоняется к процессу циркулирования информации, - все они, выходя на работу, включаются в мыслительный процесс некоего гигантского нечеловеческого интеллекта. Каждая операция по обработке и дальнейшей передаче информации, проводящаяся ими, помимо своего основного предназначения (скажем, назначить бабушке пенсию - «да», «нет»), имеет и некую теневую сторону и в виде отчетов, цифр, сводок и так далее начинает циркулировать по информационной сети, так или иначе влияя на прочую информацию, приводя, возможно, к каким-то решениям - скажем, ввести войска в Афганистан. Это я упрощаю, конечно, сказал Боб, не так все примитивно, но из миллиардов таких вот элементарных информационных операций и складывается этот самый мыслительный процесс.
Становление и развитие этого интеллекта было для общества чрезвычайно болезненно, поскольку задачи перед аппаратом становились большие, масштабные, а существенных ограничений не вводилось. Так, по Бобу, получалось, что задачу «Индустриализация СССР» аппарат выполнил, соблюдая те условия, которые были введены: форсированные сроки, минимальные затраты, ограниченное привлечение иностранных капиталов, - и все это, разумеется, за счет того, что нарушались общечеловеческие нормы, заповеди и все такое прочее… поэтому уничтожалось крестьянство: нужны были дешевые рабочие руки, а самые дешевые они у преступников, работающих под конвоем, поэтому надо создать такие законы и такую обстановку, чтобы преступников было побольше… чтобы хватило для самых грандиозных проектов… Понимаешь, поначалу это была просто машина, примитивная кибернетическая машина, с которой к тому же не умели обращаться, но очень скоро она начала преследовать собственные интересы - она распоряжалась всей без исключения информацией в стране, поэтому могла вести - и вела - информационную игру с генератором идей, поставляя ему такую информацию, которая заставляла его генерировать именно те идеи, которые шли на пользу аппарату. Это уже проявление интеллекта, и достаточно мощного. Он очень умело поиграл на маленьких слабостях дядюшки Джо… Не все получалось гладко в этой игре, потому что иногда в информационных узлах оказывались люди, способные принимать самостоятельные решения, а интеллект аппарата воспринимал это как сбои в своей работе - и тогда начался тридцать седьмой год, после которого главным и ценнейшим качеством любого чиновника стала исполнительность…
Хрущев, почувствовав, интуитивно поняв роль аппарата в тех событиях, ощутив его сопротивление, попытался было бороться с ним, но проиграл темп, а потом и всю партию - собственно, проиграл ту самую информационную игру. Аппарат методом селекции информации блокировал одни его идеи и неумеренно подавал, доводя до абсурда, другие, вынуждал делать неверные ходы там, где уже созданы были предпосылки к успеху, - скажем, в истории с Пауэрсом, ясно же, что это была провокация тех, кто хотел сорвать переговоры, и ясно, что действовать надо было иначе… понятно же, что бороться с аппаратом при помощи того же самого аппарата - это тащить себя за косичку из болота…
Сейчас? Сейчас достигнут полный гомеостаз. Интеллект добился своего и теперь будет прилагать все усилия, чтобы гомеостаз сохранить. Какого рода усилия? Транквилизация генератора идей - информационная игра ведется так, чтобы никаких действительно новых идей он не выдавал; Транквилизация общества - о, здесь обширнейшее поле деятельности! Наконец, блокировка информации, все же поступающей в систему - главным образом из-за границы.
Кой-какие долгосрочные меры в рамках той же блокировки: снижение культурного уровня, усреднение образования - и так далее. Уже заметно.
Воспитание - разными методами - отвращения ко всему новому, необычному.
Культивирование неизменности образа жизни, оседлости, постоянного занятия одной деятельностью. Ты не думай только, что он там размышляет специально, как это устроить и не упустил ли он что-нибудь. Это происходит автоматически. Допустим, ты бросаешь камень, и мозг твой мгновенно производит довольно сложные баллистические расчеты - хотя заставь тебя эти расчеты сделать на бумаге, ты провозишься неделю. Так и у «него»: то, что служит для жизнеобеспечения, осуществляется легко и непринужденно; а навязанные задачи решаются долго, громоздко, со множеством ошибок… да это и не вполне ошибки, а просто результаты решений других, собственных задач.
Перспективы? Боб почесал подбородок. Знаешь, я так долго думал над этим, что теперь уж точно ничего не знаю. Если по большому счету, то единственный выход - это отказаться от управления обществом вообще. Но это же, сам понимаешь, утопия. Так что могу говорить только о нас, о маленьких человечках. Стараться «вести себя» на своих местах - на своих местах в информационных узлах этой системы, внося сбои в мыслительный процесс этого монстра. Может быть, он сдохнет. Поступать не по инструкциям, а по совести. Только это чистейшей воды идеализм… А закон - это тоже инструкция? - спросил я. То есть? - не понял Боб. Ты сказал - не по инструкциям, а по совести. Так закон - это тоже инструкция? Черт его знает, неуверенно сказал Боб. Как когда… смотря для чего закон служит… Ты помнишь Юрку? - спросил он. С ним ведь поступали строго по закону.
Только закон этот был специально создан для того, чтобы существовала и процветала эта структура ОВИР. Понимаешь, если бы не было этой процедуры отбора, разделения на чистых и нечистых, проверок благонадежности и уважительности причин, оценки их - чисто субъективной, кстати! - если бы можно было, как в цивилизованных странах, уехать, приехать, пожить здесь, пожить там, - так ведь и не понадобилось бы этой десятитысячной оравы чиновников, следящих, чтобы все шло по закону. Кому это выгодно? Откуда пошло? Вот тогда я и стал задумываться… Сначала додумался до наличия паразитического класса - чиновничества. Потом вижу - не сходится. Ведь даже высшему чиновничеству отсталость страны невыгодна… То есть класс-то есть, и именно паразитический, но есть что-то и над ним - за ним… И вот читаю какую-то книжку, чуть ли не Винера, - и как молнией по затылку, думаю: ну, все… ты меня знаешь, я человек увлекающийся, но не пугливый, а тут аж руки-ноги отнялись - страшно стало. Думаю - вот почему кибернетику мордовали…
Боб говорил еще много, и многое я просто не запомнил, а многое, может быть, перепутал, - но он заразил меня этой своей идеей, и теперь мысли мои работают постоянно именно в этой плоскости. Однако одну его фразу я запомнил точно, дословно: главное, сказал Боб, это просто холодно и четко понимать, что обществу у нас противостоит не какая-то группка дураков или злоумышленников, не каста и не враждебный класс, а интеллект - развитый, всезнающий, почти всемогущий, абсолютно вне моральный - нечеловеческий интеллект информационной системы; контакт с ним невозможен, переиграть его немыслимо, использовать в своих целях - глупо и преступно; глупо потому, что он, вероятно, и не подозревает о существовании человека…
Единственное, что можно сделать, - это изучить его и, изучив, уничтожить - не может же быть, чтобы у него не было слабых мест; это просто я их не знаю…
И что же делать? - глупо спросил я.
Что делать? - сказал Боб. Как быть? И кто виноват? Вопросы, которые всегда интересовали русскую интеллигенцию.
Проклятые вопросы, сказал я. Лишь проклятые вопросы, лишь готовые ответы… Лишь готовые ответы на проклятые вопросы… лишь проклятые ответы на готовые вопросы…
Что это? - спросил Боб.
Это я когда-то пытался писать стихи, сказал я.
Оптимист, сказал Боб. А надо - лишь готовые вопросы, лишь готовые ответы.
Вечно вы, Ржевский, все упрощаете, сказал я.
Отнюдь, отнюдь, сказал Боб. Давеча, не поверите, устроили большое гусарское развлечение…
Бороду подбери, сказал я.
Да? - удивился Боб. А мне только вчера рассказали…
К утру наконец посвежело. Сдуло всю вчерашнюю липкую духоту, и ветер стих, и облака остановились в небе и не летели больше, как безумные птицы, а на востоке протянулась над озером синяя полоса, а потом она налилась прозрачным розовым, и появилось солнце, осветив снизу облака, - братцы, до чего же это было красиво…
Когда я думаю о Бобе, я почему-то в первую очередь вспоминаю эту ночь, а уж потом - все остальное…

ЗЕРКАЛА

Мы попили чаю, девочки разлеглись на матрасиках ловить самый лучший утренний загар, а Боб отвел меня чуть в сторону и сказал, что возвращение вчерашних мальчиков маловероятно, но теоретически возможно, поэтому он оставляет мне обрез с тремя патронами (живыми не сдаваться? - спросил я), а сам берет мотоцикл и едет в Юрлов выяснять некоторые обстоятельства. Как этого парня зовут? - спросил он у Инночки. Инночка сказала. А адрес помнишь? Инночка помнила. Ну, загорайте, сказал он и стал заводить мотоцикл. Меня несколько покоробила такая его категорическая распорядительность, но морда у Боба была соответствующая - это был Боб, Взявший След, так что спорить не имело смысла. Он завел, сел и поехал.
Отсутствовал Боб до половины пятого. Я начисто не знаю, где он был и что делал. Судя по всему, он, не вмешивая в дело местную милицию, расколол этого шофера на многое, если не на все. А может быть, и не только шофера.
Как я догадываюсь, платой за информацию было обещание держать ее в тайне - как, кстати, и источник ее. Боб сдержал слово. Даже мне он ничего не сказал. Короче говоря, он за те восемь часов, которые провел отдельно от меня, узнал очень многое. Вернулся он весь осунувшийся, усталый, злой. Мы сидели у воды и играли в дурачка. Никто нас, конечно, не терроризировал: на берегу, справа и слева, стояли машины, палатки, навесы, горели костры - короче, была суббота. «Уик-энд на берегу океана», трудящиеся смывали трудовой нот с лица своего. Боб подрулил поближе и велел мне одеваться и ехать с ним. Девочки за возмущались было, но он совершенно не обратил на них внимания. Возьми обрез, сказал он. Я сунул завернутый в штормовку обрез в коляску. Там на дне уже лежал какой-то незнакомый длинный брезентовый сверток. Мы недолго, соизволил сказать он наконец девочкам. Не скучайте. Я сел сзади, и он погнал быстро, как только мог, вдоль озера, от города, а потом по дороге, уходящей в лес, куда-то в гору, и ехали мы так с полчаса, не меньше, несколько раз Боб останавливался и сверялся с набросанным на листке бумаги планом, потом дорога свернула в лог, и я увидел дом, стоящий прямо в лесу.
Это был большой, добротный дом из бруса, с верандой, с крутой высокой крышей, с двумя печными трубами, с фасадом в шесть окон и с высоким крыльцом. Забора вокруг дома не было, но в стороне лежал подготовленный штакетник, и вообще были признаки то ли закончившегося, то ли еще продолжающегося ремонта: доски, бочки, строительный мусор, самодельная циркульная пила… Дом упирался спиной в склон горы, так что из чердачного помещения можно было, видимо, выходить прямо на терраску, где стояли сарайчик и баня - тоже с признаками ремонта.
Боб подогнал мотоцикл к самому дому, к крыльцу, поставил на ручной тормоз - тут был отчетливый уклон. Ну вот, удовлетворенно сказал он, мы и на месте… наверное. Он достал из коляски обрез, сунул себе за пояс.
Потом достал другой сверток. Там было новенькое ружье-пятизарядка, двенадцатый калибр, автомат. Была там и коробка с патронами. Умеешь? - спросил он. Нет, сказал я. Он показал. Оказалось, очень просто. А зачем? - спросил я. На всякий пожарный, сказал Боб. Авось не понадобится. В патронах картечь. Ого, сказал я, на кого же это мне придется охотиться, на какую дичь? Да не на дичь, сказал Боб, - охотники… Я вспомнил вчерашнюю драчку и заткнулся.
Дверь была заперта на висячий замок, Боб достал из кармана ключ и отпер ее. Мы вошли. Свет падал только из двери, поэтому я не сразу разглядел помещение. Да там и нечего было разглядывать. Недавно, видимо, перестилали полы, вдоль стен еще лежали доски; в одном углу желтела огромная куча стружки. Посередине стояла чугунная печка - не «буржуйка» из бочки, а литого чугуна ящик длиной около метра и по полметра в высоту и ширину.
Труба от нее уходила во вьюшку настоящей печи. А у дальней стены, напротив двери, стояла единственная в доме мебель: два высоких зеркала в деревянных рамах, укрепленные на ящиках без ножек - не трюмо, но что-то наподобие того.
Ага, сказал Боб и подошел к зеркалам. Потрогал одно, другое. По-моему, он волновался, - он, когда волнуется, становится чрезвычайно экономен в движениях. И когда выпьет - тоже. Потом он взялся за край ящика одного из зеркал и с натугой - зеркало было тяжелым, гораздо тяжелее, чем казалось и чем должно было быть, судя по размерам (кстати, и осколки зеркал, те, что сохранились, гораздо тяжелее, чем стекло, - они тяжелые, будто из свинца), - с натугой развернул его боком к стене. Помоги, сказал он мне, и мы вместе развернули второе зеркало - так, чтобы они смотрели теперь друг на друга. Боб вытащил из кармана рулетку и стал мерить расстояние между зеркалами. Несколько раз мы двигали зеркала, пока между ними, между поверхностями их стекол, не стало ровно двести шестьдесят шесть сантиметров. Потом мы поправили их так, чтобы они стояли параллельно, - это было легко сделать, потому что малейший перекос искривлял бесконечную череду отраженных зеркал вправо или влево. Наконец мы поставили их так, как надо. Отойдем, сказал Боб. Мы отошли и стали ждать.
Ждать пришлось минуты три. Потом вдруг возник какой-то звон, тонкий и долгий, возник, нарос и пропал, а грани стекол, выступающие на несколько миллиметров из рамы, засветились: у левого зеркала - красным светом, а у правого - темно-фиолетовым, почти черным, жестким, интенсивным, бьющим по нервам.
Боб подошел к правому зеркалу, долго смотрел на него. Я стоял в двух шагах за его спиной, держа в руке ружье, и злился на него, на себя, на свою недотепистость и непонятливость, - злился страшно и готов был плюнуть на все, разругаться с Бобом и уйти куда подальше. Я помню прекрасно, как болезненно я воспринимал в эти секунды всю нелепость происходящего, всю истошную, не лезущую ни в какие ворота неестественность событий. И тут Боб протянул руку и коснулся поверхности зеркала, и зеркало отозвалось тем же звоном, и по нему пробежала рябь, как по воде, Боб сделал движение рукой - и рука исчезла, погрузившись в зеркало, и тут же вернулась - невредимой.
Боб отшатнулся и налетел на меня.
Видел? - спросил он. С меня уже слетела вся дурацкая злость, но испугаться я еще не успел. Видел, выдохнул я. Что это? Золотое дно, мрачно сказал Боб. Не понял, сказал я. Потом, потом, сказал Боб. Слушай меня внимательно, старик, заговорил он твердым голосом. Слушай, запоминай и делай только так, как я скажу. Сейчас я войду… туда. Ты будешь ждать меня здесь. Я пробуду там час, два - не больше. Понимаешь, надо сделать так, чтобы никто не вошел туда следом за мной и чтобы никто не сдвинул зеркала. На всякий случай - вот тебе рулетка, запомни: двести шестьдесят шесть. Но лучше, чтобы ты не допустил… ну, смещения… В общем, так: если кто-то захочет проникнуть туда или вообще будет в курсе дела и постарается зеркала сдвинуть - это враг. Понимаешь - настоящий враг. Это воина, старик, и они не задумаются, чтобы убить нас. А нам нельзя допустить, чтобы нас убили. Понимаешь?
Ни черта не понимаю, сказал я, ни черта абсолютно. Мне было страшно и удивительно неуютно, я вдруг попал в какую-то другую жизнь и никак не мог избавиться от желания то ли проснуться, то ли сбежать и забыть.
Ах, черт, сказал Боб, ну некогда же сейчас объяснять…
Это по тому делу? - на всякий случай спросил я.
По тому, сказал Боб. Здесь вот оно все и сходится - все линии, все нити… Я вернусь и расскажу. Только ты прикрывай меня, ладно?
Ладно, сказал я. Что я еще мог сказать?
Он подошел к зеркалу, еще раз пошарил в нем рукой, просунул голову, постоял так несколько секунд - видимо, оглядывался, - потом перешагнул через ящик-подставку, как через порог, и исчез.
Он исчез, а я остался стоять как истукан, и стоял довольно долго, а потом вдруг принялся обходить зеркало по кругу - хорошо хоть еще ружье на плечо не положил и шаг не чеканил, - и сделал круга три, прежде чем до меня полностью дошел весь идиотизм собственных телодвижений. Тогда я засмущался и стал искать, куда бы присесть, и сел на чугунную печку, но с нее нельзя было видеть одновременно и зеркала, и дверь, все время что-то было за спиной, это нервировало, тогда я соорудил себе скамеечку из досок между зеркалами у стены - теперь я видел и зеркала, и дверь. Ружье я поставил между колен и стал чего-то напряженно ждать, все время посматривая на часы, и уже через десять минут измаялся этим ожиданием.
Тогда я взял себя в руки - постарался взять. Я положил ружье на пол рядом с собой, сел поудобнее, откинувшись назад, к стене, и стал думать обо всем на свете, и вскоре поймал себя на том, что думаю о Тане. Мне тут же пришла злодейская мысль: убрать зеркала, оставив Боба там, где он есть, избавившись тем самым… ну, и так далее. Так и возникают сюжеты. Одно предательство - обязательно должно быть другое, параллельное, - я задумался над параллельным, а потом понял, что получается лажа. Лажа получается, старина, сказал я себе. Параллельный… параллельный… мир. Я оглянулся на зеркала. Стоят… надо же. Кто бы мог подумать… Меня вдруг охватило беспокойство - как там девочки одни, мало ли что могло случиться, все-таки свинство было - оставлять их… потом вдруг вспомнил, как Таня входила в лунную воду и как переодевалась у костра Инночка, давая себя рассмотреть, - и понял, что соскучился, что надо бы устроить сегодня какой-нибудь маленький праздник - это Бобова теория, теория маленьких праздников, гласящая, что если в календаре ничего нет, а на душе неважно, то надо придумать маленький праздник и отметить его, а иначе жить совсем невмоготу, - с фейерверком: в бутылку наливается чуть-чуть бензина, бутылка затыкается пробкой, ставится в костер, пробку вышибает - ура, ура, ура! Да здравствует наша самая лучшая в мире жизнь! И так далее - до самого утра. С перекурами на пересып. Такова программа-минимум. Бензин есть, бутылки тоже есть, большей частью полные, но это временное явление…
Потом я вспомнил почему-то, как наглый Боб прошлым летом знакомился с девушками на пляже. Он выбирал самую красивую, подходил и просил - с самой милой улыбочкой - полотенце. Девушка не могла, разумеется, отказать. Боб тут же, рядом с ней, обматывал чресла полотенцем, снимал плавки, выжимал их, надевал снова и, рассыпаясь в благодарностях, возвращал полотенце.
Действовало это безотказно.
Наконец я смог спокойно думать про эти чертовы зеркала. Получается что?
Получается что?… Получается, что это действительно двери в какие-то иные миры. Тогда сходится все: и золотые монеты, которых не чеканило ни одно государство, и женщины в странной одежде… вообще все. Я медленно встал и подошел к тому зеркалу, в которое вошел Боб. В зеркале стояла бесконечная череда зеркал, бесконечный черный коридор - и бесконечность эта дышала… не могу сказать как, но я чувствовал, что она становится то больше, то меньше, пульсирует, дышит - бесконечность… Мне стало жутко, но я сдержал себя. В помещении было довольно темно, и видно было только зеркала три, ну, пять - дальше шла сплошная непроницаемая плотная темень - поле для игры воображения… Я зачем-то глубоко вдохнул, задержал дыхание и просунул голову сквозь зеркало. Знакомый звон резанул по ушам, и вообще было какое-то странное ощущение непонятно чего - будто я безболезненно, но с усилием продавился через много маленьких дырочек… а потом я увидел Зазеркалье. Зазеркалье было неинтересным: это был простой коридор, узкий и сравнительно высокий, с панелями, неровно покрашенными темно-зеленой матовой краской. На потолке горели вполнакала голые лампочки. Метрах в сорока отсюда коридор начинал плавно изгибаться вправо, и дальше уже ничего не было видно. Стояла полная тишина. Я подождал немного и вернулся - вытащил голову. Наверное, там я совсем не дышал - потому что в груди сперло, пришлось несколько раз глубоко вдохнуть, только после этого дыхание восстановилось. Так, подумал я, а напротив?… Я подошел к другому зеркалу - тому, что светилось красным.
Сначала я попробовал просунуть руку, и руку обожгло холодом. Там, за зеркалом, было градусов сорок. Я опять набрал полную грудь воздуха, зажмурил глаза и осторожно - гораздо осторожнее - просунул голову. Там был еще и ветер - мороз, ветер и яркое солнце, - я открыл глаза и чуть не заорал: я висел на высоте пятого этажа и смотрел вниз, и глаза еще не привыкли, никак не могли привыкнуть к ослепительному свету, потому что солнце било прямо в лицо, и до горизонта лежал сверкающий снег, и только подо мной - наискосок - шла темная лента дороги, и по дороге брели, держась, хватаясь друг за дружку, чтобы не упасть, - молча, только шорох множества бессильных шагов, - люди в странном сером тряпье, и двое рядом с дорогой - в белых тулупах и с огромными собаками на поводках; а направо - я высунулся по плечи и смог посмотреть, откуда они шли - стояли - лежали - черные, припорошенные снегом руины, и местами поднимался дым, и пахло горелым - горелым и еще чем-то неясным, но тяжелым… Ресницы смерзлись, и я не мог ничего больше видеть, но слышать еще мог: шарканье ног, собачий лай, доносящийся волнами далекий неровный гул, гудение и время от времени - содрогание воздуха, которое и звуком-то не назовешь, - а потом прозвучало несколько выстрелов, но я не видел, кто и в кого стреляет…
Я буквально вывалился обратно, сел и стал оттирать руками - страшно горячими руками - оледеневшее лицо. Заломили зубы и уши. Потом вдруг почему-то вернулся, как эхо, запах, вернулся стократно усиленным - гари и гниения, - меня чуть не вывернуло. Так я сидел и постепенно приходил в себя, и вдруг какой-то сторож во мне ударил в рельсу - я вскочил на ноги и схватил ружье - что-то было не так. Что? - я огляделся. Потом дошло: замолчали птицы. До этого сороки трещали без передышки, а тут настала тишина.
Я подошел к двери, выглянул наружу. Дорога отсюда просматривалась метров на двести - никого. Но что-то тревожило и давило, именно давило что-то такое… не знаю: так бывает при звуке сирены, и на этот раз ощущения были те же, только звука не было. Совершенно точно - металась, вибрировала какая-то мерзость в воздухе, и вскоре я кожей лица почувствовал это: невыносимо пронзительную вибрацию, как от бормашины, только растянуто и размыто, не в одном каком-то зубе, а во всем теле, - началась от лица и дошла до ног, икры заломило так, что я присел, держась за косяк двери, чтобы не упасть. Наверное, я даже отключился на сколько-то секунд, потому что тех двоих я увидел, когда они были уже в сотне метров от меня - это надвигалось, как повторный кошмар, именно повторный, потому что мне казалось, что это продолжается непрерывно: началось вчера вечером и продолжается до сих пор, не прекращаясь; двое угрожающе подходят, один чуть впереди, другой сзади и сбоку - не знаю я, почему мне так казалось, наваждение какое-то… Я повалился назад и крепко стукнулся затылком, и от боли пришел в себя - то есть завывание, неслышное, сверлящее, продолжалось, но уже не проникало глубоко в меня, задерживаясь где-то сразу под кожей; главное, что вернулась способность соображать, и сразу мелькнуло: то! То самое, о чем предупреждал Боб! Враги! Мне по-прежнему мерещилось, что это вчерашние парни, но что-то в них было не так - я, отодвинувшись от двери, всматривался в них - что-то было не так, не так, как… непонятно. Один был в защитного цвета штормовке, черных штанах и сапогах, второй - в коричневой болониевой куртке, голубых спортивных брюках и вибрамах, на голове вязаная шапочка; я успел рассмотреть их до того момента, когда они увидели мотоцикл.
Это были профессионалы. Не успел я моргнуть, как у них в руках оказалось по пистолету, и зигзагами, пригибаясь, они метнулись к дому - один вправо, другой влево, я никак не мог уследить сразу за обоими - я уже сидел на корточках или стоял на коленях, прячась за косяком двери, и выцеливал кого-то из них, я все еще не мог поверить себе, что это всерьез, что я буду сейчас стрелять в людей - это была какая-то затянувшаяся шутка; но один из них поднял руку и выстрелил, чуть не попав в меня, - пуля врезалась в косяк. Этот звук я не забуду до конца жизни, и выстрелил в ответ, сорвав спуск, и видел, как картечь хлестанула по траве. Они залегли. Один в канаве, другой за бочками. Потом они стали по очереди выскакивать, как чертики из коробочек, обстреливая дверь. Их выстрелы звучали очень тихо - или мне казалось так после грохота моей пушки? Они били очень кучно и все время в косяк - ни одна пуля не влетела в проем двери, и я догадался, что они боятся попасть в зеркала. И, вспомнив про зеркала, я вспомнил про Боба, ушедшего в зеркало, и что я прикрываю его с тыла, и что, если я пропущу этих к зеркалам, они убьют его. И с этой секунды я действовал очень четко: во мне будто включилось что-то, какая-то боевая система - не та, что при драке, не было ни ярости, ни азарта, эмоции вообще отключились начисто - только голый расчет и абсолютная холодность.
Я выстрелил навскидку по одному из парней, выстрелил наудачу, чтобы только истратить патрон, и спрятался за косяк, держа ружье вертикально: расчет был на то, что они решат, что у меня двустволка и что я ее сейчас перезаряжаю. Еще две пули врезались в стену, потом наступила короткая пауза, и тогда я развернулся всем корпусом и выстрелил в бегущего ко мне парня в коричневой куртке, - выстрелил в упор, метров с десяти, и понял, что попал, - и тут же бросился на пол и скрылся за противоположным косяком - и слышал, как пуля рванула воздух: тот, второй, в штормовке, выстрелил-таки в проем двери, нервы не выдержали - пуля ударила в чугунную печь, и звон был такой, как если бы там висел колокол. Теперь мне стрелять было не с руки, а повторять этот трюк было бы безумием, он срезал бы меня влет - я отступил по стенке, а потом бросился к этой самой печке и залег за нее. Такая позиция была лучше старой: там бы он меня застрелил, рано или поздно. Здесь же ему придется сначала меня увидеть - войдя со света в темноту. Я же его буду видеть прекрасно.
Пользуясь паузой, я дозарядил ружье. Странно: руки не дрожали, но внутри, от горла и ниже, было совершенно пусто и тупо и что-то там трепыхалось, как тряпка на ветру; я чувствовал, что рот у меня не закрывается, потому что я им дышу, а когда я поднял руку, чтобы протереть глаза, то никак не мог дотянуться до лица. Я страшно боялся, но страх этот был как боль под новокаином - был, а не чувствовался. Но был. Не просто страх - ужас. И внутренний, настоящий, и накачанный этой проклятой вибрацией, этим воем - черный ужас, и умом я его чувствовал, но что-то сработало у меня внутри и отключало его от восприятия…
Второй парень долго не стрелял и не показывался - может быть, искал обход; мне чудилось, что я слышу какие-то стуки в стену и шали наверху.
Оказалось - нет. Он подобрался к двери. Чуть-чуть показывался краешек головы и скрывался. Я взял на прицел это место, готовясь стрелять, но он обхитрил меня: махнул чем-то на уровне лица, и я не сдержался - выстрелил - щепки так и брызнули, а сам он появился над порогом, рука с пистолетом и голова, и успел выстрелить трижды; печка моя загудела от ударов. Я выстрелил в него, но не попал - он уже исчез. И тут меня страх все-таки достал - какой-то прогностический страх: я понял, что проиграю ему.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук

Позиция моя была лучше и оружие мощнее, но своим он владел - превосходно.
Еще одна, две, три такие дуэли - и он зацепит меня. По сути, до сих пор мне просто везло. А теперь результат зависел только от умения…
Но все решилось иначе. За спиной у меня раздался шум падения: Боб лежал на спине, ногами к зеркалу, и лихорадочно дергал затвор своего обреза, одновременно пытаясь отползти назад, но сзади стояло другое зеркало, и Боб упирался в него плечами, в смысле - в ящик-подставку. А из того зеркала, из которого он выпал, перло что-то непонятное, и я до сих пор не уверен, что мне это не померещилось: будто бы извивающиеся змеи, только вместо голов у них были кисти рук с тонкими и тоже извивающимися пальцами; и когда Боб спиной уперся и сдвинул то, второе зеркало и это раскололось со звоном и посыпались осколки, руке будто бы упали на пол и продолжали извиваться… впрочем, не уверен. Я вообще неясно и сумбурно помню последующие события, кроме одного: стало темно, я обернулся к двери и увидел того, в штормовке, стоящего на пороге - замершего на пороге - с пистолетом в руке… я видел только его силуэт, но через этот силуэт, показалось мне, проступило другое: черный гибкий дьявол, - он стоял, замерев, и смотрел, как все еще рушатся осколки зеркала… и я выстрелил. Я выстрелил от страха. Может быть, можно было не стрелять. Не знаю. Но я выстрелил - от страха, что он опередит меня, - и во вспышке моего выстрела увидел, как в его груди образовалась черная дыра с неровными краями - он сделал шаг назад и выстрелил тоже - он, уже убитый, - и за моей спиной опять обрушился звон разбитого стекла… Потом он шагнул вперед, снова шагнул - и я, заорав, выстрелил в него еще дважды - второй раз уже в упавшего.
- Все нормально, - говорил Боб, тряся меня за плечо, - все нормально. Я слышал, как у него стучали зубы. А потом вдруг стало страшно жарко, и жар этот исходил от лежащего головой к нам парня в штормовке, мы попятились - и тут он вспыхнул. Вспыхнула голова - ярко, как целлулоид, и сквозь прозрачное пламя видно было, как сгорает череп и то, что внутри черепа: будто бы соты, но с толстыми стенками ячеек. Пламя разгоралось и становилось невыносимо жарким, и мы пятились, запертые этим пламенем, и уже загорелась стружка в углу, занимались стены, и нечем было дышать.
Потом мы как-то оказались на чердаке, но я совершенно не помню, как именно - не помню я, чтобы видел лестницу, ведущую на чердак, или хотя бы люк в потолке; но, значит, что-то было, раз мы туда попали. Зато отчетливо помню, что руки были заняты чем-то тяжелым и что ружье мешало страшно. Дым был уже и на чердаке, и Боб, мучительно кашляя, шарил по карманам и не мог найти ключ от двери - потом оказалось, что он держит его в руке. Мы вывалились на воздух и оказались около баньки, и Боб лег на землю, а я увидел, что мотоцикл стоит совсем рядом с пламенем, и бросился вниз.
Помню, что руль был страшно горячий, раскаленный, помню, что не сразу нашел, нащупал, отворачиваясь от жара, ручку тормоза, но нашел все же - и мотоцикл покатился задом, описывая дугу, и врезался кормой в штабель досок, а я бежал за ним следом и что-то кричал… Потом рядом оказался Боб, и мы покатили мотоцикл подальше от огня. Дом уже горел по-настоящему, там было чему гореть, и перед домом тоже бушевало пламя - горел тот парень, в коричневой куртке. Боб завел мотоцикл и кричал мне что-то неслышимое за ревом огня, но я никак не мог оторваться - стоял и смотрел… Боб гнал мотоцикл куда-то в гору, почти без дороги, а потом под гору, бешено, со страшной скоростью, проскакивая между деревьями - не понимаю, как мы не разбились тогда. Он выехал к какой-то речушке и заехал прямо в воду. Заглушил мотор, слез с мотоцикла, стал умываться, потом вдруг сел и захохотал. Сидел в воде и хохотал, как сумасшедший. И я вдруг тоже захохотал и свалился с седла - нарочно, чтобы наделать побольше брызг. До меня дошло наконец: это были не люди! Понимаете: не люди! Не в людей я стрелял! Облегчение было немыслимое. Я брызгал на Боба водой, я вопил и поднимал фонтаны - и вдруг уловил, как он на меня смотрит: с усмешкой, такой усталой и понимающей усмешкой… понимающей и брезгливой. Передохни, сказал он. А что, что-то не так? - спросил я, переводя дыхание.
Боб не ответил, помолчал немного, потом сказал: «Ладно, отбились». - Ще Польска не сгинела? - спросил я и опять захохотал. Не мог я так сразу остановиться. - Хватит, - сказал Боб, - вставай и умывайся, у тебя вся морда в саже…
Мы медленно ехали и сохли на ходу, и выбрались на шоссе где-то далеко за Юрловом, и Боб повернул от города и проехал несколько километров, и только потом, когда шоссе было пустынно, развернулся и поехал обратно.
Теперь было хорошо видно: слева и впереди над лесом поднимается рваный и ломаный столб дыма. На въезде в Юрлов нас остановил гаишник. Права и у меня, и у Боба были в непромокаемых бумажниках на липучках, и эти бумажники очень заинтересовали сержанта. Держа в руке, он обошел мотоцикл кругом, проверил номера, попинал колеса - ему явно хотелось к чему-нибудь придраться. - Что - мотоцикл угнали? - спросил Боб. - Почему? - удивился сержант. - Нет… - Позвольте-ка, - сказал Боб и мягко отобрал у него свой бумажник. Под правами у Боба лежало служебное удостоверение. - Ага, - сказал сержант и вернул мне мой бумажник. - Что это у вас там горит? - спросил Боб. - Где? - спросил сержант. - А это… Это, наверное, лыжная база - лыжную базу там строители ладили. Вот и подпалили, видать, по пьянке. Много разного по пьянке делается… - Это точно, - сказал Боб. - До свидания, сержант. - Счастливого пути! - напутствовал нас сержант. Мы уехали. Правда, недалеко. Боб вдруг резко тормознул, спрыгнул с седла, зацепившись коленом, и побежал в кусты. Вернулся он весь белый, молча сел в коляску, сказал: веди. Я пересел за руль и медленно поехал в наш лагерь.
Возле палаток Боб буквально сполз на землю, и мы с девочками принялись приводить его в чувство. Таня очень испугалась: она думала, это рецидив.
Но через час Боб уже был на ногах.
- Только без вопросов, - предупредил их Боб. Служебная тайна. Таня уже пыталась меня допросить - шепотом, но энергично, я ничего не смог ей сказать. Врать не хотелось - я так и сказал: врать не хочу, а правду пока сам не понимаю, - точнее, не могу объяснить. А чуть позже Боб просто приказал мне молчать.
Начисто не помню тот вечер и ночь. Таня говорила, что мы с Бобом бузили невероятно развязно, но мрачно. Судя по тому, что я проснулся в полдень, Инночка еще спала, а в палатке все было скручено в жгуты, ночь прошла в приключениях. Кажется, даже бегали купаться - не помню. Когда я выбрался из палатки. Боб уже кашеварил, а Таня умывалась, стоя по щиколотку в воде.
Кашеварил Боб как-то странно: на корточках, прямо как палка. - Ты чего? - спросил я. - Поясница отвалилась, - сказал Боб. - Стареешь, каналья, - сказал я. - Старею, - согласился Боб, - старею: сопли вожжой тянутся и с пива пердю. Но, обратно же, есть и преимущества у старости… Какие преимущества, он не договорил: из палатки, шатаясь, вышла на четвереньках Инночка, постояла и повалилась на бок. С днем рожденья, Винни-Пух, - сказала она, - я принес тебе самое-самое… кто видел мой лифчик? Вон там, на дереве, - сказал Боб. Почему на дереве? - удивилась Инночка, - разве ему там место? Тут произошел сексуальный взрыв, - сказал я, - вот его туда и забросило. Понятно, - сказала Инночка, - надо доставать… Она потрясла дерево, и оттуда упали лифчик, майка с девушкой-рыбачкой и одна босоножка.
Вторая зацепилась крепко, мне пришлось лезть наверх и сбивать ее палкой. С дерева я и увидел милицейский «бобик».
- Атас, ребята, - сказал я, - нас едут беречь. Интересно, - сказал Боб.
Машина подъехала, из нее вышли капитан и старшина, а следом за ними давешний Миха, но я его не сразу узнал, вся правая половина морды Михи являла собой сплошной синяк. Рука была в гипсе. Одна, - подумал я.
Старшина остановился шагах в пяти, капитан подошел и представился. Боб тоже представился вполне официально. - Что у вас тут произошло? - дружелюбно спросил капитан. - Необходимая оборона, - сказал Боб. - У ребят был нож, заточка и обрез. Хотите заводить дело? А куда деваться? - спросил капитан. Мы решили не писать заявления, - сказал Боб. Я вчера поговорил со вторым - он извинился перед девушкой, и все будет в ажуре. Не будете, значит, писать, - сказал капитан. - Ну ладно… А как вы объясните вот это: и он рассказал, что вчера, часа в два дня, к дому Виктора Кудинова подъехал автобус, на котором он работает, из автобуса вышли два человека, через несколько минут они вернулись, ведя за собой упомянутого Кудинова, - именно ведя, потому что тот шел неохотно и чуть ли не упирался. Видевшая это соседка вдруг чего-то так испугалась, что не могла прийти в себя до сегодняшнего утра, а утром прибежала в милицию, крича, что Витеньку похитили бандиты. Над ней посмеялись, но через час пришел дед, ходивший по грибы, и сказал, что прямо в лесу стоит автобус Кудинова, а в автобусе никого нет. Забавно, - сказал Боб. - Мужик ночь дома не ночевал, а его уже милиция разыскивает. Значит, так, с Куликовым я разговаривал в десять часов утра, объяснил ему популярно положение вещей, с двенадцати часов и примерно до пятнадцати тридцати был в районной больнице, могут подтвердить дежурный врач и больные. Он, - Боб показал на меня, - был здесь с утра до вечера, могут подтвердить девушки и окружающие отдыхающие. Так, алиби у нас есть, мотивов у нас нет, поскольку, во-первых, мы их позавчера и так накидали, а во-вторых, проще всего было бы сдать ребят вам, а вещдоки - вот: и Боб выложил завернутые в полиэтилен нож Михи и заточку усатого; обрез, прошу прощения, залапали, сгоряча схватились пару раз, а на ножичках отпечатки все на месте… но вот решили волну не поднимать, миром разойтись… Дурак ты, - сказал капитан Михе, - если бы это были они - стали бы они тебе тут на месте сидеть? Вот именно, - сказал Боб. - Кстати, что за ребята его увели, в чем одеты были? Мы вчера видели двоих в лесу, странные какие-то… Чем странные? - спросил капитан. Стоят, руками машут, а мы подошли - повернулись и побежали. Странно, - согласился капитан. Один в зеленой штормовке был и в сапогах, второй в коричневой куртке. Точно, - сказал Боб, - они. Их мы и видели. В котором часу? - спросил капитан. В семь, в начале восьмого, - сказал Боб. А где, можете показать? Примерно, - сказал Боб. Там, вдоль озера если ехать, километрах в восьми дорога в лес уходит. Там и видели. Спасибо, - сказал капитан, протокол как - сейчас напишем или завтра в отделение заедете? Да давайте сейчас, - сказал Боб. - И запишите мой телефон, надо будет, звоните.
Потом, когда «бобик» уехал, я отвел Боба в сторонку и спросил: а как ты узнал, в чем они были одеты? Ты же их не видел. Кто? - не понял Боб. Ну эти… похитители. Никак я не узнавал, он сам все сказал. А я подтвердил, что их и видел. От фонаря ляпнул. От фонаря - и в десятку, - сказал я. Это они были там, у дома… О-ла-ла! - сказал Боб. Доигрался Витечка. Вот к чему приводит неумеренная тяга к желтому металлу. Рассказывай, велел я.
Попозже, - сказал Боб. Вот вернемся в город, сядем спокойно…
Инночка налетела, как маленький смерч, пнула Боба в бок, заколотила по нему кулачками, я попытался схватить ее сзади, она отмахнулась локтем, и очень удачно - прямо мне в глаз. Я с размаху сел на помытые миски. Боб наконец ухватил Инночку поперек туловища и поднял ее в воздух. Оказавшись без опоры под ногами, Инночка не сдалась и продолжала лупить Боба по гулкой спине. Подбежала Таня, остановилась, не зная, что делать. Это вы, вы убили его! - кричала Инночка. Нет, - сказал Боб, не выпуская ее из рук, - не мы. Правда - не мы. Врешь, врешь, - всхлипывала Инночка, - ты и милиционеру врал. Ничего я не врал, - сказал Боб, - а если и не сказал чего-то, то так надо, потому что сам веду это дело и не хочу, чтобы они мне помешали. А Витю-то уби-или! - проскулила тихонько Инночка. Неизвестно еще, - сказал Боб, - ты так и знай: пока тело не найдено, об убийстве речи не ведется. Знаешь, как это бывает: пропадает, а потом выныривает - через год, через пять… Витечка твой запутался в деле одном нехорошем, а вчера понял, что я это дело раскручиваю - ну и дал деру. Скорее всего. А ты - убили, убили… убьешь такого, как же. Наверное, Инночка поверила, потому что с кулаками больше не бросалась и даже помогла мне промыть заплывший глаз. Но все равно что-то сломалось, и после обеда мы стали собираться обратно в город. Как-то не получалось с отдыхом после всего этого.
Обратно добирались прежним порядком. Вести мотоцикл, имея только один глаз, оказалось труднее, чем я думал, но тем не менее в кювет я не завалился и на встречную полосу не выскочил. Дома меня не ждал никто, в окнах Боба тоже не было света. Я помылся с дороги, а потом лег спать.
Проснулся, как от удара - что-то приснилось такое, от чего перехватило дыхание, но что именно, я не запомнил. С тех пор я часто так просыпаюсь - не каждую ночь, конечно, это было бы совсем уж невыносимо, но часто… А в ту ночь мне припомнилась одна из хохмочек Боба: «Экспертиза установила, что череп погибшего пробит изнутри», - у меня было именно такое чувство, что из меня что-то стремится вырваться, пробить череп и вырваться. Это было мучительно.
Утром пришла Таня и сказала, что Бобу опять плохо и что он просит меня зайти. Боб лежал в кровати, зеленоватый с лица, лоб был обмотан полотенцем. Мой глаз так и не открывался, и смотрелись мы вместе, вероятно, интересно. Таня сказала, что сейчас она пойдет в свою больницу и приведет сюда доктора, который лечил Боба. Боб слабо сопротивлялся. Таня легко преодолела это сопротивление и ушла с напутствием: делай что хочешь.
А потом Боб сел и с лихорадочным блеском в глазах стал требовать с меня страшную клятву, что я никому никогда ни при каких обстоятельствах - ни при каких абсолютно! - не расскажу про зеркала. Тогда я сказал, что собираюсь, в общем-то, писать про все это. Боб сказал, что писать - это пожалуйста, все равно не поверит никто, - но никому не рассказывать, а главное - не давать показаний. Показаний? - не понял я. Да, показаний, - подтвердил Боб, - если меня будут допрашивать, то я не должен и словом обмолвиться про все это. Я подумал и согласился, но за это потребовал, чтобы Боб рассказал мне то, что я сам еще не знаю.
"Вячеслав Борисович помолчал немного, потом, нахмурясь, медленно стал говорить. Видно было, что он затрудняется в подборе слов - так бывает, когда начинаешь говорить что-то непривычное.
- Очевидно, миры в нашей вселенной лежат послойно, и каждый мир соприкасается с двумя параллельными ему мирами, в которых течет своя самостоятельная жизнь. В обычных условиях переходов между мирами нет, но переход можно создать с помощью неких устройств, в нашем случае замаскированных под зеркала. Когда устройство работает, можно попасть из нашего мира в оба соседних. Но топография миров не совпадает, поэтому для того чтобы проникнуть в другой мир, надо выбрать в нашем мире такое место, откуда выход в тот мир вел бы на поверхность земли, а не под воду и не в верхние слои атмосферы. И точно так же - во второй из соседних миров…
Трудно сказать, как именно эти зеркала попали к нам - это явно не земная техника. Видимо, жители одного из соседних миров - а скорее всего, даже не соседнего, а какого-то более отдаленного, - научились переходить из мира в мир и везде устанавливали такие вот зеркала, оставив при них обслуживающий персонал - или замаскированный под аборигенов, или составленный из подготовленных аборигенов. Далее: в соседнем с нами мире, назовем его «красным», по цвету зеркала, идет война - видимо, давно. Есть беженцы, эмигранты. И вот беженцам некто предлагает переправить их через границу в нейтральное государство. Переправа осуществляется через наш мир - у нас тихо, спокойно, границ в этом месте нет. Здесь эти агенты выходят на наших деловых людей: транспорт там, то-се… Наши, понятно, требуют плату. Те стали рассчитываться золотыми монетами. Наших запах золота взъярил, и они взяли это дело в свои руки. Поначалу, вероятно, переправляли, как раньше: беженцы платили деньги, их в определенном месте ждали, проводили в наш мир, усаживали в автобус, везли вместе с зеркалами за четыреста километров и там вновь переправляли в их мир - уже на невоюющую территорию. А потом кому-то пришла в голову мысль: зеркала-то два… И беженцев стали проводить не через «красное» зеркало, а через «черное». Наши деловые ребята получали теперь не только плату, но и все имущество беженцев. А жители «черного» мира понемногу играли все более и более важную роль - уже не просто покупателей живого товара, а организаторов, вполне вероятно, что они намерены были полностью захватить переправу в свои руки. Но - не удалось…"
На самом деле ничего этого Боб не говорил. Он побелел и заорал, чтобы я никогда, никогда больше не смел спрашивать его об этом, потому что для меня это любопытство, а он должен вспоминать то, что видел там… Потом он откинулся на подушку и закрыл глаза. Так что все, что я написал про этот разговор, я выдумал сам. В какой-то мере в этом мое спасение, потому что всегда остается кусочек сомнения - ну а вдруг я ошибаюсь? У Боба не было такой отдушины - он знал все. И еще - он ведь просто не мог оставить все так, как есть, и в то же время он ничего не мог сделать…
А тогда мы долго сидели, обдумывая каждый свое. Боб, сказал я наконец, и что же ты намерен делать? Не знаю, сказал Боб, надо что-то придумывать. Не знаю. Ведь за дело, за то, что они творили, я их привлечь не могу - нет такой статьи. Закона они не нарушали, понял? Нет закона - нет и преступления. А на нет и суда нет. Хорошие ребята, золото-парни… Ну, а все же? - упорствовал я. Не знаю я, - сказал Боб устало, - ну чего ты ко мне привязался?

ОСКОЛКИ

Осколки зеркал я нашел через неделю в коляске мотоцикла - так и лежали, засунутые под сиденье. Кто и как их туда засунул, не знаю. Видимо, все-таки я. Конечно же, я попробовал устанавливать их одно напротив другого, и, конечно же, они засветились. И я страшно испугался. Это был необъяснимый испуг - так в детстве боятся всяких страхоморов. Мне показалось вдруг, что сейчас из черного зеркала высунутся те самые извивающиеся руки и втащат меня туда, в черный мир - куда уводили беженцев… Я тут же опрокинул зеркала и больше не прикасался к ним - очень долго. Бобу я почему-то не сказал ничего. Не знаю почему. Может быть, зря. Наверное зря.
Боб поправился недели через две. Целых два месяца он - уже выйдя на работу и занимаясь чем-то еще - вел частный сыск, пропадая иногда на несколько дней. Тогда Таня стала приходить ко мне вечерами, мы пили пиво и разговаривали, и она плакала и говорила, что не может без него жить… Боб стал раздражителен и вспыльчив, говорить о чем-нибудь с ним было мучением.
Я писал детектив, где немыслимо умный Вячеслав Борисович распутывает зубодробительное дело, отправил то, что получилось, в журнал, и пришел ответ, что все хорошо, надо только сделать так, чтобы события происходили в Америке - так сказать, изобразить их нравы. А второго ноября Боб вызвал повестками к себе неких Осипова, Старохацкого и Буйкова, заперся с ними в своем кабинете и шесть часов допрашивал - по крайней мере, те, кто пытался войти, получали ответ: идет допрос. Потом Боб расстрелял их. Он поставил их к стенке и расстрелял из охотничьего ружья - никто не знает, где он взял ружье. Это было не то, которое он приволок неведомо откуда и с которым я прикрывал его у зеркал, - то осталось в огне. Это было старое курковое ружье тридцать второго калибра. Боб стрелял жаканами. Всех троих он убил наповал. Потом, пока ломали дверь, он сжег дело. Он облил ацетоном и сжег две папки с документами и две магнитофонные кассеты с записями.
Дело погибло безвозвратно. Боб молчал на следствии, молчал на суде. Суд был в апреле. Судья понимал, что здесь что-то нечисто, но думал, что Боб кого-то выгораживает. До этого он и хотел докопаться. Но Боб молчал. Тогда его приговорили к высшей мере. Он выслушал приговор с пониманием, покивал.
В сентябре его расстреляли.
Я понимаю его. Наверное, было бы правильнее, чтобы я его не понимал - но я понимаю. Он сделал то, что считал необходимым сделать, и принял как должное то, что полагалось. Сделал то, что мог. Осколков не собрать, это верно, но почему так страшно мучает меня то, что я узнал, услышал от него ночью на берегу озера, когда вверху сухо и звонко проносились грозовые тучи, а волны лихо влетали на пологий берег, обдавая нас брызгами, и шумели деревья, - почему я не могу часами уснуть после того, как изнутри что-то рванется наружу и отступит, погрузится обратно, наткнувшись на черепную кость, - почему я не могу протянуть руку Тане, а прячу перед нею глаза, как предатель? Где и когда я предал Боба? Не знаю…
Странно это: я почти ничего не знаю, а живу. Не знаю ничего. И - ничего…

ТЕПЛО И СВЕТ (Странная история в шести письмах, полученных Ольгой Владимировной Б. в апреле 1984 - январе 1985 г.)

ПИСЬМО ПЕРВОЕ

Здравствуй, милая моя!
Вы удивлены? Получить письмо от совершенно незнакомого человека, которое начинается такими словами! Впрочем, насколько я Вас знаю, такое обращение Вас не обидит, а скорее наоборот. Сейчас в Вас проснется любопытство: а насколько это я Вас знаю, а откуда, а почему осмеливаюсь так обращаться, а почему-почему-почему, и вообще - кто же я такой? Правильно? Именно это Вы и подумали? Вот видите!
Господи, какие глупости я пишу. Простите за развязный тон, я просто очень волнуюсь. Представьте, целый месяц пытаюсь придумать начало письма, и ничего толкового не выходит. Кажется, самое простое: взять и обычными словами написать, что же именно произошло со мной, где пересекались наши судьбы и почему, наконец, я решился на это письмо. Но забавно: те обычные слова никак не ложатся на бумагу. И ничего я с этим не могу поделать.
Сразу скажу: Вы меня не знаете и даже никогда не видели. Я, наоборот, знаю Вас хорошо; так, наверное, Вас никто больше не знает. Если получится, я потом объясню Вам, как сложилась такая парадоксальная ситуация. И еще: я не сумасшедший, не маньяк и не интриган. Может быть, мне вообще не следовало писать - нет, не могу. Поверьте, я сдерживался, сколько мог.
Перечитал сейчас то, что написал, и стало смешно: сплошные «не могу», «не могу», «не могу»… Просто я все еще борюсь с собой, причем с переменным успехом. Давайте, я, пока эта борьба не утихнет, буду рассказывать Вам сказку. Ей-богу, это замечательная идея, причем экспромт!
Итак, сказка.
Жила-была планета. Это была прекрасная планета, как две капли воды похожая на Вашу. В какой-то мере она и была Вашей, точнее - ее копией, аналогом. К фантастике Вы относитесь прохладно, но термин «параллельные миры» Вам понятен, я не ошибаюсь? Так вот, жила-была планета - жила до тех пор, пока к власти на ней не пришли люди, не умеющие в себе сомневаться. Вот они-то и довели дело до того, что наступила Последняя Зима.
Она наступила, когда пыль и гарь тысяч взрывов, когда дым и пепел горящих городов, когда пар вскипевших океанов поднялись высоко в небо и закрыли плотной пеленой солнце. Наступила тьма, и стоградусный мороз сковал землю и покрыл океан многометровым ледяным панцирем. Потом пылинки, плавающие в воздухе, стали падать вниз, обрастая по дороге инеем, и когда они выпали все, земля оказалась закрыта толстым слоем снега, который, подобно зеркалу, отражал все солнечные лучи. Планета, нарядная, как елочная игрушка, каталась по своей орбите, и две тысячи лет должно было пройти прежде чем ее собственное тепло, накопившись в океанах, взломала бы лед, и первые дожди, пролившись на снег, сделали бы его серым и ноздреватым…
А пока планета была нарядна, как елочная игрушка, и так же безжизненна. Снег похоронил под собой все, и если бы даже кто-то мог посмотреть на нее со стороны, он вряд ли бы обнаружил следы человека. Может быть, и можно было угадать города, или плотины на реках, или развалины каких-то особенно грандиозных сооружений… Только некому было угадывать. Потому что жизнь теплилась в одном лишь месте, и то глубоко-глубоко под землей.
Здесь многие сотни лет люди добывали соль, и в результате получился громадный круглый зал с неимоверно высоким сводчатым потолком и множество помещений поменьше, соединенных коридорами и тоннелями. Спрятанный в одной такой пещерке атомный реактор давал тепло и электричество, лампы заливали помещения ослепительным белым светом, и местами даже росли жиденькие кустики. Устроители убежища позаботились о плодородной почве, но ее никто не возделывал: не было нужды. В специальных, насквозь просвечиваемых ваннах, насыщенных углекислотой и органикой (о происхождении которой лучше умолчать), вырастали водоросли; автоматы, примитивные, а потому безотказные, отцеживали их, перерабатывали и выдавали «на-гора» питательные кубики, желе, кисель и пористую массу, имитирующую хлеб. Таким образом, еды было вдоволь, а словосочетание «вкус пищи» постепенно вышло из употребления за отсутствием объекта приложения…
Я не утомил Вас этими подробностями? В сказке вроде бы не должно быть реакторов и съедобных водорослей? Видите ли, часто то, что сказка у нас, в других местах - горькая правда.
Я еще продолжу эту историю. До свидания.
9.04.84.

ПИСЬМО ВТОРОЕ

Здравствуйте, Ольга!
Простите, но никак не могу заставить себя обращаться к Вам по имени-отчеству. Не обижайтесь, ладно? И еще простите, что так внезапно прервал предыдущее письмо - это от меня не зависело.
Итак, на чем я остановился? На пище? Так вот: был там и склад обычного продовольствия, громадный и очень секретный, и знали о нем только четыре человека: Принцесса, Полковник, Пастор и Физик. Причем первые трое знали это по чину и имели ключи, а четвертый (вернее четвертая) - по долгу службы и ключей не имела.
Что ж, четырех участников грядущих событий я назвал. Расскажу о них чуть подробнее.
Принцесса - настоящая принцесса, ее папа был король, а мама королева. Это они в свое время (и очень своевременно) позаботились об устройстве Ковчега - так называлась эта пещера. А еще так назывался когда-то громадный деревянный ящик, на котором человек по имени Ной спасся сам, спас свою семью и многих зверей, не умевших плавать, от потопа. Потоп наслал на землю Бог. Он же, по слухам, предупредил загодя Ноя. Такие противоречивые действия Бога свидетельствуют о глубоком творческом кризисе, поразившем его в то время. Картина Мира, написанная им самим, стала вызывать у него непреодолимое отвращение, и он замазал холст, чтобы начать новую. И первым мазком как раз и были Ной, его семья и звери; и кто может знать, почему Бог начал писать новую картину старой краской - из суеверия ли, или просто потому, что не осеняло его то высшее вдохновение то, на волне которого он сотворил Человека? И вообще, если помнить что Бог - художник, да еще не слишком умелый и удачливый, причем в глубине души понимающий это и потому страдающий комплексом неполноценности, пытающийся умом и техникой сотворить то, что должно творить сердце, многое в мире становится понятным. Вот и сейчас - он плеснул на холст белой краской, и новый Ковчег поплыл - теперь не по водам Океана, а по водам Времени…
Это не мои слова, это слова Пастора. Он - единственное духовное лицо в Ковчеге, ему под семьдесят, но держится он бодро. Отношения его с Богом сложные…
Но я отвлекся от Принцессы. Ей только-только исполнилось шестнадцать лет, из них три года она сирота: ее папа и мама не успели воспользоваться Ковчегом. Воспитанием ее сообща занимались Пастор, Полковник и Кукольный Мастер.
Полковник - тоже вполне настоящий полковник. Полковник дворцовой охраны. Страшно хочет выглядеть боевым офицером - но не может, не получается. И еще страшно хочет стать генералом. Но в генералы его может произвести только Принцесса - а она не торопится и намеков, кажется, не понимает… А вообще Полковник, по первому впечатлению - исправный служака, у которого, по анекдоту, «да» - это «да», а «нет» - это «нет», а слов «может быть» он не знает. И сомневаться он тоже не умеет. И еще у него есть пистолет.
Кукольный Мастер… Это невысокий, худощавый, застенчивый человек тридцати восьми лет, и двадцать пять из них он делает игрушки. Он достиг в этом немыслимого мастерства. Принцесса всю свою жизнь провела среди его игрушек, а теперь она становится взрослой…
Физик - симпатичная тридцатилетняя женщина. Чуть-чуть слишком резка - впрочем, не всегда. В ее обязанности входит следить за реактором, что она и делает. Однако у нее остается масса свободного времени.
Художник - нервный пожилой человек. Почему-то даже здесь не расстается с зеленой тирольской шляпой. Где-то имеет не то запас спиртного, не то самогонный аппарат, потому что часто бывает пьян.
Клерк - самый обычный клерк, ничем не выделялся среди себе подобных. В последнее время прибился к Полковнику.
И еще сто тридцать два человека, мужчин и женщин всех классов и сословий, волею судеб попавших в Ковчег и оставшихся жить. Оставшихся жить, чтобы продолжить род людской - потом, через сто поколений, их потомки должны будут выйти на поверхность и возродить освободившуюся ото льда планету. Так это задумано.
Ну вот, дорогая, декорации расставлены, с действующими лицами Вы познакомились, занавеса в этом театре нет, можно начинать спектакль… Да, совсем забыл обозначить жанр. Но тут возникают сложности. Что это - трагедия? Безусловно, ведь главных героев ждет смерть. Но можно сказать, что это комедия - потому что конец счастливый. Или мелодрама - любовные треугольники, сильные страсти, а чего стоит сцена смерти главного героя на руках возлюбленной? Или фарс - потому что, по сути, на каждое лицо надета маска? Не знаю. Не берусь судить. Просто все так и было.
Представьте себе: огромное помещение, такое огромное, что не видно стен, и луч света, падающий с потолка, освещает Кукольного Мастера.
Кукольный Мастер заканчивал радугу. Радуга была давнишней его придумкой, но только сейчас до нее дошла очередь. Надо было научить петь плюшевого кота, хорошо отрегулировать механического слугу Принцессы, доделать, наконец, клоуна… Но вот и радуга, можно сказать, готова. Потом все это оформить поприличнее, а пока надо попробовать, как она работает..
Мастер положил на пол два медных зеркальца, соединенных проводами с плоской коробочкой, и замкнул цепь. Не сразу, секунд через тридцать Мастеру они показались очень длинными - в воздухе, опираясь на зеркала, появилась радуга, сначала бледно-сиреневая, мерцающая, как лампа холодного света, потом проступили цвета, налились - и перед Мастером, чуть покачиваясь, заиграла настоящая, свежая и яркая, как после короткой грозы, радуга. Что с того, что под ней можно было пройти, пригнувшись, и потрогать ее рукой? Радуга была настоящая…
- Сын мой! - воскликнул подошедший Пастор. - Неужели и это сделали вы? Невероятно! Таким чудом мог бы гордиться сам Христос! Нет, вы сами не понимаете… А лет триста назад вас обязательно сожгли бы на костре.
- Вряд ли, - усмехнулся Мастер. - Лет триста назад я и не мог бы соорудить ничего такого.
- Не скажите, - возразил Пастор. - Вы гений, а гений в любую эпоху найдет себе материал для творчества. И в любую эпоху он представляет опасность для сложившегося положения вещей… Полковник на вас еще косо не смотрит?
- Полковник? У нас с ним вполне приличные отношения… И потом какой я вам гений? Я мастер - но не больше.
- Вы слишком добры, чтобы быть только мастером… Ладно, не будем об этом. Скажите, вы не думаете, что эта игрушка будет в тягость Принцессе?
- В тягость? Вы имеете в виду воспоминания?
- Конечно.
- Может быть - на первых порах. Потом это пройдет. У меня, например, почти прошло. А потом… Ведь на настоящую рассчитывать не приходится. А из ее предков один, например, предпочел заводного соловья живому - помните эту историю?
- Помню. Но там же речь шла о китайском императоре?
- Совершенно верно. Это ее пра-пра-пра-дядя по материнской линии.
- Забавно, я и не знал.
- Я тоже узнал недавно… А еще эта игрушка для того, чтобы не забывать, что нас ждет в конце пути.
- Иногда я думаю, - сказал Пастор, - каким благом было бы забвение всего, что было. А иногда - пугаюсь, что мы действительно все забудем и наделаем прежних ошибок - если это были ошибки… Скажите, Мастер, а вам не хочется создать мир?
- Кукольный мир? Зачем?
- Хотя бы для того, чтобы не забывать о настоящем… то есть прошлом мире.
- Создать этот мир еще раз?… Нет, не хочется.
- А новый?
- Для этого нужна мудрость целого мира. А в одиночку… Сколько их уже было, этих попыток создать новый мир.
- Если бы не эти попытки, человечество все еще жило бы в пещерах и питалось корешками.
- Человечество и так сидит в пещере и питается собственным дерьмом.
- Я вижу, вы при случае могли бы быть беспощадным, Мастер.
- Пока еще не пробовал, не было нужды… С куклами в этом отношении легко. Надо просто вкладывать в них побольше души, и все будет в порядке.
- Так ведь и с людьми точно так же…
- Возможно, - вздохнул Мастер.
Радуга продолжала сиять в двух шагах от них, а дальше была скалистая стена, уходящая вверх, во мрак, у стены - строительные механизмы, к которым давно никто не притрагивался, а в самой стене - черный провал коридора.
- Может быть, - подумал вслух Мастер, - имеет смысл как-то украсить это все? Я смогу. Подвесить вверху солнце, луну и звезды, понаделать механических птах, разрисовать стены… деревья вот подрастут, траву посеем… Надо только всем взяться.
Пастор сосредоточенно молчал и, кажется, не слышал Мастера.
- Ненависть, - сказал он, наконец. - Ненависть и насилие. Они так вросли в нас… Да что говорить - во все времена ненависть и насилие были первыми помощниками в борьбе за выживание. Еще со времен обезьян. Вообще в нас слишком много осталось от обезьян и слишком мало привнеслось человеческого - до отчаянья мало. Стадность наша, наше слепое повиновение вожаку, который распоряжается пищей… Когда-то это было необходимо - или неизбежно. И вдруг все нарушилось: стадо стало ненужным, нам никто не угрожает; пищи вдоволь, причем даром, без труда. Что касается размножения, то тут природа, конечно, имеет в запасе сладкий пряник, но впервой ли нам обманывать природу? В прошлом году родилось трое детей, в этом - один… Мы стали не нужны друг другу. Мы можем прекрасно существовать по отдельности - и из-за этого-то благополучно вымрем… Вы говорите: взяться всем вместе. Попробуйте предложить это кому-нибудь. Вас поднимут на смех -если не изобьют. Вы просто не можете представить, что делается кругом. Ненависть… Знаете, последнее время я перестаю восхищаться мудростью, проявленной богом в этой истории с Адамом и Евой; он не просто изгнал их из рая, где они стремительно деградировали бы, он еще и обрек их на труд…
- Но ведь и я предлагаю трудиться!
- Вы ничего не понимаете, сын мой. Труд должен быть необходим только тогда он в радость. А труд от нечего делать… Вам хорошо, вы творите. Вы способны творить, и кто знает, что это: редкий ли дар, воспитание ли - или, может быть, дар, проявившийся вопреки воспитанию? Может быть, вас дурно воспитали? А других воспитали хорошо, творить они, правда, не могут, зато могут стоять у конвейера, или разносить почту, или считать чужие деньги, или свои… Вас-то ведь не заставишь, а? Воспитание плохое. Но так оказалось, что за всю жизнь они не научились ничему больше, кроме как своему делу. Труд же свой все они рассматривали как тяжкое бремя, и вот теперь они стряхнули его. И в душах их отверзлась черная бездна, которую им нечем заполнить… Когда-то они трудились для того, чтобы жить в тепле и сытости. Тепло и сытость они получили.
- Вы хотите сказать, что человеку больше ничего не нужно?
- В сущности, ничего.
- Вы просто клевещете на людей.
- Ну что вы! Наоборот… Впрочем, не стоит об этом.
- Жаль. Мы часто с вами беседуем, но всегда чего-то недоговариваем.
- Простите меня. Просто я уже старый человек, и у меня масса предрассудков, в том числе самых распространенных. Например, если чего-нибудь не называть вслух, то этого как будто бы и нет. Причем такого мнения придерживаются не только частные лица. Сами понимаете, время такое.
- Не понимаю. Я, как правило, все говорю вслух.
- Вам проще. Вы молоды, и потом… не обижайтесь, ладно?… Вы ведь почти не общаетесь с людьми. Все куклы…
- Вы хотите сказать, что я много не понимаю? Или просто не вижу? А впрочем, вы правы. Я действительно многого не вижу и многого не понимаю. Вы говорили о ненависти…
- Именно. Это не дает мне покоя. Она пока еще всем не видна, эта ненависть, но она есть, и она зреет. И мне страшно подумать, что будет здесь завтра или послезавтра. Или через месяц.
- Но откуда взяться ненависти? Вы сами говорите; тепло, сытость.
- И безделье, добавьте. Кажется, здесь ничто не может вырасти, кроме равнодушия… хотя и равнодушие страшно даже само по себе, а еще страшнее в соединении… Простите, я говорю слишком банальные вещи - дурацкая поповская привычка изрекать значительным тоном прописные истины, - так вот, о ненависти: как вы понимаете, людей объединяет немногое: или стремление защититься от опасности, или совместный труд. Третьего не дано. Когда же обе эти опоры выбиты, человек повисает над той бездной - помните, я говорил? И начинает проваливаться в нее. И падение это воспринимает как опасность, а как еще человек может отреагировать на опасность, если не ненавистью? Никак. Не приспособлен. И обращает эту ненависть против ближних своих - за неимением иных объектов приложения… Иногда мне становится так страшно, что хочется умереть тут же, на месте. Наш дорогой Художник два раза говорил при мне фразу: «У нас нет будущего». Если он убежден в этом, то я ему завидую. Но, скорее всего, он, как и я, просто боится поднять глаза и взглянуть будущему в лицо.
- Не представляю, как вы еще держитесь, - сказал Мастер. - Будь у меня такие мысли, я бы давно отобрал у Полковника пистолет и застрелился.
- У Полковника невозможно отобрать пистолет, - сказал Пастор. - Это его инструмент власти.
- Интересно, зачем ему власть?
- Видите ли, Полковник не меньше нашего обеспокоен современным положением дел. И намерен всерьез взяться за устройство дальнейшего бытия.
- Взяв за образец казарму?
- А что же еще?
Они помолчали, потом Мастер сказал:
- Знаете, я, наверное, начну отсюда. Сделаю фонтан, качели. Сделаю дерево - когда еще вырастут настоящие! - и посажу на него медведя. И пусть он рассказывает сказки. А?
Пастор огляделся по сторонам, покивал головой, грустно улыбнулся.
- Через десять лет нынешние дети подрастут, - сказал он, - и расхотят слушать наши сказки. А других не будет.

Предыдущая страница 5 Следующая страница


Священный месяц Ринь 6

- Других сказок?
- Других детей…

* * *

Дорогая моя, давайте пока оставим их: моего наивного Кукольного Мастера и моего смертельно уставшего душой Пастора, тем более что они встречаются часто, а разговоры их настолько же бесконечны, насколько бесплодны. Кстати, не знаю, как Вас, а меня наивность Мастера, взрослого и умного мужчины, поначалу раздражала, пока я не понял, что принимаю за наивность нечто совсем иное…
Вот Полковник - тот наивностью не страдал. Его апартаменты были роскошны и одновременно уютны. И сам он удивительно вписывался в них - и в парадной форме с орденами, галунами и аксельбантами, и, тем более, сейчас: чуть-чуть разморенный после сауны, в мягком восточном халате и с рюмкой коллекционного коньяка из неприкосновенного запаса. Оттуда же были и деликатесы, приятно разнообразившие его стол. Но не следует думать, что Полковник как-то неверно понимал слово «неприкосновенный». Наоборот, он понимал все как надо и готов был отстаивать эту неприкосновенность с оружием в руках.
Итак, в эту минуту Полковник беседовал с Клерком. Полковник был очень демократичен и терпел, что Клерк сидит, в то время как он сам расхаживает по комнате. Расхаживал же он потому, что его донимал застарелый геморрой. Клерк же, в свою очередь, поддерживал беседу, в нужных местах поддакивал, но внимание сконцентрировал на водке и консервированной копченой лососине.
- Пришла пора принимать решительные меры, - мягким баритоном, который всегда появлялся у него на фоне коньяка, вещал Полковник. - Мы запустили ситуацию почти до полной потери контроля. Еще немного, и все пойдет к чертям в пекло. Я даже не говорю о дисциплине, о субординации - но хоть страх-то должен быть! Нет, уже и страха нет! И ладно бы молодежь подумать, почтенные отцы семейств, опора, можно сказать, порядка, смотрят на тебя, как на моль! С этим надо кончать. С сегодняшнего дня ввожу утреннюю и вечернюю поверку, строевую подготовку и пайки. Не хотят добром - насильно! Как вы считаете?
- Вполне с вами согласен.
- И с развратом пора кончать! Что это - уже и ни семей, ни домашнего очага, а так, кто с кем хочет. Как кошки, ей-богу. Завтра же разведу всех по семьям и разврат запрещу. И этих… абортников… изолировать надо. Выселить в отдельную пещеру и караул приставить. Заболел кто - пусть лечат. Контролировать. А аборты чтоб не смели. Забеременела - рожай! Забеременела - рожай! Презервативы изъять и сжечь! На костре! Нечего, понимаешь…
- Дети - наше будущее, - поддакнул Клерк.
- Верно мыслишь. Наливай себе еще. А чтоб дисциплину поддерживать, введем пайки. Эта анархия нынешняя отчего? Жратва легко достается. А вот если за эту жратву служить придется, сразу власть полюбишь. Как говорят в народе: лижи ту руку, которая тебя кормит. Ха-ха! Главное сейчас добиться единства нации, а каким путем - это уже наше дело. И мы его добьемся! И тогда мы сможем смело смотреть в будущее!
- Конечно, добьемся, - сказал Клерк. - И сможем смело смотреть.
- Прямо с утра и начнем, - сказал Полковник. - Прозит!

* * *

А Принцесса в это время спала и видела во сне зеленоватую прозрачную толщу воды, и внизу вода темнела, становилась холодной и неподвижной, а вверху дробилась солнечными бликами, и тоненькие лучи проникали сюда, к ней, лучи можно было потрогать, и они звенели, как ножки хрустальных бокалов, и смешные разноцветные рыбы бродили между лучами, натыкаясь на них или задевая их хвостами, а потом и само солнце село в воду и стало тонуть, остывая, вот оно стало гладким и тускло-красным, как медное зеркало, и в этом зеркале Принцесса, подплыв, увидела себя, только это была не совсем она, потому, что волосы, лицо, руки и грудь были ее, а ниже пояса шла зеленоватая, цвета воды, чешуя, и вместо ног был рыбий хвост; Принцессу это удивило, но не испугало, потому что и солнце, и хвост сделал Мастер, а Мастер не умел делать ничего такого, что может напугать; потом ей пришло в голову, что он тоже должен быть где-то здесь, чтобы как обычно, полюбоваться на свою работу, и что сейчас он видит ее нагую, и это вдруг оказалось совсем не стыдно и не страшно…

* * *

Художник, пьяный, как всегда, мелом рисовал на стене шарж на Полковника. Когда шарж был готов, Художник отошел на несколько метров, прицелился и запустил в Полковника мелком. Мелок раздробился, и под глазом у Полковника образовалась бородавка. От полноты чувств Художник плюнул на пол, попытался растереть, но зашатался и едва не упал. Случившаяся поблизости Физик подхватила его, вернула в вертикальное положение, взяла под руку и увела к себе.
Так закончился Последний День, В Который Ничего Не Произошло.

* * *

Там наступила ночь, погасли дневные лампы, и Ковчег уснул. А здесь уже восходит солнце, и я не заметил, что просидел всю ночь. Не такое простое это занятие - рассказывать сказки.
До свидания, Оля. Я обязательно продолжу эту историю.
17.04.84.

ПИСЬМО ТРЕТЬЕ

Здравствуйте, Оля.
Не знаю, как для Вас, а для меня этот месяц тянулся почти бесконечно. То ли погода виновата, эта слякоть и холод, то ли просто сил еще не хватает, не знаю. Даже тому, что зима кончилась, не радуюсь.
Последние дни хожу под впечатлением от одной здешней песни. Говорят, она достаточно популярна, исполняют ее часто, так что Вы, думаю ее знаете. Там рефреном идут строки: «Я тебя никогда не забуду, я тебя никогда не увижу…» Наверное, если часто слушать, впечатление стирается, да и вообще, может быть, все это чистой воды сентиментальщина и просто попала на мою подготовленную почву… Надо почитать еще этого поэта, у нас его нет. Но вот это:

Даже если, согласно Хафизу,
Мы повторно на землю вернемся
Мы, конечно, с тобой разминемся -
Я тебя никогда не увижу…
Боже мой, какая невыносимая безнадежность!
Ладно, хватит обо мне. Продолжим наш спектакль.

* * *

Утро следующего дня началось с Полковника: он, угрожая пистолетом, выстроил население Ковчега и произнес речь. Естественно, среди выстроившихся не было тех, к кому благоволил он сам или к кому благоволила Принцесса. В речи он повторил примерно то, что вчера за коньяком говорил Клерку. На этот раз, правда, получилось гораздо длиннее. Потом началась раздача пищи. Сегодня она носила символический характер, так как пайка еще никто лишен не был. Клерк по списку называл имя, человек выходил из строя, получал с транспортной ленты поднос с едой и шел на свое место за столом. Процедура была простой и необременительной; кое-кто ворчал, но явного неповиновения не было.
Неприятности начались после завтрака, когда настало время строевой подготовки. Шагать в ногу не хотелось, кое-кто стал шуметь, и Полковнику пришлось применить оружие. Все поняли, что власть, наконец, в крепких руках. Сразу же объявившиеся добровольные помощники унесли тело, а четыре часа строевой хоть частично, но вернули нации утраченную форму и боевой дух. Во время второй раздачи пищи несколько человек - те, кто не проявил должного рвения - еды не получили; жребий свой они приняли с молчаливой покорностью…
Как-то так получилось, что наши знакомые встали позже обычного. Мастеру приснилось, что он сделал солнце и русалочку; с русалочкой проблем не было, а солнце оказалось крепким орешком, он подумал над ним полночи, но ничего не придумал - получалось или грубо, или банально, а так он не любил. Пастора мучила бессонница; он заснул только под утро, приняв люминал. Художнику, вдруг среди ночи обнаружившему себя в постели с молодой прелестной женщиной подавно не хотелось вставать - как, впрочем, и его расслабленной партнерше. Поэтому все они собрались в столовой между завтраком и обедом, как раз в разгар строевых занятий, проводившихся в большом зале Ковчега.
- «Добрый день», - сказали по привычке все, и только Художник подумал, что приветствие звучит несколько фальшиво, подумал не потому, что знал что-то, просто у него было обостренное чутье художника. А может быть, он недомогал после вчерашнего, и все на свете казалось ему фальшивым.
- Странно, что никого нет, - сказала Физик.
- Действительно, - подтвердил Пастор, озираясь. - Обычно в столовой всегда кто-нибудь есть… Дочь моя, - обратился он к Физику, - у вас не найдется таблеток от головной боли?
- Не найдется, - ответил вместо нее Художник. - Я съел все. А что, вы тоже?… Вид у вас больной, - пояснил он после паузы.
- У меня бессонница, - кротко сказал Пастор. - Я принимал люминал.
- Ужасная гадость, - сказал Художник. - В смысле, и то, и другое ужасная гадость. Болезнь, в которую никто не верит, кроме больных ею, и лекарство, которое крадет сон, вместо того, чтобы возвращать его. Знаете, я даже когда напьюсь до беспамятства, среди ночи все равно просыпаюсь совсем трезвым и часов пять не могу уснуть, мучаюсь, а потом засыпаю, а потом просыпаюсь - с вот такой головой…
- Зачем же вы так много пьете? - покачал головой Пастор.
- То есть как - зачем? Странный вопрос «зачем»?… Я вот, может быть, понять не могу, как это у вас получается - не пить? Вы почему не пьете, Пастор?
- Вы не знаете слова: «Положение обязывает»?
- Знаю, - сказал Художник, - но это не про меня. А вы, Мастер?
- Не знаю, - сказал Мастер. - Не хочется.
- Вот ведь как, - вздохнул Художник, - вам не хочется. Вам, наверное, есть чем заняться, а, Мастер? Вам, наверное, хочется украсить этот мир, повесить в небе солнце и звезды и за игрушечными облаками скрыть эти проклятые каменные своды?
- А разве вам - нет?
- Для кого? Мы скоро благополучно вымрем или перебьем друг друга, и наши труды никто не увидит и не оценит, понимаете - никто! И все видят это, и потому женщины не рожают детей, чтобы не обрекать их на муки или одичание! Неужели вы не понимаете, что тонкий лак цивилизации уже почти слез с нас, и мы уже вполне готовы вцепиться друг другу в глотки!
- Не кричите так, дорогой, - сказала Физик. - С вас-то налет цивилизации еще не слез. Во всяком случае, вы отворачивались, застегивая брюки. Впрочем, говорят, у дикарей условностей гораздо больше, чем в цивилизованном обществе? - обернулась она к Пастору.
- Да, - согласился Пастор, - у них вся жизнь соткана из условностей и ритуалов; у нас в этом отношении проще… Погодите, - удивился он, а откуда вы знаете, что я был миссионером?
Физик помедлила, пожала плечами.
- Догадалась, - сказала она. - А как - не знаю. Вообще в последние месяцы я стала о многом догадываться…
- Не станьте ясновидящей - это опасно, - очень серьезно сказал Пастор.
- К вопросу о полноте жизни… - медленно сказал Художник, ни к кому конкретно не обращаясь. - Знаете, чем я, наверное, буду заниматься? Я буду писать картину о нашем славном прошлом. Огромную картину. Панно. Или панораму. Личный заказ господина Полковника. Дорогая, напрягите ваше ясновидение: станет он генералом?
- Он что, сам предложил? - спросил Мастер.
- Да. Он сказал: «Великий народ должен иметь ясное представление о своей великой истории».
- А больше ничего не говорил? - спросил Пастор.
- Ничего. Сказал только, что следует отразить все основные моменты.
- Какие именно - не уточнял? - поинтересовался Пастор.
- А что, есть разночтения? - усмехнулся Художник.
- Приступите вплотную - узнаете, - сказал Пастор. - Приступите?
- Наверное, - сказал Художник. - Хоть какое-нибудь дело.
- Послушайте, - удивился Кукольный Мастер, - вы ведь противоречите себе самому. Что вы говорили пять минут назад, помните?
- Ничего я не противоречу, - махнул рукой Художник, - как вы не понимаете?…
- Не понимаю, - искренне сказал Мастер.
- Он хочет совершить маленькую акцию гражданского неповиновения, - сказала Физик. - Так или нет?
- Зачем вы меня выдаете? - спросил Художник.
- Ну, им-то можно, - сказала Физик.
- Им можно - мне нельзя. Зачем мне знать о себе то, чего я знать не хочу?
- Вы это знали заранее или догадались? - спросил Пастор.
- Догадалась, - сказала Физик.
- Мне даже неуютно стало, - сказал Пастор. - Вообще-то это моя привилегия - видеть людей насквозь, а с вами я сам становлюсь полупрозрачным. Чем вы занимались до всего этого? Не телепатией?
- Нет, - засмеялась Физик. - Я занималась любовью.
- Если вы хотите меня шокировать, - сказал Пастор, - то вам это не удастся.
- Я говорю совершенно серьезно - я занималась любовью с точки зрения физики.
- Секс под научным соусом, - сказал Художник. - Очень забавно.
- Эх вы, - вздохнула Физик. - Ни черта вы не понимаете. Для вас любовь - это приятный физиологический акт, а ведь в данном случае слово «любовь» используется как термин, потому что из-за скудости нашего языка прочие термины - это или ругательства, или от них прет карболкой. Но ведь физиология - это только строчка из песни, а всю песню могут спеть так немногие! Не знаю, откуда она берется, эта чудесная сила, но она есть, и именно она позволяет человеку жить без отдыха и сна, творить без усталости, в короткий миг озарения создавать новые слова и языки без тени страха бросаться в огонь или в небо… Чудовищна энергия любви! Вы знаете, что влюбленный может ускорять или замедлять бег времени? А ведь сами звезды горят потому, что время замедляется около них! Он может управлять случайностями, из миллиона билетов вытаскивая единственный счастливый или он становится счастливым только в его руках? Вы не представляете, сколько счастливых совпадений возникает вокруг влюбленных! А тепло и свет, которые лучатся от них…
- Понял! - воскликнул Мастер. - Я понял! Ох, простите меня, но я так обрадовался…
- Чему? - спросил Художник.
- Я понял, как сделать солнце.
- Еще одну игрушку? - усмехнулся Художник.
- Простите, Художник, что я вмешиваюсь, - сказал Пастор, - но вы не правы. Или в вас говорит зависть? Вы же прекрасно понимаете, что вся наша прежняя жизнь представляла собой огромный павильон игрушек. Я не говорю, конечно, о тех людях, которым приходилось каждодневно бороться за жизнь; я говорю о других, для кого эта борьба кончилась или даже не начиналась - о людях обеспеченных. Наверное, среди них девяносто пять из ста всю жизнь занимались только игрушками, правда, придумывая этому занятию более солидные названия…
- Вы хотите сказать… что и искусство?! - возмутился Художник.
- Безусловно, - сказал Пастор. - Причем, заметьте, я вполне одобряю это занятие. Я и сам всю жизнь занимался чем-то подобным. Искусство, религия, спорт, бизнес, вязание на спицах… Просто мне захотелось заступиться за нашего Мастера, и я напоминаю вам, что и вы не без греха…
- Теперь это надолго, - негромко сказал Мастер, наклоняясь к Физику. - Если их не остановить, они будут спорить до вечера, причем каждый будет абсолютно прав. Я перебил вас тогда, а дело вот в чем: я вдруг понял, как надо сделать солнце. Пусть оно светит и греет, черпая энергию в любви. Я знаю, как это сделать. Но я слаб в теории, и хотел бы, чтобы вы мне помогли…

* * *

Несколько позже и в другом месте беседовали Полковник и Клерк.
- Авторитета, авторитета недостает, - с досадой говорил Полковник. Подумаешь, пистолет. С пистолетом и дурак сможет. А надо, чтобы только показался - и все встают, и не потому, что боятся, а потому, что не мыслят иначе. Чтобы восторг! Чтобы в глазах счастье и великая готовность подчиняться! Как этого добиться? Эх, орденов маловато, скуповат был покойник король на ордена… Да, орденов надо бы побольше, - он придвинул к себе изящную бронированную шкатулку старинной ручной работы и стал рыться в ней, выбирая ордена покрупнее; выбрав, схватил перламутровый маникюрный ножичек и, вывернув шило, стал неумело ковырять им драгоценное генеральское сукно парадного мундира.
- Позвольте, Полковник, - Клерк мягко отобрал у него инструмент. Зачем вам утруждать себя? А хотите, устроим торжественное награждение?
- Не стоит, не стоит, - проворковал Полковник. - Вот если так же просто было переменить погоны…
- Генеральские погоны были бы вам очень к лицу, - сказал Клерк. - И даже маршальские. А выше звание есть?
- Генералиссимус… - мечтательно сказал Полковник. - Но только на время военных действий, - вздохнул он.
- Ради этого не грех начать небольшую войну, - сказал Клерк.
- Все равно звание может присвоить только Принцесса, - еще раз вздохнул Полковник.
- А вы женитесь на ней, - брякнул Клерк, возясь с орденами.
Полковник даже вздрогнул.
- Но… как так?… Ведь я же не королевской крови. И потом… я все-таки уже в возрасте и… это… я не могу, вы понимаете…
Клерк с интересом смотрел на него.
- Ерунда, - сказал, наконец, он. - Если хорошо порыться в архивах, непременно выяснится, что вы побочный внук одного из принцев-консортов они их столько наштамповали… А что касается вашего «не могу», то поверьте - молоденькая женщина при желании всегда сможет расшевелить любого мужчину, независимо от возраста.
- Но ведь Принцесса может и не захотеть! - заволновался Полковник. - Может и не согласиться!
- Доверьте это дело мне, - сказал Клерк. - Кстати, вы в курсе, что Кукольный Мастер - скрытый коммунист?
- Не может быть, - сказал Полковник. - Я его двадцать лет знаю.
- И все-таки, - сказал Клерк.

* * *

С Принцессой занимались Физик и Пастор. Физик обучала ее точным наукам, а Пастор - всему остальному. Сегодня они задерживались, и Принцесса в ожидании урока валялась на диване и читала роман. В романе героиня убегала от мужа-банкира с гусарским поручиком. Это происходило на фоне живописного народного восстания - почему-то в защиту короля и королевы от козней парламента, - и читалось взахлеб. И нет ничего удивительного в том, что она так долго не замечала отсутствия своих учителей. Но Физик увлеклась идеей Мастера и села за расчеты, а Пастор от своей паствы узнал о подробностях введения на Ковчеге нового порядка…
- Скажите, Полковник, - спросил он Полковника, придя к нему в апартаменты, - зачем вы это затеяли?
- Что значит - «затеяли»?! - сразу повысил голос Полковник. - Разве вы не видите, что без решительных действий мы погибнем? Процветают разврат, анархия, преступность. Дисциплина отсутствует. Что вы как служитель церкви, как носитель духовной власти сделали для их искоренения?
- Я, к сожалению, не носитель духовной власти, - сказал Пастор. - Здесь, в Ковчеге, я - частное лицо.
- А раз так, господин Частное Лицо, - с сарказмом сказал Полковник, - не путайтесь под ногами тех, кто пытается что-то сделать.
- Но ведь вы убили человека, - сказал Пастор.
- Бунтовщика, - сказал Полковник. - Следует различать. Все, я вас больше не задерживаю, - и он встал.
- Будем надеяться, - сказал Пастор, - что это последняя жертва.
Он вышел от Полковника, постоял в раздумье и направился к Принцессе. Но дверь в покои Принцессы оказалась запертой. Если бы Пастор прислушался, он услышал бы за дверью приглушенные голоса. Он был занят своими мыслями и не прислушался.
- Мы с вами взрослые люди, - говорил Клерк, развалившись в кресле, и можем довольно щекотливые вопросы обсуждать без обиняков. Не так ли?
- Попробуем, - сказала Принцесса. Она сидела на диване, отложив книгу, и с интересом смотрела на Клерка.
- Дело в том, что ваша власть иллюзорна, - сказал Клерк. - И вы это прекрасно понимаете. В предыдущие три года нашего нового существования казалось - и вам, наверное, тоже, - что можно обойтись совсем без власти. Это было пагубное заблуждение. Настал момент, когда для сохранения человечества нужна твердая рука, способная осуществлять наиболее рациональное управление. К счастью, такая рука есть. Это наш Полковник, который уже принял меры по обеспечению дисциплины и укреплению морали. Но он нуждается в укреплении, в решительном поднятии его авторитета. В глазах народа вы наследница богом данной королевской власти. Поэтому ваш брак с Полковником придаст наиболее благоприятный оттенок всем его начинаниям.
- И что же он собирается делать? - совершенно спокойно спросила Принцесса.
- Устранить анархию, - начал перечислять Клерк, - восстановить семьи, настаивать на безусловном продолжении рода…
- Благодарю вас, - перебила Принцесса. - Я поняла. Ну что же, я подумаю и сообщу Полковнику свое решение.
Клерк встал и подошел к ней вплотную.
- Девочка, - сказал он, глядя на нее сверху вниз, - ты что, всерьез думаешь, что твое мнение кого-то интересует?
- Как вы смеете? - побледнела Принцесса.
- Слушай меня внимательно. Если ты сегодня - сегодня же! - не дашь согласия, то твой Мастер умрет. Поняла? И не просто, а очень медленно и болезненно - я уж позабочусь. А ты будешь сидеть рядом на пенечке и все видеть и слышать. Тоже поняла? Умница. Так вот с сегодняшнего дня будешь все делать так, как я велю. Его жизнь в твоих руках. Станешь артачиться или пикнешь кому-нибудь - все. Ну?
Принцесса молчала, сжав побелевшие губы. Клерк взял ее за подбородок и вздернул голову вверх.
- Ну? - повторил он.

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук

- Согласна, - прошептала Принцесса.
- Вот и умница. Да, кстати - никаких этих дамских фокусов с таблетками или лезвиями. Ему от этого легче не будет.

* * *

- Совершенно не представляю, что теперь будет, говорил Пастор Художнику. - Полковник сорвался со всяческих тормозов. Он убил уже четверых. И собирается продолжать. Что делать?
- Вы просите у меня совета? - удивился Художник.
- Я жалуюсь на судьбу, - сказал Пастор. - Кстати, на нее же я уповаю. Помните выражение: «Сила есть - ума не надо»? Остается надеяться, что Полковник в опьянении силой совершит, наконец, такую глупость, которая его погубит.
Художник пожал плечами и ничего не сказал.
В тот день совершилось много событий, но не событиями он, как мне кажется, интересен. Меня поразило поведение людей. Жизнь Ковчега замерла, и более чем полторы сотни людей оцепенели. Многих сковал ужас; многие выжидали; многие растерялись; были и такие, которые поспешили воспользоваться ситуацией и занять наиболее выгодные места. Полковник понемногу обрастал свитой. И за весь день, когда он во всех направлениях, как мечущаяся в рикошетах пуля, пронизывал Ковчег, не нашлось ни одного, кто осмелился бы подставить ему ногу. Власть он получил сразу, как по волшебству - все признали его право распоряжаться ими полностью, вплоть до распоряжения жизнью и смертью. Вначале он расстреливал только тех, кто пытался сопротивляться или хотя бы не подчиняться…
До сих пор не понимаю, откуда у нас столько холопства? Неужели действительно от обезьян?
Вы, наверное хотите спросить, что делал я сам? Ничего. Я только что перенес довольно тяжелую пневмонию и лежал в лазарете. Доктор считал меня чересчур слабым и долгое время ничего не говорил. Но я, ей-богу, не знаю, что делал бы в тот день, окажись я на пути Полковника…
В жизни Ковчега произошло много перемен. Кроме обязательной строевой, Полковник вменил в обязанность всем жителям пять часов в день посвящать благоустройству территории. Были четко определены семейные пары, и какие-либо изменения в списке разрешались только с ведома самого Полковника. Клерк произвел конфискацию всех противозачаточных средств и запер их в сейф (от сжигания на костре отказались ввиду возможного демографического взрыва). Был оглашен Рескрипт о Наказаниях; в качестве мер пресечения были объявлены: принудительные работы на различные сроки и различной тяжести, порка, лишение и снижение пайка, а также смертная казнь через расстрел или повешенье. Были сформированы три министерства: Министерство Порядка, Министерство Информации и Министерство Продолжения Рода. В давно пустовавшей механической мастерской началось производство колючей проволоки…
Вечером Министерство Информации объявило о предстоящем в ближайшее время бракосочетании Принцессы и господина Полковника.
… На этом я, наверное, прерву свой рассказ. Слишком много событий впереди, и мне надо подумать, о чем и как рассказывать дальше. Все подряд - невозможно. И в то же время так трудно выбрать что-то более, чем остальное, заслуживающее внимание. Так что я прощаюсь с Вами, возможно, месяца на два.
До свидания. Не скучайте, Оля.
23.05.84.

ПИСЬМО ЧЕТВЕРТОЕ

Здравствуйте, Оля.
Вот видите, как трудно писать романы с продолжением: обещал через два месяца, а получилось почти через четыре. Но это, главным образом, по личным причинам: болела мама. Теперь она поправилась - относительно, конечно - и я снова принимаюсь за письмо. Вообще-то был у меня довольно сильный позыв бросить это занятие - после того, как я увидел Вас в компании Ваших близняшек. Честное слово, такого счастливого лица, как у Вас, я не видел никогда в жизни. Но по складу своего характера мне как-то неловко бросать на половине начатое дело, поэтому сказку я постараюсь дорассказать, пусть даже с другими целями. Итак, продолжаю.

* * *

- От этого оно не загорится, - сказал Мастер. - Нечего даже было и рассчитывать.
- Ну почему же? - возразила Физик. - Не так уж много мы о себе знаем. А вдруг?
- Нет. Мне следовало бы помнить, в каком месте мы находимся. Это все равно что строить водяную лестницу в Сахаре.
- Но вам же было хорошо?
- Конечно, было. Но, кажется, с не меньшим удовольствием я съел бы что-нибудь вкусное.
- Можно попросить Принцессу.
- Не стоит, наверное.
- Вот вы говорите - в Сахаре… Смотрите: хоть чуть-чуть, а светится. Не так уж и в Сахаре.
- Вряд ли это из-за нас.
- Да. Во всяком случае, не из-за меня. Странно, уж я, кажется, и верю в любовь, и знаю о ней все, что возможно, и далеко не фригидна - а вот не дано… Все время у меня так: то из любопытства, то от скуки, с вами вот в порядке эксперимента… Интересно, от кого же оно все-таки светится?
Солнце, висевшее под потолком мастерской, голубовато светилось, как пустой экран невыключенного телевизора, иногда по нему пробегали мерцающие блики, иногда они задерживались и играли, напоминая полярное сияние, а иногда исчезали совсем. И легкое тепло исходило от него - легкое, почти незаметное…
- Все равно его надо вынести в большой зал, - сказал Мастер.
- Конечно, - сказала Физик. - Зря, что ли, старались?…

* * *

Полковник и Клерк вновь беседовали за коньяком - это у них входило в традицию.
- Это было совсем не трудно, - сказал Клерк. - Она согласилась сразу. Наверное, давно мечтала.
- Даже не верится, - сказал Полковник. - Такой старик в роли жениха…
- Какой же вы старик, бросьте. Главное - ничего не бояться. А давайте, я вам сейчас такую женщину приведу, тигрица, а не женщина, она вас так полечит…
- Ну что вы, накануне свадьбы…
- Тем более! Вам просто надо обрести веру в себя. Это как с властью, понимаете?
- Не надо, я думаю, все будет хорошо. Я так, знаете, предчувствую…
- Как хотите. Прозит!
- Я думаю, нам нельзя останавливаться на достигнутом. Это как езда по скользкой дороге: нельзя резко тормозить. Надо, пока есть патроны, завершать преобразования. Главное - это не забывать о цели. Мы сейчас должны рассчитывать на сто поколений вперед. Чтобы постоянно прослеживать род, причем примерно одинаковая численность людей все время была постоянной, вы понимаете меня? Надо это тщательно обдумать и воплотить. Очень мало нельзя, очень много тоже плохо, нужна стабильность. Я думаю, без регларен… регмалер… регламентации не обойтись. Давайте прямо сейчас решим, как это все будет в будущем. Забота о будущем - вот что должно двигать нами.
- Разумеется, - с воодушевлением подхватил Клерк. - Я предлагаю следующее: теперь, после введения нового порядка, начнут родиться… рождаться дети. Надо, чтобы Министерство Продления Рода создало выбраковочную комиссию. Все слабые, болезненные, хилые должны уничтожаться. Особенно мальчики. Следует добиться того, чтобы уже в следующем поколении число мужчин было раз в десять меньше числа женщин. И так постоянно. Что это даст? Главное - это улучшение человеческой породы. Второе, и тоже главное - позволит поддерживать численность населения на одном уровне без ограничения рождаемости. Наоборот, пусть рожают как раз больше, будет из чего выбирать. Наконец, создание совершенно нового общества, в котором мужчина будет самой природой поставлен над женщиной!
- Что-то вроде гаремов, - с пониманием кивнул головой Полковник.
- Вот-вот! Мусульмане понимали толк в жизни! Так что давайте, за оставшиеся девять месяцев как следует подготовиться и во всеоружии… Н-да, не подумал… А ведь не все нас поймут, народ не приучен мыслить государственными категориями, тут такое может начаться… Хорошо, что заговорили о подготовке. Может быть, имеет смысл заняться выбраковкой уже сейчас? Зачем позволять оставлять потомство таким законченным алкоголикам, как Художник? Или таким мозглякам, как ваш Мастер - не пойму, почему вы так хорошо к нему относитесь?
- И что вы предлагаете, убивать их, что ли?
- Да не обязательно. Можно стерилизовать, а можно просто изолировать. Пусть живут. Пока.
- Ладно, подумаем. Сейчас они никому не мешают.
- Сложный вопрос: мешают или нет. Посудите сами: пользы от них новому обществу никакой, а вред всегда может быть. Неприятные они люди. Скользкие. И Пастор этот… Не люблю его. Да, о подготовке… Может быть, имеет смысл, хотя бы на первое время, разделить вообще всех мужчин и женщин? Хотя нет, смысла не имеет. А вот детей - так точно надо сразу отнимать у родителей и растить по отдельности. Воспитывать в новом духе. Иначе ничего не выйдет. И Художника надо простимулировать, пусть там в своей картине как надо историю отражает, а то потомки посмотрят - а предки-то не так жили… Все должно иметь смысл. Все должно подчиняться одной идее. И если будем ее придерживаться неуклонно, все вещи обретут свой смысл, и к цели мы придем непременно… Коньяк весь уже?
- Нет, еще есть.
- Надо срочно заняться выбраковкой. И начинать с этих… с интеллигентов. На кой черт они нужны? Очкарики и мозгляки. Человек будущего должен быть здоровым, сильным, красивым! А они-то сопротивляться начнут. Они чу-уют! Каких только слов не напридумывают! И культура, мол, и знания, и те-те-те!… Вроде как без них и не проживешь! Проживем, прекрасно проживем, вы еще завидовать будете. Мнят о себе много, а толку от них… Так что мы и начнем: потихоньку, по одному, чтобы без паники… А то и поработать заставим, пусть пещеру порасширяют да поблагоустраивают. Привыкли бездельничать. Где у нас там список? А, вот. Смотрите: архитектор, сорок шесть лет. На кой черт на него жратву переводить? Или вот этот: писа-атель! Надо еще узнать, что он там пишет. Может, он такое пишет… Анте… антрепренер… это что за чушь? Полковник, вы не знаете, что такое антерпринер? Я что-то слышал этакое, но не помню. Ладно, разберемся. А, впрочем, чего там разбираться, всех их под корень…
- Ну, вы что-то размахнулись.
- Только так и надо. Я, если хотите знать, нутром чую - надо их убирать. Потому что тут или-или: или мы их, или они нас. Убирать беспощадно. Это и в наших интересах, и в интересах будущих поколений. Всегда от них был один вред и смута; пока нужны они, их еще можно терпеть, а теперь не стоит. Опасно.
- Да какая от них опасность, что вы…
- Вы уж мне поверьте, я знаю, что говорю.
- Можно, конечно… В конце концов, мы ничего не теряем.
- Вот именно.
- Прозит!
- Прозит!
- Потомки нам не простят, если мы сейчас не воспользуемся ситуацией и не заложим основы идеального общества.
- И будут правы, если не простят. Во имя будущего!
- Во имя!

* * *

Первое и единственное покушение на Полковника было совершено утром следующего дня: подросток, сын одного из расстрелянных, метнул в Полковника нож. Полковник получил не опасную, но болезненную рану правой грудной мышцы. Мальчика схватили, и Клерк куда-то увел его. Никто не знает, что с ним стало.
- С Принцессой творится что-то страшное, - говорил Пастор, расхаживая по мастерской. - От этой истории с ее согласием воняет самым неприкрытым шантажом, но я ума не приложу, на чем ее держат. Главное, сама она молчит. Хоть бы намек какой… Или задумала она что-то? Она ведь отчаянная девица, от нее всего можно ожидать. Понимаете, страха я в ней не чувствую. Наоборот, решимость какая-то. Но ведь наломает дров девчонка, а то и хуже… Давайте вместе подумаем, что делать будем?
- У нас нет материала для думанья, - сказал художник. - Надо попытаться разузнать подоплеку этого дела.
- Пожалуй, да, - сказала Физик. - Попробую-ка я с ней поговорить как женщина с женщиной. А вы что думаете по этому поводу, Мастер?
- Не знаю, - сказал Мастер. - Меня это как-то выбило из колеи… Видимо, это действительно шантаж, но действовать вслепую нельзя.
- От вас я ждал более свежей мысли, - сказал Пастор.
- Не могу отвечать за ваши несбывшиеся ожидания, - неожиданно резко сказал Мастер.
- Не можете - не надо, - сказал Пастор. - Тем более что этого я от вас и не требую. Просто теперь нам действительно придется думать и действовать быстро и безошибочно. Время собирать камни прошло, наступает время бросать камни…
(Дорогая, он действительно так сказал - слово в слово. Я абсолютно уверен, что он вполне мог бы подыскать готовую цитату, подходящую в данной ситуации - у того же Екклезиаста, - но он взял эту, всем известную, и на глазах публики вывернул ее наизнанку…)
Все - Мастер, Физик, Художник - посмотрели на него, и ни один не сказал вслух, но подумал про себя каждый, что прошло время жить и наступило время умирать.
Знаете, дорогая, я уже не первый раз встречаюсь с подобным психологическим феноменом: вокруг человека происходят самые бурные, необыкновенные и даже грозные события, и человек реагирует на них, но как-то отвлеченно - до тех пор, пока кто-то, очень знакомый, не совершит в русле этих событий какого-нибудь поступка или хотя бы не заговорит непривычным тоном; только после этого чувствуешь себя по-настоящему вовлеченным в действие. Разница примерно такая же, как если бы наблюдать за уличным шествием из двери дома - или примкнуть к нему. Но для этого часто надо, чтобы кто-то рядом шагнул первым.
Первым, как ни странно, шагнул Пастор…

* * *

Художник всегда работал необыкновенно быстро, а на этот раз его многое подгоняло. Еще позавчера он загрунтовал и разметил гладко обтесанную каменную стену в большой пещере. Картина получалась внушительной: четыре на два, - но он рассчитывал управиться за неделю, тем более что поначалу это замышлялось не как произведение искусства, а, как догадалась Физик, «акция гражданского неповиновения». Потому что главной темой были зверства первопоселенцев - данные общим планом, - и страдания узников концлагерей и рудников времен так называемого «военного правления»; это и было главной темой картины и отражалось на первом плане. Художник знал, что Полковник будет крайне раздражен выбором темы; потом ему пришло в голову, что соскребать краску никто не станет и картину, скорее всего, просто закрасят - и она получит шанс сохраниться для потомков; и, хотя в существование потомков Художник верил слабо, в нем проснулось вдохновение. Он никогда не произносил это вслух - кроме как с иронией или сарказмом, - но всегда тайно верил в него и прятал эту тайну от других. Примерно так взрослые люди тайно верят в свою способность летать, смутно помня детские сны…

* * *

Мастер, завернув в брезент, вынес солнце в большую пещеру и здесь выпустил его. Оно медленно-медленно стало подниматься, дрожа и переливаясь, как огромный мыльный пузырь; по-прежнему оно слабо светилось и мерцало, и только приблизив к нему лицо, можно было почувствовать тепло. Солнце поднялось под свод пещеры и замерло там, а Мастер долго стоял под ним с пустым брезентом в руках, потом перебросил брезент через плечо и пошел в мастерскую, где его ждала Физик.
- Выпустили? - спросила она.
- Да, - сказал Мастер. - Дурацкая затея.
- Надо делать бомбы, - сказала Физик.
- Да, - сказал Мастер. - Сейчас начнем.
- Вы очень расстроились?
- А вы?
- Не знаю. Кажется, не очень. Я ожидала этого.
- А я вот нет. То есть знал, но не верил. Не верилось.
- Надо знать людей.
- А вы знаете?
- Боюсь, что да.
- Почему боитесь?
- Ну что вы спрашиваете? Ведь это же так понятно…
- Да, конечно.
- А впрочем, ни черта я не знаю. И вы не знаете. И никто не знает, один Пастор думает, что знает, но это у него возрастное… Извините.
- За что?
- Просто так… Будем сегодня работать или не будем?
- Обязательно будем.
- Не расстраивайтесь так, ладно?
- Постараюсь.
- Потому что я тоже расстраиваюсь.
- Хорошо, я не буду.
- Сегодня надо хотя бы начать…
- Вы разговаривали с Принцессой?
- Нет, она не захотела.
- Как странно.
- Действительно, странно. Такое впечатление, что она что-то задумала и боится, как бы ей не помешали.
- Она же совсем еще ребенок.
- Ну что вы! Ей шестнадцать лет. Думаю, она хочет отравить Полковника.
- Недоставало только ее еще впутывать в эту историю!

- Эта история - История.
- А хоть бы и так. Неужели…
- Послушайте, Мастер. Девочка - умница, всем бы нам такими быть. Она реально может сделать то, на что мы едва ли решимся, а если решимся, то вряд ли сумеем. Ни в коем случае нельзя мешать ей.
- Но это просто низко - взрослым людям прятаться за спиной девочки!
- О том, чтобы прятаться, речи еще нет. Кстати говоря - будем мы, наконец, делать сегодня бомбы или не будем?

* * *

Этой ночью стали пропадать люди. Клерк и с ним двое-трое парней из добровольных помощников (которые отныне именовались ДИС - сокращенно от «Добро И Справедливость») врывались в комнаты и уводили с собой мужчин никто не знал куда. В первую ночь увели троих, произвольно отмеченных в алфавитном списке. Наутро было объявлено, что в Ковчеге вызревал страшный заговор, который удалось раскрыть буквально в последнюю минуту.
На утренней поверке Полковник построил всех в одну шеренгу и несколько раз медленно прошелся вдоль строя, пристально вглядываясь в лица стоящих навытяжку мужчин и женщин. На четверых он показал зажатым в руке стеком, их тут же уводили. Люди оцепенели от ужаса. Потом им приказали стоять «вольно», но не расходиться. Стояли до обеда. Обед прошел в жутком молчании. Стояли после обеда. Увели еще семерых. Потом остальным приказали расходиться.
- Мне кажется, получилось неплохо, - сказал Клерк. - В заговор, я думаю, все поверили. Только я так и не понял, как вы выбирали тех, первых. Из тех, кого назначили, остался только один, остальные - другие.
- Что я их, всех в лицо должен помнить? - возмутился Полковник. - И какая разница - кого? Количество ведь соблюдено, а это главное.
- Разумеется, - сказал Клерк.

* * *

- Кто-то идет, - сказала Физик, и Мастер тут же накинул брезент на рабочий стол.
Вошел Пастор. Молча сел. Покачал головой.
- Что-то еще?… - спросила Физик.
- Это немыслимо, - сказал Пастор. - Они продолжают убивать.
- Всех подряд? - спросила Физик.
- Пожалуй, да. Но главным образом интеллигентов.
- Как всегда, в первую очередь.
- Естественно. Самая непокорная фракция.

Предыдущая страница 7 Следующая страница


Священный месяц Ринь 8

- Скоро примутся и за нас.
- Лично за вас - вряд ли. Вы необходимы как деталь жизнеобеспечения. Это делает вас неуязвимой и уязвимой одновременно.
- Пастор, что вы предлагаете делать дальше?
- Не знаю. Рано или поздно Полковник совершит серьезную ошибку. Этого нельзя упустить. Хотя… Одну он уже точно совершил: он пытается создать общество.
- То есть?
- То есть он считает, что в наших условиях может существовать общество. Не может оно существовать. Ведь мы задуманы не как общество. Мы - живые консервы. Консервы. Банку должны вскрыть через две тысячи лет. Чтобы сохраниться, мы обязаны не меняться. А перестать меняться мы не сможем тогда, когда изменимся радикально. Полковник положил начало изменениям и уже вызвал к жизни факторы, которые уничтожат его самого…
- Вы верите в инстинкт самосохранения у человека? - вступил в разговор Мастер.
- Вы хотите сказать, что история этого не подтвердит? - усмехнулся Пастор. - Но ведь то, что случилось - это вовсе не коллективное самоубийство. Это катастрофа. Резонансное накопление неблагоприятностей. Вы знакомы с теорией катастроф?
- Почти нет.
- Это интереснейшая дисциплина. Когда-нибудь мы побеседуем с вами на эту тему. В человеческом обществе, в сущности, идут те же процессы, что и в иных сложных системах. Помните анекдот о соломинке, переломившей спину верблюду? Типичный образчик катастрофы. Об этом же говорит и диалектика…
- Вы ждете, что кто-нибудь положит эту соломинку?
- Кто знает, что может оказаться этой соломинкой?
- И что же может оказаться?…
- Во всяком случае, не физическое уничтожение Полковника.
- Я уже ничего не понимаю, - сказал Мастер. - Пастор, у вас что, склероз? Вы не помните, случайно, что именно вы говорили вчера в это же время?
- У меня нет склероза, - сказал Пастор, - меня проверяли. Что касается вчерашнего, то об устранении Полковника я не говорил ничего. Сейчас, поймите вы, устранить его, с одной стороны, уже поздно, с другой еще рано. Клерк много бы дал, чтобы какой-нибудь… э-э… ну, ладно… убил Полковника. Поясню. Поздно потому, что Полковник успел захватить и начал осуществлять власть, пользуясь поддержкой части населения. У них есть организация, есть программа, кстати, весьма забавная; такое впечатление, что составлял ее типичный половой неврастеник, налицо все признаки перманентной сексуальной неудовлетворенности. Это было бы смешно, если бы не требовало уничтожения почти половины населения… Так что если Полковника убрать, власть все равно останется в руках этой шайки. Это почему поздно. А рано потому, что вся оппозиция пока состоит из нас четверых, хотя потенциально она велика. Но пока это «потенциально» не перейдет в «кинетически», трогать Полковника глупо.
- Значит, в перспективе - гражданская война? - спросил Мастер.
- Очень вероятно, - сказал Пастор.
- Огромные жертвы - ведь эмиграция невозможна, - разруха, голод, может быть, всеобщее уничтожение, ну да ладно, авось обойдется, наша победа… А потом? Опять тепло и сытость? Что же вы молчите? Что говорит ваша диалектика? А ваше предвидение, Физик? Ну что вы молчите?
- Вся беда в том, Мастер, - сказал медленно Пастор, - что вы абсолютно правы. Цугцванг - вы знаете это слово? Нельзя пропускать ход, а любой ход ведет к проигрышу. Что делать в такой ситуации?
- Изменить правила игры.
- Ради бога. Если сумеете…
- Знаете что? - сказала Физик. - Пойдемте к Художнику. А то он там все один да один…
- Надо спрятать бомбы, - сказал Мастер.
- Я знаю куда, - сказала Физик. - В реакторный отсек. Они боятся его, как огня.
- Я не пойду с вами, - сказал Пастор. - Я хочу еще поговорить с Принцессой… А ведь программа Полковника, как бы уродлива она ни была, сулит выживание человека как вида - хотя и сильно измененного, как члена социума. Может быть, стоит подумать - да и поддержать ее?
- Это вы так шутите? - спросил Мастер.
- Это я так размышляю, - сказал Пастор и вышел.
- Ну и что вы на это скажите? - обратился Мастер к Физику.
Физик молча развела руками.

* * *

Последние двое суток Принцесса прожила как в кошмаре - неимоверно подробном и затянувшемся кошмаре. Она металась по своим комнатам, но выйти из них ей мешал откуда-то взявшийся ужас перед этими пустыми полутемными коридорами; она часами сидела в одной позе, напряженно размышляя, но не могла удержать в голове ни одной мысли. Клерка следовало убить, это она знала точно. Но как? Яда одна только порция. Если отравить Клерка, как тогда быть с Полковником? И во что насыпать яд? Вино из ее рук он не возьмет, не дурак ведь. А во что больше? Один раз ей пришла дикая мысль отравить Мастера, избавить его от мук и обрести самой свободу действий - и она долго не могла очиститься от омерзения к себе. Самое простое отравиться, ее много раз подмывало это сделать, она буквально ощущала горький вкус яда на языке; но нет, нельзя, надо жить, чтобы жил он, жил и ни о чем не догадывался, а она побудет немного куклой на ниточках, немного, до момента… Будет же какой-нибудь момент. Потом она вспомнила и поразилась, как могла забыть о таком необходимом предмете. Она перерыла все саквояжи и в одном нашла то, что искала - маленький браунинг с перламутровой рукояткой. Она вытащила обойму и заплакала: в обойме был всего один-единственный патрон. Коробочку с патронами она так и не нашла, вероятно, коробка была среди тех вещей, что остались наверху. Но и один патрон нес в себе пулю. Она положила пистолет под подушку, сразу успокоилась и стала ждать. Ждать ей пришлось всего несколько часов…
Принцесса любила Мастера всю жизнь, и если в прежние времена такая любовь могла быть только безнадежной или преступной, то теперь Принцесса готова была благодарить небо за это пожизненное заточение. Пусть он все еще видит в ней только августейшего ребенка - она объяснит ему, что он ошибается, она такая же женщина, как и другие - но никто из этих других не любит его так, как она. Почему она не сказала ему этого несколько дней назад? Почему не решилась? Господи, как обидно…
Клерк вошел к ней без стука, уверенными шагами прошел через прихожую, вошел в гостиную; Принцесса сразу узнала его шаги, его наглую развинченную походку - и внутренне подобралась, приготовилась. На секунду она испугалась, что руки будут дрожать от волнения, быстро взглянула на них: руки не дрожали. Она откинула со лба волосы, улыбнулась и села прямо, опираясь руками о диван - так, что кончики пальцев правой руки касались гладкой рукоятки пистолета. Клерк вошел в кабинет.
- Привет, - сказал он. - Ну как, куколка, готовишься понемногу?
- Уже приготовилась, - почти весело сказала Принцесса.
- Прелестно! - сказал Клерк и плюхнулся в мягкое кресло рядом с журнальным столиком. Когда он снова поднял на Принцессу глаза, то увидел только маленький и очень черный четкий кружок пистолетного дула; все остальное будто терялось в тумане.
Принцесса впервые в жизни видела, как человек мгновенно становится синим. Лицо Клерка изменилось страшно, глаза остекленели, рот оскалился, он вдавился в спинку кресла и сползал все ниже и ниже, прикрываясь вытянутыми вперед растопыренными руками; он был настолько жалок, что Принцесса помедлила - и в следующее мгновение Клерк ногой подбросил вверх столик, журналы и книги разлетелись веером, а сам он в каком-то немыслимом прыжке перелетел, изогнувшись, через подлокотник кресла и на четвереньках бросился к двери. Принцесса вскочила на ноги и опять промедлила с выстрелом, боясь промахнуться - и вдруг в дверях оказался Пастор. Никто не слышал, как он вошел. Клерк налетел на него, поднырнул ему пор руку и вдруг оказался позади, за спиной Пастора, одной рукой держа его за шею, а другой что-то нашаривая у себя в кармане; Принцесса сделала еще два шага вперед, Пастор прохрипел: «Стреляй!», а Клерк вытащил из кармана пружинный нож, раскрыл его и приставил лезвие к груди Пастора.
- Брось пистолет! - крикнул он сорвавшимся голосом.
Принцесса еще шагнула вперед, продолжая ловить на мушку его лицо.
- Брось пистолет, сука! - зажмурившись, завизжал Клерк, и в этот миг Пастор рванулся. Несмотря на свои без малого семьдесят лет, он оставался сильным и крепким человеком, годы, проведенные в сельве и джунглях, закалили его; локтем левой руки он ударил Клерка под ложечку, а правой попытался перехватить руку с ножом, но промахнулся и схватил за запястье, за рукав пиджака, материя с треском разорвалась, и Принцесса увидела, как лезвие все, по рукоять, погружается в грудь Пастора; он коротко и страшно вскрикнул, выгнулся дугой и, обмякнув, повис на руках Клерка; Клерк разжал руки, и тело Пастора, неестественно ломаясь в суставах, с громким стуком упало на пол. Клерк стоял, прижавшись к стене и ловя ртом воздух. Принцесса еще шагнула вперед - теперь их разделяло шага три, не больше, направила пистолет на его грудь - Клерк конвульсивно дернулся, без прикрытия он был как голый - и нажала спуск. Курок сухо щелкнул. Патрон дал осечку.
Несколько секунд они неподвижно стояли, как стояли: Клерк - прижавшись к стене, а Принцесса - держа уже ненужный пистолет в вытянутых руках. Позы их не менялись, но менялись лица. С лица Клерка пропала бледность, закрылся рот, глаза сузились, потом лоб и щеки стали все больше и больше краснеть, приобретая свекольный оттенок; Принцесса, наоборот, побледнела, и лицо ее делалось спокойным, слишком спокойным, противоестественно спокойным, отрешенным… Вдруг щеку ее свело судорогой, она в досаде закусила губу и бросила пистолет в Клерка. Пистолет ударил его в грудь, в то место, куда должна была попасть пуля, и Клерк будто очнулся. Он перевел дыхание, наклонился, не спуская глаз с Принцессы, левой рукой нащупал нож и вынул его из раны. Потом перешагнул через труп Пастора и двинулся на Принцессу. Она отступала, пока не наткнулась на диван. Клерк сильно ударил ее по лицу тыльной стороной кисти. Она упала, но продолжала смотреть на него. Он отвернулся, подошел к портьере, вытер об нее нож и сунул его в карман; потом посмотрел на разорванный рукав пиджака, покачал головой и пошел из кабинета. В дверях он остановился и оглянулся.
- Ну что же, - сказал он. - Тебя никто не неволил. Сама выбрала, - и он криво усмехнулся.
И только в эту секунду Принцессе стало страшно. Не просто страх ужас обрушился на нее, заглушив мгновенно все остальные чувства, все на свете, все, кроме одного: того, что должно было последовать за этим неудачным восстанием, нельзя было допустить, нельзя - любой ценой, любыми средствами, любыми, совершенно любыми… Она бросилась к Клерку, она стояла перед ним на коленях, она хватала его за руку, молила его, валялась у него в ногах - а он стоял и смотрел… И улыбался.
- Ладно, - сказал он наконец. - Пусть он поживет. Но платить тебе все равно придется. Раздевайся.
И Принцесса дрожащими пальцами, торопясь, начала расстегивать платье…

* * *

Оля! Простите, что я заставил Вас прочитать все это. Понимаете, все так и было, и что-то пропускать и недоговаривать, мне кажется - значит, проявить неуважение к тем, кто это перенес и пережил. Художник как-то сказал мне: «Какой смысл говорить правду, если говорить не всю правду?» Я долго пытался придумать возражение, но так и не смог. Как и на жуткий афоризм одного японца: «Терпение - это романтическая трусость».
Сегодня я не могу больше писать, я страшно устал. До свидания.
10.09.84.

ПИСЬМО ПЯТОЕ

Здравствуйте, Оля!
Начинаю это письмо с твердым намерением дорассказать все до конца. Получится или нет, не знаю, но постараюсь.
Будет, думаю, лучше, если я сразу перескочу через три дня, коротко перечислив основные события. Продолжалась выбраковка, хотя и не так интенсивно, как в первый день: исчезало по два-три человека за сутки. По-прежнему ссылались на заговор. Согласно официальной версии, заговорщики злодейски убили Пастора, мстя ему за участие в разоблачении сообщников; похороны Пастора завершились всеобщим траурным парадом, который принимали, стоя рядом на дощатом помосте, напоминающем эшафот, Полковник и Клерк: оба при орденах и с черными бантами на груди. На строевую подготовку теперь отводилось меньше времени, зато каждый должен был пять часов в день отработать на благоустройстве - под наблюдением инспекторов ДИСа. Физик вела рискованные разговоры и к концу третьего дня у нее уже была группа человек в семь. Клерк развернул тайную торговлю презервативами, получая за них разные милые безделушки или услуги; кстати, члены ДИС снабжались ими бесплатно. Полковник не без труда одолевал Наполеоновский Кодекс - он желал знать, как в тех или иных случаях поступал его предшественник. Доктора в преддверии свадьбы подкармливали его стимуляторами, а Клерк раздобыл где-то порнографический журнал, и Полковник, разглядывая картинки, ощутил кое-что полузабытое и очень обрадовался. Клерк часто заглядывал на полчасика к Принцессе. Мастер продолжал делать бомбы. Художник закончил картину.
- А вам не кажется, что вы акцентировали внимание не на том, на что следовало? Представьте себе, какого мнения о нас будут потомки, если оставить все как есть? - вопрошал Полковник, переводя взгляд с Художника на картину и обратно.
- Но вы же не собираетесь оставлять все как есть, - пытался возразить Художник. - Я слышал, грядут перемены. Поэтому изображение тягот и мук предков только оттенит счастливую жизнь потомков. Кстати, давайте я напишу ваш портрет. В полный рост, а? Вот здесь, рядом? Мне кажется, вы пренебрегаете портретами. Все великие диктаторы обожали свои портреты.
- Это позже. Это мы с вами обязательно обсудим, но сейчас давайте не отвлекаться. Ведь согласитесь: военное правление было жестокой, но вынужденной мерой…
- Скорее вынужденной, но жестокой.
- Не вижу разницы. Не перебивайте. Так вот: уроки его учтены, виновники злоупотреблений наказаны, так стоит ли ворошить былое? Тревожить, так сказать, тени? У нас ведь с вами иные цели: не предупреждать о чем-то потомков, а нести им свет и радость мирного труда землепашца и садовника, ученого и конструктора, военного и э-э… этого… антерпринера. Почему у вас все так мрачно? Разлейте синеву на холст, пусть наполняются ветром паруса, колосятся хлеба, вздымаются мосты и плотины, пусть люди поют и танцуют, мечтают и смеются, читают мемуары античных авторов и стихи великих поэтов, любуются красотами гор и долин, городов и парков, а вот здесь, в углу, пусть обнаженные девушки купаются в волнах прибоя. Отринем излишнее пуританство! Пусть знают потомки, что мы умели повеселиться, умели выпить и закусить, любили женщин и музыку - кстати, на вашей картине совсем нет музыки! - и так далее. А этого, вашего, не надо. Переделайте. Да, и вот еще что: вы слышали, я так понял, что принята программа улучшения рода человеческого. Это значит, что в грядущих поколениях число мужчин будет в десять раз меньше числа женщин. В своих работах вы должны руководствоваться этими соотношениями.
- Но ведь это же прямой подлог!
- Вы это называете подлогом, а мы - профилактикой неоднозначного восприятия.
- Послушайте, Полковник: у нас было прошлое, сложное, жестокое, запутанное, странное, но наше, понимаете - наше реальное прошлое! Оно у нас с вами в нашей памяти - и больше нигде! И если мы сейчас начнем его изменять сообразно нашим сегодняшним капризам и интересам, то мы неизбежно его лишимся! А дальше - больше, и кто-то решит стереть нас с вами и нарисовать что-то посимпатичнее - цветочек или бабочку. А потом будут переписывать не только историю, но и современность, и вот тогда уж точно все пойдет прахом!
- Да в гробу я видел эту твою историю! Что ты там нашел-то такого, что стоит ценить и помнить? Нам сейчас предоставилась единственная возможность наконец-то привести ее в порядок! Мы вычеркнем и забудем все грабежи и глупости, все эти заговоры и революции - на кой они нужны?! Мы заново напишем все - и вот тогда это будет поистине великая история великого народа!
- Кто это - мы? Вы и ваш Клерк?
- Я и мой министр.
- Ну представляю, что вы там напишете! Так вот, запомните: с сегодняшнего дня я тоже начинаю создавать историю! У меня хорошая память, и работаю я быстро. И я знаю, где прятать мою работу, чтобы вы-то уж ее никогда не нашли. Но я - учтите - буду свято придерживаться фактов, и когда потомки сравнят вашу стряпню и то, что было в действительности, неужели, вы думаете, они не поймут, где правда? Вот уж точно получится бомба времени!
- Вы даже не успеете пожалеть, - сказал Полковник и удалился.

* * *

- Посадить его в какую-нибудь пещерку, закрыть - и пусть малюет ваши портреты, - предложил Клерк.
- Нет, - сказал Полковник. - Он такое намалюет… Надо его убрать. Только сделайте это тихо - и так, чтобы я ни о чем не догадывался. А портреты - это любой сумеет.

* * *

Поздним вечером этого дня, дня накануне бракосочетания Полковника и Принцессы, в Ковчеге началась и закончилась партизанская война. Отряд Физика был заперт в отдельной пещере патрулями ДИСа и почти весь перебит. У партизан было три бомбы, но одна не взорвалась. У патрулей были арбалеты. Однако Физик и один из партизан, оба раненные, прорвались и скрылись. Ночью партизан умер. Физик сумела пробраться в мастерскую Мастера.
- Господи, что с вами? - ужаснулся Мастер.
- Не спрашивайте, - прошептала Физик, - я не могу…
- Ложитесь скорее.
- Меня ищут.
- Здесь не найдут, я вас спрячу.
- А солнце светит сильнее, я видела…
- Давайте я вас перевяжу.
- Не надо, я сама. Дайте только бинт. Я не брежу, правда, сильнее. Я шла и видела.
- Хорошо, хорошо, молчите. Потерпите чуть-чуть…
- Больно…
- Все уже.
- Они всех перестреляли. Как в тире.
- Молчите ради бога, вам ведь больно говорить.
- Ерунда. Как в тире, понимаете? Пока мы подошли на бросок…
- Держитесь мне за шею, я вас перенесу в другое место.
- Так обидно - как в тире.
- Все, здесь вас не найдут.
- Какой-то тайник?
- Не знаю, для чего это предназначалось. Я случайно наткнулся. Снаружи дверь совсем незаметна.
- Здорово. Дайте воды, а?
- Нельзя, наверное?
- Меня же не в живот.
- Если не в живот, то можно?
- Можно.
- Сейчас принесу.
Когда Мастер вернулся с водой, Физик уже спала, разметавшись на диване. Он постоял немого над ней, прислушиваясь к дыханию, поставил стакан на столик в изголовье и вышел, прикрыв за собой секретную дверь. В мастерской он сел в кресло и задумался. Ему было о чем подумать.
Под утро он задремал и увидел странный сон. На песке умирала русалочка. Он схватил ее на руки и бегом понес куда-то, где была вода, но воды там не оказалось, на всей земле не было воды, и только в одном месте посреди пустыни зияла темная воронка, и из нее тянуло сыростью, края воронки были зыбки, но он колебался только миг - и ступил на край, и сразу же песок потек под ногами, и он как мог быстро побежал вниз, чтобы упредить эту песчаную лавину, которая ринулась, нарастая, следом за ним, и уже воздуха не хватало для этого безумного бега, и он проснулся - но за какую-то долю секунды до пробуждения успел заметить - или показалось? как там, внизу в черном зеркале воды отразилось солнце… Проснувшись, он все забыл.
Когда он вошел в тайник, Физик уже не спала.
- Как вы себя чувствуете?
- Лучше. Только слабость.
- Скоро все заживет.
- Конечно. Раны пустяковые! Не понимаю, что это меня так вчера развезло.
- Если это «развезло», то что значит «хорошо держаться»?
- Бросьте. Что я, ребенок, чтобы меня так утешать?
- Я не утешаю. - Мастер помолчал, вздохнул. - Знаете, сегодня, видимо, будет очень бурный день, поэтому я должен сказать вам одну важную вещь. Я вас люблю.
- Нет, - сказала Физик. - Не говорите так. Это неправда.
- Я вас люблю. Это правда. Я ничего от вас не требую. Я просто хочу, чтобы вы знали.
- Зачем вы так? Я старая распутная женщина, я никогда не смогу полюбить, не смогу вам ответить… Если хотите, я буду спать только с вами, но разве в этом дело?
- Нет, конечно. Не в этом. Да и этого нам, видимо, не суждено больше. Сегодня будет бурный день.
- Вы что-то затеваете?
- Да. Вы помните, как Пастор предложил создать новый мир? Я не понял его тогда. Понял только сейчас, этой ночью. И его слова о том, что надо измениться, радикально измениться - чтобы остаться неизменными.
- Что вы задумали?
- Не спрашивайте, я все равно не скажу. Я даже себе боюсь признаться, так это чудовищно. Так что даже сгоряча - не осуждайте меня, ладно? Помните, что я вас люблю.
- Я, кажется, догадываюсь… Нет, не скажу. Вдруг вы задумали что-то иное, а я натолкну вас на эту мысль… Боже мой, какой это риск! Но если удастся… Я вам скажу еще кое-что, чего вы не знаете и не принимаете в расчет. Принцесса любит вас. Ее шантажируют, угрожая вас убить. Клерк растлил ее. Сегодня будет фарс бракосочетания. Она отравит Полковника сегодня или завтра. Клерк займет его место. Его надо убить. Она безумно любит вас. Она готова на все, лишь бы вы жили. Она вас любит. Это от нее светит солнце.

* * *

Церемония торжественного бракосочетания Полковника и Принцессы была продумана до мелочей. Посередине большой пещеры из фальшивого мрамора соорудили что-то вроде древнегреческого храма в миниатюре - здесь и должен был свершиться обряд. Клерк составил перечень свадебных ритуалов, из которого Полковник, смущаясь, выбросил половину («Ей-богу, чересчур смело. В следующий раз все так и сделаем, а сейчас попроще, поскромнее, ладно?»), в спальне Полковника воздвигли громоздкую и широкую - «трехспальную», решил для себя Клерк - кровать, и специальным приказом все население Ковчега было приглашено на церемонию; исключение делалось для больных и несущих караульную службу; этим же приказом Клерк назначался приемником Пастора в сфере отправления обрядов и Главным разработчиком Новой Религии.
- Не слишком ли много у меня должностей? - спросил Клерк.
Полковник покровительственно похлопал его по плечу.
- Вы человек молодой, - сказал он. - Справитесь.
- Да просто дел накапливается невпроворот, - пожаловался Клерк. - Не знаю, за что браться. Сегодня вот… Ладно, успею. В двенадцать начало?
- Да, и пожалуйста, не опаздывайте. Принцесса будет недовольна.
Церемония была назначена на двенадцать, поэтому в одиннадцать народ был уже построен. На постаментах переминались с ноги на ногу закутанные в покрывала девушки, назначенные на роли античных статуй. Уцелевшие после вчерашнего ДИСовцы старались держаться в тени. Поначалу тишину нарушали негромкие разговоры, реплики, вздохи, но потом установилось тяжелое, угнетающее молчание.
Принцессу любили все. Вряд ли можно понять истоки этой любви - то ли к ребенку, выросшему у всех на глазах, то ли к символу невозвратимого прошлого, то ли к жертве (это интуитивно понимали, несмотря на пропагандистскую трескотню, все до единого) тех самых сил, которые гнетут их самих, то ли к человеку, который, имея в силу традиций массу привилегий, никогда не пользуется ими, - но, так или иначе, у каждого в душе горел крохотный светлячок горькой, ностальгической любви, и если бы не яркий парадный свет ламп и прожекторов, можно было бы увидеть, как эти светлячки, сливаясь, заставляют гореть солнце…
Полковник и Принцесса подошли к храму с разных сторон. Свиту Полковника составляли два рыцаря в латах, наспех склепанных из дюралюминия, свиту Принцессы - две девушки, наряженные пастушками (а не наядами, как хотел Клерк). Полковник был в парадном мундире с новыми орденами, включая раздобытый где-то орден Подвязки, Принцесса - в простом белом платье с ниткой жемчуга на шее. Полковник попытался было выразить пожелания насчет свадебного наряда Принцессы, но наткнулся на взгляд, полный такого холодного презрения, что повторять опыт не решился.
Они встретились между колоннами храма и остановились, не зная, что делать дальше. По сценарию, к ним должен был подойти Клерк и после торжественной речи провозгласить их мужем и женой. Но Клерка почему-то не было на месте. Его не было минуту, две, пять; все ждали. Потом земля дрогнула, погасли лампы, и по ушам ударил приглушенный камнем, но все еще упругий звук недалекого взрыва.
Как это ни поразительно, молчание продолжалось. Конечно, кто-то вскрикнул от неожиданности, завизжала одна из девушек-статуй, ее сняли с постамента и успокоили, прозвучали возгласы недоумения и растерянности, но вскоре все стихло, и было слышно, как с потолка пещеры текут струйки соли. Может быть, паника возникла бы, наступи полная темнота, но темноты не было, стояли сумерки наподобие вечерних, и все, подняв головы, увидели солнце. Но никто еще не знал, что это такое.

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук

Прошло, наверное, минут десять-пятнадцать, но ничего не менялось. Все так же стояли люди, все так же царило молчание, нарушаемое только каким-то неживым шуршанием и поскрипыванием, да изредка кто-то принимался кашлять, и так же сумеречно светило солнце, и Принцесса обводила глазами лица стоящих вокруг людей и все искала, не находя, - и вдруг Полковнику стало жутко, немыслимо жутко, и он, еще ничего не зная, понял, что погиб, что он уже мертв, даже более чем мертв, и стал пятиться, пригибаясь и прячась за колоннами, и больше всего на свете ему хотелось сейчас повернуться и побежать, вот только повернуться он никак не мог… И в этот момент раздались шаги.
Кто-то шел неровной, прерывающейся походкой, тяжело дыша, и люди расступились перед ним и пропустили его, он вышел на середину и вдруг упал - упал бы, не подхвати его под руки - да, его подхватили под руки и посадили спиной к постаменту, на котором стояла раньше девушка-статуя, и Принцесса вдруг оказалась на коленях перед ним, потому что это был Мастер, и Мастер открыл глаза и увидел ее, и улыбнулся ей, и что-то сказал, но что - она не поняла. Откуда-то в ее руках оказалась фляжка с водой, и она стала лить воду на плотно сжатые губы, он приоткрыл рот и несколько раз глотнул, и снова сказал, теперь уже понятно: «Тепло и свет… Все, что мы есть - это тепло и свет. Иначе нельзя».
- Что вы сделали? - спросил кто-то рядом с Принцессой, она не оглянулась, а Мастер, не открывая глаз, проговорил:
- Я его взорвал. Все наши бомбы…
Тогда Принцесса повернула голову и встретилась глазами с Физиком.
- Он взорвал реактор, - прошептала Физик.
- Зачем? - одними губами спросила Принцесса.
- Чтобы вся надежда была только на солнце, - сказала Физик. - А солнце горит от любви… Боже мой, - спохватилась Физик, - он же жутко радиоактивный! Отойдите все! - крикнула она. - Отойдите еще, еще дальше! И ты отойди, - сказала она Принцессе. - Отойди, это же опасно.
- Нет, - сказала Принцесса. - Я с ним.
Физик вынула из нагрудного кармана Мастера похожий на авторучку предмет, сняла колпачок и поднесла к глазам открывшийся индикатор.
- Все, - сказала она. - Безнадежно.
- Когда? - спросила Принцесса.
- Не больше суток, - сказала Физик.
- Он будет сильно мучиться?
- Да, - сказала Физик. - Сильно.
Принцесса, стоя на коленях, кончиками пальцев провела по щеке Мастера, по губам его, по векам, смахнула капли пота, выступившие на лбу, потом сняла со своего пальца темный, старинной работы перстень, отвинтила камень и извлекла из тайника крупный желтоватый кристалл. Физик молча смотрела на нее. Принцесса бросила кристалл во фляжку, встряхнула ее несколько раз и поднесла к губам Мастера. Мастер жадно выпил воду. Принцесса отложила фляжку, наклонилась над Мастером и сказала:
- Я люблю тебя. Я всю жизнь люблю тебя. Ты мой. Слышишь: ты мой. Я тебя люблю. - И она поцеловала его в губы.
Она поцеловала его, а потом медленно отстранилась, вгляделась в его лицо и провела по нему ладонью - сверху вниз. И сразу же встала на ноги.
- Он умер, - громко сказала она. - Я дала ему яд. Я люблю его, я мечтала о счастье с ним, но мне пришлось дать ему яд, чтобы он умер без мук. Я люблю его, потому что нет больше людей с такой огромной душой, он вкладывал ее во все, что делал, вкладывал щедро, не жалея, и теперь, не пожалев, всю ее вложил в нас с вами - и вот в это солнце, которое будет отныне греть нас и светить нам… Он обманул нас всех, он обманул саму нашу сущность, и теперь, чтобы не замерзнуть, чтобы жить, мы вынуждены будем любить друг друга, изо всех сил любить, и через сто поколений мы, может быть, научимся любить друг друга так, как мы того заслуживаем…
И стало светлее…
- Он тоже любил вас, - сказала Физик. - Он просил меня сказать это вам… если он сам не сможет.
Стало еще светлее; свет из голубовато-сумеречного становился белым с розоватым оттенком, таким он бывает только в то короткое мгновение, когда из-за горизонта показывается самый краешек солнечного диска; ропот пробежал по толпе, все смотрели то на солнце, то на Принцессу и Физика, стоящих рядом, взявшись за руки. И вдруг кто-то громко захохотал.
Хохотал Клерк. Он стоял, придерживаясь рукой за колонну храма, и хохотал, не в силах остановиться. Хохот сгибал его пополам, он пытался что-то сказать, но не мог, а только повизгивал. На голове его была тирольская шляпа Художника - зеленая, с перышком. Он был пьян. Наконец, речь вернулась к нему.
- Ну ты даешь! - простонал он. - Любовь! Ты бы рассказала лучше чем мы с тобой занимались, как я задирал тебе юбку, как ты…
Резкий звук выстрела прервал его. Клерк выгнулся назад, заскреб руками по спине, будто пытаясь вытащить пулю, и рухнул между колоннами.
- Меня? - прохрипел он. - Зачем?
(Вот ведь вопрос! В самом деле: что двигало Полковником? Прозрение, ревность, расчет? Все вместе? Или нечто иное? Как говорится, «не знаем и не узнаем». Да и знал ли это сам Полковник?)
Полковник стоял над все еще шевелящимся Клерком, держа в правой руке пистолет, а левой делая какие-то приглашающие жесты.
- Любите! - наконец, закричал он. - Меня любите! Вы должны любить меня, только меня, слышите, вы! Меня! Беззаветно, преданно! Как солнце, как мать, как жизнь, больше жизни! Я всегда хотел вам только добра! Любите меня!
- Тебя? - спросила негромко Принцесса, но все ее услышали. - Тебя, значит… - и она медленно двинулась на Полковника. И все так же медленно, сами, может быть, не осознавая того, двинулись на него. И с каждым их шагом солнце светило слабее и слабее, и подступила тьма, и Полковник задохнулся от хлынувшей вдруг на него ненависти.
- Не подходи! - завизжал он.
Но и в почти полной тьме он видел, как подступает к нему все ближе и ближе стена тел, смыкается вокруг, и тогда, выставив пистолет перед собой, он стал стрелять, но вспышки выстрелов выхватывали то же самое: приближающуюся стену тел… Потом выстрелы смолкли, и, покрывая все прочие звуки, завыла сирена…
Сирена выла долго, очень долго, но вот замолчала и она. В Ковчеге воцарилась тишина и тьма. Камень стен понемногу отбирал тепло у воздуха. Потом… Потом робко, мерцая, засветилось солнце. Оно постепенно, медленно, по каплям набирало силу, светило ярче, ярче, еще ярче, нестерпимо ярко…
И больше не гасло.

* * *

Вот и все, дорогая. Прощайте. Хотя, может быть, я напишу вам еще раз. Будьте счастливы.
31.10.84.

ПИСЬМО ШЕСТОЕ

Здравствуй, Оля!
Я прощаюсь - теперь уже окончательно. Мне нужно продолжать поиски ведь если не здесь, то где-то ты должна меня ждать. Чтобы было понятно, попробуй вспомнить - хотя едва ли: (здесь густо замазано чернилами, слова разобрать невозможно). Ты училась в шестом, когда я закончил школу. Но призвали меня не в пехоту, как везде, а в пограничники, да еще попал на восточную границу, да еще в такое время… А в нашем мире мы встретились и полюбили друг друга. И, наверное, это правильно, потому что во всех остальных мирах, где я побывал, мы с тобой живем в мире и любви. Но в нашем мире произошло вдруг такое, что теперь мне приходится скитаться по всем прочим мирам - в поисках тебя. В первую секунду здесь, в вашем мире, мне показалось, что я достиг цели. Потом понял - нет. Ты счастлива с ним, и не знаю, кем надо быть, чтобы в вашу жизнь вмешаться. Поэтому я иду дальше. Маму, которая все эти пятнадцать лет продолжала меня ждать, я недавно похоронил. Здесь мне делать уже нечего, и рана моя зажила. Прощай.
И еще, последнее. Чтобы не было сомнений, оставляю тебе стихотворение Блока (у нас он умер не в 1916-м, а в 1921-м), которого ты не знаешь и знать не можешь:

Вы предназначены не мне.
Зачем я видел Вас во сне?
Бывает сон - всю ночь один:
Так видит Даму паладин,

Так раненому снится враг,
Изгнаннику - родной очаг,
И капитану - океан,
И деве - розовый туман…

И сам не знаю, для чего
Сна не скрываю моего,
И слов, и строк, ненужных Вам,
Как мне, - забвенью не придам.
Вот и все. Теперь - совсем все. Никак не могу поставить точку. Прощайте. Хоть изредка вспоминайте все это. И пожелайте мне удачи.
Прощайте.
6.01.85.

МУМИЯ

О том, что одеваться надо нарядно, Руська вспомнил в последний момент.
- Мама! - позвал он. - Слушай, нам Галя Карповна вчера сказала, что вместо уроков мы пойдем в театр и надо надеть что-нибудь такое…
- Галина Карповна, - автоматически поправила мама, не отрываясь от плитки. На сковородке скворчали картофельные оладьи. - Подожди, а какой такой театр?
- Не знаю. В театр да и в театр. Какая разница?
- Всегда предупреждали… - нахмурилась мама. - Что же ты вчера-то молчал?
- Забыл, - вздохнул Руська.
- Забыл… ах, ты же…
- Да ну, чего особенного? Подумаешь, в театр. Бывали уже в театрах, и ничего…
- Может, и ничего, - мама смотрела куда-то в угол, - а может и чего… и отец ушел…
- Да ладно тебе, - Руська не понимал, из-за чего, собственно, расстройство. - Ты мне лучше дай какую-нибудь деньгу, я там в буфете чего-нибудь посмотрю…
- Господи, - сказала мама. - Добытчик ты наш…
Оладьи, понятно, подгорели. Впрочем, Руська именно такие и любил, но мама почему-то всегда старалась делать бледные, мягкие. Оладьи он запил большой кружкой приторного морковного чая.
- Вот это наденешь, - сказала мама.
- Он колючий, - запротестовал Руська. - И жаркий.
- Потерпишь, - отрезала мама.
- Но ведь в театр же…
- О, господи, - сказала мама предпоследним голосом. - Не будешь забывать вечерами… сказал бы вчера, попросила бы Раду Валерьевну, чтобы выписала тебе освобождение…
Это уже было настолько ни к селу, ни к городу, что Руська перестал сопротивляться - даже мысленно - и натянул «секретный» свитер. Секретным свитер был потому, что в него мама ввязала сплетенный косицей волос, так что от некоторых чар и от дурного глаза свитер оберегал неплохо.
- А вот это - на шею, - сказала мама и завязала на семь узлов шелковую веревочку. - Будут отбирать - отдай. И говори, что нашел.
- Что я, совсем маленький, что ли? - обиделся Руська. - Учишь как все равно…
- Большой ты, большой, - сказала мама. - Потому и говорю. С малого какой спрос…
Ха! Возле школы уже стоял автобус, и Галя Карповна махала рукой из двери. Класс плющил носы о стекла.
- Вечно ты, Повилихин, приходишь в последнюю минуту, - с полоборота завелась Галя Карповна. - Ты да Хромой, двое вас таких гавриков…
- Не опаздываю же, - резонно возразил Руська.
- Я сколько раз говорила: приходить за пятнадцать минут до начала уроков! Звонок не для вас, звонок для учителя! - и что-то еще в том же духе.
Руська молча обогнул ее с наветренной стороны и двинулся по проходу, ища место. Ничего нового он услышать не надеялся.
- Ксива есть? Ксивы нет. До свидания, - пробормотал он негромко, но так, чтобы его услышали. Машка Позднякова, соседка по двору и по алфавиту, фыркнула.
- С тобой не занято? - спросил Руська.
- Садись, - сказала Машка. - Она все равно не придет.
- Откуда ты знаешь?
- Я все знаю. Вот ты знаешь, например, куда мы едем?
- Ну?
- В Кремль!
- Как - в Кремль? Вчера же говорили, что в театр…
- Ты и поверил, глупышка?
- В лоб дам, - пообещал Руська.
- Ну и как хочешь, - обиделась Машка, хотя уж не ей обижаться. - Вон - мест много…
- Подожди. А зачем - в Кремль? Что там делать?
- А то ты не знаешь?
- Чего?
- Чего-чего. Не слышал ни разу, что ли?
- Слышал, - неохотно сказал Руська. - Только все это как-то… как-то не так… Мама рассказывала: их возили торжественно, отбирали самых-самых… они цветы дарили, рапорт читали…
- Говорят, что всех возят только не велят об этом рассказывать, - прошептала Машка и резко отвернулась.
- О чем вы тут шепчетесь? - возникла рядом Галя Карповна. - Я миллион раз говорила, что шептаться нельзя, хочешь что-нибудь сказать - скажи громко, при всех.
- Вон Хромой идет, - громко и при всех сказал Руська.
Толик Хромой - это у него настоящая фамилия, прозвище у него было Костыль - запыхавшись, вскочил в автобус.
- Тебя одного и ждем, - сказала Галя Карповна. - Сорок человек тебя ждут!
- Я опять опоздал? - удивился Толик. - Ну никак не могу к этим трамваям приспособиться.
- Объяснять будешь директору, - сказала Галя Карповна. - Так, нет Полубояринова, он болеет, и нет Стеллы Мендельсон… - Галя Карповна поджала губки. - Водитель, поехали!
Толик плюхнулся на пустое сиденье - как раз через проход от Руськи. Расстегнул портфель, вынул кляссер и подмигнул Руське. Руська привстал - Галя Карповна как раз отвернулась и говорила что-то водителю - и шмыгнул через проход.
- Во, как и обещал… - начал Толик, но Руська его перебил:
- Знаешь, куда едем?
- Ну… куда? - вздрогнул Толик.
- В Кремль… - от Толикова испуга Руська немного растерялся.
- Как же так… мне же нельзя, я ведь уже был… - зашептал Толик, - почему вчера не сказали?.. я ведь был весной, мне нельзя…
- Так скажи Гале, - предложил Руська.
- Не отпустит… а то еще мамке на работу сообщит - и все… ох, как же это я… осел, ведь так не хотел идти, думаю: ногу бы сломать…
- Так ты там был? - прошептал Руська?
- Ну да, я же говорю - весной, еще когда в той школе…
- Слушай, а что там?
Толик замолчал, уставился куда-то в бок.
- Так что? Почему все так бояться?
- Сам увидишь… да никто и не боится… а так… я не знаю. Я правда не знаю. Водят, все показывают… Глав-пушку, Глав-колокол… картины разные, сабли, пистолеты старинные… ну и это…
- К самому?

Предыдущая страница 9 Следующая страница


Священный месяц Ринь 10

- Ну… Слушай, Руська, хочешь я тебе все свои марки отдам и расскажу, что мне один большой парень рассказывал, а за это буду там все время за тебя прятаться? Потому что ты не ходил еще, тебе можно, а я уже ходил…
- Хорошо. А что он тебе рассказывал?
- Значит так. Когда-то давно сам умер - или как будто бы умер… и те, которые с ним были, соратники - они решили: сохранить его тело, сделать мумию и выставить в музее, чтобы все видели и знали, какой он был. Ну и вот… сделали мумию, а потом к ним приходит один маг и говорит: а хотите, я его… ну, мумию, то есть… оживлю? А те без него не знают, что делать, говорят: хотим. Маг и оживил. Потом много всякого было…
- Опять шепчетесь? - налетела Галя Карповна. - Я сколько раз говорила: шептаться нельзя! Хочешь что-нибудь сказать - встань и скажи громко! Повилихин, а кто это тебе разрешил пересаживаться? Сядь немедленно обратно!
- Так мы договорились? - одними губами спросил Толик.
Руська кивнул.
Их долго не пропускали в Красный Круг - проверяли какие-то бумаги у водителя, что-то еще. Потом в автобус вошла толстая тетка в черной кожаной куртке с железной пентаграммой на рукаве и наганом на поясе.
- Какие красавцы! - сказала она, разглядывая класс. - Наше будущее! Поезжайте, водитель…
Когда автобус пересекал Красный Круг, Руська вдруг озяб. Он покосился на Машку: у Машки дрожали губы. Ни фига себе… Автобус свернул направо, и Руська увидел Кремль - во всей его красе: красные с золотом стены, бронзовые шестиконечные щиты на зубцах, башни с железными пентаграммами на шпилях - и сверкающая в лучах солнца тонкая, как кружево, золотая сеть-оберег, натянутая между башнями…
- Ух ты! - восхитился Руська.
- А вот эту сеть моя бабушка вязала, - сказала Машка. - Не одна, конечно…
Ворота перед автобусом открылись, пропустили его, закрылись.
- Выходите и стройтесь! - скомандовала тетка с наганом. Снаружи остро пахло ладаном: трое в таких же, как у тетки, кожаных куртках обходили автобус кругом, махая кадилами и шепча заклинания. Класс топтался, озираясь.
- Построились, построились! - торопила тетка. - Чему вас только в школе учат?
Наконец, класс выстроился в одну линейку. Галя Карповна бегала за спинами, топая, как шумное приведение.
- У кого есть магические предметы, амулеты, обереги - сдайте! - потребовала тетка. - Потом то, что дозволено к ношению, будет вам возвращено.
- У меня - вот…- сказала Машка, протягивая кусочек янтаря.
- И у меня, - Гарик Абовян отдал камешек с дыркой.
- И у меня… и у меня…- класс сдавал оружие: маленькие пентаграмки, старинные монеты, кроличьи лапки, крошечных костяных кошек и слоников…
- Не стыдно быть такими суеверными? - укорила тетка. - А еще в школе учитесь… Теперь мы проверим вашу честность. Федор, где ты?
Откуда-то появился одетый в военную форму горбун с чучелом обезъянки на плече. У Руськи упало сердце: теперь все… Прикинься шлангом, велел он себе, бить ведь не будут…
Горбун медленно шел вдоль выстроившегося класса, что-то шепча и прихихикивая. Он дошел до Руськи и вдруг остановился, будто принюхиваясь. Со слабым хрустом, слышным так, как если бы ломался лед на реке, обезъянка приподняла веки и стала выпрямлять скрюченную, прижатую к груди ручку. Тонкий черный палец уставился Руське пониже подбородка. Страх был такой, что Руська перестал чувствовать себя - тело стало чужое и как из ваты. Не описаться бы… Он, может быть, упал бы - но сзади подхватили, обшарили и нашли, конечно, веревочку.
- Эт-то что? - грозно нависла над ним тетка. - Это что, я тебя спрашиваю?
- В-веревочка…
- Веревочка? А какая веревочка?
- Кра… красивая…
- Я тебе покажу - красивая! Шелковая веревочка с семью сионскими узелками! Ты хоть знаешь, что это такое?
- Не… не знаю…
- Учительница! - воззвала тетка, потрясая рукой с веревочкой - она держала ее двумя пальцами, брезгливо, будто это был глист. - Учительница! Почему ваши дети не знают самого элементарного?
И тут Галя Карповна удивила Руську.
- Простите, - сказала она. - В школу поступает список предметов, запрещенных к ношению. Насколько я знаю, этого предмета там нет. Поэтому претензии могут быть предъявлены к наблюдающим инстанциям, но никак не к школе и не к ученикам.
Тетка еще поворчала для порядка и куда-то ушла, унося запрещенный предмет, и никто не догадался, что веревочка эта отвела взгляд обезъянки от Руськиного свитера…
- Где ты взял эту гадость? - ненавидяще глядя куда-то мимо Руськи, прошипела Галя Карповна.
- Нашел…- Руська отходил понемногу от пережитого страха.
- Что ты врешь - нашел…
- Правду говорю… клянусь… Лениным клянусь…- прошептал Руська.
Он при этом сложил крестом пальцы левой руки. Это подействовало и гром не поразил Руську.
Их долго-долго водили по Кремлю, показывая все, что там было. Возле Глав-колокола Толик потерялся, но его нашли и вернули. Потом экскурсовод рассказывал много интересного про Глав-пушку. Глав-пушку отлил великий русский мастер Андрей Чохов за много лет до рождения Ильича, но специально для того, чтобы охранять вождя от злоумыслов. Обычными снарядами Глав-пушка не стреляет, да она и не предназначена для этого. Но вот если кто задумает что-то злое против Ильича, то Глав-пушка тут же испепелит негодяя магическим огнем… Руська подумал было, а как же тогда история с Каплан?… но спросить не решился.
- А теперь пойдемте - Ильич ждет вас, - сказал экскурсовод с широкой неподвижной улыбкой.
Класс построили попарно и повели к дверям в большом доме. У дверей стояли часовые в высоких шлемах. Они взяли «на караул» и не шевельнулись ни одним мускулом, пока класс проходил мимо них. По ту сторону тяжелых дверей ждали люди в кожаных куртках.
- Пойдемте, дети, - сказала другая тетка, чем-то похожая на предыдущую, хотя и совершенно не такая: худая, с длинным носом.
- Не шумите, не галдите, не задавайте вопросов сами. Ильич будет спрашивать - отвечайте по одному, я буду показывать, кому отвечать. Ильич будет угощать вас конфетами - больше двух брать нельзя. Не набивайте конфетами рот - это некрасиво. После встречи вас покормят в столовой. Если кто-то хочет в туалет, сходите сейчас, вон туда, - она показала рукой.
Полкласса воспользовалась предложением.
- А можно я спрошу? - раздался чей-то голос. Руська скосил глаза: это был Венька Степанов, на вид - тихий очкарик…
- Спроси, мальчик, - благодушно сказала тетка. Не знала она, кто такой Венька.
- Степанов! - предостерегающе гаркнула Галя Карповна, но было поздно…
- А это правда, что Крупская отравилась?
Тетку будто стукнули палкой по затылку. Она замерла, мгновенно сгорбившись, потом медленно распрямилась, откинула голову назад, как кобра, и всем телом повернулась к Веньке.
- Ну что ты, мальчик, - сказала она медовым голосом. - Надежда Константиновна скончалась от пневмонии, и все очень горевали о ней, и Ильич - больше всех… А почему ты спросил? Тебе кто-то говорил об этом, да? Кто же?
- В трамвае слышал, - сказал Венька. - Два старика поругались, один другому это и сказал.
- Ах, чего только не говорят люди в ссоре! - вздохнула тетка. - Никогда не ругайтесь, дети. А вам, учительница, я советую уделить особое внимание этому мальчику. Может быть, имеет смысл показать его хорошему врачу…
Класс поднялся на второй этаж. У двустворчатой двери, обитой синей кожей с вытесненными на ней пяти-, шести- и семиконечными звездами, знаками единорога и чем-то еще, чего Руська никогда раньше не видел, стояли совсем уж странные часовые: рыцари в латах и с обнаженными мечами в руках.
- Строимся, строимся, - суетилась Галя Карповна, носатая тетка и еще какие-то люди. Класс строился, но как-то не так. Наконец, тетка, которая, похоже, всем тут заправляла, дала сигнал:
- Заходим!
Рыцари с лязгом наклонились вперед и взялись за ручки дверей. Невидимый оркестр заиграл марш. Двери распахнулись, и класс стал медленно вдавливаться в комнату.
Там было полутемно, стоял большой письменный стол, книжные шкафы, диван, несколько кресел. За столом сидел человек и что-то писал, макая перо в чернильницу. На входящих он не смотрел. Наконец, все вошли, замерли - и повисла такая тишина, что слышно стало слабое шарканье пера о бумагу.
- Владимир Ильич! - медово заговорила тетка. - Гости к вам, школьники, отличники!
Человек отложил перо и медленно выпрямился. Он очень походил на свои портреты и скульптуры, стоящие и висящие везде, и в то же время чем-то неуловимо отличался от них, и Руське подумалось, что прав был дядя Костя, когда говорил отцу - а Руська нечаянно подслушал, - что фотографируют, рисуют и лепят других людей, специальных артистов, чтобы избежать дурного глаза… Кожа человека за столом странно лоснилась, и смотрел он на класс тоже странно: будто никак не мог понять, что это за люди и что они здесь делают. Тетка с длинным носом встала рядом с ним, повернулась к классу, и Ильич тут же хитро улыбнулся, подмигнул или прищурился - Руська не понял - и быстро встал.
- Культурная задача не может быть решена так быстро, как задачи политические или военные, - сильно картавя, сказал он. На слушателей он смотрел так, будто сам стоял на трибуне, а они - у его ног. - Мы не можем уничтожить различия между классами до полного введения коммунизма. Нам не нужно зубрежки, но нам нужно развить и усовершенствовать память каждого обучающегося знанием основных фактов, ибо коммунизм превратится в пустоту, превратится в пустую вывеску, коммунист будет только простым хвастуном, если не будут переработаны в его сознании все полученные знания. Тут мы беспощадны, и тут мы не можем вступить ни на какой путь примирения или соглашательства. Это надо иметь в виду, когда мы, например, ведем разговоры о пролетарской культуре. Старая школа была школой учебы, она заставляла усваивать массу ненужных, лишних, мертвых знаний, которые забивали голову и превращали молодое поколение в подогнанных под общий ранжир чиновников. Теперь они видят: Европа так развалилась, империализм дошел до такого положения, что никакая буржуазная демократия не спасет, что только Советская власть может спасти. Трудящиеся тянутся к знанию, потому что оно необходимо им для победы. Главное именно в этом. Мы говорим: наше дело в области школьной есть та же борьба за свержение буржуазии; мы открыто заявляем, что школа вне жизни, вне политики - это ложь и лицемерие. То поколение, которому сейчас пятнадцать лет, оно увидит коммунистическое общество, и само будет строить это общество!
Первой захлопала Галя Карповна, за ней - весь класс. Руська бил в ладоши «коробочкой» - то есть пальцами правой руки в расслабленную ладонь левой; звук от этого получался громкий и резкий, как выстрел. За его спиной Толик хлопал «венчиком» - это еще громче, но глуше. На Руську навалилось какое-то не совсем понятное разочарование - все, что происходило сейчас с ним и с остальными, было таким простым, деловитым… и непонятно, почему об этом так не хотят говорить, почему разволновалась мама и чего боится Толик…
Ильич сел, каким-то птичьим движением достал из ящика стола огромную коробку конфет, опять хитро прищурился.
- Желание поговорить с народом у меня всегда есть, - сообщил он. - Да вы угощайтесь, не стесняйтесь. Интересно стало в школе учиться?
- Вот ты, девочка, - показала пальцем на Машку носатая тетка.
- Интересно, Владимир Ильич! - закричала Машка. Мы учимся русскому языку и литературе, математике и географии, физике и химии, рисованию пению и физкультуре! По всем предметам у нашего класса полная успеваемость!..
- И пению учитесь? - прищурился Ильич. - А какие песни поете?
- Революционные, Владимир Ильич! - у Машки от натуги сорвался голос. - И про нашу любимую партию!
- А неужели детских песен никаких не поете? Я вот помню, мы пели… нет, забыл… берите конфеты, берите! Забыл песню…
Все стали подходить и брать конфеты. Руська тоже подошел и взял. Конфеты были необыкновенно вкусные, он проглотил обе в один миг и вдруг услышал, как за спиной вздохнул - нет, протяжно всхлипнул Толик.
- Сходи, возьми, - сказал Руська. Вкусные - жуть.
- Не, - сказал Толик.
- Ну, хочешь, я схожу? - предложил Руська.
- Нет, - голос у Толика стал совсем слабый. - И ты… ты не ходи…
Тетка с длинным носом взглянула на часы.
- Все, дети, - сказала она. - Время Владимира Ильича очень дорого для страны и для всех нас, попрощаемся с ним, до свидания Владимир Ильич!
- До свидания, до свидания! - заговорили все и повернулись к выходу.
- Держи меня… - прошептал Толик и повис на Руське. Руська вцепился Толику в ремень, оглянулся - кто поможет? Галя Карповна была далеко. Подоспел Ромка Жариков, вдвоем с Руськой они подхватили Толика под руки и повели к выходу. Ильич - Руська успел заметить - уже сидел, как вначале, и водил пером по бумаге. И вдруг Руське страшно захотелось, чтобы хоть что-то случилось… чтобы Ильич показал классу «козу»… он опять оглянулся и обомлел: Ильич, не отрываясь от письма, поднял левую руку, выставил указательный палец и мизинец - и боднул воздух…
В коридоре стало плохо еще и Машке. Дядька в военной форме под белым халатом поднял ее на руки и отнес на кушетку. Толика посадили рядом, он был весь синий и дышал ртом. Не надо так волноваться, кудахтала Галя Карповна. Посмотрела бы на себя, подумал Руська.
- Передохнули? - спросила тетка с длинным носом. - Прошу в столовую. Вам будет дан обед из трех блюд, кто захочет добавки может попросить официантку.
- Дойдешь? - тихонько спросил Руська Толика. Толик промычал что-то в том смысле, что да, дойду.
Ха, подумал Руська, когда их повели по коридору, тут самому бы не упасть! Ноги были тяжелые, как гири, и совсем не отрывались от пола. И все так: шаркали о паркет и плелись, пошатываясь. Машку сзади всех вел, придерживая, тот военный в белом халате. Навстречу классу попалась странная парочка: горбун, который проверял на честность, и с ним гибкий тонкий человек в мягком сером костюме, круглолицый и круглоглазый. Проходя мимо, этот человек сказал горбуну: «Покушал любимый. Ты погляди, Федор, от сарделек одни шкурки остались…» - на что горбун зашипел и заозирался.
- Ты видел? - прошептал Толик.
- Кого? - не понял Руська.
- Ты что, не знаешь, кто это?
- Который?
- Ну не горбатый же.
- Нет. А кто он?
- Это же кошачий бог!
Руська оглянулся, но никого в коридоре уже не было.
В столовой их рассадили за столы по восемь человек, и официантки в белых передниках и наколках стали разливать суп. Суп был страшно вкусный, только слишком горячий. На второе было что-то тоже вкусное, но как оно называется, Руська не знал. Потом принесли компот и мороженое. Мороженое Руська уже еле ковырял, засыпая. Кошачий бог, думал он, надо же…
В автобусе Руська уснул. Разбудила его Галя Карповна. Оказывается, всех развозили по домам, и больше того - завтра на уроки можно не ходить, и еще больше - мама или папа могут завтра не идти на работу, вот талон на отдых, передай им… Руська не помнил, как добрался до кровати. Он спал, ему снился почему-то кошачий бог, как он долго и тщательно вяжет оберег, надевает на шею, оглядывается через плечо, хитро подмигивает и делает Руське «козу». Как он сказал? Сад… сер… седельки? Что такое седельки? Надо будет спросить… Потом приснилась мама, она сидела у стола и плача, втыкала булавку в какую-то бумажку. Мама очень боялась, но все равно втыкала и втыкала. Потом сожгла бумажку на огне. Мама, позвал Руська, но вместо мамы подошел кошачий бог и сказал: гордись, теперь ты настоящий пионер. Почему галстук красный знаешь? Это цвет крови, пролитой… - сказал Руська и испугался чего-то. Правильно, сказал кошачий бог, вот смотри: он сжал галстук в кулаке, и закапала кровь. Мама! - опять позвал Руська, открой, открой глаза, сказала мама, скорей открой! Руська открыл. Завешенная газетой, горела лампа, и за столом сидели отец и тетя Люба, Машкина мама.
- Ты пить хочешь? - спросила мама.
- Пить, сказал Руська. - Да, хочу.
- Сейчас… мама налила из чайника воды в стакан, поднесла Руське ко рту. Руська жадно выпил.
- Русланчик, - спросила тетя Люба, - как ты себя чувуствуешь?
- Ничего… сказал Руська. - Голова только болит… и тошнит везде.
- А Машеньку в больницу забрали, - сказала тетя Люба. - Так ей плохо было, так плохо…
- Он у нас герой, - сказал отец. - Он у нас выносливый…
- Все обойдется, Люба, - сказала мама. - Бывает…
- Да обойдется, конечно… я, что ли, сомневаюсь…
Вдруг что-то звонко хрустнуло, мама вскрикнула. Отец, сердито ворча, встал, стряхивая с ладони осколки стекла - и вдруг быстро-быстро закапала кровь.
- Это не я! - испуганно сказала тетя Люба.
- Ясно, что не ты, - отец, держа ладонь перед собой, как полную до краев чашку, пошел к рукомойнику. - Какая из тебя колдунья…
Мама помогла ему промыть руку, перевязала чистой тряпочкой.
- Может, в больницу сходишь? - сказала она. - Укол сделают.
- Да ну, - отмахнулся отец. - Заживет, как на собаке.
- Пойду я, - сказала тетя Люба. - Хорошо с вами…
- Куда ты торопишься, - сказала мама. - Чего тебе там одной делать?
- Спать лягу. Завтра с утра - в больницу, кровь для Машеньки сдавать…
- Слушай, Люба, - сказал отец, - если надо будет - я ребят организую. Ты говори, не стесняйся.
- Спасибо, Петя. Сказали, пока хватит…
Она ушла. Отец налил себе чаю в новый стакан. Сквозь повязку проступило яркое пятно.
- Давай поворожу, - сказала мама. - Кровь остановлю, да и заживет скорее.
- Хочешь на работу меня завтра выгнать? Шучу, шучу. Руська, что ты?..
- Ничего, - сказал Руська. - Просто смотрю.
Следующий день был длинным и скучным. Руська пытался читать, играть с отцом в шашки… Хотелось не то чтобы спать - а просто лечь и отвернуться от всего. К вечеру рука отца разболелась, он дождался, когда вернется с работы мама, и пошел в больницу. Мама села чистить картошку. Руська лежал и смотрел на нее. Ему почему-то вспомнился кошачий бог, как он вяжет оберег, надевает его, оглядывается через плечо…
- Мама, - сказал Руська. - А знаешь, я там подумал, чтобы он показал «козу» - и он показал…
Мама поняла все сразу.
- Ты никому не говорил? - прошептала она. Губы у нее побелели.
- Н-нет… испугался Руська.
- Никому никогда не говори! - мама оказалась вдруг возле Руськи, схватила его за плечи. - Никому и никогда! Даже папе! Забудь! Забудь навсегда, чтобы никто-никто… потому что иначе всем конец: тебе конец, нам с отцом, дяде Косте с тетей Валей, их Женечке и Оксане… ты меня понял? Ты понял, да?
- По-онял… - прошептал Руська и вдруг заплакал. - Мама, мама…
- Я твоя мама! Ах, боже ж ты мой, вот несчастье, вот несчастье…
Пришел отец, сказал, что рану почистили, положили мазь и дали освобождение до конца недели.
- Вы что, поссорились? - спросил он, приглядываясь к зареванным лицам Руськи и мамы.
- Нет, все в порядке, - сказал Руська. - В шашки еще сыграем?
Они сели играть, и отец проиграл четыре партии подряд.
- Рука сильно болит? - понимающе сказал Руська.
- Разве это боль, - сказал отец странным голосом. - Это не боль…
- Мужчины, ужинать! - позвала мама.
- Иди, - сказал отец, - это тебя…

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук

Руська вернулся в школу через три дня. Машка пролежала неделю в больнице, потом еще неделю дома и, наконец, появилась - бледная и худая. А Толик все не приходил и не приходил, а потом Галя Карповна сказала, что он перевелся обратно в старую свою школу. Адреса его никто не знал, а съездить в ту школу - отвезти марки, ну, и все такое - Руська так и не собрался. Венька стал часто болеть и его забрали из школы.
Этим все кончилось.

ИНОЕ НЕБО

- Мой Лорд, - не отводя глаз, сказал звездочет. - Чтобы составить такой гороскоп, я должен одновременно находиться и под северным, и под южным небом - что невозможно. Путешествие к берегам Африки займет не один месяц.
- А как же другие астрологи? - паучьим голосом спросил Ланкастер. - Как же великие древние?
- Потому мы и живем так, как живем.
Леон Эндрью, «Властелин спичек»
Вот люди! все они таковы: знают заранее все дурные стороны поступка, помогают, советуют, даже одобряют его, видя невозможность другого средства, - а потом умывают руки и отворачиваются с негодованием от того, кто смел взять на себя всю тягость ответственности.
«В небесах торжественно и чудно!» Михаил Лермонтов

6.06.1991. ОКОЛО 14 ЧАСОВ. СТАНЦИЯ ВАРГАШИ. ГОСУДАРСТВЕННАЯ ГРАНИЦА

Все, хватит с меня японской техники: неделю назад купил часы, а минутная стрелка уже отклепалась от оси и показывает не время, а направление к центру Земли - то, что меня сегодня интересует меньше всего. В конце концов, почему инженер, пусть даже на государственной службе, не может себе позволить приличные часы? Допустим, не швейцарские. Жирновато. Допустим, «Адлер»… За окном вагона справа налево прокатился лязг буферов: наверное, к «Империуму» прицепили локомотив. Конечно, «Империум» не может отклоняться от графика. А мы, конечно, можем… Очень одинаковые японцы, стоявшие под навесами у вагонов, заторопились по своим местам. Черно-белые японцы - черные пиджаки, белые брюки - садились в черно-белые вагоны «Империума», экспресса Пхеньян-Томск-Берлин-Лондон, единственного поезда, проходящего по землям всех четырех великих держав… что-то в этом мне показалось не то забавным, не то символичным - скорее всего, показалось: от скуки, - но додумать я не успел, потому что тихая музычка из репродуктора прервалась, и милый голосок - я так и видел эту белокурую голубоглазую девочку с кукольным ротиком и пышным бантом на голове - сначала по-немецки, а потом по-русски произнес: по настоянию пограничной стражи досмотр вагонов продлен, уважаемым господам пассажирам, следующим до станций Курган, Каменецк-Уральский и Екатеринбург, компания приносит свои извинения, компенсацию они могут получить в кассах вокзала в удобное для них время; после Екатеринбурга график движения будет восстановлен. Так… продлен досмотр… Я машинально посмотрел на часы, а потом хлопнул их об стол. Приедем в Курган - куплю новые. Куплю «Адлер» - назло Командору. Решено. Так и сделаю.
Но который же час? Я откатил дверь и выглянул в коридор. За окном спиной ко мне стоял часовой-пограничник в блестящей от дождя черной накидке. От купе проводника медленно шел бан-полицай - шел, заложив руки за спину и разглядывая через окна что-то на перроне. Увидев меня, он чуть ускорил шаг и положил правую руку на ремень рядом с кобурой.
- Герр офицер, - со сладкой улыбочкой заторопился я по-немецки, - не могли бы вы сказать, что произошло и который час? Я спал, и вот…
- Четырнадцать двадцать две, - ответил он. - А что произошло, не знаю. Пограничники что-то ищут. Наверное, опять кто-то пошутил насчет бомбы в багаже. Идиоты.
- Часто так шутят?
- Бывает… А у вас что, часы остановились?
- Сломались. Брак. Купил - дешевые… недели не проносил.
- Японское дерьмо, - он издали, спрятав руки за спину, взглянул на мои часы. - Консервы у них вкусные и фарфор хороший, а механизмы делать не могут.
- Ну, на Островах-то делают, - возразил я. - Только и стоят они хороших денег. А это - из Континентальной…
- Вам, конечно, видней, это вы с ними друзья, - сказал полицай. - Только, на мой взгляд, лучше немецкой техники все равно не найдешь. Не потому что я шовинист - из личного опыта…
Хлопнула дверь тамбура, загремели по железу сапоги. Мой собеседник сделал шаг назад и подтянулся, готовый рапортовать начальству. Дверь я задвинул не до конца, оставил щель, чтобы слышать что происходит - но фиг: вошел и вытянулся в струнку, отдавая честь, лейтенант пограничной стражи.
- Валинецкий Игорь Зденович, гражданин Сибири, из Томска, инженер, направляетесь в Москву по делам государственной компании «СПРТ»?
- Именно так, - сказал я.
- Пожалуйста, еще раз предъявите паспорт и вещи для повторного досмотра.
- Пожалуйста.
- Поскольку в вашем теле работает ядерный реактор, предъявите нагрудный знак, медальон и браслет.
Я показал браслет, расстегнул рубашку и продемонстрировал медальон. Лейтенант сверил номера с тем, что записано в паспорте, кивнул.
- Спасибо. Откройте чемодан.
- Что именно вас интересует?
- Простите, это тайна.
Он прошелся интроскопом по стенкам, крышке и дну моего чемодана, похлопал руками по дорожной сумке, показал на раухер:
- Прошу вас, продемонстрируйте работу аппарата.
Я вывел на экран схему интерференции полей в блоке «Пирмазенс» и показал, как меняется картина с ростом нагрузки. Лейтенант был удовлетворен.
- Благодарю вас, - сказал он. - Приношу извинения за беспокойство. Это делается в целях вашей безопасности.
- Долго мы еще простоим?
- Не больше часа.
Он вышел и через несколько минут вернулся.
- Герр инженер, не согласитесь ли вы принять попутчика?
Мне показалось, что он подмигнул.
- Главное, чтобы согласился попутчик, - я постучал ногтем по нагрудному знаку.
- Фрау без предрассудков, - сказал лейтенант.
И вошла фрау. Я почувствовал, что встаю. За спиной фрау маячил солдат с чемоданом.
Очень мило… с вашей стороны… лейтенант. Фрау походила на француженку: короткая стрижка, с прищуром глаза, высокие скулы, чуть втянутые щеки. Стройна. Необычные, ломкие движения. Я не стесню?.. Что вы, разумеется, нет. Семья с двумя детьми, очень просили… Располагайтесь, пожалуйста… мне выйти? На секунду, не больше. Вас предупредили относительно этого (напрягаю грудную мышцу, значок уезжает на полметра вперед)? Да-да, ничего особенного, я не боюсь. Замечательно…
Замечательно.
В коридоре я прижался лбом к холодному стеклу. Сердце работало во втором режиме: сто ударов в минуту. Что-то рановато начинается операция… похоже, что наши друзья из гепо нервничают. И без помощи раухера я мог с полной уверенностью сказать, что фрау эта имеется в нашей картотеке. Номер Р-147, «Роза», агент-наблюдатель высшего класса. Обычно работает на ближневосточном и туранском направлениях. Свободно владеет арабским и фарси. Сексуально притягательна для мужчин восточного типа…
- Входите, можно.
Когда она пришла, на ней был клетчатый твидовый костюм. Теперь она натянула брючки из темно-красной замши и облегающий черный свитер. Ай-я-яй, какая откровенная фронтальная атака. Разве же так должен поступать агент-наблюдатель высшего класса? Но, главное - зачем? Я что, похож на арабского террориста? Нескладуха. Ладно, разберемся по ходу дела…
- Позвольте представиться: инженер Игорь Валинецкий. - Я вспомнил, наконец, что мы не знакомы.
- Криста Лауэр, - протянула она руку. - Переводчик-синхронист. Вы из Сибири?
- Да, из Томска… - Рука у нее была сухая, нервная. Я приложился губами к запястью и удивился, что меня не ударило током.
- Я была в вашем Томске, - сказала она. - Красивый город. И чистый. Но уж очень похож на американские города.
- В Америке вы тоже были?
- Дважды. В восьмидесятом и восемьдесят восьмом. В августе. Сплошные восьмерки. Смешно, правда?
- Неимоверно. А с какого языка вы синхронно переводите?
- С арабского.
- О!
- Не похоже, правда? Никто не верит. А ведь арабский - очень простой язык. Очень красивый. Хотите, я вам стихи почитаю?
- Секунду, - сказал я. - Пойду шепну пару слов проводнику.
Коридор был пуст: законопослушные граждане обеих стран близко к сердцу приняли просьбу не выходить из купе без крайней на то необходимости. Проводник, подперев щеку, грустно смотрел в окно. Дождь не кончался.
- Что желает герр инженер? - вскочил он мне навстречу. Забавно: по нашу сторону границы он спрашивал: «Чего изволите?», а по эту, хоть и говорил по-русски, фразу строил на немецкий манер.
- Две чашки очень хорошего чая и бутерброды с семгой.
- Пирожные?..
- И пирожные, да.
- Пять минут.
На обратном пути я вдруг сообразил, что именно привлекало за окном внимание моего собеседника-полицая и что я видел сам, но за размышлениями о качествах и статях агента Р-147 просто не пропустил в сознание. На мокром асфальте перрона проступили нанесенные трафаретным способом силуэтные портреты «самарской четверки»: Сталина, Молотова, Ворошилова и Берии; силуэты наезжали один на другой, и получалась гордая шеренга - так когда-то изображали казненных декабристов, а потом - Маркса-Энгельса-Ленина-Сталина. «…ет единная ро…» - видны были буквы. У патриотов почему-то всегда нелады с родным языком. Это подметил еще Ларош Фуко, только выразился как-то заковыристо. Или это был Паскаль? Блез. Паскаль Блез и Блез Паскаль - это два разных человека. Или Вольтер. Лишивший невинности Жанну д\'Арк. Мне вдруг стало тоскливо: последний раз по-настоящему, для души я читал лет пять назад. С тех пор - только для ума. Для дела. Даже в отпуске - для ума. Даже в Гвоздево, в зоне психологической разгрузки, где можно все - даже там я не читал ничего постороннего, хотя именно об этом, о постороннем, я мечтал на акциях, особенно если приходилось лежать в ледяной грязи или проходить по сто километров в день - мечтал выйти утром на веранду или на плоскую крышу, сесть в плетеное кресло, взять в руки книгу - не какую-то конкретную, а просто очень хорошую книгу - и читать медленно, с наслаждением, потягивая чай из тонкой, нежной, как розовый лепесток, чашки, и тихая японочка или кореяночка, неслышно подходя, будет наполнять эту чашку… никогда этого не получалось, хотя и японочки, и кореяночки были, но вместо чая пили коньяк, а до книг так и не доходило совсем.
Пока я отсутствовал, Р-147 времени не теряла: на столе уже красовалась осургученная бутылка «Саян-туй» и два фиолетовых дорожных бокала из «неуничтожимого стекла». Сама фрау размышляла над открытым клетчатым чемоданом - тем, что поменьше.
- Как вы считаете, - подняла она на меня глаза, - это подходит к?.. - она кивнула на бутылку. В руке у нее была коробка орехового печенья «Таежное».
- Абсолютно не подходит, - сказал я. - Более того, и бутылка эта не подходит к ситуации… - я взял бутылку в руки и посмотрел на печать. - «Золотая печать», ничего себе! Рублей сто двадцать отдали?
- Сто пятьдесят.
- В магазине Семенова на углу Авиаторов и Денисюка?
- Нет, в Петропавловске на вокзале. Я же еду из Петропавловска.
- А мне показалось, я видел вас раньше… впрочем, не смею настаивать.
- Возможно, кто-то похож?..
- Я спал всю дорогу. Должно быть, вы мне приснились. Так вот, «Золотую печать» следует вскрывать и пить в кругу старых друзей, причем не в чистом виде, а добавляя понемногу в очень хорошую водку. Или - на любителя - в джин. Если закусывать, то фруктами. Манго, авокадо, папайя. В нашей компании «Саян-туй» поэтому называют еще «Да здравствует Африка!»
- Очень остроумно.
- Чрезвычайно. Так что спрячьте это для старых друзей, а я придумаю замену… вот. За знакомство - лучше не придумаешь. Этому коньяку почти пятьдесят лет. «Турксиб» - слышали?
- Это название коньяка?
- Скорее прозвище. Названия у него нет, потому что в продажу он не поступает. Просто я в свое время сидел с Семеновым-внуком за одной партой. Хотите знать, что это за коньяк?
- Сначала попробовать.
- Разумеется. Ага, вот нам уже несут…
Проводник, улыбаясь, сервировал столик. Если фрау позволит… Как из рукава, появился букетик красных саранок. А нет ли у вас лимона, поинтересовался я. Как же может не быть лимона, изумился проводник. Тогда, пожалуйста, принесите лимон и пустую рюмочку для себя. Он исчез и тут же возник вновь с пошинкованным лимоном и граненым стаканчиком пузырчатого зеленого стекла. Вслед за ним просунулся давешний полицейский. Что за?.. - начал было он, но три беспредельно-радушных улыбки срезали его влет. Он засмущался, заковырял пальцем стенку, но фрау вручила ему свой бокал, и тут уж он устоять не смог. Проводник принес еще один стаканчик, и я налил каждому по первой порции. Дегустация, объявил я. Для тех, кто еще не знает: этому коньяку пятьдесят лет. Может быть, больше. История его такова: в сорок первом году, поздней осенью, из Грузии был выведен эшелон с пятью тысячами бочек коньячного спирта. Эшелон сопровождал интендант второго ранга Гавриил Семенов. Так, вы уже смеетесь. Совершенно верно. Странствия этого эшелона вокруг Каспийского и Аральского морей - это тема для новой «Одиссеи». Наконец, почти через год, в октябре сорок второго, эшелон видели - в последний раз - на станции Козулька, известной, может быть, вам по очерку Антона Павловича Чехова «Остров Сахалин». Где-то между Козулькой и Красноярском эшелон исчез бесследно. Напомню, это был уже октябрь сорок второго - кому какое дело было до несчастного эшелона? А после декабрьской Реформы возник уже новый Семенов, тот, которого мы знаем: «Семенов и сыновья» - три звездочки, пять звездочек, «особо выдержанный»… Но несколько сот бочек дед Семенов сохранил, не пустил в продажу. Они замурованы в его подвалах и ждут своего часа: одни - наступления нового тысячелетия, другие - столетия фирмы, третьи - еще каких-то славных дат. Говорят, есть бочка, отложенная до дня Страшного Суда. Та бочка, из которой мы сейчас пьем, была открыта две недели назад на восьмидесятилетие Гавриила Семенова. И я предлагаю выпить за то, чтобы нас никогда не покидали оптимизм и вера в будущее, как не покидали они этого славного патриарха. Прозит!
Пили, восхищенно жмурились, обменивались только междометиями. О-о! М-м-м! Э-эх! Да-а, господа… Мягкий, шелковый напиток. Безумно богат его букет и неизмеримо коварство: со второй порции отключаются ноги. После третьей-четвертой возникает странный эффект: тебе кажется, что голова твоя по-прежнему светла и ты практически трезв, только весел; в действительности окружающий мир ты уже практически не воспринимаешь - остаешься лишь ты сам и твои собутыльники и сотрапезники. Не зря же целую бочку Семенов заначил до Страшного Суда. Иммунитета к «Турксибу» нет, от него пьянеют даже самые стойкие; похмелья после него тоже не бывает. Вместе с ломтиком лимона я бросил в рот капсулу холапана. Теперь печень активно погонит желчь, а поджелудочная железа начнет выбрасывать в кровь огромное количество инсулина. Надо не прозевать момент и съесть что-нибудь сладкое…
Сказал тост полицейский. Он предложил выпить за прекрасных дам, за наших жен и любовниц - пусть никогда не встречаются! Выпили - с большим удовольствием. Я достал следующую бутылку, а проводник принес еще один лимон и банку японских консервированных фруктов. Теперь процесс становился самоподдерживающимся: таково свойство практически всех смешанных русско-немецких компаний: пить до отпада. Порознь может быть и так, и этак, а вместе - тушите свет. Вероятно, таким путем русские сублимируют свою полувековую мечту о реванше, а немцы глушат насмерть темные предчувствия.
Заскрипев сочленениями, поезд тронулся. Уплыл назад мокрый часовой, мокрый газетный киоск, мокрые офицеры пограничной стражи под мокрыми зонтами, кончились платформы, застучали колеса по стрелкам, мелькнули светофоры и знак «граница станции», побежали мимо пристанционные постройки, домики, переезд со шлагбаумом, на дороге грузовик, два трактора, мотоцикл, еще дальше - ферма, жилой дом, и теплицы, теплицы, теплицы, гектара два теплиц… местность была плоская, как блин, и в такую погоду особо унылая… деревья в лесополосах застыли по стойке смирно и ничем не напоминали создания природы, а редкие березовые колки всем своим видом выказывали смирение и понимание того, что оставлены они жить только из невыразимой милости… Уже выпили и по третьей, и по четвертой - под какой-то совершенно непристойный тост, сказанный Р-147, и под робкое «Это… за знакомство, что ли…» проводника. Стало совсем темно, дождь усилился, окно, несмотря на гидрофобное покрытие, заливало водой. Тучи вспыхивали лиловым, и гром, хоть и ослабленный, проникал в вагон. Нет, ты скажи, требовал полицейский у проводника, ты скажи: справедливо это? Я тут всю жизнь живу, и отец мой жил, и деды, и прадеды, а он мне: оккупант? Справедливо? Зепп, бил себя в грудь проводник, Зепп, бля буду!.. Потому что все мужики хамы, объясняла Р-147, вам всем одно нужно, что я, не знаю, что ли? Примитивное удовольствие. Воткнул - и к следующей. Что я, не вижу? Комплекс Кулиджа. Воткнул - и дальше побежал. На нее не обращали внимания. Ты пойми, тряс рукой проводник, ты пойми: русский человек - это русский человек! Ты, главное, суть пойми!.. Меня вдруг затрясло: теплая пелена опьянения исчезла, и я оказался под леденящим взглядом исполинского глаза, как бы под лучом замораживающего прожектора - я все уменьшался в размерах, а глаз рос, рос, уходя в бесконечность… срочно нужно было съесть что-то сладкое, срочно - я упустил момент… рука почти чужая: я отстраненно смотрел, как она неуверенно сыпет сахар в остывший чай, ворочает там ложкой, поднимает чашку… начинался настоящий озноб, но я успел судорожно выхлебать приторный сироп. Теперь можно и коньячку, настоящего коньячку без легенд и излишнего коварства… зачем я вообще это сделал? Черт его знает… Полицейский тряс бутылкой, силясь добыть еще хотя бы каплю. Я встал - тело ныло, как после тяжелой продолжительной болезни, сердце неслось куда-то в третьем режиме, - и достал литровую бутыль «Хасана». Это, конечно, пойло, травяной настой, но он хорош тем, что после него не болит голова. Вот - русский человек! - воскликнул проводник, простирая руки. - Он понимает душу любого - русского, немца - любого!.. Я не русский, сказал я. Я полуполяк, полуиспанец. У меня мама - Родригес. Все равно, ты русский! - настаивал проводник. - Ты думаешь по-русски, и ты понимаешь русскую душу. Разве что, согласился я. Теория крови - это блеф, веско сказал полицейский. Партия разобралась и дала бредням Розенберга суровую оценку. Бредни Розенберга разоблачены, разоблачен и сам Розенберг. Верно, Зепп, все люди братья, подхватил проводник, давай на брудершафт! Стали пить на брудершафт. Полицейский с проводником, я с Р-147. От таких губ тоже должно бить током. Но почему-то не било. Р-147 откинулась назад и издала слабый стон - будто где-то далеко, в каменной пустыне, взывает о помощи живое разумное существо. Налили еще по одной, теперь была моя очередь целоваться с проводником. Это оказалось не так ужасно, как представлялось. Глазки у проводника были уже как у вареного поросенка. Р-147 целовала полицейского взасос, правая рука ее скользнула вниз по мундиру, нашла ширинку - и замерла в восхищении. За окнами прогрохотали фермы моста - мы переезжали Тобол. Гроза осталась позади, из-за туч выскользнуло солнце и заплясало на зеркальном куполе «Евразии»; из светящегося тумана проступил похожий на перевернутую букву «у» силуэт «Самсона» - знаменитого курганского небоскреба. В прошлом году мы работали в нем и вокруг него: «Дети Адольфа» пытались добраться до сейфов «Сибнефти», захватили заложников… В простоте душевной они считали, что снять их со сто четвертого этажа будет трудно. Так… пришел мой черед целоваться с полицейским. Он уже ничего не понимал. Р-147 заставляла проводника слушать, как у нее бьется сердце. Братские чувства ее просто переполняли. Колеса снова застучали на стрелках, и тут в проводнике шевельнулись профессиональные навыки. Едем, что ли? Ну да, едем… Он подобрался к окну. Поезд задрожал и остановился. Неверными шагами проводник двинулся в коридор, но тут же появился вновь, пятясь, сжимаясь во что-то маленькое и незаметное. Вошли и замерли в глубокой растерянности три полицейских офицера. Наш полицейский встал, оправил мундир, нашел фуражку и с третьей попытки надел ее. Повернулся ко мне, покачал толстым пальцем перед носом, сказал строго: Зепп Клемм не оккупант! Запомни и передай всем - Зепп Клемм не оккупант! На вот - чтобы помнить… Он снял часы и стал надевать их мне на руку. Не оккупант, повторял он, не оккупант, не оккупант…

7.06.1991. ОКОЛО 3 ЧАСОВ НОЧИ. ГДЕ-ТО МЕЖДУ ЕКАТЕРИНБУРГОМ И КАЗАНЬЮ

Я так и не уснул. Лежал, ворочался, мчался раскаянием. Зачем устроил жеребятину? Ну, в самом-то деле - зачем? Дурака валял? Воистину дурака… Пытался расслабить тело и заставить мозги подумать о деле - тоже не получалось. Тот мизер информации, что у нас был, уже давно усвоен, и нового из этого ничего не выжмешь. Надо просто там, на месте, натянуть хорошую паутину, сесть поудобнее и ждать. И все. Техника заброшена, люди все на месте, времени у нас вагон… Р-147 как прилегла в Кургане, так и не пошевелилась до сих пор. Я прикрыл ее пледом - она сморщилась обиженно, и все. Интересно, какая у нее в этой игре роль? Если, конечно, в этой игре… и если я не обознался. Я тихонько встал, наклонился над ней. Спит… но как-то странно… не пойму… Я вдруг понял, что она на меня смотрит. Веки не сомкнуты, только опущены… и волосы за ухом как-то не так лежат… Я протянул руку, коснулся волос, и тут они все легко скользнули вверх, обнажая гладкий зеленоватый череп, глаза страшно распахнулись, а вокруг моих ног захлестнулось и обвилось что-то упругое и сильное, отлетел плед - ко мне тянуло руки чешуйчатое хвостатое существо…
- Проснитесь! Проснитесь! - незнакомый перехваченный голос.
- Что? - я приподнялся. А… все в порядке, в порядке… - у меня тоже перехваченный голос. Купе, горит настольная лампа, сердце опять в третьем режиме. Р-147 без косметики, в том же черном свитере и трусиках, и пахнет от нее мылом и зубной пастой - встала, умылась…
- Вы так кричали, - сказала она жалобно. - Я думала, убили кого-то.
- Пойду умоюсь, - сказал я.
Убили… убили… ну, убили. И что теперь?
Рожа в зеркале была не моя. Похожая, но не моя. Не родная. Это тоже гнездится где-то: вот однажды посмотрю в зеркало, а там - крокодил, или оскаленный череп, или старик… или женщина. Что не менее ужасно.
Умылся. Вернулся. Посмотрел на трофейные часы. Тут же забыл, что там увидел. Р-147 лежала с открытыми глазами. Свитер ее очень небрежно и очень заметно валялся на столике. Эти немецкие женщины…
- Вам что-то приснилось? - спросила она.
- Может быть, - сказал я. - Не запоминаю снов.
- Меня долго мучали кошмары, - сказала она. - Пока я не стала лечиться у Бонгарда.
- Извлечением души?
- Не смейтесь, это действительно так! Это не выдумки, я же… - она замолчала и приподнялась на локте. - Хотите попробовать? - страшным шепотом спросила она.
- Нет, - сказал я. - Мне нельзя. У меня искусственное сердце.
- Неважно! Ведь душа…
- Все равно не хочу.
- Вы будете жалеть, страшно жалеть…
- Гашу свет?
Я выключил лампу, разделся и лег. Р-147 выглядела подозрительно бодрой. Слопала какой-нибудь стимулятор? Допустим. Ну и что? Не везу я ни оружия, ни фальшивых паспортов, и даже денег у меня кот наплакал. Залезть же в память раухера невозможно.
Да и залезь туда кто… Архивная крыса Люба, вручая мне тощенькую папочку с материалами по «Пятому марта», сказала: все здесь, Игорек, нет больше ничего, будто и не люди это, а мороки. И Командор бушевал, что идти на акцию с такой информацией - это просто подставлять задницу. Бушевал он, впрочем, наедине со мной, в подвальчике того самого, на углу Авиаторов и Денисюка, хлопнув предварительно для расслабления полбутылки «Кедровой». В кабинете же Тарантула он вел себя лояльно и делово и даже изображал повышенное внимание, когда Тарантул с мужественной сдержанностью и простыми словами заливал нам, насколько от успеха этой акции зависят судьбы нашей цивилизации и даже самое существование оной. И здесь в который раз проявилось замечательное свойство мимики Тарантула: какую бы святую истинную правду не говорил он - вплоть до цитирования таблицы умножения - видно было: врет. Может быть, потому, что когда-то зубы съел именно на дезинформации. Взять, скажем, сибирскую атомную бомбу: сделали ее в металле только в семьдесят втором, но уже с пятьдесят восьмого весь мир был убежден, что она существует. Прошла большая серия дез: будто бы Гринсгаузен передал Сибири документацию по ультрацентрифуге для разделения урановых изотопов (он так и сидел бы до сих пор, если бы не умер от лейкоза), и будто бы где-то в пустыне Намиб наши егеря захватили трейлер с обогащенной урановой рудой (трейлер действительно пропал, но без нашей помощи - но очень кстати), и за немыслимые деньги везде, где только можно было, скупали плутоний, и даже загрузили в глубокую шахту и подорвали полторы тысячи тонн аммонита - и Тарантул потом, очень довольный собой, говорил, что атомная бомба, существующая только в головах противников, сдерживает их не хуже настоящей, а обходится раз в сто дешевле… поэтому, слушая его, я все старался понять, в чем же заключается истинный смысл операции - но так, конечно, и не понял.
Не понял до сих пор.
- Ах, это невозможно, - сказала Р-147, - я не понимаю - быть таким бесчувственным… я не понимаю.
Она села, замерла на минуту - будто внезапно и глубоко задумалась - потом быстро шагнула ко мне и забралась под плед. Это невозможно, шептала она, это невозможно, это… Да, подумал я, невозможно… а если невозможно избежать насилия, расслабьтесь и постарайтесь получить удовольствие…

7.06.1991. 9 ЧАСОВ. КАЗАНСКИЙ ВОКЗАЛ

Оказалось, что мы можем ехать одной машиной. Ей на улицу Гете, семнадцать - домой (адрес, телефон - все записал, да, позвоню, конечно), мне - на улицу Гете, двадцать шесть - в консульство. Носильщик уложил наши чемоданы в багажник такси, видавшего виды «блауфогеля», я расплатился с ним, сел рядом с Кристой, таксфарер переспросил адрес, тронулся - поехали. Через центр поедем или по кольцу? Как вам удобнее. Тогда по кольцу, в центре сейчас можно надолго застрять. И полиции там - в жизни такого не видел. С послезавтра, говорят, вообще внутри кольца только с пропусками можно будет ездить - во жизнь начнется веселая! Ну, это ненадолго, сказал я, дней десять, не больше. А сколько бензина лишнего сожжешь за это время, а? Да, это верно…
По кольцу свернули не налево, как я ждал, а направо, к Самотеке. На Таганской асфальт кладут, сказал фарер, ночью, видно, не успели, я только что оттуда, с Павелецкого… Нет разницы, сказал я. Есть небольшая, возразил фарер, с километр разница есть, но так надежнее… вы сами-то откуда? Из Томска, сказал я. Я слышу, выговор, вроде, не наш, сказал он. И как там, в Томске, дела? По-моему, замечательно, сказал я. А что у нас-то творится, слышали? Да уж… И что вы про это все думаете? Наверное, правильно все, в общем-то… Немцы уж очень обижаются, сказал он, а я так думаю, мы же не звали их сюда, правильно? А с другой стороны… Во, мотнул он головой, аж со всего света слетелись… На обочине, двумя колесами на тротуаре, стоял, накренившись, панцерваген «Мефисто». Башня была зачехлена. Вокруг машины слонялись глянцево-черные зулусы в белой тропической форме. Офицер - белый - скучал на водительском месте, а водитель копался в моторе. Вот, сказал наш таксфарер, русских - туда, черненьких - сюда, так и живем… На въезде в туннель под Тверской стояли пулеметные гнезда из мешков с песком, там дежурили парни в болотного цвета комбинезонах и каскетках - кажется, финны. У туннеля под Геринга пулеметные гнезда еще только ставили. На плоской крыше Культурного центра маячили часовые. Все это, конечно, играло роль забора, не более: настоящие сторожа прятались в тени. Позвони обязательно, сказала Криста. Непременно, сказал я. Где ты обычно останавливаешься? Как правило, в «Гамбурге», попробую и на этот раз там же. Место тихое, и до фирмы десять минут прогулки. И до меня столько же на подземке, сказала Криста. Именно. Въезд на мост охранялся крепко: по два панцервагена с каждой стороны, на самом мосту рейхсгренадеры, под мостом на бочке десантный катер. Пожалуй, про тридцать тысяч фон Вайль соврал. Как бы не все сто. Это уже не охранные мероприятия, это уже осадное положение. И - кстати - в Каире тоже ведь было осадное положение: пропускной режим, комендантский час, прочие прелести - и что? Генерал-губернатора с женой и детьми расстреляли в упор и скрылись без следа. «Пятое марта»… До Каира генерал-губернатор был комендантом Тифлиса.
Поворот на Гете был закрыт, регулировщик, красный, как из бани, крутил жезлом: проезжайте, проезжайте, проезжайте! Чуть дальше по движению висела схема объезда. Тащились мы теперь еле-еле, пришлось поднять стекла: сплошной бензиновый перегар. Так теперь вот и ездим, сказал таксфарер. Ну, ладно… За памятником Гете на высоких, метров по сорок, флагштоках развевались флаги четырех держав: красно-белый с черным тевтонским крестом в дубовом венке, белый с красным кругом, звездно-полосатый и бело-зеленый. На фасаде Фройндшафтхаузена висели портреты фон Вайля, Катакири и Джона Кеннеди. Портрет Толстого готовились поднимать краном. Толстой взирал на все происходящее недоуменно. Наконец, мы доехали до нужного поворота, проехали по узкому коленчатому переулку, свернули в другой - и оказались на Гете, как раз напротив консульства. Человек десять полицейских с собаками и при автоматах стояли у забора, а на территории чернели береты наших морских пехотинцев. Нечего было и думать останавливаться здесь. Даже у дома семнадцать, выходя из машины, я чувствовал на себе нехорошие целящиеся взгляды. Таксфарер хотел нести наши чемоданы, но я отпустил его. Квартира Кристы была на втором этаже. Муж ее постоянно жил в Мюнхене, это я уже знал. Квартиру они снимают вдвоем с подругой, но днем подруга на службе… чашечку кофе? Божественный аравийский кофе, такого больше нигде нет. Боюсь, не сейчас - моего здешнего шефа нужно ловить до обеда. Вечером позвоню. Поцелуй - долгий, чересчур долгий… так я точно никуда не успею. До вечера. Приходи. Обязательно. Все.

7.06.1991. 18 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР»

- Не знаю, не знаю, - пробурчал Командор. - Я все-таки подбросил бы ей «клопа».
Я молча пожал плечами. Подбрасывать «клопа» имело смысл только тем, кто его заведомо не станет искать. Если же Криста наведена на меня, то «клопа» моего она найдет в пять минут - и тут же начнет давать нам «дезу». Конечно, если мы хотим с самого начала запутаться в собственных яйцах…
- Вон место свободное, - вместо всего этого сказал я.
За красно-синим чудовищным грузовиком возник, наконец, просвет, Командор свернул туда, но какой-то нахал на драной «Онеге», дав задний ход, постарался зарулить в этот просвет раньше нас, не рассчитал и глубоко пробороздил нам левое переднее крыло. Командор вышел, посвистывая, обошел нашу машину, обошел «Онегу», встал перед нахалом - маленький чернявый Командор перед мальчиком сто девяносто дробь девяносто, белокурой бестией российского разлива, - и гнусным голосом потребовал:
- Сто - и проваливай.
У мальчика отвалилась челюсть.
- Ты, люммель, - только и смог сказать он.

Предыдущая страница 11 Следующая страница


Священный месяц Ринь 12

Командор лениво поднял ножку, описал ботинком круг перед курносым лицом белокурой бестии, потом так же лениво лягнул «Онегу». Левая дверь вдавилась внутрь салона, стекло разлетелось, как осколки гранаты.
- Триста, - сказал Командор еще более гнусно.
Такой букет выражений одновременно на одном лице мне видеть не приходилось. От ярости до искренней детской обиды - даже слезы заблестели в светлых глазах. Он, белокурая бестия, просто по определению должен был задать перцу вот этому черненькому сморчку, а тут вдруг сморчок намекает, что все будет едва ли не наоборот, и даже портит игрушку… и деньги…
- Пятьсот, - не дождавшись адекватной реакции, продолжал крутить счетчик Командор.
Тут до бестии дошел, наконец, весь ужас положения. Он побелел и полез в карман за бумажником. Руки его дрожали.
- Тут четыреста двадцать, - сказал Командор, подсчитав сиреневые бумажки. - Восемьдесят, пожалуйста.
- Больше… все.
Ударом кулака Командор выбил еще одно боковое стекло.
- Проваливай. И чтоб я тебя никогда больше…
Тот газанул, отъехал метров на сорок, тормознул со скрежетом, высунулся и проорал - не слишком разборчиво, правда - какое-то оскорбление. Командор махнул рукой - и в центре заднего стекла образовалась дыра с ладонь. «Онега» опять рванула вперед и больше не останавливалась.
- И зачем этот цирк? - спросил я.
- Надо же поддерживать реноме, - усмехнулся Командор.
- Но шариком - это ты все равно зря.
- Шариком - зря, - согласился Командор.
Полудюймовым шариком от подшипника - их Командор носил в специальном патронташике на правом запястье - он убивал на лету ворон. Как всяким секретным оружием, этим следовало бы пользоваться в самых крайних случаях.
Командор подхватил пляжную сумку, запер машину, и мы двинулись к пляжу. Я не ожидал, что здесь будет такая толпа. Тысячи одетых легко, одетых символически и неодетых вовсе людей лизали мороженое, пили соки, вина и пиво, пиво, пиво - пиво в самых разных тарах, от баночек до канистр, пиво всех цветов и оттенков. Команда А пила светлое пиво - стаканами - из двадцатилитрового термоса-бочонка. Стаканы запотевали. Подкопченные спины и задницы лоснились. Мы прошли мимо них, бросили сумку на свободный пятачок песка, разделись догола и полезли в воду. Вода была парная.
- Как в июле, - сказал Командор, и мы поплыли.
В прошлом году в Гвоздево мы с Командором, дуря, уплыли километров за десять от берега - два с половиной часа умеренного темпа, - и нас вылавливал пограничный катер. Мы ныряли и не давались. Доктор Морита говорил потом, что этот заплыв и стал последней каплей, переполнившей чашу терпения моего миокарда. Может быть, может быть. Сегодня мы поплавали совсем немного, и Командор поволок меня на берег.
- Где «бэшники»? - спросил я в воде.
- Снимают груз.
- Сегодня?
- Рейс задержали на сутки, что-то со шлюзами.
- А то можно было бы уже начать.
- Лишние сутки проживем, - Командор хихикнул.
- И то верно…
Груз: приборы, оружие, взрывчатка - находился в секретном отсеке круизного лайнера «Дон» («Из Ливерпульской гавани всегда по четвергам…»); о существовании отсека не подозревал даже капитан; попасть в него можно было только снаружи, имея специальный ключ. Значит, контейнер снимут сегодня… контейнер самоходный, но скорость его невелика. Значит, что-то серьезное можно начать делать только завтра днем. Ладно.
Стряхивая воду на самых красивых девушек, попадавшихся нам на нашем пути, мы подошли к команде А и непринужденно расположились среди них. Преимущество встреч на пляже: невероятно трудно выследить тебя. Все голые, все плюс-минус одинаковые. Недостаток: не менее трудно засечь слежку. Но с этим пока придется мириться… Команду А набирал Командор, но всех этих ребят я знал, и неплохо: Крупицын Дима и Крупицын Сережа - не братья, просто из одного детдома, там им дали фамилию воспитателя; Яша Штоль; Гера Москвич; Сережа Панин; Сережа Кучеренко - черт побери, одни Сережи, других имен нет, что ли? И девочки, наша лейб-гвардия: Валечка Иванчук, маленькая, курносая, завяжи ей бантик - сойдет за семиклассницу; и Саша Полякова, роскошная блондинка с фигурой Венеры, вся бронзового цвета, окружающие парни так и пялятся. Наши знают, что пялиться бесполезно, Сашенька холодна, как лед, была у нее в детстве психотравма. Мы с Командором проглотили по стакану пива и растянулись на полотенцах. Гера крутил настройку приемника. На самом деле это был не приемник, а детектор микрофонов. Направленным, издали, нас тут не взять: пляж плоский, шумный. Не обнаружив ничего, Гера поставил звуковую защиту - так, на всякий случай.
- Ну вот, ребята, - сказал Командор, - Пан прибыл, теперь дело пойдет.
- Да уж, - сказал Панин, щурясь на меня. После акции в «Самсоне» ему не за что меня любить. - Теперь пойдет…
- Все откладывается на сутки, - сказал я. - К сожалению. Но заготовками давайте займемся сейчас. Девочки, вы пойдете погуляете по окрестностям и снимете двух, а в идеале трех грузин. Лучше молодых. Обязательно грузин - не промахнитесь. И постарайтесь, чтобы это была полная компания, чтобы никто за кадром не остался.
- А если пятеро? - наклонила голову Валечка.
- Переварим, - сказал я. - И ведите к себе. Ну, а Крупицыны обеспечат остальное.
- Живыми - всех? - уточнил Дима.
- Всех, - отрезал я.
- А зачем Крупицыны, - лениво сказала Саша. - Мы и сами…
- Конечно, - сказал я. - Затрахаете их до полной неподвижности.
- Например, - согласилась она.
- Нет, с Крупицыными надежнее, - сказал я. - Это как лонжа.
Сашенька откинула со лба волосы и стрельнула в меня глазами - так, в четверть силы.
- Ладно, - протянула она.
Отвести от Саши взгляд было почти невозможно. Я и не пытался. Сашенька была яркая, привлекательная, манкая, но к телу своему относилась только как к инструменту, не получая от процесса ни малейшего удовольствия… но все время хотелось об этом забыть и попытаться совершить чудо.
Девочки подхватили свои халатики и туфельки и пошли к нашей с Командором стоянке. Им смотрели вслед.
- Слушай, Пан, - сказал Командор, - я все забываю спросить: а почему «Пятое марта»?
- Пятого марта сорок четвертого года немецкие войска вошли в Тифлис. Это конец независимости Грузии.
- Вот оно как… Долго держались: больше трех лет.
- Долго, - согласился я.

7.06.1991. ОКОЛО 20 ЧАС. ПЕРЕКРЕСТОК БОЛЬШОЙ И МАЛОЙ БРОННЫХ. КАФЕ «ГЕНЗЕЛЬ И ГРЕТЕЛЬ».

Я тихонько объяснял Гансу, что надо сделать, а он слушал и соглашался: конечно, какие могут быть проблемы? Да, да, разумеется… Мы сидели в крошечном кабинетике, передо мной стояла чашечка кофе и блюдо с пирожными, и я никак не мог понять, почему меня от взгляда на них тошнит - пока не вспомнил, что не ел с утра. С поезда. Ганс задумчиво поскреб свои подбородки, покачал головой: горячее бывает только до пяти… но можно посмотреть, не осталось ли чего из закусок. Я был готов на все. Ганс принес поднос, сплошь заставленный маленькими пластиковыми тарелочками. Одного только языка - пять порций. Хлеб рижский, похвастался Ганс. Очаровательно… Пойду к клиентам, сказал Ганс, если что надо… Спасибо, Ганс. Думаю, этого хватит.
Ганс не был нашим агентом в полном смысле слова. Просто он однажды провел две недели на борту пассажирского «Юнкерса», захваченного мальчиками из «Зари России». Мальчики требовали освобождения своих из тюрем, а также, в виде бесплатного приложения - восстановления России в границах 1914 года. «Юнкерс» мотался по аэропортам, пока не долетел до Бухары. Там мы его ждали - накануне эмир встречался с Толстым, и о чем-то таком они договорились. Мальчиков взяли без выстрела: просто впрыснули в систему вентиляции усыпляющий газ. Все это произвело на Ганса достаточно сильное впечатление, чтобы он сам предложил нам свои услуги. Теперь через него мы получали кой-какую необходимую информацию, а его кафе стало нашим почтовым ящиком и складом НЗ. Теперь, похоже, «Гензель и Гретель» послужит нам треффпунктом… хотя это уже следующая стадия операции… но, пожалуй, самая главная…
Я не заметил, как смел все. Включая пирожные. В брюхе возникла приятная тяжесть. Как это Ганс таскает свой дирижабль? Побегай-ка весь день… Закатное солнце отражалось в черно-зеркальных гранях небоскребов-близнецов: РТА и издательского комплекса «ИНФРА». На крышу «ИНФРА» садился вертолет. Четверть девятого. Ну, что? Все на сегодня? И кроме того - здесь пять минут ходьбы… и деньги с собой… Почему-то сохло во рту. Я спустился в бар, взял две банки пива и вернулся. Пять минут туда и час там. Командор скучает в машине. Ну, поскучает еще. Как там, интересно, наши девочки? Наверняка в каком-нибудь дорогущем ресторане - позволяют угощать себя. Да, и позвонить Кристе… с улицы позвоню. Идешь или нет? Ч-черт… Я продолжал сидеть и тупо дул пиво. Так. Случая больше может и не представиться, напомнил я себе. Последний тихий вечер. Появился Ганс, поманил: к телефону. Это была Валечка. Голосок у нее чуть подсел. Все замечательно, сказала она, как ты и говорил. Молодцы, сказал я, чего уж… успехов. Гад же ты, сказала она и повесила трубку. Я набрал номер Кристы. Занято. Посидел, о чем-то напряженно думая, и набрал еще раз. Опять занято. Ладно, Ганс, сказал я, пойду. Значит, завтра Сережа появится - часа в два. Да, забыл спросить: как с финансами? Нормально? А то мог бы подбросить…
Командор не скучал. В руках у него был вечерний выпуск «Садового кольца» на немецком, и читал он так внимательно, что не обратил на меня ни малейшего внимания. Я пристегнулся, пристегнул его, завел мотор. Командор продолжал читать. Пришлось вынуть из его рук газету.
- Куда едем? - голосом таксфарера осведомился Командор.
- К Пречистенским воротам.
И - хрен. Под сложносочиненным светофором при выезде на Никитские мы застряли. По бульвару валило какое-то шествие. Толстозадый фургон, стоящий перед нами, перекрывал почти весь обзор, а мою попытку выйти из машины пресек патруль. Что забавно - в колонне было немало негров, и флаги над головами развевались какие-то экзотические. Кричали, пели - не разобрать.
- Что интересного в газете? - спросил я.
- Вот это самое, - Командор ткнул пальцем вперед. - Почитай, почитай…
Ага, вот оно, это самое: сто сорок женщин в Москве объявили голодовку, чтобы не допустить отправку в Африку русского территориального корпуса. На что фон Босков резонно замечал: если треть африканских концессий принадлежит русским промышленникам, если из белых фермеров каждый четвертый русский, то почему бы русским юношам не поучаствовать в защите их интересов? Почему опять, в который уже раз, вся тяжесть периферийных войн должна лечь на немецкий народ? Комментатор газеты, некий Козлов, окольными, полуразмытыми фразами пытался объяснить и фон Боскову, и читателям, что это все верно, но при нынешних непростых обстоятельствах не лучше ли пренебречь формальной справедливостью, чтобы не утратить нечто большее? Пол-полосы занимала стилизованная карта мира: полосатый Союз Наций, красный Рейх, желтая Япония, зеленая Сибирь. Белыми оставались Британия, Африка и европейская Россия. На них красовались жирные вопросительные знаки. Над картой было: «После Москвы…» Имелось в виду Совещание.
Н-да… посидеть бы и подумать над этой картой. Чертова война в Африке - как бритва у горла этого старого мира, такого, казалось, прочного и надежного… три равновеликие империи и Сибирь между ними - Сибирь, делающая бизнес в том числе и на своем геополитическом положении - в центре мира… и вот теперь одно лишнее движение, и покатятся головы. Впрочем, наверное, война - только симптом, а на самом деле все сложнее, ведь, скажем, еще пять лет назад нынешняя ситуация - вся - была просто немыслима, а отправка территориального корпуса туда, куда требовали интересы всего Рейха, воспринималась бы как дело чести. Вспомнить Бирму, вспомнить Месопотамию… Нет, что-то происходит с людьми, и поэтому веселые послушные негры начинают резать белых, а британцам приходит в голову, что американцы их не столько защищают, сколько оккупируют, потому что страны, завоеванные когда-то Германией, живут лучше и свободнее, чем отстоявшая независимость Британия, а русских вдруг потянуло на воссоединение разделенной когда-то России, хотя вряд ли кто объяснит, какой в этом практический смысл, и уж подавно никто не скажет, как это можно сделать без массированного кровопролития. И еще я подумал, что в поведении больших масс людей - народов, наций - проступает что-то общее с поведением человека, лишенного чувства боли. Никогда не знавшего, что такое боль. И потому способного на самые замечательные эксперименты над своим телом… Додумать я не успел: Командор, как гонщик, на вираже обошел фургон и погнал по бульвару. Я оглянулся и успел заметить: за колонной демонстрантов шла шеренга солдат в белой тропической форме.
- Дальше куда? - откинув голову и как бы принюхиваясь, спросил Командор.
- До станции подземки.
- И?..
- Спустишься вниз, сядешь в поезд, доедешь до Кузнецкого, там пересядешь - и до конечной. Дальше - автобус сто двадцать девятый.
- То есть ты меня выгоняешь?
- Проследишь, чтобы живцов взяли гладко. И второе: надо найти два «мерседеса», за ночь перекрасить под полицейские, оборудовать соответственно. И поставить… - я задумался.
- Можно оставить в том же боксе.
- Он что, такой большой?
- Семь на одиннадцать.
- Нормально. Хорошо, пусть там и стоят.
- Взять в прокате?
- Лучше просто угнать.
- Знаешь, у дорожной полиции есть еще «Хейнкели-Ф». Я тут приметил один - в спортклубе. Может, его?
- Тесноват, пожалуй.
- Зато скорость.
- Тебе видней. Бери.
- Угм…
Мы въехали в туннель под проспектом Геринга. Не только при пулеметных гнездах на въезде, но и в самом туннеле стояли часовые. В плоских мембранных противогазах, они походили на инопланетных завоевателей.
- На этой станции? - кивнул Командор на вход подземки.
- Зачем? - удивился я. - На Пречистенских - там без пересадки.
- Тьфу ты, черт, - сказал Командор и действительно плюнул в окно. - Топографический идиотизм: не могу запомнить схему подземки. Все помню, а это не могу.
- Ты еще в Мюнхене не был…
Все пустое пространство, от Пречистенских ворот и до набережной, было полно людей. К нам они стояли спинами, и нельзя было прочесть, что написано на их транспарантах. Во всю ширину Пречистенки тоже стояли люди и спокойно ждали, когда полиция перекроет движение и пропустит их. Мы на черепашьей скорости проползли мимо них. Справа, возле самого тротуара, окруженный молодыми, как-то очень одинаково подстриженными ребятами, стоял старик в черном костюме; на левом борте его пиджака сверкала медаль «Золотая Звезда». Командор свернул на Остоженку, втиснулся между стоящими машинами и уступил мне место за рулем.
- Пойду послушаю, что говорят, - сказал он.
- Давай.
- Успехов.
- Будем надеяться.
- Пока.
Он сделал шагов пять и пропал из виду. Это особый талант: уметь затеряться мгновенно и даже не в толпе - просто среди прохожих на тротуаре. Ну, а здесь… Море голов замедленно, осторожно растекалось по площади, и белая тонкая часовня, поставленная здесь в память о поруганных святынях, поднималась из моря одиноким утесом. Я долго смотрел на все это - до ломоты в переносице. Потом вырулил на полосу и поехал прямо. Было светло, сухо, чисто, но почему-то хотелось включить то ли дворники, то ли фары.

7.06.1991. ОКОЛО 22 ЧАС. УЛИЦА ГЕТЕ, ДОМ 17, КВАРТИРА 3.

Свечи воткнуты в бутылки - и свечи, и бутылки самых разных форм и размеров, и есть свечи, горящие цветным пламенем - а на окнах красные шелковые шторы, а за окном - в упор - уличный фонарь, и потому на всем лежит багровый отсвет. Запахи воска и духов. Еще чего-то, знакомого смутно и напоминающего мельком о борделях Владика. Легион бутылок в баре, все наливают себе сами и пьют, смакуя. Вот, познакомьтесь, это Игорь, инженер из Сибири. О! Сибирь! Как вы там живете, там же холодно? Так и живем. Я никак не мог сосчитать гостей: приходили в гостиную, выходили из гостиной, стояли на балконе, жались в коридоре, из библиотеки доносились несуразные звуки… человек двадцать пять - тридцать? Где-то так… Единственно, что я установил точно, это то, что компания смешанная: были здесь и немцы, и русские, и помесята, и белесый скандинав, и негритянка, и два араба, кажется, гомики. Кто-то, поминутно падая со стула, читал невразумительную поэму, в которой дух Гитлера спорил с Вельзевулом и доказывал, что в аду он горит совершенно напрасно, на что Вельзевул отвечал кратко: «Лекен мир арш!», а кто-то другой демонстрировал русскую тоску, меланхолически и бесконечно повторяя на балалайке одну и ту же фразу: «Светит месяц, светит ясный…» Сплошной декаданс - еще бы, раз хозяйка встречает гостей в одних черных чулках и шляпе с вуалью. Арабеск. Курили травку - не скрываясь. Похоже, нюхали кокаин. Не все, но многие. Наверняка и кололись где-нибудь - благо, темных углов хватало. Когда мне представляли кого-нибудь, обязательно называли профессию: актер, художник, преподаватель чего-то, студент чего-то, литератор, издатель, журналист… К журналисту я присмотрелся. Он старался казаться гораздо пьянее, чем был на самом деле. Не исключено, что он собирал материал для светской хроники… «полусветская хроника», забавно… Ко мне вдруг привязалась одинокая рыжая кошка, терлась об ноги и мяукала. Негритянка - на ней был длинный халат из тяжелого белого шелка без единой застежки - угостила меня черной марокканской сигареткой. Мы с ней покурили и поболтали о разном, а потом направились в ванную, чтобы углубить знакомство. Но в ванной подобное действо уже шло вовсю, мелькали белые ягодицы и смуглые груди, и ввинтиться туда не удалось. В библиотеке же было другое: там странно, жутковато шаманили. Двое, парень и девушка, очень похожие лицами и выражениями лиц, одетые в передники из грубой кожи и цепей, стоя спиной к спине, выбивали руками на передниках - звук получался сухой и четкий - монотонный изнурительный ритм и тянули неизвестные слова, на одной ноте и почти одним, совершенно нечеловеческим голосом, а ноги их, как бы сами по себе и почти наперекор тому, что отбивали руки и пели голоса, стремительно мелькали в немыслимой сложности танце… не знаю, почему, но этот танец, и этот мерный ритм, и это нелюдское пение достали меня до самой середины - так, что мороз прошел по хребту. Что-то должно было произойти сейчас, сию секунду, что-то жуткое и упоительное одновременно… пойдем, пойдем отсюда, потащила меня за руку моя негритянка, пойдем, тут сейчас такое начнется… я хочу увидеть, сказал я, пойдем, не надо, не надо этого видеть, не надо на это смотреть, пойдем… Мы медленно выпятились из библиотеки - нас уже подперли сзади - миновали ванную, из которой толчками шел раскаленный воздух, и по бесконечно длинному коридору подошли к двустворчатой черной двери, я оглянулся: стены коридора были прозрачны, и за стенами видна была гостиная, и огромного размера журналист с огромным бокалом в руках смотрел на меня и явно хотел что-то сказать, но я погрозил ему пальцем и мы вошли в дверь, за дверью стояла квадратная кровать, покрытая черным, на кровати мелькали задницы, я насчитал пять и сбился, а за кроватью стояла огромная, еще больше журналиста, голая Криста в черной шляпе с вуалью, держа руки перед собой, и к пальцам ее шли нити от кувыркающихся на кровати, и мы прошли в следующую дверь, белую, за дверью было пустое пространство, белый туман, и, раздвигая его, мы дошли до красной двери, за которой почему-то опять оказалась гостиная, давай еще по одной, предложила моя негритянка, давай, согласился я, мы раскурили друг другу тонкие черные сигаретки и обменялись ими в знак дружбы, журналист не сводил с нас тяжелого взгляда, казалось, что глаза у него не только свинцового цвета, но и сделаны из свинца, перед нами опять была черная, маленькая, пришлось согнуться пополам, чтобы войти, дверь, и за дверью на четвереньках качалась Криста, а сзади к ней пристроилось лохматое облако, похожее на медведя, а поперек нашего пути лежала, как белуга на блюде, порезанная ровными ломтями пышная блондинка, и пришлось обходить ее, путаясь в складках черного бархата, и мы вползли в белую дверь, крошечную, как крысиная нора, и там, в плывущем белом тумане, сбросили с себя все, что могли, и получили, наконец, свое. Я тонул, тонул, тонул, загонял себя в глубину, а меня выталкивало наверх, втягивало и снова выталкивало, и вдруг я почувствовал, что отрываюсь от всего и парю без опоры, без верха и низа, и тут что-то глухо лопнуло во мне, рвануло беззвучно, и больше я ничего не помню.
Очнулся я от короткой маятной дурноты, она иногда возникает при переходе сердца с большего режима на меньший. Во рту запеклась желчная горечь. Под черепом бегали мурашки. Я осмотрелся. Лежал я на ковре, белом и лохматом - под мех полярного медведя. Ковер заливал молочный свет от похожего на гриб светильника: светящаяся ножка и темная шляпка. Негритянка моя лежала на животе, подтянув одно колено к груди. Гибкая она была неимоверно. Дальше, позади нее, виднелась кровать, и с кровати свисала чья-то волосатая нога. Мурашки превратились в пузырьки шампанского, налитого под череп. Значит, я успел подышать нейтрализатором… это хорошо, не будет отходняка… но когда же я успел? Разберемся… Я собрал одежду с пола и стал одеваться, оглядываясь. Комната маленькая: кровать и телевизор с ББГ-приставкой, здесь же горкой валяются десятка три кассет. Судя по черным ярлычкам на коробках - все порнуха. Вид из окна - как раз на консульство, если нужно наблюдать, то лучше не придумаешь… хотя кому это надо: наблюдать за консульством? За посольством - еще понятно… Цепочка полицейских стояла неподвижно. Фонари на территории не горели, в самом здании светились только окна, выходящие на лестницы. Баллончик с нейтрализатором лежал во внутреннем кармане. Когда же я все-таки успел подышать? Неважно. На кровати шевельнулись, приподнялась всклокоченная голова, упала. Тут же началась специфическая возня. Дверей было две: белая и красная. Я вышел через белую.
Наверное, я ожидал увидеть нечто невыразимое, потому что поразился простоте картины: на кровати по диагонали лежала Криста, рядом с кроватью, неловко подоткнув под живот руки - очень длинный парень. И все. Я потрогал Кристу за плечо. Она недовольно промычала и повернулась на другой бок. Родимого пятна на левой лопатке у нее не было. Не было и рубца, даже самого нежного, который неизбежно остался бы после любой пластической операции. Тем более, когда убирают кусок кожи площадью в пол-ладони. Наверное, я этого подсознательно ждал. И, наверное, уже с утра. Хорошо. Такая ошибка лучше, чем, так сказать, в обратную сторону. Хорошо…
В гостиной дым стоял коромыслом. Шумели так, что нельзя было разобрать слов, кто-то визжал, все бурно жестикулировали. Внезапно замолкли, замерли и стали пятиться, и вдруг получилось, что образовался живой коридор, в одном конце которого стоял я, а в другом появилась та девушка, что шаманила в библиотеке. Парня я тоже увидел: он стоял у стены в такой позе, будто его пригвоздили к этой стене за нижнюю челюсть. Девушка шла ко мне вслепую: глаза ее были заведены, меж век виднелись только белки. Видимо, ей рассекли голову, волосы на лбу слиплись от крови, кровь стекала на лицо, капала с подбородка; выставленные вперед ладони тоже были в крови. В шаге от меня она остановилась, постояла неподвижно, потом опустилась на колени и, закрыв ладонями лицо, поклонилась мне. Когда она выпрямилась и отняла руки от лица, на ладонях у нее оказался черный туранский нож. Возьми, возьми, испуганно зашептали вокруг. На меня никто не смотрел, все смотрели вниз, на нее, ловя каждое движение, каждый оттенок движения. Нож оказался неожиданно тяжелым, я его чуть не выронил. Девушка легко встала с колен, не встала даже, а всплыла, и неуловимым движением сбросила цепи с плеч. Нагрудник передника со звоном рухнул вниз и закачался. Она приложила окровавленный палец к ямке между ключиц. Режь, режь, зашептали все. Я осторожно поднял руку и кончиком ножа коснулся ее кожи там, куда указывал палец. Ощущение было такое, будто я дотронулся до стекла. С безумной улыбкой она стала наклоняться вперед, я захотел отдернуть руку, но не смог: судорога свела мышцы. Девушка уже просто лежала на ноже; наконец, чтобы сохранить равновесие, мне пришлось шагнуть вперед и, кончиком ножа надавливая на ее горло, вернуть ее в вертикальное положение. Тогда, с той же безумной улыбкой, она повела пальцем вниз, и моя рука, подчиняясь не мне, стала спускаться, скребя сталью ножа по остекленевшей коже. Грудь упруго прогибалась, но ни малейшего следа после лезвия не было. Палец миновал точку верхушки сердца, и тут вдруг улыбка ее стала не такой - я еще не понял, какой именно - палец быстрее заскользил вниз, к подреберью, нож следовал за ним - и звук железа по стеклу вдруг исчез, а кончик ножа стал погружаться в тело! Нечеловеческим усилием я разжал пальцы - нож, звеня, запрыгал по полу. Всеобщий «А-ах!» - девушка сомкнула веки, что-то сделала с собой, лицо ее стало настоящим, дрогнули губы, и когда она открыла глаза, то в глазах этих были испуг и неистовая жалость. Бедный ты мой, прошептала она и вдруг повалилась вперед, я еле успел ее подхватить - и тут поймал взгляд парня. Он так и стоял, вдавившись в стену - только теперь спиной. У него был взгляд человека, узревшего конец света.

8.06.1991. 02 ЧАС. 55 МИН. ДМИТРОВСКОЕ ШОССЕ, 400 МЕТРОВ ДО ПЕРЕЕЗДА ЧЕРЕЗ ЛИНИЮ СТ.- ПЕТЕРБУРГСКОЙ ЖЕЛЕЗНОЙ ДОРОГИ

- Не придет, - сказал, наконец, журналист. Его звали Валерий, и мы были уже на ты. - Все. Не придет.
Он поскреб пальцами скулы, потер глаза - с такой яростью, будто разрывал веки. Он страшно хотел спать.
- Паршиво, - сказал он через минуту. - Мы платим. Да, мы платим. Хорошо платим. Иногда - очень хорошо. За информацию. И люди, в общем-то, знают, на что идут. И все равно - так паршиво…
- Мало ли что могло случиться, - сказал я. - Упал, ногу сломал…
- Знаешь, - сказал он, - когда такое было в первый раз - я тоже надеялся. Но когда в пятый…
- Кто-то знал еще?
- Нет.
- Тогда?..
- Следили. Пасли. Вряд ли - гепо. Хотя… Впрочем, не знаю. Только это уже пятый случай.
- Валера, - сказал я, - тогда, может быть, ты мне расскажешь все так - без доказательств?
- Смысл?
- Н-ну… скажем так: есть смысл. Есть.
- Это просто бесполезно - без документов. Без доказательств.
- Но ты же знаешь, что доказательства есть.
- Были. Не есть, а были.
- Есть. Не эти, так другие. И если этим займутся профессионалы…
- У меня тоже есть контакты в гепо. Но там без хотя бы косвенных доказательств… - он махнул рукой.
- Немцы всегда любили порядок в делах.
- Ладно. Значит, так: внезапно и без видимых причин резко увеличились японские инвестиции в Индии. Причем в отрасли, не приносящие сейчас существенного дохода. И без особых перспектив на обозримое будущее. Не буду расписывать подробно, это, в конце концов, не так уж важно. Японцы вкладывают большие деньги - десятки миллиардов золотых марок - причем через подставных лиц - туда, откуда ждать прибыли не приходится ни при каком раскладе, за исключением единственного: что контроль над Индией переходит к Японии. Полный и безраздельный контроль. Такая вот уверенность - откуда? Мы стали думать. Получается вот что: допустим, Россия выходит из Рейха, причем хлопая дверью. Теперь все туранские эмираты и султанаты от Рейха отрезаны, ну, да Господь с ними, главное - отрезаны Туранская и Тянь-Шаньская группы армий. Снабжать их через Иран трудно, практически невозможно. И все: Индию можно брать голыми руками, потому что защищать ее нечем. Разве что флотом… И вот вам японцы упираются носом в нефтяные поля Ирана… Чуешь? Это страшнее, чем валерьянка для кошки. Значит, так вот мы рассудили. Стали оглядываться по сторонам. И нашли. Есть такое предприятие «Эйфер», смешанный сибирско-российско-египетский капитал, в прошлом году проявляло интерес к якутским алмазам, не выгорело, но это неважно… так вот, оказалось, что они регулярно переводят очень приличные суммы, до миллиона марок в месяц, на счета «Патриотического фронта», «Единства» и «Муромца». И они же служат одним из каналов перекачки японских денег в Индию…
Я присвистнул. В общих чертах что-то такое намечалось, «собиралось стать известным», как говаривал Тарантул… но тем не менее - интересно.
- Это интересно, - сказал я. - Предприятие «Эйфер». Запомню.
Мне вдруг стало скучно. Выключатель - щелк… и все вокруг заливает желтая скука. Бывает… и в последние месяцы - все чаще.
- А все-таки - зачем ты меня сюда потащил? - спросил я. Скуке нельзя позволять распоряжаться собой, ее надо бить тем, что подворачивается под руку…
- Мне нужен был свидетель. Кроме того, меня не оставляет чувство, что ты вовсе не инженер.
- Интересно.
- Нет, я просто увидел, как ты подышал из баллончика.
- У меня тяжелый отходняк. Впрочем, где-то ты прав. Я инженер, но из подразделения «Таймыр».
- О! А я думал, вас давно распустили.
- Ну, зачем же нас распускать, мы еще много пользы принесем.
- Скорее, не пользы, а добра.
Мы посмеялись. Подразделение «Таймыр», созданное еще в начале пятидесятых, занималось контрабандным ввозом изделий, технологий и прочих секретов. Сейчас это синекура для дожидающихся пенсий чинов из разведки и МИДа.

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук

- Кроме того, ты сибиряк, - продолжал Валерий, - а значит, патриотам заведомо не сочувствуешь.
- То есть?
- Ну, вряд ли много сибиряков хотят, чтобы их страна снова стала российской колонией.
- М-м… да, пожалуй, таких я не встречал. Но, как ты знаешь, азиатская партия у нас сильна.
- Это другое.
- Другое… Ты давно знаешь Кристу?
- Лет десять, наверное. А что?
- Да мне может понадобиться человек, владеющий арабским. Я хотел поговорить с ней самой, но - видел сам.
- Что я тебе скажу? Язык она, конечно, знает превосходно, но слишком много пьет и слабовата на передок. Если это тебя не смущает…
- Смущает. Это и смущает. А других, кто владел бы арабским, ты не знаешь?
- Пожалуй, нет. Но Криста должна знать. Поговори с ней.
- Поговорю… Ну, что? Четверть четвертого. Поедем?
- Да. Да, надо ехать.
- Куда тебе?
- На Трубную.
- Там живешь?
- Нет, там редакция. Надо еще поработать.
Я завел мотор, прогрел его, потом оглянулся - чисто автоматически - прежде чем выехать на полосу. Если бы я промедлил еще одну секунду, на этом все бы и кончилось.
- Прыгай!!! - заорал я, выбрасываясь на дорогу.
«Элефант»-тягач разгоняется до ста сорока, думаю, с такой скоростью он и шел. Наш «зоннабенд» смяло, как пустую жестянку, и я уж не знаю, чем меня оглушило: грохотом, или воздушной волной, или это была просто психогенная реакция - только я очнулся уже тогда, когда «элефант» развернулся и надвигался, ревя; я столбом стоял на осевой и тупо смотрел, как он быстро увеличивается в размерах, и на душе у меня было легко и спокойно, как бывало разве что в том семеновском подвальчике. До тягача было рукой подать, когда я обманно вильнул корпусом вправо, а сам прыгнул влево. Голый автоматизм, этому нас учили. «Элефант» проскочил мимо и больше не возвращался - растаял во мраке, растворился, как призрак.
- Валера!
Он вылез из кювета - еще один призрак. Я его еле видел. В глазах плыли лиловые круги - и от напряжения, и от слепящих фар «элефанта». И тут, понимаете, загорелся наш «зоннабенд» - сразу весь.
- А реакция у тебя хорошая, - сказал я. Он промычал что-то в ответ.
Даже в том красно-дымном свете, что исходил от нашего бедного «зоннабенда», видно было, что Валера бледнее смерти. Потом он сел прямо на асфальт.
- Ты что, ударился?
- Башкой… вот тут…
На темени у него вздулась шишка никак не меньше кедровой.
- Ничего, нормально, - выдохнул, наконец, он, когда я закончил осмотр. - Нормально, обойдется. Бывало хуже…
- Значит, они не убили твоего агента, - сказал я.
- Значит, так. Только ему вряд ли от этого лучше.
- Кто он? Как зовут и как выглядит? Говори скорее, вон уже полиция едет.
- Анжелика Папст. Тридцать лет, невысокая, полная, очки с толстыми стеклами, очень маленький нос. Специалист по налогообложению - в этой самой «Эйфер»…
- Понятно, - сказал я.
Сразу четыре машины - по две с каждой стороны - подлетели к нам с визгом, ребята в черной коже выскочили с огнетушителями наперевес… Там никого нет! - крикнул я по-немецки. Все живые! Только сейчас у меня началась реакция, задрожали колени, зашумело в голове… все вокруг я видел чрезмерно четко и контрастно, но воспринимал полуосмысленно, и вопросы, которые мне задавал полицейский лейтенант, понимал не с первого раза. Да, стояли, вот тут, на обочине: на ходу открылся багажник, и остановились, чтобы закрыть, закрыли и только собрались ехать, как увидели… нет, еще не тронулись, нет… вот здесь. Битые стекла и брызги масла. Потом тягач развернулся вон там - и пытался наехать на меня, но я успел отскочить… нет, не ошибаюсь, он ехал прямо на меня, не снижая скорости… не знаю. Не заметил. Тоже не знаю. Много странного. Нет, у меня ни малейших подозрений…

8.06.1991. ОКОЛО 9 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР»

Живцов положили в коттедже, где жили Панин и Кучеренко. Вся операция прошла гладко, если не считать огрехом то, что самолюбивая Сашенька обошлась-таки без «лонжи», и Крупицыным осталось лишь перетащить ничего не понимающих грузин в другой коттедж. Тут они и лежали рядышком на сдвинутых кроватях и спали - усатые младенцы. Саша уколола их аббрутином - сильнейшим психомиметиком; в малых дозах он разгружает подкорку, и его раньше использовали для ускорения адаптации; в больших дозах - парализует волю, начисто отключая лобные доли. Часто этот эффект остается необратимым…
- Просыпайтесь, - сказал я негромко.
Они одновременно открыли глаза. Аббрутин мы между собой называем «буратин». Сделай из него Буратино. Делаю, начальник.
- Садитесь.
Они сели. Они улыбались мне. Искренние улыбки детей, еще не знающих, что мир не слишком добр. Я подал одному из них блокнот, ручку, сказал:
- Пиши по-русски: «Буря мглою небо кроет, вихри снежные крутя. То, как зверь, она завоет…» - я продиктовал две строфы. Передай блокнот соседу. Улыбка - он сделал мне приятное. У соседа тоже улыбка - он готов сделать мне приятное. «Буря мглою небо кроет…» Передай… Улыбки… «Буря мглою…» Дай ручку и блокнот мне. Шквал улыбок. Так… делая поправку на «буратин»… вот этот.
- Вот этот, - сказал я Панину.
- Как тебя зовут?
- Меня зовут Тенгиз, - очень легкий акцент.
- А фамилия?
- Моя фамилия - Гурамишвили.
- Хорошо, Тенгиз. Меня зовут Сергей. Я твой лучший друг. Лучший друг. Ты должен делать все, что я тебе скажу. Запомни меня. А теперь отдыхай.
- Отдыхайте все, - сказал я.
Они улеглись и закрыли глаза.
Мы вышли на застекленную веранду. Дверь в комнату Крупицыных была приоткрыта. В душе обильно лилась вода.
- Очень внушаем, мягок, послушен, - сказал я. - Неплохая мышечная реакция. Прекрасная память, легко обучаем. Наверное, круглый отличник. Чем они там занимались?
- Не знаю, - сказал Панин. - А зачем это?
Я пожал плечами.
- Так, может, обойдемся без проволоки? - предложил Панин. - Раз такая хорошая внушаемость…
- Не стоит рисковать, - сказал я.
Наверное, Панин хотел возразить. По крайней мере, воздуху набрал. Возразить было что: введение проволоки вручную было никак не меньшим риском, а следовательно - переводом материала. Внушение же под аббрутином давало результаты немногим худшие, чем с проволокой. Однако в нынешнем нашем положении лучше было истребить без пользы десять живцов, чем промахнуться в решающий момент. А кроме того, Панин, наверное, вспомнил «Самсон» - вспомнил и решил не связываться с таким говном, как я. Я бы на его месте поступил так же.
Вода в душе перестала литься, дверь открылась, и предстали Дима Крупицын и Валечка, мокрые и очень веселые. Помахали нам ручками и побежали вытираться.
- А где Серега? - спросил я Панина.
- С Командором.
- Что - не появлялись еще?
- Нет, и не звонили. Впрочем, мы и не договаривались… Ха! Вон они идут.
От реки шли, почти бежали, перебрасываясь на ходу мячом - нет, не мячом, каким-то тючком - Командор и Серега Крупицын. Сзади шел Гера.
- Долго жить будешь, - сказал я Сереге, когда он вошел.
- Вспоминали уже?
- Вспоминали. Ну, что? Все в порядке?
- Да, осталось только маячки и сирены пришабашить.
- Ну, это в багаже.
- Знаю.
- Слушай, Сережа. «Зоннабенд» ты брал?
- Я брал. А что?
- Я его гробанул вчистую. Уже на свалку увезли.
- Ну, Пан! - Серега с уважением посмотрел на меня. - Ты и силен! Не напасешься на тебя…
- Держи, - я подал ему копию заключения дорожной полиции об аварии не по вине водителя. - Пусть оформят списание и дадут подмену.
- Ладно, - сказал Серега. - Я хоть переоденусь…
В дверях он притиснул выходящую Валечку. Валечка хихикнула и тут же повисла на мне.
- Пан, как тебе наши красавцы, - спросила она, жмурясь. - Неужели за таких мальчиков тебе жалко поцелуя, Пан?
- Мне для тебя ничего не жалко… никогда… и ничего… о-о-о… - я изобразил последний вздох. Валечка отхлынула, глаза у нее были пьяные. - Все, спать, спать, - погнал я ее. - До обеда - даже не просыпаться. Нужна будет твоя снайперская точность. Поняла?
- Будем вставлять им проволоку?
- Да, и потому…
- Поняла, поняла. Я уже паинька. Так можно? - она потупилась, сложила ручки на животике и ножкой заковыряла пол.
- Так можно. Беги.
Из коттеджа напротив вышел Командор, осмотрелся - будто бы любовался пейзажем. Увидел Валечку, пошел ей навстречу. О чем-то спросил, кивнул, так же неторопливо продолжил путь.
- Какой будет объект? - деловито спросил Панин.
- Скажу - нэ повэриш, дарагой, - я достал из кармана пачку открыток с видами Москвы, нашел нужную, протянул ему.
- Ни хрена себе… - протянул Панин. - По крупной играем…
- По крупной, - согласился я.
Вошел Командор. Свежий, как майская роза. Не представляю, как нужно укатать Командора, чтобы чуть-чуть помять ему морду. Даже небритый, он выглядит элегантно, как мушкетер на балу.
- Телевизор не смотрели? - с порога спросил он. - Зря. Интереснейшие вещи творятся. Побоище в редакции «Садового кольца». Шесть человек убито. Потом - перестрелка с патрулем, ранено два солдата. А?
- Имена убитых не говорили?
- Нет, а что?
- Надо как-нибудь узнать. Валерий Кононыхин, обозреватель.
- Прямо сейчас?
- Как получится. Когда это было?
- В шесть тридцать. Обещали подробности в дневном выпуске.
- Поздновато… Гривенник у тебя есть?
- У меня есть, - сказал Панин.
Я набрал номер Кристы. После дюжины звонков она сняла трубку.
- Да?
- Доброе утро, Криста. Это я, Игорь.
- Ты? Разве ты еще не здесь? Вот здорово, а кто же тогда спит с Анни?
- Понятия не имею.
- Подожди, сейчас посмотрю…
- Ради всего святого, Криста! Пусть они спят. Посмотри лучше, нет ли где под столами Валерия, из газеты.
- Нет, он ушел ночью, это точно.
- А как мне его найти?
- Позвони в редакцию, он оттуда почти не вылазит.
- Я, наверное, неправильно записал телефон…
- Да? Знаешь что, мне лень искать телефонную книжку, а в памяти аппарата его номер есть - давай, я ему позвоню и скажу, что нужно. Что именно?
- Мы должны были встретиться сегодня - пусть уточнит время и место.
- Понятно. Перезвони мне минут через десять.
- Спасибо, Криста.
- Да что ты, не за что. Зря ты так рано сбежал…
Я дал отбой и по бесплатному номеру позвонил в полицейский участок. Представился, назвал обстоятельства. Да, да, сказал приятный женский голос, к сожалению, результатов пока нет, по этому же делу работает бригада крипо, следователь хотел бы побеседовать с вами, позвоните ему, пожалуйста, номер такой-то…
Так. Ответ, можно сказать, есть. Теперь крипо…
Трубку взяли с полузвонка.
- Следователь Зайферт слушает, - голос звонкий, четкий.
- Инженер Валинецкий. Как я понимаю, по делу…
- Да. Не нужно по телефону. Давайте встретимся и поговорим.
- Давайте. Где?
- Тот полицейский участок, где вы были ночью, подойдет?
- Вполне.
- Тогда там, скажем, в одиннадцать часов.
- Хорошо.
Я повесил трубку, посмотрел на часы. Через пять минут позвонить Кристе…
- Так что произошло, Пан? - спросил Командор.
Я начал рассказывать.

8.06.1991. 14 ЧАС. 30 МИН. ЛУБЯНСКАЯ ПЛОЩАДЬ

Предыдущая страница 13 Следующая страница


Священный месяц Ринь 14

Командор мягко свернул на Большую Лубянку, замедлил ход, прижимаясь к тротуару; я, фиксируя в центре видоискателя черный прямоугольник ворот, дал наплыв объективом - ворота бросились мне навстречу, желая принять в себя… нет уж, спасибо, постараемся обойтись. Опустил камеру. Еще разок? - спросил, глядя вперед, Командор. Бог троицу любит. Мы катились, как в ущелье. Нет, хватит, сказал я. Тормози. Он остановился. Дуй домой, настраивай аппаратуру, готовься. Я потолкаюсь тут.
- Хорошо, - сказал Командор. Он был чем-то недоволен.
Я постоял, глядя вслед машине. «Оппель-зоннабенд», цвет вайсснахт, номер 104299М… Мимо прошло машин пятнадцать - все незнакомые. Так что, похоже, слежка нам померещилась. Впрочем, в этом никогда нельзя быть уверенным до конца: наука умеет много гитик. Ладно, забудем пока об этом… Я вернулся к площади, прошел сквозь строй лотков с игрушками, сластями и воздушными шариками - вопили дети, вопили родители - и спустился в длинный, как трубопровод, подземный переход; дошел, не оглядываясь, до эскалатора и спустился на второй уровень, где расположился юберляден «Охотный ряд». Здесь было очень светло и стояло множество зеркал. Я побродил между прилавков, отшутился от чересчур назойливой продавщицы шляп, покопался в обуви и уже почти на самом выходе неожиданно для себя прибарахлился: купил куртку. Куртка была из какой-то мягкой синтетики: «сейденледер», «шелковая кожа», как значилось на ярлыке, - темно-серая, на молнии, со множеством карманов и широкого покроя - под такой курткой можно спрятать не то что автомат, а целый егерский «горб». Чуть дальше «зеленого» выхода из юберлядена был лифт, которым редко пользовались: он вел, минуя поверхность, в центральный холл - на пятый этаж - «туры», делового здания, действительно похожего на шахматную ладью. В лифте я ехал один. С пятого этажа на третий спустился по лестнице. Здесь, на третьем, снимало помещение частное сыскное бюро «Феликс». С «Феликсом» на почве промышленного шпионажа завязалось когда-то подразделение «Таймыр»; под эту марку и мы покупали у него кой-какую информацию. Мне повезло: сам Феликс был на месте, а его помощник Давыдов и баба Катя, секретарша, отсутствовали.
- Привет, - сказал Феликс, усаживая меня в гостевое кресло и косясь, не виден ли мне экран раухера; экран виден не был. - Что нового? Рассказывай. Объединением пахнет, как по твоему? Или нет?
- Продолжаешь лысеть? - сказал я. - Я тебе золотой корень привез, на вот, - я достал из сумки бутылку. - Втирай на ночь. Хотя, говорят, можно и внутрь, эффект тот же, а приятнее.
- Ну, спасибо, - развел руками Феликс. - Не думал, что вспомнишь.
- Работа такая - все в памяти таскаю.
- Понятно. Что привело?
- Большое дело, Феликс. Фирма «Эйфер» тебе известна?
- Н-ну… в общих чертах - да.
- Мне нужна вся ее подноготная. Через них сейчас прокачиваются миллиарды марок. Откуда и куда. Это раз. Второе: хотя бы приблизительный список компаний, делающих инвестиции в Индии. Это два. Потянешь?
- Как скоро?
- Если прямо сейчас - это было бы здорово. Так что…
- Дня три понадобится, - Феликс почесал в затылке. - Это все?
- Нет, старина, нет. Это половина. Слушай: сегодня ночью меня пытались убить. На Дмитровском шоссе, метрах в четырехстах от переезда через Питерскую железку. Тягач «Элефант» - сзади - в стоящую легковую. Успели выскочить. Был я там с Валерием Кононыхиным…
- Которого сегодня?..
- Да, Феликс. Я думаю, это были те же самые люди.
- И что ты хочешь узнать?
- Дело в том, что мы ждали там его человека. Человек не пришел, а через двадцать минут появился этот самый грузовик…
- Тягач.
- Тягач. Предположим, этот человек выложил все, что знал, сразу, в первую же минуту. Но надо же сориентироваться, решить, что делать, достать где-то тягач…
- Понял, - сказал Феликс. - Откуда шел тягач? Со стороны центра?
- Да. Развернулся и ушел туда же.
- Ага… А откуда должен был появиться человек?
- Не знаю.
- Кто он хоть такой?
- Тоже не знаю. Он должен был принести какие-то документы.
- Понятно, что не бутерброды… Ладно, посиди, полистай вон журналы, я попробую что-нибудь сообразить.
Я автоматически взял журналы - и отключился. Умный многоопытный организм не упустил возможности урвать кусочек сна. Иногда в такие вот «сонные хавы» - хавом у нас называется брикетик пищевого концентрата, размерами с ириску и по вкусу напоминающий ореховый жмых; схавал две таких ириски, запил водой - и сыт, - так вот иногда я успеваю посмотреть целый кинороман, почище «Унесенных ветром» или «Берега Новой Надежды». Но на этот раз мне приснилось всего лишь, что я упал - мордой об асфальт. Вздрогнул и проснулся. Феликс смотрел на меня. Глаза у него были, как у совы.
- А я как раз думал, будить тебя или нет, - сказал он.
- Можно не будить, - сказал я.
- Значит, слушай меня. Если учесть все возможные потери времени, и если не считать, что тягач стоял с работающим мотором и шофером в кабине, то единственное место, откуда он мог выехать, это гараж Скварыгина в Бутырском хуторе. Вот, я его пометил на карте. Все другие варианты требуют чрезмерных натяжек. Хотя… я не говорю, что они невозможны в принципе. Но фирма Скварыгина пользуется очень дурной славой. Известно, например, что они помогают избавляться от трупов. Вот, если желаешь, их досье, - он протянул мне кассету. - Только верни потом, я не снимал копии.
- Верну. Спасибо, Феликс.
Я встал, достал конверт с деньгами.
- Здесь пять. Аванс. И - между нами, ладно? - фирма оплатит любой твой счет. Любой. Можешь не стесняться.
- Спасибо, что сказал. Где тебя можно найти?
- Вещи лежат на турбазе «Тушино-Центр».
- Ясно. Тогда связывайся сам.
- И еще, Феликс, на всякий случай… Вдруг я не приду сам и никто не придет с моим паролем - помнишь его? - то переправь информацию, которую добудешь, в наше посольство - военно-воздушному атташе. Это будет, наверное, непросто сделать…
- Вряд ли у меня возникнет желание это делать. Я играю по правилам, а в этих правилах сказано, что я только добываю информацию, а дальнейшее использование ее - не мое дело. А ты хочешь, чтобы я эти правила нарушил…
- За отдельную плату, Феликс. Ты можешь обеспечить себя, детей и внуков. Подумай.
- Я подумаю. Хорошо. Я подумаю. Но не обещаю. Ты меня понимаешь?

8.06.1991. 17 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР»

Валечка сидела на полу в углу, вялая, как тряпичная кукла, и смотрела куда-то мимо нас всех. Панин налил ей стакан молока, дал выпить. Валечка пила жадно, молоко текло по подбородку. Еще? Она кивнула. Панин налил еще. Во-от, протянула, наконец, Валечка, полегча-ало…
- Можно работать? - спросил я.
- Валяйте, - кивнула Валечка, - я отсюда посмотрю.
- Ну, смотри, - сказал я.
- А чего так двусмысленно? - обиделась Валечка. - У меня как в аптеке.
- Я с вас смеюсь.
- Смейся, смейся… сейчас посмотрим, как ты сам…
Грузин Тенгиз сидел на стуле, выпрямив спину и сложив на коленях руки. Кисти рук были узкие, пальцы тонкие - руки человека, видевшего лопату только в кино. На лице блуждала неопределенная улыбка, глаза смотрели ясно, только левый глаз был красноват, будто соринка попала, а из внешнего уголка к виску шел тонкий, чуть толще волоса, черный проводок; на виске проводок скрывался под квадратиком лейкопластыря. Из-под пластыря выходил провод потолще, Валечка подшила его к коже возле уха, а дальше он тянулся к пульту у меня в руке. Все было готово. Я медлил - не знаю, почему. Где-то врем? Вряд ли. Все просчитано еще дома. Все просчитано…
- Давай, - сказал я Панину.
Панин включил ББГ. На экране появилась дорога, ведущая от турбазы. Въезд на Волоколамское шоссе… по шоссе, переезд, мост за переездом, начинается Щукино: белые дома уступами, чем дальше, тем выше, красиво, особенно издали… комплекс «Цайтальтер»… начало Питерской, первые армейские посты, танки на обочинах… аэропорт имени Туполева, взлетает вертолет, флаги, огромные, как футбольные поля… танки на разделительных газонах, солдаты лежат на траве… «Спортвельт»… начинается Тверская, шлагбаумы подняты, пулеметные гнезда, панцервагены… Пушкинская, съезжаем в туннель, направо-направо-направо - выезжаем на Страстной, дальше, дальше - Петровский, до Неглинной, по Неглинной до Охотного ряда, налево - и вот оно, гепо, черный слепой зеркальный фасад, минуем «Детский мир», по Большой Лубянке, вот они, ворота - в ворота! Пока все это крутилось на экране, я понемногу усилил ток, и в тот момент, когда ворота бросились на нас, дал максимум. Мальчик издал горловой звук, на лице его проступили красные пятна, рот приоткрылся, глаза смотрели внутрь. Еще, еще, задыхаясь, шептал он. Неземное блаженство. Разумеется, еще. И не один раз. На экране вновь возникла дорога, идущая от турбазы, вновь мы выехали на шоссе - все повторилось, только в решающий момент я подержал кнопку нажатой секунд десять. Его буквально скрутило винтом. Еще, еще, пожалуйста, еще! Мы прокатились пять раз. Шел уже восьмой час вечера. Случается, что в десять Шонеберг уже выходит из кабинета.
- Все, парни, - сказал я. - Пошли. Время не ждет.
- Пойдем, Тенгиз, - сказал Панин. - Сейчас мы переберемся в другое место и там еще поиграем.
Мы слегка замаскировали мальчика: сбрили ему усы, нацепили черные очки. Вместо приметной бело-желтой курточки, в которой он пошел с нашими девочками, взяли для него полицейский мундир. Был у нас еще стилизованный под полицейский шлем шлем-ликвидатор, его Панин нес в сумке. Втроем мы сели в «зоннабенд», поехали в лесопарк. Там, на хитрой полянке, нас ждал Гера в «хейнкеле», уже полностью переоборудованном в полицейский автомобиль: с мигалкой, сиреной и прожекторами. Гера был в бело-желтой курточке и при кавказских усах - вылитый наш Тенгиз. Настоящего Тенгиза переодели в мундир, нахлобучили на голову шлем. Панин подтолкнул его: ну, давай. Тенгиз сел, Гера пристегнул его ремнем, подключил шлем к взрывателю. Тенгиз учащенно дышал, руки нетерпеливо ерзали по рулю. Вперед, сказал я. Тенгиз захлопнул дверцу и с места рванул так, что завизжали покрышки. Наверное, он не привык водить такие мощные машины. За уносящимся «хейнкелем» потянулась тонкая леска. Вот она напряглась и опала. Теперь чека выдернута, цепь замкнута. «Хейнкель» уносил в своем салоне двести пятьдесят килограммов «МЦ» - сила взрыва их равна силе взрыва трех тонн тротила. Гера вылепил из «МЦ» корыто с толстыми стенками; взрывная волна пойдет вперед и вверх и, по расчетам, достигнет кабинета Шонеберга ослабленной не более чем наполовину. Взрывателя три: инерционный, деформационный в фаре, радиовзрыватель. Где-то неподалеку от цели болтается Командор с передатчиком; его страхует Саша, сидя в кафе на третьем этаже «Детского мира».
Гера, теперь уже без маскарада - усы сунул в карман, а курточку - в салон «хейнкеля», - сел за руль «зоннабенда», мы с Паниным - на заднее сиденье. Вот так-то, брат Панин, сказал я. Так-то, брат Пан, отозвался Панин. Я не видел другого выхода, неожиданно для себя сказал я. Ты же помнишь, был жуткий цейтнот. Помню, сказал Панин, все помню. Я даже понимаю, что ты был прав. Я просто злюсь. Прости, сказал я, не было времени просчитывать… да и обстановка не располагала. Это уже потом я понял, что твой вариант был лучше. Потом. Ничего, сказал Панин, я-то жив… Да, сказал я. Я тоже жив.
Крупицыны ждали нас у развилки. На плече у Димы висела голубая теннисная сумка. Я вышел из машины, Панин перебрался на переднее сиденье, Крупицыны сели сзади - и вдруг мне остро захотелось наплевать на собственный план и поехать с ними, остро, почти непреодолимо… нет, нельзя. Пока, ребята! Пока, Пан, пока… Они укатили. Я пошел напрямик сквозь лес и через четверть часа вышел к автостоянке. Здесь было ярко, шумно, весело, взад и вперед сновали разноцветные машины, из них выскакивали и в них скрывались разноцветные люди, все это шевелилось и пело - но мне вдруг померещилось, что я стою на пыльной сцене между дурными декорациями, в окружении кукол, участвуя в дурном скучном спектакле - или что между мной и прочим миром поставили стекло… что-то подобное бывает, когда внезапно закладывает уши… хуже: когда ты вдруг обнаруживаешь себя в незнакомом месте, и все вокруг говорят на чужом языке. Где я и что я делаю здесь? И кто это - я? И так далее… Очаровательная девушка в очень символическом наряде подошла и спросила меня о чем-то, я не понял. Потом оказалось, что я лежу на траве, а надо мной склоняются лица - плоские круглые лица, похожие на луны. Встаю, встаю, все хорошо… спасибо, не надо, прошу вас… не беспокойтесь… До реки близко, ближе, чем до дома, иду к реке, забредаю по колено, умываюсь, тру лицо, лью воду на затылок - легче. Легче, легче… Раздеваюсь, бросаю все на песок, вхожу в воду, плыву. Плыву. Темп, старина, темп! Разгоняюсь, как глиссер. На тот берег, хорошо, теперь нырнем, под водой, пока есть дыхание, еще, еще, еще - вынырнули - отлично. Вдох-выдох, вдох-выдох. Темп! Опять я маленький глиссер… вот, наконец, и тяжесть в плечах. Теперь можно и расслабиться. Что плохо - не могу лежать на воде, ноги тонут. Приходится ими шевелить, поэтому полного расслабления не происходит. Плыву на спине, чуть шевеля плавниками. Где мои штаны? Возле штанов стоят Валечка и Яша и смотрят вдаль, приложив ладошки ко лбам. Здесь я, здесь! Переворачиваюсь со спины на грудь и оказываюсь лицом к лицу с давешней очаровательной девушкой, которая, как вспоминаю, интересовалась, что со мной случилось и почему я такой бледный? Все в порядке, говорю я и улыбаюсь широко, как только могу, все в полном порядке…

8.06.1991. 22 ЧАСА. ТУРБАЗА «ТУШИНО-ЦЕНТР»

В девять тридцать показали интервью, данное Герингом Московскому телевидению. Девяностовосьмилетний старец выглядел еще вполне браво. Вопросы задавал Павлик Абрамян, человек, для которого не существовало закрытых дверей. Сначала шла дань вежливости: как самочувствие герра Геринга, чем он занимается, как объяснить его неприязнь к журналистской братии - ведь за последние семь лет… и так далее. Герр Геринг пишет мемуары - будет ли пролит, наконец, свет на события апреля сорок второго года? Герр Геринг улыбается: да, раздел мемуаров, где подробно рассказывается как об апреле, так и о декабре сорок второго - а события декабря были куда более значимы для истории Германии, да и всего мира - этот раздел написан и будет опубликован - пауза - через двадцать пять лет после моей смерти. Но хоть намекните, просит Павлик, мы поймем: самолет Гитлера просто разбился сам - или?.. Молодой человек, опять улыбается Геринг, улыбка хитрая-хитрая, разве же это много - двадцать пять лет? Зима-лето, зима-лето… Павлик в отчаянии. Геринг доволен: он опять всех провел. А что думает герр Геринг о ситуации в России? И в связи с этим - о политике фон Вайля? Геринг задумывается, молчит, вздыхает. Я старый человек, говорит, наконец, он, и я иногда жалею, что живу так долго. И иногда мне кажется, что я уже дожил до краха того дела, которому честно служил всю свою жизнь. В промежутках же между этими приступами отчаяния - а может быть, в моменты обострения моего сенильного оптимизма - я думаю, что это не крах, а кризис, и что великая идея национал-социализма: создание Тысячелетнего Рейха арийской расы - возобладает над сепаратистскими устремлениями некоторых народов… к сожалению, и русского народа. Боюсь, однако, что нам еще предстоит пройти через многие испытания, прежде чем Истина предстанет пред всеми в великой своей простоте: нам не выстоять по одиночке. Сейчас, оглядываясь, можно увидеть множество ошибок, злоупотреблений и даже преступлений, совершенных нами, совершенных партией… увы, так сложилась жизнь, история делается смертными людьми, а не непогрешимыми богами, делается без черновиков. Многого хотелось бы избежать, о многом - просто забыть. А кое о чем и напомнить - например, о миллионе германских юношей, погибших или навек оставшихся калеками - о цене, заплаченной за освобождение русского народа и других народов России от кошмара большевизма. Мне хотелось бы верить, что страдали и умерли они не напрасно. Что касается политики фон Вайля, то мне кажется, для хорошего политика он слишком порывист и слишком много говорит. В то же время следует отдать ему должное: ни один рейхсканцлер не принимал дела у предшественника в таком плачевном состоянии и не встречался с такими трудностями во внешней и внутренней политике; и то, что не началась новая мировая война, и то, что Рейх все еще остается великой державой, и то, что есть народы, желающие войти в его состав - я говорю, как вы понимаете, о Британии, - все это вызывает уважение и позволяет сохраняться надежде на лучшее будущее. Вы довольны таким ответом? О да, конечно! Еще вопрос, если позволите: что вы думаете о современном состоянии ближневосточной проблемы? Геринг развел руками: к сожалению, у меня нет полной информации о событиях, да и голова уже не та… я не могу, не имею морального права предлагать какие-то рецепты, давать советы… Создавая Иудею, мы выполняли волю народов - кстати, и еврейского народа. Если вспомнить погромы в Польше, в Литве, на Украине, в России… если вспомнить то, что начинали делать Гитлер и Розенберг… я думаю, мы спасли евреев от тотального истребления. И я не вижу сегодня иного выхода из той ситуации. Другое дело, что идеального решения не бывает вообще. Да, евреи теперь говорят, что насильственная депортация - это геноцид, а арабы недовольны тем, что им пришлось потесниться - хотя всем переселенцам была выплачена солидная по тем временам компенсация, и те, и другие обвиняют Берлин во всех смертных грехах, но только представьте, что начнется, если Берлину, наконец, все это надоест и он умоет руки… Павлик только открыл рот, чтобы задать очередной вопрос, как трансляцию прервали и появился фон Босков собственной персоной. Дамы и господа, сказал он по-русски, несмотря на принимаемые нами меры, террористам удалось осуществить кровавую акцию. Начиненный взрывчаткой автомобиль взорвался у ворот здания тайной полиции. При взрыве погибло девять сотрудников гепо, в том числе шеф отдела по борьбе с наркотиками генерал Гюнтер Шонеберг, и шестнадцать ни в чем не повинных граждан, вышедших на митинг перед зданием гепо. Число раненых уточняется, хотя уже сейчас ясно, что их более ста человек. Многие из раненых - дети, находившиеся около юберлядена «Детский мир»: выбитые взрывом стекла… Что он несет, сказал Командор, какой митинг?.. В редакцию газеты «Москау цайтунг» позвонил неизвестный и заявил, что ответственность за взрыв берет на себя организация «666». В телефонной будке, из которой был произведен звонок, полиция обнаружила ББГ-кассету со следующей записью… Фон Босков исчез, экран зарябил, потом появился наш Тенгиз, еще при усах и в бело-желтой курточке. Сначала по-грузински, потом по-русски он сказал (текст написал Командор, Тенгиз заучил его и перевел): наша организация начинает свои операции в Москве. Мы вынесли смертный приговор генералу Шонебергу, палачу Кахетии. Я иду приводить приговор в исполнение. Я горд и счастлив тем, что именно мне выпала эта честь. Высочайшее счастье - это умереть за родину, за ее свободу и независимость. Нас много, и все мы полны решимости не оставить в живых никого, на чьих руках кровь грузин. Вы все умрете. Да здравствует свободная независимая Грузия! Победа!
- Не было там никакого митинга! - горячился Командор. - Какие сотни раненых? Они что, совсем?..
- Подай протест, - посоветовал я.
Командор невесело хохотнул.
На экране шел репортаж с места события: полицейские и пожарные машины, скорая помощь, носилки, прикрытые простынями, резкий свет, все мечутся, кричат, кто-то показывает рукой вверх, кто-то гонит оператора - короче, как и должно быть в таких случаях. Все съемки только у развороченных ворот, никакой площади не появляется, оно и понятно - там нечего показывать. Половинка автомобиля, застрявшая в окне второго этажа - ага, это здание напротив. Ладно, ребята, говорю я, начали хорошо, теперь бы не сорваться…

8.06.1991. 23 ЧАС. 55 МИН. АВТОСТОЯНКА ПРИ РЕМОНТНОЙ МАСТЕРСКОЙ «НАДЕЖДА», 150 МЕТРОВ ДО ПОВОРОТА НА МОЖАЙСКОЕ ШОССЕ

Все кончено в пять секунд: моя очередь вскрыла полицейский вездеход, как жестянку, а тот парень, который успел выскочить, попал под очередь Командора. Из-за вездехода вылетел серый фургон «Пони» - час назад Саша увела его с этой самой стоянки - затормозил рядом с «мерседесом». Я уже стягивал с «мерседеса» тент. Сашенька выпрыгнула из «пони», за руку выволокла Петра, нашего второго живца. Он двигался вяло, но не упирался. Я схватил его за другую руку - она показалась мне ледяной, - и мы с Сашей зафиксировали его, прислонив грудью к передней дверце «мерседеса». Командор поднял пистолет убитого полицейского и выстрелил парню в спину. Он даже не дернулся - сразу стал мягкий, как тесто. Можно было не смотреть. Я отошел. Командор вложил пистолет в руку полицейского. Саша развернула «пони», мы вскочили на ходу - вперед! Командор, высунувшись по пояс из люка, вмазал в вездеход сзади - в баки. Глухой взрыв, пламя - баки почти полные, недавно заправились… Огненная лужа, и машина в ней - как босиком… Выезжаем на шоссе, Саша тормозит: ну, откуда же появятся? Со стороны города - одна. Полный газ - навстречу. Командор сидит на корточках на сиденьи, я держу его за ремень. Двести метров… сто… пятьдесят… ну же! Командор высовывается из люка, как чертик из коробочки, и бьет навскидку из гранатомета. Магниевая вспышка в салоне, летят в стороны двери, стекла, горбом встает крыша… Мы проскакиваем мимо, я из автомата бью туда, в красный дым. Саша аккуратно, без юза, тормозит, разворачивается, и мы несемся обратно, на ту же стоянку, запираем машину и вталкиваем ее в огненную лужу, я окатываю нас всех одортелем - теперь мы невидимы не только для людей, но и для собак… и вот нас уже нет, мы уже в темноте, на шоссе вой сирен и синие проблески, а нас уже нет.
Оружие топим в болотце, и - сорок минут ночного бега. Командор ведет, Саша в центре, я замыкаю. Полная тишина. Где-то лают собаки - далеко. По тревоге слетаются полицейские патрули. Дороги перекрыты, по всему Кунцеву ловят неизвестную подозрительную машину. А мы уходим, мы, наверное, уже за кольцом оцепления. Собаки и сирены - где-то слева. Ночной бег. Все выверено до минут. Осталось мало. Все хорошо. В гараже множество следов. Пусть ищут, на двое суток это их отвлечет. Хороший пакет дез. Все выверено. Теперь шагом, шагом, лениво, нехотя… по две желатиновых виноградины на каждого - проглотили. Через пять минут от нас будет разить таким безумным перегаром… На обочине коллатерального шоссе номер четыре стоит наш «зоннабенд» без света в салоне и с поднятым капотом, и Гера пританцовывает рядом с ним, изображая ремонтную деятельность. Садимся - все трое на заднее сиденье, в кармашке на дверце уже откупоренная бутылка «Очищенной», бумажные стаканчики… Ну, за успех, говорю я, разливая, и мы глотаем теплую водку - без удовольствия, как микстуру. Все, бутылка в ногах, о, и не одна, молодец, Гера, догадался, туда же летят стаканчики, быстро приводим себя в художественный беспорядок, Гера заводит мотор, мы катимся, катимся, катимся по коллатеральному шоссе номер четыре, ага, вот и застава, нам приказывают остановиться, а Командор уже спит на коленях у Саши, а Саша припала ко мне, а у меня остекленевшие глаза и еле ворочается язык, и трезвый Гера отвечает за всех…

9.06.1991. 02 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР»

Уговоров они слушать не хотели, и потому пришлось употребить власть: скомандовать отбой. Быть по местам, уточнил Панин, или?.. Или! - рявкнул я. Всем разойтись по бабам! И вести к себе! Чем больше, тем лучше! Пить водку! Ничем не выделяться! Кру-угом! Шагом - марш! Они ушли, остался один Командор. Он потыкался в углы, потом включил телевизор.
- Выруби, - попросил я. - Ну его на хер.
- Хорошо, - сказал он, но вместо этого стал переключать каналы. По шестому показывали какой-то рисованный фильм. - Может, оставим? - попросил он.
- Оставь.
Несколько минут мы тупо смотрели кино. Краснозадая макака-сержант в фуражке со звездой обходила строй зверей-ополченцев: кому-то поправляла ремень, кому-то картуз, пыталась медведю поставить ноги по-строевому: пятки вместе… Пузатому пеликану ткнула кулаком в живот: подбери брюхо! Пеликан втянул живот, но выпятил зоб. Невидимая аудитория заржала. Макака зашипела и пошла дальше…
- Что там Яков? - спросил я, хотя можно было и не спрашивать.
Командор молча пожал плечом.
- Ты заходил к нему?
- Он меня послал.
- Но сможет он это сделать?
- Яков, видишь ли, все может. Дело только в сроке.
- Об этом я и спрашиваю.
- Не знаю. Думаю, успеет.
- Слушай, старый. Давай напьемся.
- А есть?
- Как в Греции.
- Доставай. Что там у тебя?
- «Тифлис», десятилетний.
- Издеваешься?
- Отнюдь. Великолепный коньяк.
- Так, а стаканы?.. а, вот они.
- Мыл?
- Плевать.
- Ладно, поехали.
- Да здравствует Грузия!
- Виват!
- Правда, хороший.
- Ты же меня знаешь.
- Надеюсь…
- На что?
- Что знаю.
- А-а…
- Давай дальше.
- Подставляй.
- За удачу.
- Будем жить.
- Чудесная штука.
- Мне тоже нравится.
- У меня еще есть.
- Ну и выпьем тогда весь.
- М-м…
На экране теперь была река. Львенок, опоясанный пулеметными лентами, держал в руках черепашку и что-то ей втолковывал. Черепашка истово кивала. Потом он размахнулся и пустил черепашку блинчиками по воде. На другом берегу ее поймал бегемотик. Черепашка, тыча ручкой вверх, объясняла бегемотику, что надо делать. Бегемотик кивнул и тем же манером отправил ее обратно…
- А молодцы наши девчонки, правда? - сказал Командор.
- Все молодцы, - сказал я.
- Но девчонки - особо.
- Особо.
- А Панин - слюнтяй.
- Панин - хороший мужик.
- А тебя ребята не любят, ты знаешь?
- Знаю.
- А знаешь, почему?
- Знаю.
- Ну, и?

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук

- А я не девочка, чтобы меня любить.
- Я тебя тоже не люблю. Это чтоб ты знал.
- Буду знать. Давай-ка еще по пять капель…
- Сейчас. Сосед! - крикнул Командор в приоткрытую дверь. Он там увидел кого-то, а я нет. - Выпить хотите?
Вошел наш сосед по домику. Я его еще не видел, не совпадали мы с ним в пространстве и времени. Мужчина лет пятидесяти, седоватый, в очках, но с торсом то ли боксера-профессионала, то ли лейббаумейстера. Был он в белых парусиновых брюках и черной безрукавке.
- Я с дамой, - сказал он по-русски, но с акцентом. Вряд ли немец, скорее, прибалт. - Если вы не возражаете против дамы…
Против дамы мы не возражали, более того, как нарочно, у нас пропадала бутылка египетского ликера, не пить же это самим. Даме было самое большее семнадцать. Командор показал себя с лучшей стороны: представил даже меня, представился сам, представил нас с соседом друг другу: Игорь Валинецкий, инженер из Томска - Роберт Кайзер, издатель, из Риги. Дама представилась сама: Стелла, сказала она с прилепленной улыбочкой. О, звезда, воскликнул Командор, звезда любви, звезда заветная! Она не поняла, причем тут звезда, и пришлось переводить. Тогда она стала смеяться. В ее личике, манере говорить и вести себя было что-то неистребимо малороссийское, хотя она и утверждала, что родом из Петербурга. Идиотка. Но ликер пила хорошо, и за это ей можно было многое простить.
Мультик между тем продолжался. Отряд зверей отдыхал. Спали обезьяны, обняв допотопные ружья, спал медведь, положив под голову пулемет, спали львы, тигры и носороги. Догорал костер. Две черепашки, взявшись за руки, на носочках прошмыгнули мимо спящего часового - громадного орла. Костер еле теплится… погас. И вдруг неожиданно - длинная пулеметная очередь. Все вскакивают, палят в воздух, суета - и вот все лежат в круговой обороне, ожидая врага. Очередь снова гремит. Львенок уползает в темноту, какая-то возня, визг… возвращается во весь рост, потрясая смущенными черепашками…
- А я думал, ты латыш, - сказал я Роберту, когда мы свернули голову третьей бутылке. - У немцев акцент не такой.
- А я и есть латыш, - сказал Роберт. - У меня только прадед был настоящий дойч, все остальные латыши, а вот фамилия держится. Но у нас пока спокойно с этим делом.
- У нас тоже, - сказал Командор, и все засмеялись.
- А здесь, говорят, нет. Многие уже на чемоданах.
- Не знаю, - сказал я. - Вчера пили в большой и очень смешанной компании - ни малейших признаков дискриминации.
- Так то, наверное, была интеллигенция, - сказал Роберт.
- Скорее, богема.
- Страшно далеки они от народа… а на заводах, ребята, скверно. Да что на заводах, я в типографии в здешней вижу - скоро-скоро до ножей дойдет. А разобраться - зачем? Кому это выгодно?
- Кому? - спросил я.
- Большевистскую заразу с корнем не выдрали, - сказал Роберт. - Это вы молодцы, а тут толстый Герман не дал их на фонарях развешать…
- Что-то ты путаешь, - сказал я. - Большевики, они же это… «пролетариат не имеет отечества», «пролетарии всех стран, соединяйтесь!» - и прочее…
- Нет, - помотал головой Роберт. - Они всегда были эти… куда ветер дует. Шла мировая война - подводили базу под дезертирство. Взяли власть - заделались оборонцами и патриотами. Германия в сорок первом напала - всех готовы были под танки кинуть, лишь бы власть сохранить. Оккупация - смерть коллаборантам, восстановили государственность - так и прут в правительство, из штанов выскакивают. Теперь вот объединением с Сибирью запахло… У них ведь вся их философия в два действия арифметики укладывается: отнять и разделить. И о чем бы речь ни шла, по этим двум действиям их, сук, всегда опознать можно. Ну, выгонят они немцев из России - а дальше-то что? Сразу все проблемы, как рукой?.. А-а, бесполезный этот разговор, трата слов… За что хоть пьем-то?
- Поминки, - сказал я.
- Вот как… - он покусал губу. - Что же вы не сказали? Я тут разболтался… По ком поминки?
- По мне, - сказал я.
- То есть?
- Семь лет назад вот этого парня, - Командор показал на меня, - убили в Туве. Там была небольшая заварушка, а он занимался альпинизмом… его и убили. Тело вывезли вертолетом и только на другой день обратили внимание, что оно не остывает. А год назад он еще раз умер - от разрыва сердца. Натуральный разрыв - стенка в клочья… Теперь ходит с искусственным. Говорит, ничуть не хуже. Пан, покажи.
Я задрал рубаху и показал рубцы: на груди и под ребрами.
- А сегодня меня чуть не грохнули еще раз, - сказал я. - В мою машину врезался грузовик - еле успел выпрыгнуть.
- Да-а… - с уважением протянул Роберт. - Это надо пить, и пить, и пить. Такой день… А этот шрам от чего?
- Тут батарея для сердца. Изотопная. Сидя рядом со мной, вы получаете дозу облучения, как от цветного телевизора. По закону я обязан вас об этом предупредить.
- Тьфу, глупость, - сказал Роберт.
- Многие боятся, - сказал я.
- Да, - Роберт помолчал немного. - Давайте выпьем за то, чтобы людям не требовалась такая неимоверная живучесть и чтобы мы все умерли один раз и только от старости…
Потом мы выпили за успех предприятий - Роберта и нашего. Стелла начала засыпать: клевала носом и вздрагивала. Толку от нее не было ни малейшего. Командор принялся травить анекдоты: встречаются русский, немец, хохол и еврей, немец несет гуся, хохол свинью, русский два каравая под мышками, а у еврея в руках ма-аленький пакетик из газеты… Звук у телевизора мы убрали, но на экран я волей-неволей смотрел. Там показывали сожженные машины - на дороге и на стоянке, внутренность нашего гаража, найденные в тайнике пистолеты и автоматы: на них обнаружат отпечатки пальцев двух весьма известных афганских боевиков, которых еще в январе Командор очень элегантно повязал в Бухаре, и бывшего кассира Варшавского отделения Рейхсбанка, пытавшегося пробраться через Сибирь в континентальную Японию; до Японии он не дошел, но об этом мало кто знает. Показали и фотографию убитого Петра. А что гепо рванули, так это правильно, доказывал Роберт мне и Командору, потому что… потому что… а-а, да все вы понимаете! Что правильно, что правильно, горячился Командор, это сколько же всего нужно взорвать, чтобы все было правильно?! А вот столько и нужно! Нет, молодцы эти ребята, что вы мне ни говорите! Ну их, эти взрывы, сказал Командор, давай лучше о бабах. В дверь развязно заколотили, открыто, крикнул я, и ввалилась Саша, пьяная в дым, белая блузка расстегнута до пупа и залита вином, с ходу шлепнулась мне на колени и впечатала могучий поцелуй в угол рта. Пойдем купаться! Пойдем купаться! - Командору. Пойдем купаться! - Роберту. Там и познакомимся, ха-ха! Ой, и девочка есть. Тогда давайте групповуху устроим! Девочка, просыпайся, будем устраивать групповуху! С обалдевшей, ничего не понимающей Стеллы она начала стягивать юбку. Эй, Саша, полегче, придержал я ее, девочка испугается. Ребята, мы, наверное, пойдем, сказал Роберт. А то, я смотрю, меня заставят участвовать в групповухе, а мне это ни по возрасту, ни по чину. Это она так шутит, сказал я. Шучу?! - взвилась Саша. Да я, если хочешь знать… Пойдем, пойдем, Роберт приобнял озирающуюся Стеллу за талию и повел к дверям. Пока, ребята, приятных развлечений! Пока, Роберт, зря ты испугался, это не больно… Саша продолжала громко куражиться. Через минуту я выглянул на веранду. Там было пусто, темно, дверь в комнату Роберта плотно закрыта. Докладывай, сказал я, вернувшись. Командор переключил телевизор, набрел на какой-то пошлый концерт-«цукерторт» и прибавил звук. Пацан в красно-зеленом клетчатом пиджаке и девочка в черном балахоне с вырезами на самых необычных местах пели о том, как им хорошо вдвоем на этом необитаемом острове. Саша улыбнулась. Значит, так: клюнуло! Часа полтора назад Яша пролез-таки на районную телефонную станцию и подключился, и вот только что перехватил разговор по-грузински: да, тех ребят видели в Тушине, в ресторане «Радуга», с ними был еще один грузин и две девушки, похоже, немки. Ищи, ищи их, сказали звонившему, ты должен их найти! Найду, я напал на след… Звонили с такса из Тушина, от турколлектора, а вот по какому номеру - сказать трудно, стоит защита, раухер дал только три первые цифры: 1-7-1, это Замоскворечье… Понятно, сказал я, очень хорошо, они тоже молодцы, будем надеяться, что их поиски будут успешными. Обижаешь, Пан, сказала Саша, мы набросали на тропинку столько цветных камушков…

9.06.1991. 7 ЧАС. 45 МИН. УЛИЦА ЧЕРЕМИСОВСКАЯ, 40. МЕБЛИРОВАННЫЕ КОМНАТЫ ОТТА

Я позволил себе поспать полтора часа, и, должно быть, зря: воздух в подвале был тяжеловат, и теперь я никак не мог преодолеть чугунную тяжесть во лбу и висках. От этого, а может быть, и от не до конца нейтрализованной вечерне-ночной выпивки, настроение было… о, именно в таком настроении господа гвардейские офицеры обожают пускать себе пули в благородные виски. Нам, к сожалению, такая роскошь недоступна, но помечтать - именно как о роскоши - почему бы и нет? Конечно, глоток коньяка смягчил бы мои страдания, но в быстрых ночных сборах я совсем забыл о своем переносном погребе, а среди всевозможных запасов, которыми был набит склад фирмы «Юп», спиртного не было ни капли. Душ не помог, из обоих кранов вяло сочилась тепловатая жидкость, из горячего - чуть более теплая. Тогда уж - ничего не поделаешь - пришлось лезть в аптечку за эфедрином. Я уколол себя под язык - и скоро застучало в висках, похолодели пальцы, зато кто-то внутри меня решительно содрал липкую паутину с мозгов, с глаз, чугун куда-то вытек, вернулись силы. Я готов был к дальнейшему использованию…
Даже через эфедриновую эйфорию меня царапнула эта мысль. Да, так оно и есть, никуда не денешься… горькая, последняя гордость солдата, знающего, что им затыкают губительный прорыв и что долг… Эй, там, сказал я себе, без патетики, пожалуйста. Разберемся позже.
Якову сделали выгородку из стеклоблоков, там он и сидел на пару с «КРК» - сверхмощным раухером, не чета переносному «Алконосту», который был у него на турбазе. Теперь Яков мог, наверное, все на свете.
- Пан, - сказал он, оборачиваясь, - я уже хотел тебя искать. - Лицо у него было черное, глаза ввалились. - Началось. Объект видел девочек, вызвал помощь. К нему едут еще двое. И знаешь что - я допер, что это за 171 и прочее. Это «Алазани».
- А что? - сказал я. - Очень может быть.
- Еще хотя бы раз позвонят - тогда я точно пролезу.
- Смотри, не засветись.
- Я невидим. Я растекся знаешь как - о, по всему городу. С такой машиной…
- Ладно, Яша. Я поднимусь в комнату - если что…
Комната, которую мы снимали как бы под контору, находилась на втором этаже. Здесь все было как надо: стол, шкафы, масса всяких бумаг, диван… Сейчас мне навстречу попались бэшники Говоруха и Мальцев, волокущие куда-то огромный деревянный ящик с иероглифами на боку. В конторе сидел Венерт, старший группы Б, и Кучеренко с Герой.
- Ну, парни, - сказал я, - ваш выход.
Венерт тоже встал - хотя бэшникам в акциях участвовать не положено.
- Мне тоже придется ехать, - предупреждая вопрос, сказал он. - Не успели оформить доверенности на вождение.
- Как это?
Венерт развел руками.
- Да, Пан, - сказал Кучеренко. - Страшные очереди к нотариусам. Не знаю, что происходит.
- Придумай что-нибудь, Франц, - сказал я. - Дай на лапу.
- Придумаю, - пообещал Венерт.
Они ушли, я сел на диван и откинулся на спинку. Во рту стоял своеобразный эфедриновый привкус. Не приятный и не противный - своеобразный. Так… сейчас важно не обмануться в своих ощущениях. Не принять ненароком ту легкую эйфорию, которую дает наркотик, за чувство удачи. Успеха. Да, и вот это… Я еще раз просмотрел составленный Яковом портрет человека, говорившего по телефону с номером 171-и-так-далее… Рост выше среднего, худой, лет двадцать восемь-тридцать, курит, родной язык грузинский, по-русски говорит свободно и почти без акцента, немецким владеет слабо, передние верхние зубы металлические… Н-да. С одной стороны - ничего существенного, а с другой - только по голосу… причем, сказал Яков, если он поговорит еще минут пять-семь, можно будет дать основные черты лица и кое-что из характера. Жаль, не получился второй собеседник, слишком скупые реплики… ну да ладно.
Нет, не это меня тревожило и не отпускало - тут мы все сделали правильно, разложили приманку и притаились в кустах… и вообще не о близящемся контакте с неким грузином тридцати лет, владеющим русским свободно и имеющим металлические зубы, мне следовало беспокоиться, а о зависшей в неясном положении совсем другой игре…
…что ж ты, калека, ни одного живого не взял, сказал Командор, хмурясь, так вот вышло, сказал Панин, вышло, проворчал Командор, вечно у вас выходит что-нибудь не то, ты просто не видел, что они с ней сделали, сказал Панин, ты думаешь, есть что-то, чего я не видел, возразил Командор, не знаю, сказал Панин, есть или нет, а я в себя пришел, только когда патроны кончились, понятно, сказал Командор, душа у нас нежная, и тут Панин взорвался, таким я его еще не видел, я думал, он бросится на Командора, и Командор тоже, наверное, так думал, стоял и ждал, белый, как костяной, но я не дал им драться, выгнал Командора на улицу, и через двадцать минут, отдышавшись, мы уже говорили о другом, а потом вдруг Панин, закрыв глаза, повторил: вы просто не видели, что они с ней сделали, ты хоть ее добил, спросил Командор, да, конечно, сказал Панин…
Зря я влез в это дело. Зря. Был шанс приоткрыть глаза - но он упущен. Черт знает, что это все может значить. Ладно, поработаем. Будет день, будет пища…
Ага, и вот еще… Я взял трубку и набрал номер.
- Да-а? - голос Кристы был сонный.
- Я тебя опять разбудил?
- Я еще не ложилась. Почему ты не пришел?
- Встретил старого друга и напился, как сапожник.
- Врешь.
- По-моему, от меня должно разить перегаром даже по телефону.
- Надо было привести его сюда. Нас тут как раз две несчастные одинокие женщины…
- Может быть, сегодня… Да, Криста, а кто эта девушка, которую я резал ножом?
- Ты? Ножом?
- А, ну да, тебя не было в тот момент… Девушка, которая так странно танцевала в библиотеке.
- Поняла. Это Таня Розе, она ведьма. Но, чтоб ты знал - с ней спать нельзя, потому что…
- Я пока не собираюсь. А где мне ее найти?
- Таня Розе. И с ней парень по имени Терс. Просто имя, ничего кроме. У них мистическая связь.
- Я спрашиваю - где мне ее найти?
- Не знаю. Ее Анни приглашала, а где сейчас сама Анни - не имею представления. Вечером сам у нее спросишь. Придешь?
- Опять будет нечто?
- Нет, будет тихо. Приходи, а? Что-то скучновато жить, понимаешь…
Жить ей скучновато… ах, елки… Я бросил трубку на рычаг, не попал - и еле успел остановить свою занесенную руку: хотел вмазать по аппарату. Стоп, машина. Начинается отходняк. Надо повторить, иначе будет скверно. Колоться не буду, просто высосу…
Телефон зазвонил - как взорвался. Я схватил трубку. Это был Панин.
- Приехали, - сказал он. - Идут.
- Ну, с богом… - у меня вдруг перехватило горло.
- Ничего, - сказал он. - Не волнуйся, Пан, все будет в порядке.
В порядке… в порядке… Что же, может быть, и будет все когда-нибудь в порядке - но без нас. Без нас.

9.06.1991. 15 ЧАС. КАФЕ «ГЕНЗЕЛЬ И ГРЕТЕЛЬ»

- Прошу вас, княжна, - Иосиф придвинул стул, слегка поклонился. Княжна улыбнулась и села. Сели и мы. - Княжна, позвольте представить вам: Игорь Валинецкий, Вахтанг Петиашвили. Господа: княжна Дадешкелиани.
- Лучше просто Кето, - сказала княжна.
- О, не лишайте нас удовольствия называть вас княжной, - сказал я. - Поверьте, такое бывает не каждый день.
Наверное, я неприлично пялился на княжну: Иосиф поглядывал на меня неодобрительно. Но я просто не мог удержаться. О, как красива была княжна! Тревожно, я бы сказал - трагически красива. Бледное тонкое лицо, огромные темные глаза, нервный излом бровей. Тонкие пальцы, которым если что и держать, так гусиное перо. Между тем в материалах по «Пятому марта» имелся словесный портрет девушки-снайпера, составленный одним из немногих, кто уцелел после встречи с ней. Двадцать лет, волосы темные, вьющиеся… Возможно, это она и есть. Иосиф сидел по левую руку от нее, прямой, как шпага. Я еще раз восхитился мастерством Якова: Иосиф полностью совпадал со своим портретом. Единственное, чего Яков не мог уловить, был цвет волос: пегие, полуседые кудри Иосифа делали его значительно старше, чем он был на самом деле.
- В нашем распоряжении час, - сказал я. - На этот час мы можем гарантировать полную изоляцию этого помещения. Думаю, мы уложимся.
- Даже если и не уложимся, то сможем перенести разговор в другое место, - сказала княжна. - Не это главное. Как нам избавиться от взаимной подозрительности, я ничего не могу с собой поделать, но я не верю вам до конца…
- Согласитесь, что у нас больше оснований не верить вам, - сказал я.
- Да, больше, вы уже сказали свое слово здесь, в этом городе, а мы - мы должны молчать, пока - молчать… И даже более того: мы просим вас - остановиться… поверьте, ненадолго, на два-три дня…
- Так, - сказал я. - А вы понимаете, что сейчас наши подозрения - лучше скажем, недоверие - крепнет?
- Да, понимаю, да, и все же - я буду продолжать просить вас, клянусь - ведь только так мы сможем добиться цели, иначе - все обернется прахом.
- Тогда объясните, почему, - потребовал я.
- Иосиф, мы рискнем, да? - голос княжны стал тихий, почти бессильный. - Мы объясним, но только - прошу вас! - сначала вы ответьте на вопросы, на несколько вопросов…
- Не обещаю.
- Пожалуйста! Нам это очень важно - понять…
- Давайте попробуем.
- Мы ничего не слышали о вас - узнали из теленовостей. Значит, вы базируетесь не на грузинской земле - иначе такого не могло произойти. Тогда?..
- Наша база в Польше - где именно, я не могу сказать.
- Да, разумеется. И как давно вы существуете?
- Нынешний состав - год.
- Год… год… А мы уже четыре года. И как я понимаю, здесь у вас - дебют, не так ли?
- Не совсем дебют… но крупная гастроль с афишами - первая.
- Как неудачно мы пересеклись! Или удачно?.. Иосиф, ты все молчишь - скажи хоть что-нибудь, мужчина!
Иосиф кивнул и что-то по-грузински сказал Вахтангу. Вахтанг ответил длинной фразой, улыбнулся и сделал жест руками: будто повертел перед глазами, осматривая с разных сторон, небольшой арбуз.
- Скажите, - обратился Иосиф ко мне, - вот вы поляк, базируетесь вы в Польше, тогда почему же - месть за Грузию?
- «За вашу и нашу свободу», - помните?
- И все же?
- Я поляк только наполовину - у меня мать грузинка. В нашей группе есть грузины и абхазы. Наконец, в Грузии пролилась слишком большая кровь, чтобы оставить без ответа…
- Да, - сказала княжна и замолчала, прикрыв глаза. - Я была там, - добавила она после паузы.
- Он тоже, - кивнул я на Вахтанга.
Теперь княжна обратилась к нему по-грузински, Вахтанг кивнул и нехотя, короткими фразами, стал что-то рассказывать. Голос у него был нормальный, может быть, чересчур ровный, и лицо хорошее, а что малоподвижное и невыразительное, так это - результат контузии… Мы накачали его так, что аббрутин только что из ушей не лился. Несколько часов он будет знать о себе, что он - боевик группы «666» и что он контужен под Телави.
- Все, кто командовал расправой, теперь здесь, - сказал я. - Приговоры вынесены, и я не в праве их отменить.
- У меня убили родителей, - сказала княжна, - мой брат умер в лагере, а о сестре я до сих пор ничего не знаю и надеюсь только, что она тоже умерла… И все равно я прошу вас - отложите возмездие. Не отмените, никто не говорит об отмене, но отложите. Потому что если вы произведете еще один взрыв, совещание перенесут в другое место, и все наши труды пропадут… и шанс будет упущен, единственный шанс…
О! Это было как раз то, что я ждал. Я откинулся на спинку стула и задумался. Княжна достала из сумочки сигареты, Иосиф услужливо щелкнул зажигалкой. Об этом мы тоже позаботились: на портрете, который они получат, будет лицо, как две капли воды похожее на фоторобот с плаката «Разыскивается!», которым оклеен весь Краков. Дерзкое ограбление банка.
- Болит? - спросил я Иосифа. Он положил зажигалку в карман и поморщился.
- Ннэт, - тряхнул он пегой головой. - Ннэ болит.
Врал, конечно: после того, как Крупицыны завернули ему руки, плечевые суставы должны болеть минимум неделю.
- Могу предложить тибетский бальзам, - продолжал я. - Снимает любую боль.
- Спасибо, - сказала княжна. - Иосиф сам - фармаколог.
- Как хотите, - пожал я плечами. - Вернемся к нашим баранам. Лишних вопросов я задавать вам не буду, скажу все сам, и если очень уж ошибусь - поправите. Хорошо? Итак: вы намерены произвести покушение на кого-то из участников совещания. Вероятнее всего, на фон Вайля. Против этого возражений не имеем. Но вы просите нас приостановить на время нашу деятельность, лечь на дно - то есть рискнуть всем, что мы уже поставили на карту, потому что в гепо сидят не только глупые увальни, - для того, чтобы совещание состоялось и вы смогли произвести свою акцию. Но в таком случае, объясните мне, почему ликвидация политического деятеля для вас важнее, чем возмездие десятку палачей? Ну, не будет фон Вайля, так будет Шредер, уберете Шредера - будет Дорн. Какая вам разница?
- Если вы позволите, я скажу, - княжна подняла руку ладонью вперед. - Из всего того, что вы перечислили, верно лишь одно: да, возмездие палачам у нас сейчас стоит на предпоследнем месте.
- А на последнем?
- Вязание на спицах.
- М-м…
- Не делайте такое лицо и выслушайте то, что я скажу. Да, еще весной мы пошли бы с вами, мы мстили бы, и лучшей цели не было бы для нас - лучшей цели и лучшей судьбы. Но - появилась иная, и ваши цели, и наши, те, которые были прежде - заслонила. Мы увидели вдруг… простите… - она смяла сигарету. - Я вдруг заволновалась, вот как… эта цель… Эта святая цель - независимость родины, независимость Грузии, и сейчас она стала достижимой, да… И вдруг - вы, братья, но как же вы можете помешать! Сейчас, сейчас - я все объясню. Весь Рейх трещит по швам, и он развалится, клянусь, если все будет идти так, как идет сегодня… война в Африке - тому доказательство… Что было в позапрошлом году в Кахетии, невозможно сегодня, солдаты не станут стрелять и офицеры не отдадут таких приказов, но и народ не поднимется еще раз - на такое… нужна пауза, нужен еще год бессилия Берлина!.. И все - тогда - свобода. Но если четверо договорятся, Рейх устоит, потому что развал его опасен и невыгоден даже врагам. Фон Вайль и Толстой секретно сговорились образовать союз, стереть границы - так будет разрешен неразрешимый, казалось, русский вопрос - и уцелеет Рейх. Но мало кто из собственных же партий поддерживают и Толстого, и фон Вайля, и если мы устраним обоих, события пойдут естественным путем, Россия выйдет из состава Рейха - клянусь, тогда Берлину не дотянуться будет до маленькой Грузии! И разве только Грузия сможет обрести тогда свободу? О, нет - все, кто достоин. И ваша Польша, Игорь…
- Да, наша Польша…

Предыдущая страница 15 Следующая страница


Священный месяц Ринь 16

Неслышно ступая, подошел Ганс и поставил на стол чашечки с дымящимся кофе и блюдо с пирожными. Я взглянул на пирожные: четыре меренги и четыре шоколадных эклера. Впрочем, я и так чувствовал, что террористы - настоящие.
- Спасибо, Ганс, - сказал я. - А нельзя еще какой-нибудь воды? - Это значило, что мое мнение не противоречит результатам проверки.
- Значит, вы хотите перевернуть мир - и вот обнаружили точку опоры? - спросил я.
- Да, - улыбнулась княжна.
- Достойная цель… Ну, что же… Я еще не готов дать вам ответ, кого именно вы в нас встретили: союзников или нейтралов. Но не противников - это точно. Мы проанализируем ситуацию, посоветуемся… Назначайте время и место, где мы сможем дать вам ответ. Гарантирую, что в течение суток мы будем воздерживаться от акций. Дальше - будет видно.
- Хорошо. Место встречи - ресторан «Алазани». Время: четыре часа дня. Вы будете в этом же составе?
- Скорее, я буду с девушкой. Вахтанг, ты не в обиде?
- Мое дело солдатское, - сказал Вахтанг и улыбнулся княжне.

9.06.1991. 19 ЧАС. ЧЕРЕМИСОВСКАЯ, 40.

Днем телефон Феликса не отвечал, а сейчас был занят. Я подключил свой маленький раухер к телефонной сети и заставил его постоянно набирать этот номер, а сам пока занялся просмотром дополнительных материалов по «Пятому марта», которые сегодня достал из тайника Венерт. Я смотрел на снимки и злился. Передача информации - самое тонкое место, поэтому мы стараемся работать максимально автономно. Две трети провалов происходят именно на передаче материалов и информации. И вот база идет на этот риск - и для чего? Чтобы я полюбовался на сцену расстрела генерал-губернатора Египта и его семьи? Четыре снимка, сделанные, кажется, с экрана телевизора - там весь парк был утыкан телекамерами, и что? - и обработанные на раухере. Четкость изображения изумительная… Вот генерал-губернатор под руку с супругой, девочка рядом с матерью, мальчик шагах в трех впереди, а сзади - две тени бегущих людей, только тени, самих фигур не видно. Второй снимок: семейство в той же позиции, а теней уже четыре, две сзади и две слева, видны стволы какого-то оружия. Третий: генерал лежит, скорчившись, женщина падает на него, раскинув руки, девочка закрывает лицо ладонями, мальчик бежит, оглядываясь на бегу. Четвертый: все лежат, только мальчик стоит на коленях, к нему подходят двое с автоматами, еще двое стреляют в лежащих. Все. Новый информации нет. Я присмотрелся к террористам: мешковатые комбинезоны, скрывающие все особенности фигур, не понять даже, мужчина или женщина перед тобой; шапочки-маски с затянутыми черной кисеей окошечками для глаз. Оружие: «шмайссер» образца семьдесят восьмого года, калибр шесть с половиной, дульная энергия всего сорок килограммометров, зато - тридцать выстрелов в секунду и магазин на сто сорок патронов; весьма популярен у бойцов спецподразделений; в армии применения не нашел…
Мой аппарат отзвонил: на том конце провода сняли трубку. Оказалась баба Катя. Нет, Феликса Ефимовича нет и сегодня не будет. Что-нибудь передать? Спасибо, ничего.
Стукнули в дверь, я отозвался. Вошел Кучеренко.
- Ну что, пойдем?
- Уже?
- Да, все готово.
Мы прошли через пустой магазинчик и поднялись наверх. У входа стоял «волгарь» образца пятьдесят шестого года, но с новенькой фанерной будкой, обрызганной веселенькой светло-зеленой краской. Будка была сплошь облеплена эмблемами «ЮП». За рулем сидел Венерт. Мы с Сережей залезли в будку.
Весь пол занимала огромная карта Москвы. Цветными линиями были отмечены маршруты трех автомобилей, в которые Сережа вставил передатчики: машины Иосифа, машины княжны и машины, на которой на помощь Иосифу приехали два боевика - одному из них Командор сломал руку и потом долго извинялся: но мы же приняли вас за агентов гепо, вы так странно себя вели… Итак, пока княжна и Иосиф вели с нами переговоры, их машины не стояли на месте: съездили к трем вокзалам, не очень ясно, к какому именно, система давала точность до нескольких десятков метров, - затем к «Алазани» на Пятницкую, потом одна из машин вернулась на Бронную, где подобрала княжну и Иосифа, а вторая ушла в Лосиноостровский парк и долго стояла в ничем не примечательном месте. Третья машина тем временем смоталась в Мытищи, развернулась там, не теряя ни минуты, и направилась тоже в Лосиный Остров, соединилась со второй, и они вместе совершили три ездки между некими пунктами А и Б; на карте в этих местах ничего не было. Потом машина за номером два вернулась к «Алазани», а та, которая побывала в Мытищах, пошла к Киевскому вокзалу, простояла полтора часа и тоже вернулась в район «Алазани». Наконец, машина, взявшая княжну и Иосифа, отправилась в Лефортово, минут десять простояла на набережной напротив парка - и тоже, как и предыдущие, стала на стоянку гостиничного комплекса на Пятницкой. И вот уже час все три помеченные машины стоят неподвижно…
- Видимо, где-то тут у них штаб, - сказал я. - Это ясно. Но вот эти челночные рейсы… - я ткнул пальцем в Лосиный остров.
- Я думаю, выгружали что-то из грузовика и свозили в тайник, - предположил Кучеренко. - Надо будет смотаться и посмотреть.
- Сейчас важнее не спугнуть, - сказал я. - А вот кого они встречали…
- Или провожали. Или сдавали что-нибудь в камеру хранения.
- Хорошая мысль. Ладно. Надо посмотреть, что там у «Алазани». Сходишь?
- А как же.
- Только без малейшего напряга. Просто посмотреть.
- Хорошо, Пан. И что?
- Ничего. Завтра решим.
- Хорошее задание.
- Угм. Конечно, если найдешь место, чтобы поставить «волгаря»…
- Так бы сразу и говорил.
Я вернулся вниз. Яков спал, уронив голову на пульт. Командор уже пытался отвезти его на турбазу, выкупать и выспать, но Яков уперся, как козел, и никуда не поехал. Так что Командор и Панин играли в шахматы. Девочки с Крупицыными отрабатывали новые приемы. Гера что-то читал, лежа на надувном матраце. Похоже, что все пребывали в полной готовности к боям и маршам.
- Народ! - сказал я, встав посреди всего этого безобразия. - Сегодня уже ничего не будет. Приказ - всем развлекаться. Разбрестись попарно. Рассредоточиться по всему городу. Не мельтешить на этом пяточке. И вообще - почему забросили турбазу? Кто там дежурит сегодня?
- Раз начальство так велит… - проворчал Панин и встал. - Ну, как, ничья или отложим?
- Отложим, - сказал Командор. - Хотя нет - дурная примета. Ничья.
- Согласен, - Панин смахнул шахматы с доски.
- Гера, - сказал Командор. - Ты остаешься при Якове, карауль его, чтоб чего не натворил. Все. Остальные свободны, сюда не возвращаться, в семь утра быть по койкам. Панин, проследишь.
- Дети они, что ли - следить за ними…
- Р-разговорчики!..
- Та-ак точно, разговорчики!
- Приеду, проверю.
- Мы уже ушли. Вот нас нет, вот мы далече…
Сашенька остановилась передо мной, наклонила голову, спросила:
- Ты чего такой, Пан?
- Какой?
- Да вот… стукнутый чем-то.
- Нет, это я так мысль думаю.
- Надо, наверное, тебя встряхнуть немного. Хочешь, составлю компанию?
- Давай. Ты, я и Командор.
- Втроем?
- Он мне для дела нужен.
- Хм. Ладно. Он для дела, я для удовольствия. Годится.
- Кстати, пока я не забыл. Завтра мы с тобой идем в ресторан «Алазани».
- Ты меня приглашаешь?
- Можно сказать и так.
- И опять втроем?
- Нет уж, нет уж.
- О-о!
- Так вот.
- А тогда давай и сегодня в ресторанчик завалимся? Пригласишь?
- Но только не в «Алазани».
- В «Марсель».
- Губа не дура. Годится.
- Тогда надень что-нибудь поприличнее. В «Марсель» так не ходят.

9.06.1991. ОКОЛО 21 ЧАС. НАБЕРЕЖНАЯ ГЕРИНГА, 11. РЕСТОРАН «МАРСЕЛЬ»

Солнце садилось во мглу, на полнеба висело багровое зарево, все в розово-сиреневых рубцах высоких облаков, и само солнце, застрявшее между одинаковыми, как бетонные шпалы, «сорокапятками» Пресни, имело цвет остывшего металла, и такого же цвета блики дрожали на воде, и казалось, что это от воды веет огненно-кирпичным зноем. Будет ветер, сказала Саша. Она стояла спиной к реке и смотрела в другую сторону. Пан, какой ужас, ты такого не видел, наверное… Я оглянулся. Красно-черно-зеркальные небоскребы проспекта Геринга, и без того бьющие по нервам, сейчас казались раскаленными и накренившимися, падающими на нас. Ничего себе, пейзажик, согласился я. Не для впечатлительных. В далекой перспективе проспекта на фоне густо-синего непрозрачного неба ослепительно белела километровая Измайловская Игла. На двух третях высоты ее перечеркивала черная полоска: обзорная палуба, остекленная поляризованным гляссетом. Именно там будет проходить историческое совещание глав четырех держав… полюс недоступности, подумал я, у фон Боскова неплохие мозги… и тем не менее японские фирмы перекачивают капиталы в Индию, будто план фон Вайля-Толстого сорван. Ну-ну. Оркестр играл что-то из репертуара Виктора Эннса. Кто-то из танцующих подпевал вполголоса. Командор, как в трансе, раскачивался, объяв пышную блондинку. Потанцуем, предложил я. Саша молча направилась к лестнице. На ней был белый с блесками комбинезон, закрытый спереди и с глубоким вырезом на спине. Танцевала Саша легко и гибко, и если бы не тень ожесточения на лице, все было бы хорошо. Потом мы церемонно раскланялись друг с другом и пошли к нашему столику. Командор приглашал новую партнершу. Я помахал официанту, одетому матросом. Еще два двойных «Бисквита». Слушай, Пан, сказала Саша, а почему ты такой… всегда впереди, на лихом коне? Мы что, тебе неинтересны? Честно? - спросил я. Официант принес заказ. Честно, сказала Саша. Потому что в противном случае я не смогу расходовать вас, когда это понадобится. И поэтому я стараюсь относиться к вам, как к фишкам на игровой доске. Спасибо, усмехнулась Саша. Не за что, сказал я. Помнишь, как в парках играют в шашки: по рублю за съеденную? Кто жалеет отдавать, тот и проигрывает. Понятно, опять усмехнулась Саша. Чтобы выиграть, тебе надо быть свободным от жалости… понятно. Да, сказал я, но есть еще один очень существенный момент: я очень люблю выигрывать всухую. Но ты хоть понимаешь, что это ужасно унизительно, спросила Саша. Понимаю, сказал я, но это меньшее зло, чем… Это страшное зло, сказала Саша, это раздражение, которое копится, копится… когда координатором шел Рыбаков… Я знаю, сказал я, Рыбакова все очень любили, но однажды он проиграл. Ты тоже когда-нибудь проиграешь, сказала Саша. Я пожал плечами. Да, наверное, но не потому, что буду стоять в позе Буриданова осла и думать, кого мне не так жалко - и в результате потеряю всех… Не надо так про Рыбакова, сказала Саша, никто ведь не знает по-настоящему, что там было. Хорошо, сказал я, не буду. Я знал, как погибла группа Рыбакова, задумался на секунду, расслабился - и Саша не упустила этого момента. Пан, скажи правду: мы играем по форме «сокол»? Соврать я не смог. Да, по форме «сокол». Саша вздохнула. Я так и думала почему-то, сказала она. Это еще ничего не значит, возразил я. Я вас вытащу. Знаешь, в который раз я уже играю по «соколу»? В Иерусалиме, в Бухаре, оба раза в Кабуле, в Тегеране… Про Тегеран я вспомнил зря: там нас уцелело только трое. В конце концов, ВВС от нас еще не отказались… Саша промолчала. Она смотрела куда-то мимо меня. Вернулся Командор. Что это вы такие грустные, спросил он. Хочешь мой коньяк? - спросила Саша. На, бери. Спасибо, сказал Командор. За удачу. За удачу, согласился я. Давайте съедим что-нибудь, сказал он, тут как-никак, а французская кухня. Ты ешь, сказала Саша, а мы пойдем с Паном еще потанцуем…
Там, где танцевали, пол светился изнутри бледным пламенем, и по пламени лениво бродили, изгибаясь, цветные полосы и пятна. Оркестр заиграл медленный вальс, и пятна, слившись попарно в красно-синие, желто-зеленые и сиренево-оранжевые уроборосы, закружились в танце. Мы прошли несколько кругов и только потом заметили, что никто больше не танцует, все стоят и смотрят на нас. Было неловко в этой толчее взглядов, но мы дотанцевали до конца - и раздались аплодисменты! Золотая пара! - крикнул кто-то. Еще, еще - требовали зрители. Ну, вот, сказал я, как бывает… Саша смеялась. Оркестр заиграл снова, и мне показалось, что я упал. «Спит гаолян…» Мы прошли только один круг, больше я не смог. На обзорной площадке мне стало чуть легче. Над культурным центром горела составленная из тысяч огненных точек Эйфелева башня, вокруг которой медленно кружилась надпись: «Всемирная выставка, Париж, 1992». Картина получалась благодаря интерференции пересекающихся релихт-лучей. И в том же темпе, что и надпись, в голове моей кружилось: «Спит гаолян, сопки покрыты мглой…» В Туве не было гаоляна, но я не мог ничего поделать с собой. Красиво, сказала Саша. Что красиво? - не понял я. Все вокруг. Посмотри. Я посмотрел. Было много света и бегущих огней, много выдумки и вкуса. Тихо вокруг… Вода в реке теперь отливала холодной ртутью. Что-то не получается, да? Что-то не так? Да, не так, сказал я. Все не так. Не грусти, сказала Саша, все мы - только покойники в отпуске, а отпуска тем и хороши, что кончаются когда-нибудь. Не грусти. Давай поедем куда-нибудь, где никого нет. Хочешь, я сделаю так, что ты все забудешь. Хочешь? Ты же… - я замялся. Глупый, сказала Саша, вот в этом ты ничего не понимаешь, поэтому просто доверься знающему человеку. А? Вообще-то, сказал я, мы и движемся сейчас к такому вот мероприятию… Это я поняла, сказала Саша, поэтому и хочу… ведь то будет потом, а пока… тут наверху есть комнаты, я знаю… Метрдотель-капитан поднял глаза к потолку, я дал ему четвертной билет, билет исчез, по винтовой лестнице на третий этаж, скажите, от Валентина, приятного отдыха… не зажигай, не надо, попросила Саша, смотри, как светло: за окном горела, пылала Эйфелева башня, и кружилось вокруг: на сопках Манчжурии воины спят, и русских не слышно слез… пусть гаолян навеет вам сладкие сны… меня стянуло в комок, и Саша все поняла, задернула шторы, зажгла свечу, в свете свечи комната съежилась, и только зеркало черной полыньей… спите, герои русской земли… бедный ты мой, бедный, шептала Саша, там было очень страшно?.. отчизны родной сыны… страшно, сказал я, но это не главное, это не главное, это можно пережить… я не мог сказать того, что хотел: стыдно, или: противно, или: сам себя презираю… это застряло во мне, и тогда я сказал: я там умер.

10.06.1991. ОКОЛО 8 ЧАС. УЛИЦА ГЕТЕ, 17, КВ. 3

Я проснулся, как всплыл - не помню, откуда, не помню, что там было, но именно всплыл: с радостью, с облегчением, хватая ртом воздух… все было родное, свое: и помойка во рту, и свинцовые шарики позади глаз, и восприятие действительности, откровенное, как мат. Но - родное, свое. Только здесь, в России… Я даже не пытался вспомнить, что видел во сне. Вылез оттуда - слава Аллаху - без потерь, и вовсе я не желаю знать, что было бы, продлись очарование… обкурился, понял я, обкурился, как пацан. Шторы сочились светом. Уже день? Ох, как не хочется поднимать голову… поднял. Так… отдохнули, отвязались… расслабились. Пейзаж после битвы: пустые бутылки и бокалы, целые и битые, окурки и сигареты россыпью, чулки, мусор; в углу опадает надувной фаллос ростом с крокодила. И тела, оттрепетавшие: Командор в позе подстреленного на бегу - и вокруг, как обрамление, переплетясь и приникнув, молочно-белая Криста, бронзовая Сашенька и черная Анни - и я на периферии, выброшенный центробежной силой за пределы райского сада, но зато я могу тихонечко, никого не тревожа, спустить ноги на ковер и осторожно, стараясь не наступить на битое стекло, пробраться в ванную и там, встав под душ, предаться обливанию сначала горячей, потом холодной, потом опять горячей… блаженство, господа, подлинное блаженство… Кое-как обтершись крошечным полотенцем, я вернулся в гостиную и встал у окна.
Солнце, висящее весьма высоко, припекало даже сквозь стекло. Свет его был неприятный, режущий, как край жестянки. Я хотел отойти, вернуться в уютный полумрак за красными шторами, но что-то было не так, я стал присматриваться… Не было полицейского поста у консульства, а вместо этого по тротуару медленно шла пятерка наших морских пехотинцев, все с короткоствольными АБК. Это выходило за рамки всяческих соглашений и протоколов; похоже, ночью произошло нечто, заставившее фон Боскова обратиться к послу с такой вот нескромной просьбой… Нет, стоять у окна было поистине невыносимо. Я отвернулся. Замкнутый в шести плоскостях мирок устраивал меня куда больше. Здесь были мягкие диваны и почти полная пачка черных марокканских сигарет. Не было спичек, поэтому пришлось шлепать на кухню и прикуривать от газовой плиты. Глубокомысленно рассуждая, что газовая плита - это самая большая зажигалка, если не считать таковой огнеметный танк «Горыныч», я вернулся к своим диванам и лег, распрямившись и вытянувшись, расслабившись и раскрывшись - следя, впрочем, за тем, чтобы выкурить не более половины сигаретки. Хорош. Тяжесть понемногу вытекала из тела через пробитую где-то внизу дырочку, и вот уже только непонятное упрямство диванных пружин не позволяет им распрямиться и послать меня к потолку. Вместе с тяжестью вытекала боль, и раскаленная паутина на мозгах сменилась другой паутиной, мягкой и прохладной. Пришла тихая радость - не та короткая и судорожная радость избавления от чего-то жуткого, но неизвестного, а несуетная радость мирного и мерного существования… я жил, и этого с меня было довольно. Я лежал, замерев, чтобы не расплескать себя. Но что-то шевельнулось внутри, двинулось, рванулось - сильно, неподконтрольно - и в один миг я будто вывернулся наизнанку… даже не так: мой черепаший панцирь раскрылся - сломалась застежка - и распахнулся, как чемодан, и я предстал голый под стрелами… я был вне кожи, вне защиты, вне того привычного твердого кокона, который мы сами сплетаем вокруг себя из навыков, привычек и наработанных рефлексов, а потом приходят наши умельцы-психоделы и укрепляют его, цементируют, обвешивают стальными бляшками… превращая нас в надежные и трудноуязвимые боевые машины… Такое раскрытие на операции со мной случилось впервые, хотя я слышал про подобные случаи с другими… мы раскрываемся в Гвоздево - там, где абсолютно безопасно и где каждый может подставить свету себя самого, а не свою броню и свое оружие. Мы выбираемся из панцирей, беззащитные, бледные, как новорожденные морские свинки, и тычемся друг в друга и в ласковые, добрые руки доктора Мориты и всей его банды, и эти руки поглаживают и ласкают нас, и похлопывают ободряюще, и чешут, где надо, да, в Гвоздево мы совсем не похожи на себя же, но в иных географических точках… потому что там, в иных точках, мы сделаны, а в Гвоздево - мы то, что мы есть. Крупицыны, например, будут там сильно не любить друг друга и хоть раз, но подерутся: неуклюже, неумело, но зло и отчаянно; Гера будет приставать ко всем с плоскими шуточками и обижаться, что его отовсюду пинают; Командор найдет себе пожилую шлюху и будет каждую ночь рыдать у нее на груди; Панин уйдет в лес и в лесу будет прятаться от всех, там у него есть землянка, маленькая, как могила, и там ему спокойно… Люди мы только там, здесь мы боевые единицы, но вот не все это понимают… иногда не понимает Командор, и совсем не понимает Саша… здесь мы сделанные, слепленные: вот как мы лепим «буратино», так слепили и нас: на раз. Если уцелеем - а я постараюсь, чтобы уцелели - с нас снимут посеченные панцири и потом слепят новые: может быть, такие же, а может, совсем другие, непохожие… слепят камикадзе, и мы, ликуя… за Родину!

10.06.1991. 13 ЧАС. 40 МИН. ЧЕРЕМИСОВСКАЯ, 40. ФИРМА «ЮП»

Яков, ты золото, сказал я. Тебе цены нет, ты это знаешь? И место тебе в Золотой палате, как достоянию республики… Яков засмущался. Ночью он сумел взломать защиту телефонного номера, по которому звонил Иосиф, установил его номинал: 171-65-65, - и локализацию: гостиница «Алазани-2», служебное помещение, третий этаж. Но на этом Яков не остановился, проявил настойчивость - и сумел незаметно залезть в память самого телефонного аппарата. Память была на тридцать два номера, и все их Яков списал. Более того: по степени следовой намагниченности он определил, какими номерами пользовались чаще. Таких оказалось шесть: один здесь же, в гостинице, два в шлафтблоке Центрального рынка, два - в коммерческом центре «Восток» и последний - на стадионе общества «Гром» в Лефортово. Кроме того, там были телефоны камер хранения на всех вокзалах Москвы и в речных портах. Были телефоны трех частных квартир и телефон бюро погоды. И был, наконец, телефон посреднического агентства «Арфа»: продажа и прокат недвижимости и транспортных средств. Кучеренко, получив эту информацию, отправился в «Арфу», представился сотрудником Крипо и переписал из регистрационного журнала все имевшиеся там кавказские фамилии. За последние десять дней кавказцы купили или арендовали четыре легковых автомобиля, грузовик, речной катер и три частных квартиры - именно те квартиры, которые попали в список Якова. Яков понял, что ухватили удачу за хвост и рискнул: влез в память раухера паспортного отдела городского полицейского управления. Риск его оправдался: он скопировал регистрационные карточки всех ребят, попавших в список Кучеренко. Двоих: взявшего катер и купившего легковушку, - можно было исключить из наших интересантов: они имели давнюю московскую прописку; все прочие прибыли почти одновременно: двадцать восьмого и двадцать девятого мая. Итак, трое, снявшие квартиры, вне всяких сомнений, принадлежали к «Пятому марта»; взявший грузовик жил в шлафтблоке Центрального рынка; одну из легковушек арендовал врач тифлисской команды кетчистов, которые на стадионе «Гром» готовились к показательным выступлениям… наконец, две легковушки не номерами, но цветом и моделью совпадали с теми, которые Кучеренко пометил маячками.
Итак, итак, итак… Я стал раскладывать свой пасьянс. Иосиф Агладзе, двадцать семь лет, прибыл второго июня - из Пишпека. Живет в «Алазани» в дорогом одноместном номере. В группе выполняет функции, условно говоря, шефа контрразведки. Подлежит захвату или ликвидации в первую очередь. Дальше: Кетеван Дадешкелиани, девятнадцать лет, прибыла двадцать восьмого, самолетом, из Хельсинки. Живет в «Алазани-2», занимая одна двухместный номер. Функция в группе не ясна; безусловно, имеет отношение к руководству, но чем именно занимается и как влияет на принятие решений - вопрос. Возможно, главную роль играет ее княжеский титул, и тогда она сама - знамя или талисман группы… Ираклий Хорава, Георгий Мирава, Сакуа Оникашвили, восемнадцати, девятнадцати и двадцати лет соответственно; прибыли двадцать девятого, поездом, из Тифлиса. Через бюро «Арфа» сняли квартиры в фешенебельном районе между Смоленской площадью и Смоленской набережной. Леван Лежава, двадцать два года, прибыл вместе с ними, но живет при Центральном рынке, арендует грузовик. Александр Калабадзе, двадцать лет, Акакий Даушвили, двадцать три года. Самолетом, двадцать восьмого. Живут в кемпинге «Тайнинка» на Ярославском шоссе. Арендуют легковой полуфургон «Оппель-пони-800» и спортивный «Центавр». Доктор Самсон Шанидзе, тридцать семь лет, спортивный врач, прибыл из Ростова самолетом двадцать девятого; живет в спортивной гостинице на стадионе «Гром». Пустые карты: абонент еще одного номера в шлафтблоке Центрального рынка, два неустановленных парня, прикрывавших Иосифа на контакте (одному из них Командор сломал руку) и, главное, сам абонент номера 171-65-65…
Яков и Кучеренко сидели рядком на диване и, сияя, посматривали на меня. Свою работу они сделали блестяще.
- Яша, тащи сюда Панина, - велел я Якову, и Яков, герой дня, побежал вниз - выполнять. Сзади Яков был безумно похож на большую собаку-колли, занявшуюся прямохождением.
- Что они могут возить на грузовике? - задал я вопрос Кучеренке, и Кучеренко, конечно же, пожал плечами. - И вообще - какой у них грузовик?
- Нижегородская полуторка с крытой платформой.
Он произнес эти слова, и мы уставились друг на друга, потому что здесь уже мог быть готовый ответ на многие вопросы: дело в том, что у Русского территориального корпуса на вооружении состояли сташестидесятимиллиметровые минометы, смонтированные именно на нижегородских полуторках…
- Та-ак… чем дальше, тем смешнее…
- Может, пометим грузовичок, Пан?
- А ты его найдешь?
- Попытка не пытка.
- Па-апитка нэ питка… вэрно, Лаврентий?
- Так я поищу?
- Сережа… хорошо бы не в ущерб остальному.
- Обижаешь, начальник.
В дверях Кучеренко посторонился, пропуская Панина. Панин хлопнул его по плечу - так, что задребезжали оконные стекла. Кучеренко покачнулся, но устоял на ногах.
- Высший пилотаж! - сказал Панин.
- Это не я, - сказал Кучеренко, огибая Панина по дуге. - Это все Яков… - он ускользнул от второго поощрительного тумака и затопал по лестнице. Лестница была непарадная, с железными решетчатыми ступеньками, удивительно громкая.
- Ну вот, Сережа, - я широким жестом предъявил ему свой пасьянс. - Работа по твоей основной специальности. Выбирай: этот, этот или этот, - я показал на тех троих, которые снимали квартиры. - Выбирай. Надо будет его тихонечко исчезнуть, квартиру осмотреть, а самого допросить и потом куда-нибудь незаметно пристроить.
- Три карты, три карты, три карты… - пропел Панин хорошим, едва ли не профессиональным баритоном. Я никогда не слышал, чтобы он пел. - Понятно. Возьмем… вот этого.
Он протянул руку и подцепил карточку Оникашвили. На фотографии был очкастый, начинающий лысеть мальчик.
- Попробуй управиться до полуночи, - сказал я.
- Это уж, Пан, как получится, - сказал Панин, не отрывая взгляда от карточки. - Как получится, как пойдет масть… нет, Пан, за сроки не ручаюсь.
- А ты попробуй, - зачем-то сказал я.
Панин быстро взглянул на меня, хотел сказать что-то злое, но промолчал.

10.06.1991. 16 ЧАС. РЕСТОРАН «АЛАЗАНИ»

Машину пришлось оставить на стоянке на набережной и топать пешком: и Ордынка, и Пятницкая были забиты грандиозными пробками. Вроде как через мосты пускали уже только по пропускам… Хвоста за собой мы не видели, но, с другой стороны, если «Алазани» под превентивным наблюдением - а Кучеренко был уверен, что так оно и есть, - то и подходы к нему могут скрытно контролироваться через оптику, а это такой способ наблюдения, от которого не оторвешься. С другой стороны - ну и что? Даже если гепо сфотографирует нас входящими в ресторан… пусть. Такие методы разработки требуют значительного времени, а нас, если все пойдет как задумано, завтра здесь уже не будет.
Было знойно. Мы старались прятаться в куцые тени домов и редких деревьев. Кто придумал этот город, заворчала Саша, Томск куда лучше… Она запрыгала на одной ноге, вытряхивая камешек из туфли. Томск действительно был лучше: плотный, чистый, зеленый, очень удобный для житья город - только вот мне он изредка начинал давить на виски, и хотелось попасть куда-нибудь, где смешались времена и стили, проросли, проломились одно сквозь другое… побыть там сколько-нибудь времени и вернуться. В Томске - да и в других наших городах - я ловлю себя на чувстве, будто попал на страницы рекламного каталога «Ваш дом» или «Уют», или даже «Шик» - все чуть-чуть слишком: слишком красиво, слишком уютно и слишком продумано. Когда я говорю, что у меня дом в Старом Томске - с печным отоплением, без горячей воды, но зато с садом - на меня смотрят, как на ненормального. У тебя что, с деньгами туго? Нет, с деньгами у меня полный порядок. Так зачем тебе этот хлам, посмотри, какой домик можно за две недели… Зато у меня есть баня и кузница, говорю я. Может, у тебя и сортир во дворе? - смотрят подозрительно. Нет, сортир теплый, есть у меня слабость к теплым сортирам… Мало кто понимает, что я не могу видеть над собой гладкий, без малой трещинки, потолок - и поэтому у меня самый-самый удобный и уютный - для меня одного - дом…
В этом ресторане горное эхо начиналось от самого входа. Замечательно пахло пряным. Метр, похожий на генерального директора процветающего концерна, проводил нас к сервированному на четверых столику. Первым делом я налил Саше и себе по бокалу фруктовой воды. Потом достал из кармана детектор микрофонов, поводил им над столом, под столом, над диваном - чисто. С точки зрения скрытности столик был очень неплох: его окружал С-образный диван с высокой, выше голов, спинкой. Поэтому дистантный аудиоконтроль был, мягко говоря, затруднителен - если, конечно, не ввинтить направленный микрофон в потолок над нами - что маловероятно: ведь если гепо распоряжается здесь, как у себя на Лубянке, то на кой черт наружные посты? Мы с Сашей потягивали фруктовую, я изредка смотрел на часы: наши хозяева задерживались. Это было против всех и всяческих законов разведок и контрразведок, и если следовать им, то нам сейчас надо было удалиться и никогда сюда не показываться. Но мы, слава Всемогущему, были не разведкой-контрразведкой; мы были, если формально, вольнонаемными служащими ВВС, «отделом особых операций», или «Трио» - «Три-О» - наследниками знаменитой «Бригады „Сокол“», той самой, которая в шестьдесят шестом отбила у мятежников Гурьянова, тогдашнего президента, вытащила его из зоны боевых действий - и при этом полегла практически вся. Почему-то имя той бригады досталось пресловутой «форме „Сокол“» - самому грязному, на мой взгляд, изобретению Тарантула. Суть формы заключалась в том, что группа, выполнившая задание, не эвакуировалась, а ликвидировалась на месте. Правда, за всю историю «Трио» форма «Сокол» в полном виде применена была только один раз: в семьдесят третьем году в Гамбурге. Усеченная, повседневная разновидность формы - это когда все заботы по эвакуации перекладываются на саму группу. Конечно, сознание того, что тебе купили билет только в один конец, не радует; но почему-то всегда получается так, что группы, работающие по стандартным формам, несут не меньшие потери…
Княжна и ее спутник, среднего роста человек в светло-сером костюме-тройке, похожий, скорее всего, на преподавателя гимназии, появились через полчаса после назначенного срока. Я сравнил портрет абонента номера 171-65-65, составленный Яковом, со спутником княжны - совпало. Средний рост, короткая шея, лицо квадратное, тонкие губы, мимика бедная, не жестикулирует. По-русски говорит грамматически правильно и почти без акцента, свободно владеет немецким, английским и, возможно, итальянским… да, Яков, сказал я, вряд ли мне удастся это проверить, Яков посмотрел на меня и пожал плечами: твои проблемы…
- Здравствуйте, - сказала княжна, - извините нас, но мы даже не имели возможности предупредить вас о задержке… спасибо вам, что дождались. Позвольте представить: Нодар Александрович Гургенидзе.
- Меня вы знаете, - я пожал руку Нодару Александровичу, - а это Саша Полякова.
Нодар Александрович поклонился и поцеловал Саше запястье.
- Какие красавицы посещают иногда наши места! - восхитился он. - Зураб, сделайте музыку, - не оборачиваясь, бросил он метрдотелю. - Что будут пить дамы? Я порекомендовал бы «Напареули», почему-то в этих погребах оно совершенно необыкновенное…
Полилась музыка. Под такую музыку, обняв рог с добрым вином, следует плакать от любви и счастья, клясться в вечной дружбе или уж если драться - то на саблях и на краю ущелья… Мы же под эту музыку - под такую музыку! - творили медленный Иудин поцелуй.
- Теперь можно говорить все, - улыбнулся Нодар Александрович. - Как раз над этим столиком образуется интерферентный звуковой купол.
- Глухая зона? Замечательно. Видите ли, на улице мы засекли два поста аудиоконтроля, - сказал я.
- Там их семь, - сказала княжна. - До вашей акции был один.
- Ага, - сказал я. - То есть мы в осаде.
- Да. Они думают, что мы в осаде. У нас по этому поводу несколько отличное мнение. Давайте выпьем вот этого великолепного коньяка - и потом поговорим о деле.
- Это чем-то напоминает мне пирушку трех мушкетеров и д\'Артаньяна в обстреливаемом бастионе.
- Причины те же, - улыбнулась княжна.
- О деле, - сказал я. - Мы обсудили ваше предложение и решили согласиться на него. Более того: мы готовы помочь вам… секунду, - я жестом остановил Нодара Александровича, который хотел что-то сказать. - Нам не нужны ни ваши планы, ни ваши лавры. Мы просто пришли к выводу, что в обстановке, которая создастся в результате вашей акции, у нас будет больше шансов на успех. Больше, больше, не сомневайтесь. Поэтому мы хотим предложить вам вот что: непосредственно перед вашей акцией провести нашу акцию и отвлечь на себя внимание гепо и полиции.
Княжна и Нодар Александрович переглянулись. Княжна что-то сказала по-грузински, тут же повернулась к нам:
- Извините, забылась. Я сказала, что нужно обдумать это…
- Это очень интересное предложение, - сказал Нодар Александрович. - Сейчас мы попробуем взвесить все «про» и «контра»… при разработке нашего плана мы намечали проведение отвлекающей акции, но нам не удалось перебросить сюда достаточно людей. Поэтому ваше предложение… давайте понемногу пить, есть и думать.
Мы пили, ели и думали, изредка перебрасываясь короткими репликами. Соглашайтесь, думал я, чего тянете, соглашайтесь. Но тогда надо будет вставать и выходить на жару… Ладно, думайте дальше. Думайте еще… Официант принес блюдо с шашлыком. Как интересно, сказала Саша, я думала, шашлык едят прямо с шампуров. О, нет, сказал Нодар Александрович, так едят только на… забыл, не в походе, а на… на пикнике, подсказал я, да, на пикнике, да и то не всегда, и не всякий шашлык можно так есть, вот этот, царский, так есть нельзя… Нежнейшее мясо таяло во рту и я тут же пустился в рассуждения о том, что прогресса в кулинарии нет, и в этом наше немалое счастье, да, подхватил Нодар Александрович, это как в поэзии: все лучшее уже написано - много веков назад… он стал декламировать, гортанная речь лилась четко и завораживающе красиво, это как музыка, сказал я, это и есть музыка, согласился он, где вы сейчас услышите такое? Великий Шота из Рустави написал это восемьсот лет назад, и с тех пор никто не мог подняться на такую высоту… почему? Потому что это от Бога, сказала Саша, тогда еще был Бог, а теперь его нет. Нодар Александрович с уважением посмотрел на нее: я тоже так думаю - и думаю, что именно поэтому за последние двести лет было столько претендентов на эту вакансию. Если Бога нет, то все дозволено - так, кажется, писал ваш Достоевский? Не писал так Достоевский, давя в себе внезапное раздражение, сказал я. Это слова одного из его героев, некоего Смердякова, который, в свою очередь, переиначивает, подгоняя по себе, философию Ивана Карамазова… по-моему, это тайный ужас Достоевского: что все дозволено, потому что Бог есть… Давайте вернемся к более частным проблемам, предложила княжна. Сможете ли вы устроить небольшой фейерверк где-нибудь в центре во второй половине дня? Почему нет? - сказал я. В любое время и там, где скажете. Тогда нерешенных вопросов больше нет, сказал Нодар Александрович. Но неплохо бы устроить нам «горячую линию» - как вы думаете? Давайте обменяемся телефонами, сказал я. Это проще всего. Проще - да… - сказал Нодар Александрович и задумался. Нет, давайте иначе. Давайте обменяемся людьми, ваш человек будет с нами и наоборот. Что-то в этом есть, сказал я. На старом Востоке вожди, заключая союзы, обменивались детьми, сказал он. Детей у нас под рукой нет, а вот дамы… Мы с ним одновременно посмотрели на дам. Княжна согласно кивнула. Саша пожала плечами - якобы равнодушно. Мы обсуждали этот вариант, но не предполагали даже, что инициатива будет исходить от противника. Хорошо, сказал я, дамы меняют кавалеров - и расходимся. И вообще, вы планируете отход после акции? Нет, сказал он, какой уж тут отход, а вы? С нашим образом действий вы знакомы, сказал я. Надеюсь, Игорь, у вас найдется и для меня место в одной из торпед? - спросила княжна ровным голосом. Ты ведь не станешь возражать, Гриф? Нет, девочка, сказал Нодар Александрович. Да и стала бы ты меня слушать…

10.06.1991. 23 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР»

- А здесь и был аэродром. До войны и немного после. А когда заключили Дрезденское соглашение и иметь авиацию стало нельзя, на месте аэродрома разбили парк. Так и осталось.

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук

- Очень неуютно без гор, - княжна приподнялась на локте. - Подсознательно: чего-то не хватает, отсюда - постоянная тревога… Зато какие роскошные сумерки - этого мы лишены. Какие закаты!..
- А в Петербурге вы были?
- Да, но только зимой, к сожалению. Пойдемте еще в воду, там хорошо…
- Будет холоднее - не простыть бы вам.
- Никто не простывает на войне.
- Это правда. Пойдем купаться, старый, - я ткнул Командора пяткой в бок.
- Нет, я тут полежу, - сказал Командор. - Я, наверное, и правда старый…
- Я пойду, - из-под покрывала вылезла Валечка. Единственная из всех нас, она сохранила верность натуральному стилю. Мы с Командором, ренегаты, в присутствии гостьи со строгого нравами Востока облачились в плавки; на самой же гостье был черный глухой купальник с короткими рукавами и штанишками - в таком можно гулять по городу, и никто не оглянется. У лавочника выпали глаза, когда он понял, что эту реликвию мы действительно хотим взять и даже отдать за нее какие-то деньги. Так мы и поплыли, живая диаграмма прироста трикотажа на душу населения: слева голая Валечка, в центре я - в очень экономной, но уже одежде, справа княжна как символ грядущих достижений. Дно ушло из-под ног, но впереди, метрах в сорока, была песчаная отмель, где можно будет постоять и передохнуть: княжна плавала плохо, по-собачьи.
- Странно, - сказала она, - мы жили так близко от моря… два часа на машине… и так редко бывали там… три раза всего. Не понимаю, клянусь…
- Не надо разговаривать в воде, - сказал я. - Потеряете дыхание.
Валечке надоело плестись наравне с нами, она молча нырнула и через минуту вынырнула далеко впереди, прямо в лунной дорожке. Там уже шла отмель, и Валечка стала, приседая, выпрыгивать из воды - почти вся целиком.
- Вы все так… хорошо плаваете…
- У нас отличные реки. У нас океан. У нас столько озер.
- У нас море… в двух часах… Папе просто… не хотелось… не любил моря… и нам не давал…
- Давайте руку.
На короткий миг она потеряла контроль над собой: судорожно вцепилась мне в кисть. Но тут же расслабила пальцы и дальше держалась почти спокойно. - Расслабьтесь, Кето, расслабьтесь, - сказал я. - Не держите так высоко голову, не прогибайтесь так сильно, свободнее, свободнее… - я греб одной левой, и так, гребков в двадцать, мы добрались до Валечки. Почувствовав песок под ногами, княжна отпустила мою руку и приложила ладони к щекам.
- Я вдруг испугалась, - сказала она. - Я вдруг чего-то испугалась. Не боялась ничего, и вот, пожалуйста…
- Постоим, отдышимся, а потом обратно мы отвезем вас на буксире, - сказал я.
- Нет, я поплыву сама… рядом, но сама… надо же учиться плавать. Я уже поняла, что неправильно делаю. И… вот… - она стояла по шею в воде, и я видел только ее лицо с виноватой улыбкой, но понял - она выбирается из своего костюма. - О-о, я и не знала… не знала вовсе… мы всегда так запираемся от природы, от Бога… это же - как лететь, лететь самому…
Валечка скользнула к ней и за руку потянула ее от глубины, на мелководье, а я лег на спину, раскинув руки крестом, и поплыл по течению, чуть шевеля ногами, и позади остались две девы в лунном свете, а слева висела сама госпожа луна, голубоватая, как свежий снег, а справа проступали крупные и мелкие звезды, и под всем этим великолепием плыл я, раскинув руки, и уже не плыл, а висел, висел без опоры - это было упоительно. Не знаю, сколько времени я провисел так. Наверное, долго, потому что отнесло меня довольно далеко. Я возвращался тихим брассом, глядя вперед, потому что там было на что посмотреть: Валечка и Кето, взявшись за руки, взмывали над водой, как молодые дельфины, и плюхались обратно, поднимая фонтаны серебряных искр. Девочки, сказал я, наконец, выныривая позади них и приобнимая обеих за плечи, нам пора. Командор стоял на берегу и махал рукой. Не хочу уходить, сказала княжна, просто не хочу… Ее колотила легкая дрожь. Еще пять минут. Еще пять, согласился я. Но из веселья уже вышел пар, мы попрыгали, побрызгались и поныряли - без былого восторга - потом шагнули на глубину и поплыли.
- Никогда не думала, что может… быть такое наслаждение… - сказала княжна. - Наверное, когда всегда так… это не так остро… а когда первый раз… и последний… очень остро… очень сильно… спасибо…
На берегу княжна с Валечкой забрались под одно покрывало и вздрагивали там, согреваясь. Вода была куда теплее воздуха. Я насухо протер себя полотенцем и натянул футболку.
- Панин идет, - сказал Командор.
Вдали, действительно, кто-то шуршал по песку.
- Нюхом учуял? - не поверил я.
- Говорю - Панин…
Это действительно оказался Панин.
- Вот вы где, - сказал он, подходя. - А я ищу на обычном месте.
Обычным было место на траверзе затопленного контейнера со снаряжением. Мы ушли оттуда на случай, если Панину понадобится что-нибудь спрятать или взять. Не понадобилось: Панин был сух.
- Командор тебя метров с двухсот опознал, - сказал я.
- А у него в левый глаз ноктоскоп вставлен, - сказал Панин. - Это чтоб ты знал.
- Княжна, - сказал я, - позвольте представить: Сергей Панин, наш лучший актер. Княжна Дадешкелиани.
- Можно просто Кето, - высвободив из-под покрывала руку, княжна подала ее Панину. Панин тут же продемонстрировал, что он актер и в старом смысле этого слова: пал на колени и приложился к ручке так, как не снилось и д\'Артаньяну.
- Как работа? - спросил я его, когда он, наконец, оторвался - вернее сказать, отвалился - от руки.
- Более-менее, - сказал Панин. - Но это нужно видеть глазами. Гера там сейчас кипятком брызжет.
- Гера? Интересно… Княжна, оставляю вас на Командора, извините…
- Она что, настоящая княжна? - спросил Панин, когда мы отошли метров на двести.
- Да, вполне.
- Странные вещи творятся на этом свете… Так вот, о деле. Мальчика мы взяли очень тихо, хорошо взяли… но подержаться нам за него не удалось.
- То есть?!
- Анафилаксия.
- На аббрутин?
- Да. Сдох на игле.
- Но-омер… вот это номер… - я даже остановился. До сих пор считалось - не без оснований - что выработка непереносимости к аббрутину - монополия нашей фирмы. Никого из нас нельзя превратить в буратино: смерть наступает мгновенно. Значит, теперь и в этом мы не одиноки…
- В квартире мы нашли одну штуку, но пока не скажу, что - сам увидишь.
- Труп куда дели?
- С трупом все в порядке: продали мусорщикам.
- Сколько они сейчас берут?
- За все - две с половиной.
- Нормально.
- А знаешь, откуда пришла дробилка? Из гаража Скварыгина. Страшный народ эти мусорщики… Ну, документы мы забрали, купили билет в Бейрут - на сегодня… в общем, мальчик улетел.
- Ну, Серега, все-таки - что вы там нашли?
- Нет, все сам - и посмотришь, и пощупаешь, и полижешь - все сам. Гера бродит вокруг нее, как кот вокруг сала…
- Бомба, небось?
- Угм.
- А кроме?
- Вещественного - ничего. Абсолютно чисто. А вот обозвал он нас - как бы ты думал?
- Как?
- Японскими болванами.
- Японскими?
- Вот и я удивился. Очень. Понимаешь, когда я уже воткнул в него иглу, он выпихнул кляп и крикнул: «Позовите… а, дураки, японские болваны!» - и все.
- Интересненько… Да, жалко, что так вот…
- Неожиданно, правда?
- Весьма неожиданно… японские болваны… Может быть, это просто идиома? Типа «японский городовой»?
- Почему это у грузин должны быть японские идиомы? Тьфу, черт - не японские, а русские…
- Русские… За кого он вас мог принять? По мордам видно, что не японцы…
- В том-то и дело. Мы его ждали в квартире. Я и Гера. Эта штука, бомба - мы ее распаковали, и она лежала прямо по центру. Он это видел, когда мы его вязали. Он даже не сильно сопротивлялся. Вырываться стал, когда я взял шприц…
- Все забавнее… Ладно, показывай, что вы добыли…
Панин постучал сложным стуком, а потом отпер дверь своим ключом. Гера неподвижно сидел в позе роденовского Мыслителя над предметом, размерами и формой похожим на пятилитровый молочный бидон. Японский городовой… Я нашарил сзади какой-то стул и сел. Правильно Панин темнил - я все равно не поверил бы. Именно такую форму и размер - пятилитрового молочного бидона - имела японская атомная фугасная мина «Тама»: плутониевая, тротиловый эквивалент восемь тысяч тонн…
- Получилось? - спросил Панин.
Гера молча протянул ему кусок фотопленки - совершенно прозрачный.
- Тогда я ничего не понимаю, - сказал Панин.
- Я тоже, - сказал я. - Нельзя ли чуть подробнее?
- Когда мы ехали, - сказал Гера, - в одном месте машины проверяли радиометрами. Я думал - все. Но нас пропустили, хотя вообще-то «Тама» очень сильно светит: до пяти рентген в час. Плутоний, сам понимаешь, а свинца в ней всего двадцать килограммов. Ну, вот я решил проверить…
- Фотопленкой?
- Да. И получается, что так и есть - никакого излучения.
- Тогда, значит…
- Надо лезть внутрь, - сказал Гера. - Надо лезть внутрь, и все. Плутония там нет, это ясно, а остальное… В общем, ребята, вы пока погуляйте, я вас позову.
Мы отошли от дома метров на сорок и остановились. За деревьями играла музыка и бродили цветные сполохи - там танцевали. Кто-то громко смеялся рядом - громко, заливисто, пьяно.
- Водочки бы, - сказал Панин. - Как твое мнение?
- Не возражаю. Вот сейчас с Герой и возьмем на троих.
- А девочек?
- Не знаю, пьют ли княжны водку.
- Спросим. Она настоящая княжна?
- Ты уже интересовался.
- Ну и что? Я свободный гражданин свободной страны…
- Настоящая.
- Тогда надо будет найти еще двух девочек.
- Подождем, чем там кончится у Геры - может, эта штука оторвет ему яйца…
Мы оглянулись на дом, и мне вдруг представилось: окна вспыхивают магнием, и все вокруг становится черным, и из черного пространства начинают медленно выплывать багровые клочья… Но вместо этого открылась дверь, и возникший на желтом фоне истонченный светом силуэт Геры дал нам понять, что все в порядке.
Все в порядке… Под предохранительной крышкой имелся вполне работоспособный подрывной блок тройного действия, но под блоком не было ничего: колодец, куда помещается собственно заряд, титановый стакан с плутонием и взрывчаткой - этот колодец был до краев наполнен крупной свинцовой дробью…

11.06.1991. 02 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР»

- И что бы вы без меня делали? - гордо сказал Панин, входя. В руках у него была картонная коробка, из которой высовывались красные головки бутылок. - Как раз по штучке в ручки.
- Мозель? - недоверчиво вытянул шею Гера. - Где взял?
- И вовсе не мозель. Токай. А где взял… где взял… если все рассказывать, то как раз до утра хватит. Поэтому - давайте просто тяпнем за любовь.
Девочки, которых все тот же Панин подцепил в аллеях, Оксана и Грета - зааплодировали. Гера, как обладатель самой точной руки, руки минера, стал разливать по стаканам. Потом Командор взялся сказать тост.
- Милые дамы и уважаемые господа! Либен дамен унд вертер геррен! Шановни панове! Генацвали! Только что на наших глазах человек совершил поступок, достойный героя античных времен: в этом переполненном людьми Вавилоне, в этой обители кошмаров, где по наступлении темноты спрос начинает резко превышать предложение и в ночном воздухе повисает вполне уловимый аромат совдепии - он добыл, урвал, оттяпал у судьбы чудесный напиток, дар благословенной Паннонии, и принес его сюда, нам, для нашего наслаждения, хотя вполне мог бы выпить все это сам, мы знаем его способности. Но - принес. Что подвигло его на это? - спросил бы недоуменно какой-нибудь законопослушный гражданин республики Иудея. И был бы в корне неправ со своим вопросом, ибо мы-то с вами знаем заведомо правильный ответ: им двигал исконный арийский коллективизм, то есть такое умоположение и миросозерцание, при котором невозможен иной образ действия, как тот, что отражен в древней русско-арийской пословице: сам погибай, а товарища выручай. Отдать другу утром последнюю банку пива - кто на это способен? Вижу ответ ваш на ваших лицах. И потому на землях, заселенных арийцами, которые волей богов и кознями врагов оказались разбитыми на многочисленные племена и народности, часто и без нужды враждующие между собой - на этих землях возник Интернационал. Мы помним Первый Интернационал, Второй Интернационал, Третий Интернационал, который позже стал именоваться Коминтерном, и, кажется, Четвертый Интернационал… Но беда всех деятелей всех Интернационалов заключалась в том, что, зря в корень, корня-то они и не замечали - очевидно, в силу благоприобретенной застенчивости. Это блестяще доказал великий Фрейд, который, хотя и не принадлежал к арийской нации, понимал в людях все. Он понимал и подымал свой голос, вопия, что главной движущей силой истории является не борьба классов, не национальные претензии и не масонская возня, а сексуальная неудовлетворенность. Именно она заставляет миллионы мужчин сбиваться в армии, брать в руки винтовки, которые представляют собой действующие фаллические символы, захватывать чужие города и делать с побежденными женщинами то, что они не решались делать с собственными женами. Вот в чем корень бед, и поэтому миротворческая, пацифизирующая роль женщин должна заключаться в том, чтобы, пропуская через себя - заземляя на себя, если хотите - сексуальную энергию мужчин, не допускать использования ее в военных целях. Поэтому я предлагаю прямо здесь и сейчас, не откладывая дела в долгий ящик, учредить Пятый Интернационал и назвать его Сексинтерном…
- Тогда уж сразу Шестой, - предложил я.
- Гениальная мысль! - восхитился Командор. - Сексинтерн - Шестой Интернационал! Оставим номер пятый каким-нибудь политическим пигмеям, которых так много развелось на наших просторах в наше беспокойное время. Итак, мы, представители двух, а в ближайшей перспективе трех или даже четырех держав, представители… так… русского, немецкого, грузинского, украинского и польского народов, провозглашаем свободу и равенство полов и наций в выборе партнеров - во-первых, ограничение зон боевых действий и межнациональных столкновений пределами постелей - во-вторых…
- Тихо! - выдохнула княжна.
Командор замолк, а остальные перестали дышать. А-а-а, помогите же кто-нибудь! - донесся голос снаружи. Гера, останься, велел я. Помогите, сволочи-и-и!!! Кричала женщина, молодая и, кажется, пьяная. У Командора действительно был инфракрасный глаз: мы с Паниным еще стояли, озираясь и стараясь хоть что-то увидеть после яркого света, а он уже бежал, и я слышал его голос: что, что случилось? Он там, с ножом, он заперся! Где? Кто заперся? Мы с ним были, а потом он схватил нож, я успела, а Верка с Олей там остались… Девочка была в куцем халатике и вся дрожала. Там, там, вот этот дом… Окно, выходящее на аллею, было занавешено, за шторой горел свет. Серега, под окно! Руки в замок! Командор пошел первым: разбежался, оттолкнулся ногой от «замка» Панина и, переворачиваясь так, чтобы выбить стекло спиной, влетел в окно. Я рванул следом. Панин бросал сильно, как катапульта, я приземлился посередине комнаты и чуть не упал, поскользнувшись на чем-то жидком, позади Командор выпутывался из штор, а передо мной, в углу, сжавшись, как рысь, готовился прыгнуть огромный голый парень… прыгнул с места, головой и руками вперед, в левой руке нож. Я сместился вправо, блокировал опасную руку и ударил ногой в корпус, он отлетел к стене и тут же как резиновый, вскочил на ноги. По идее, он должен был остаться лежать, потому что у него сломано три или четыре ребра плюс неизбежный висцеральный шок, но он вскочил - а это значит, что он под хинком. Да, под хинком - термоядерная эрекция… это плохо, отключить его не удастся, придется просто грубо ломать. Он опять прыгнул, и теперь я, нацелившись на руку с ножом, вцепился в нее, грохнулся на пол, но нож отобрал, а предплечье сломал. Другой рукой он лез мне в лицо - эту руку я завернул ему за спину и вывихнул сначала в локте, потом в плече. Подоспел выпутавшийся из сетей Командор, мы связали парня проводом от настольной лампы. Глаза его смотрели только прямо, на губах пузырилась желтая пена. Хинк, сказал Командор. Ага. Слушай, ты весь в крови… Ты тоже. Я провел рукой по щеке - щека была липкая. Что за… Пол был залит кровью. Игорь, хрипло сказал Командор, смотри сюда. Возле кровати с измятыми, скомканными простынями под ковриком лежало что-то длинное, Командор приподнял край, я посмотрел и отвернулся. На подоконнике на коленях стоял Панин. Позвони в полицию, сказал я ему. Уже позвонили… слушай, а где третья? Кто третья? Третья девочка. Их же три было. Черт, точно… Я огляделся, вышел на веранду. Проверил двери. Дверь в душевую была заперта изнутри. Эй, откройте, сказал я, полиция! Молчание. Откройте, уже все в порядке. Молчание, шорох. Ладно, плевать, сама девица была мне неинтересна, главное, что она жива и что она здесь - я повернулся, чтобы уйти, и тут дверь будто взорвалась. Я еле успел перехватить руку - страшные скрюченные пальцы, но вторая рука вцепилась мне в щеку, глубоко вонзились ногти, и я чудом спас глаз, но, наконец, завернул этой гарпии локти за спину и, с огромным напряжением удерживал их так - она билась, как дикий зверь - стал наклонять, сгибать ее вперед, чтобы уберечь лицо от ударов ее головы - и тут ей сразу - хинк! - страшно захотелось, она прогнула спину и стала втираться в меня задницей: на, на меня, стонала она, ну, где же ты?.. Командор, помоги, крикнул я. Вдвоем мы ее кое-как скрутили. Козлы вонючие, орала она, друг дружку дерете, а на бабу у вас и не встанет! Подъехала полиция, сразу три машины. Теперь надолго, сказал Командор, ребята основательные…
- Криминальная полиция, лейтенант Шмидт, - подошел к нам офицер. За спиной его белой тенью моталась позвавшая нас девочка; кто-то сердобольный одолжил ей купальный халат. - Что тут произошло?
- Собственной персоной, - пробормотал я, не в силах одолеть дурацкую усмешку. - С флота вы ушли?
- Простите?..
- Нет, это я так, болтаю… Вот, лейтенант, утихомиривали этого парня. Она нас позвала…
- Подробнее, пожалуйста. Вот сюда, в микрофон…
Комната наполнялась полицейскими - в форме и в штатском. Засверкали вспышки. Кто-то откинул коврик, я не успел отвернуться. Длинная тонкая девочка, очень молоденькая, с короткой стрижкой. Лицо изрезано все, нос висит на лоскутке кожи, голова откинута, и зияет огромная, от уха до уха, рана на горле. Отрезана грудь, и великое множество колотых ран: на груди, на животе, на бедрах. И страшно, клочьями, изрезаны ладони - хваталась за нож… Красный свет вдруг стал нестерпимо ярким, меня повело в бок. Сейчас, сказал я. Ощупью дошел до туалета - вырвало. Перебрался в душ, стал пить воду, потом сунул голову под кран. В глазах плыли лиловые круги. Лейтенант Шмидт ждал. Давайте выйдем на воздух, сказал я, я тут не могу больше, я тут сдохну… Что-то творилось со мной, и надо бы было пойти и отлежаться, но вот - полиция…
Девочка Тамара, которая тоже увидела все это, лежала в обмороке, и над ней хлопотал полицейский врач. Потом он вколол ей что-то и сказал, что пусть полчасика полежит, а там можно будет с ней побеседовать. Ладно… Пока что я рассказывал лейтенанту Шмидту все, что знал, видел и делал. И вы побежали на помощь, зная, что преступник вооружен? - усомнился он. А что оставалось делать? В конце концов, учили же нас чему-то. А в каких вы войсках служили? В егерских. И давно? Шесть лет, как списали… вру, семь. И не разучились с тех пор? Разучился? А вы знаете, какая у нас система переподготовки? Нет… слышал кое-что, но… У нас один месяц в год и один день в месяц - сборы. Так что разучиться довольно трудно. Разумно, похвалил он, разумно. А правда, что ваши резервисты все оружие держат в доме? Правда, сказал я, автомат, патроны, гранаты - в опечатанном ящике. После шестьдесят шестого года ввели такой порядок. Значит, ваше правительство доверяет народу, задумчиво сказал он. Иногда доверяет, согласился я. А скорее - просто платит за верность. Каждый резервист получает избирательный коэффициент «3» - его голос считается за три голоса простого штатского избирателя. Интересно, я и не знал, сказал лейтенант. Наверное, это разумно… - он задумался. А вот и девочка наша очнулась… Глаза у девочки были слегка остекленевшие, а голосок слишком ровный. Она с подругой, той самой Веркой, которую… вот… они приехали из Вятки на бек-фестиваль, должен был проходить в Лужниках, но их всех оттуда погнали, и теперь непонятно что будет, и вчера познакомились с Лавриком и Олей, пошли к ним слушать музыку и вообще, и Лаврик сказал, что мы ему нравимся, а Оля сказала, что он такой, что одной женщины ему всегда мало, и они остались, и сначала все было очень мило, а потом стали пить из бутылки, прямо из горлышка, что-то очень горькое, она так и не смогла это проглотить, а те напились и стали сходить с ума, делали такое, что и сказать невозможно, а потом стало просто страшно, они царапались, резались и сосали друг у дружки кровь, она хотела убежать, а ее не пускали, но потом она все-таки убежала…

11.06.1991. ОКОЛО 7 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР»

Я открыл и тот час же закрыл глаза: княжна стояла на коленях в углу перед крошечным образком, из тех, что носят на шее, и шептала что-то, задыхаясь от этого шепота. Мне нельзя было видеть это. Никому нельзя было этого видеть. Вряд ли я проспал больше часа, но тело затекло, брючный ремень глубоко врезался в кожу. Изо всех сил я старался не шелохнуться, не сменить дыхания. Безумная ночь. Самая безумная из всех безумных ночей…
Мы вернулись, и Командор объявил, что по случаю славной победы над случайным противником пленарное заседание Сексинтерна прерывается для работы по секциям и что, согласно духу и букве Манифеста, провозгласившего равенство полов в выборе партнеров, сегодня такое право предоставляется женскому полу, и княжна тут же подошла ко мне, подала руку и посмотрела в глаза - так глубоко, что заныло несуществующее сердце. Только ничего не говорите, прошептала она, когда мы остались одни и я запер дверь, ничего… ничего… Мы стояли в полной темноте, взявшись за руки, и молчали. Что-то творилось… зачем, прошептала она, зачем, зачем все так, для чего? Кто-то играет нами… Я не плачу, говорила она, когда я пытался вытереть ее слезы, я не плачу, не плачу, не плачу. Мы сидели рядом, я обнимал ее за плечи, а потом оказалось, что лучше лечь, и мы легли, и я продолжал обнимать ее - просто чтобы было теплее и уютнее, и спокойнее, и надежнее, а она говорила не умолкая, что-то давнее, темное, тяжелое изливалось из нее, как в школе учитель немецкого высмеивал ее акцент, он не смел наказывать ее, как детей простых фамилий, но тем гнуснее были его насмешки, и как арестовали отца, вывесившего на доме национальный флаг с траурной лентой на Пятое марта, и какой ужас был в Телави: женщины вставали в цепи перед танками, они думали, что танки не пойдут по живым, а танки пошли, там погиб ее жених, бросился на танк с канистрой бензина и с факелом и сгорел вместе с танком, а сама она там впервые убила человека, солдата-немца: дала затащить себя в темный подъезд и застрелила из револьвера, из старенького, оставшегося после отца, нагана, потом у них организовалась группа: она и еще одна девушка-армянка заманивали солдат и офицеров на квартиру, а парень, прятавшийся там, душил их тонким тросиком, так они убили одиннадцать человек и провалились на двенадцатом, видимо, их уже давно ловили и этот двенадцатый был подсадным, и тогда только чудо спасло ее: она спряталась за створкой двери черного хода, и ее не заметили… ее друзья отстреливались, а она стояла, безоружная, и ничем не могла им помочь. Потом она познакомилась с Грифом, и Гриф сделал ее настоящим бойцом.
Я что-то говорил в ответ, а потом неожиданно стал читать Лермонтова, оказывается, я еще многое помнил: Кавказ! далекая страна! Жилище вольности простой! И ты несчастьями полна и окровавлена войной!.. - …И ненавидим мы, и любим мы случайно, Ничем не жертвуя ни злобе, ни любви, И царствует в душе какой-то холод тайный, Когда огонь кипит в крови… - …И Божья благодать сошла на Грузию! она цвела С тех пор в тени своих садов, Не опасаяся врагов, за гранью дружеских штыков… - а это прочла она, прочла и заплакала опять, одиночество, вы понимаете, такое вселенское одиночество, а казалось, что - братья! Тогда и было так, наверняка, так и было, но так давно, так давно, с тех пор все поменялось, все изменилось, и уже не братья, уже каждый сам по себе, и - одиночество… Наш народ совершенно одинок в этом мире, непостижимо одинок, этого нельзя понять, нельзя объяснить, и только иногда, почувствовав, находишь слова, но эти слова не переводятся на другие языки. Душа народа не переводится, и не переводится боль души, и одиночество, и разочарование в тех, кто называл себя братом, а делался хозяином… или вел себя как хозяин… Девочка, говорил я, да разве же в этом проклятом мире есть хоть один народ, который был бы счастлив? Который был бы не обижен? Русские - разрезанные по живому, натасканные друг на друга, и еще неизвестно, что будет вот-вот? Немцы, которым вдруг забыли все хорошее и припомнили все плохое, которых проклинают на каждом углу и скоро начнут резать за то только, что немцы? Или поляки, извечные анархисты, которым любая власть хуже рвотного? Или армяне, которых уже почти не осталось? Французы, вспомнившие, что были когда-то великой державой? Евреи, со всего света свезенные на несчастный пятачок земли - фактически, в огромное гетто? А чем им хуже, чем нам? - спросила княжна. Я знаю, они недовольны, но - чем им хуже? Свое государство со своими законами, свой дом… не улей и не небоскреб… За гранью дружеских штыков, напомнил я. Ах, это… - она отмахнулась. А что, Грузия была бы довольна таким же статусом, как у Иудеи? Как у Иудеи, у государств Турана?.. Довольна? - переспросила княжна. Довольна… какое нелепое слово… Впрочем - да. Для начала. Тогда - да здравствует Грузия! - провозгласил я. Я так давно не плакала, сказала она, вытирая слезы, я думала, что разучилась, и вдруг - такое наводнение… Мы случайно сведены судьбою, Мы себя нашли один в другом, И душа сдружилася с душою, Хоть пути не кончить им вдвоем!.. Я рожден, чтоб целый мир был зритель Торжества иль гибели моей… - я читал и читал, передо мной раскрывались листы книг, я не подозревал, что помню так много: По небу полуночи ангел летел, И тихую песню он пел; И месяц, и звезды, и тучи толпой Внимали той песне святой… Он душу младую в объятиях нес Для мира печали и слез; И звук его песни в душе молодой Остался - без слов, но живой. И долго на свете томилась она, Желанием чудным полна; И звуков небес заменить не могли Ей скучные песни земли… Наверное, так оно и есть, шептала княжна, наверное… я чувствую иногда, что такое было со мной… а вы? Не знаю, сказал я, если и было, то я чересчур хорошо научился не помнить этого. Зачем?! Не знаю… казалось, будет легче. Только казалось? Мне не с чем сравнивать… с собой - другим, каким был раньше? Или мог бы быть… Есть другие миры, убеждала меня княжна, и в них живем мы же - но иные, настоящие, чистые, - но для того, чтобы эти миры сохранились, мы здесь должны быть такими, какие мы есть сейчас… непонятно? Нет, все понятно, все очень понятно, как мне хотелось бы, чтобы все было именно так! Все и есть именно так, мы выкупаем здесь их безмятежность там… Наверное, я тоже буду в это верить, сказал я, это очень здорово, это как раз то, во что я поверить способен. А в Бога? Нет, сказал я, не хочу… у меня слишком много претензий к нему. Я верю, сказала княжна, верю в Бога-творца, который бессильно смотрит на мир, созданный им когда-то, и в Христа, сына человеческого, однажды собравшего на себя все грехи мира и унесшего их Господу… рассказать, что там было на самом деле? Вы знаете это? - удивился я. - Откуда? Просто знаю… просто поняла, как это было… как должно было быть, чтобы получилось то, что получилось… Рассказать? Да, сказал я. Иисус вовсе не был божьим сыном, сказала княжна. Он был нормальным мальчиком в большой семье плотника. Ему и самому предстояло стать плотником… времена были смутные, семья бежала в Египет, вернулась… Иосиф работал, Иисус помогал ему, он уже многое умел, он был способным мальчиком… так бы все и шло, но умер Август, а в провинции было неспокойно, и однажды несколько еврейских мальчиков напали на римский патруль и убили солдата. Их тут же схватили, а может быть, схватили других - какая разница? По закону их должны были передать местным властям, а те - осудить на смерть, на побивание камнями. Но слишком неспокойно было в провинции, и комендант сделал вид, что не слишком силен в тонкостях законов… На территории гарнизона действовали законы Рима. Комендант послал за плотником, привели плотника с подмастерьем, и комендант - сам или через кого-то из подчиненных - велел им изготовить по чертежам три креста для распятия. Им дали дерево и инструмент… а может быть, инструмент они принесли с собой… Римский крест для распятия, изготовленный по всем правилам, не так уж прост: там и блок для поднятия перекладины, к которой приколачивают руки, там и специальный колышек, на котором распятый как бы сидит - потому что иначе, виси он только на руках, дыхание остановится через три-четыре часа - слишком быстро, по мнению римлян… Плотники сделали то, что от них требовалось. Комендант посмотрел, остался доволен и велел хорошо заплатить за работу: по десять серебряных тетрадрахм за крест. Мальчиков распяли. Они мучились несколько суток - как и положено по римской процедуре казни… Иисусу было четырнадцать лет. Он рос - и вдруг обнаружил, что случай этот растет вместе с ним. Проходили годы, а из памяти ничего не стиралось. Хуже того: стиралось все остальное, а это - занимало освободившееся место. Иисус не мог больше смотреть на плотницкий инструмент. Братья и сестры раздражали его. Мать казалась мелочной мещанкой. Отец - чуть ли не преступником. Стоило побыть немного в тишине, и в ушах возникал тот звук, что исходил от распятых мальчиков и который мог бы быть стоном, если бы у них оставались силы стонать. Он пытался пировать с друзьями - это было еще тяжелее. Он просил совета у раввинов - они не понимали его. Тогда он уходил в пустыню - специально, чтобы слушать этот звук. Он понял в пустыне, что Бог избрал этот способ, чтобы говорить с ним. И понял, что именно он должен делать… потому что - и это он тоже понял в пустыне - каждый из живущих отвечает за все. За все, что происходит в этом мире. Да, он должен собрать у людей их грехи, предстать перед Богом и сказать: Боже, мы ведь не просили Тебя создавать нас, Ты сделал это по собственной прихоти, так почему же теперь Ты отвращаешь лицо свое от нас? Мы - образ Твой и подобие, значит, наши грехи - это и Твои грехи, и Ты, когда смотришь в нас, смотришься в зеркало; так на, возьми себе грехи наши, ибо люди виноваты лишь в том, что пришли в этот мир такими, какими Ты сотворил их. И Иисус ходил и проповедовал среди людей самых низких, среди бродяг, мытарей и блудниц, чтобы собрать на себя их грехи, и многие ходили с ним, и среди всех - его двоюродный брат Иуда и Симон по прозвищу Петр, то есть Камень. Помните, что все вы есть образ и подобие Божие, говорил Иисус, так будьте же достойны того: прощайте врагов ваших, не противьтесь насилию, ибо волос не упадет с головы без воли Божьей, и не блудите даже в помыслах ваших… Так он шел, приближаясь к Иерусалиму, где и должен был завершиться путь его. Была Пасха, день освобождения из египетского плена, день, когда следовало ждать нового мессию. И тогда Иисус открыл свой страшный план тем, кому верил, как самому себе: Иуде и Петру. Ему долго пришлось убеждать их и доказывать, что без этого последнего, смертного шага все прочее - напрасно. Наконец, он их убедил. Иуда пошел и донес на него, что он называет себя царем иудейским, а Петр свидетельствовал о том перед судом синедриона, потому что по закону никто не может быть обвинен, если против него не будет двух свидетелей. Остальное известно. Иисус взошел на крест и принял ту смерть, которой желал, Иуда отправился вслед за ним, а Петр сумел избежать подозрений и проповедовал именем Иисуса еще много лет… Бог принял искупительную жертву Иисуса, назвал его своим приемным сыном и пообещал потом, когда в мире все придет к концу, разобраться с каждым в отдельности и каждому воздать по делам и вере его. Пока же, сказал Бог, вмешательство нежелательно, потому что каждый случай проявления божественной воли лишь усугубляет страдания людей, и с этим уже ничего поделать нельзя, такова структура этого мира; а потом Иисус - если у него сохранится это желание - может создать свой новый и прекрасный мир - такой, каким он его себе представляет. Бог поможет ему в этом деле…
Гордая история, сказал я. Да, так оно и было… Так оно и было, подтвердила княжна, я вздохнул, гордая история… Не было никакой ночи, вечерние сумерки, утренние сумерки, и ничего между ними, солнце, сказала княжна, солнце, оранжевый лучик косо пополз по стене… новый день, девочка, новый день… еще один день, подаренный нам для наших злодейств… Спасибо, сказала княжна. Помилуйте, за что? За то, что не стали меня… Соблазнять? - догадался я. Да, сказала она, вам ведь хотелось? Еще бы. Мне тоже, сказала она. Только почему-то нельзя было, вы чувствовали? Да. Все это странно и непонятно… А разве есть что-нибудь не странное и понятное? - спросила она. Пожалуй, нет. Орали вороны. Немыслимое воинство «московских соловьев», серых ворон, встречало возвращение светила. Что-то зловещее, сказала княжна. Да, согласился я, к этим птицам подошел бы набатный звон и зарево на все небо. И летящие черные хлопья бумажного пепла, сказала княжна. Видели? Да. Видела. Видела… Зачем вам все это? - спросил я. Не знаю, сказала она, почему-то не получается по-другому… можно, я повернусь чуть-чуть? Мы так долго лежали неподвижно, что перестали чувствовать свои тела. Она отстранилась слегка, повернулась на спину, лицом вверх. На щеке отпечатался уголок воротника моей рубахи. Наверное, в этот миг я и уснул. Проснулся, ощущая боль от врезавшегося в тело ремня - и острое, пронзительное чувство то ли непоправимой ошибки, то ли огромной утраты - одно чувство, без предмета его; это было так сильно и внезапно, что жаром охватило лицо и руки - и сердце, замерев, забилось сразу в третьем режиме. Я лежал, не шевелясь, не меняя ритма дыхания, но воздух надо мной дрожал, как над горячей крышей…

12.06.1991. 10 ЧАС. 30 МИН. ЧЕРЕМИСОВСКАЯ, 40. ФИРМА «ЮП»

- Ты как адмирал Нельсон, - сказал я. - Главное - ввязаться в схватку, а там - Бог поможет Англии.
- Кац-Нельсон, - поправил меня Командор. - Да, прадедушка Хаим был бы таки доволен этим сравнением, нет?
Прадедушку Хаима Командор выдумал. Он чернявый - так что, может быть, и течет в нем еврейская кровь. А может быть, армянская. Или ассирийская. Он сирота - как почти все актеры «Трио». Он даже не знает, откуда взялась в метрике эта его фамилия: Резанов. Крупицыны вот знают… Похоже, поэтому в нем просыпается время от времени национальная озабоченность.
А может, он и впрямь потомок того самого командора Резанова, врага и соратника Крузенштерна?..
Интересно, что Командор уверен, будто привлечение в «Трио» сирот объясняется только экономикой: не надо потом платить пенсий. Я пытался рассказывать ему об янычарах, но он не очень-то слушал.
Панин потряс сигаретной пачкой, порвал ее, заглянул внутрь, потом вопросительно обвел глазами нас; я отдал ему свою. Панин закурил и откинулся на спинку стула. Стул угрожающе заскрипел.
- По-моему, Пан, - сказал Панин, скося глаза на сигаретный огонек, - ты сам отворачиваешься от своих же правил. Необходимый минимум информации мы имеем, - он кивнул подбородком на стопку личных карточек, - а все остальное - это праздное любопытство.
Я курил и смотрел на них обоих. Конечно, они были правы. И по форме, и по существу. Нам нужно сорвать покушение, обеспечить безопасность четверки - все прочее не наше собачье дело. Но, но, но… что-то не давало покоя.
Эти триста миллионов в сейфах «КАПРИКО», о которых сообщил Феликс? М-м… а что мне до них?
- Где у нас карта? - спросил я.

Предыдущая страница 17 Следующая страница


Священный месяц Ринь 18

Панин подал карту.
Так… Здесь найдена псевдобомба… здесь и здесь - еще две квартиры, снятые «пятимартовцами»… Это - посольство Союза Наций, это - Сибири. Это - «КАПРИКО» со своими сейфами… Не может же быть случайным то, что все они расположены на пятачке диаметром полтора километра?
- Сколько могут весить эти триста миллионов наличных? - спросил я Командора.
- Тонны две, - сразу же ответил Командор. - Крупными купюрами, разумеется.
- Крупными… крупными… конечно, крупными! О, черт! Парни, я все понял. Смотрите сюда: завтра кто-то звонит в гепо, в бургомистрат - неважно - и говорит, что в окрестностях сибирского посольства установлена атомная мина. Что делают власти? Эвакуируют население и ищут мину. Находят. Прежде чем всех не эвакуируют, за обезвреживание саперы не принимаются. Так? За это время - сколько пройдет? Час, два, три? - можно вскрыть десяток сейфов. Что дальше? Надо вывезти - две тонны бумажек. Как? Ясно - повязать саперов и в их форме, на их машине, при мигалках, при полицейских мотоциклистах… понятно. Но это еще не все! Встреча четверки назначена на полдень. Утром они слетятся… ладно. Если в городе будет объявлена атомная тревога, их же спустят в бомбоубежище - а как раз под Иглой проходит туннель Внешнего кольца метро… и вот здесь он тоже проходит! - я ткнул пальцем в то место Лосиноостровского парка, где густыми штрихами отмечены были челночные рейсы легковушек.
- Внешнее же кольцо затоплено, - сказал Панин.
- Ну и что? Если заряд от мины есть…
- Ребята, - сказал Командор, - а ведь может оказаться, что мы опоздаем…
- Да, - сказал Панин. - Тем более - надо убирать всех сегодня.
- Я думаю так же, - сказал Командор. - Времени уже нет. И потом не забывай - на нас в любую секунду может наткнуться гепо. И тогда вообще - все.
- Анекдот про обезьяну помнишь? - спросил Панин.
- Про шкурку банана?
- Нет. «Не надо думать, надо трясти».
- И впрямь про нас.
- Про нас.
Я разворошил стопку карточек. За сутки она пополнилась еще четырьмя выявленными террористами. Фотография грузового фургона, взятого ими в прокате. Фургон второй день стоит на охраняемой стоянке в трех километрах от Иглы. Впрочем, дальность боя сташестидесятимиллиметрового миномета, состоящего на вооружении Русского территориального корпуса и используемого, в числе прочего, для стрельбы атомными минами, составляет семь с половиной километров… Ладно, грузовик можно просто сжечь. Банальной бутылкой с бензином - Командор бросает их на восемьдесят метров. А вот всех этих ребят придется убирать голыми руками… или почти голыми.
- Слушай, - сказал Панин, - а может, все не так? Возьмем этот муляж бомбы… Нодар звонит на квартиру, ему не отвечают, он звонит еще, потом посылает туда Иосифа. Иосиф видит, что нет ни бомбы, ни парня. Возвращается к Нодару, вместе они звонят в разные места, наконец, в кассы, и узнают, что этот парень взял билет в Бейрут. Но в аэропорт, чтобы узнать, улетел ли он, они уже не звонят. Что, уверены, что улетел? А по-моему, наоборот: они знают, что на дорогах радиационный контроль, а мина светит - и не проскочить… То есть они сами не подозревают, что мина свинцовая…
- Думаешь, если бы они знали об этом, то позвонили бы в порт?
- Думаю, да.
- То есть - кто-то их с этой миной надул?
- Скорее всего, так.
- Интересный оборот… японские болваны… да.
- Чуешь, чем пахнет?
- Надувными танками пахнет… Но все равно - нам надо доделывать дело.
- Придется.
- Придется, Сережа… А мне придется постоять в сторонке и подождать, пока вы там ковыряетесь.
- Не самая худшая участь.
- Да. Ладно, тогда я съезжу сейчас в Лосиный Остров, посмотрю там на месте, что и как. Оттуда вернусь на турбазу, отпущу Крупицыных. Ну, а вы - можете начинать.
- Как Яков скажет, - усмехнулся Командор. - Он теперь главный…
В подвале Гера возился с правой передней дверью нашего «зоннабенда». Мы потому так любим «зоннабенд», что в нем огромное количество мест, где можно устраивать тайники - причем такие тайники, что без автогена не доберешься - если не знать, как они открываются. В каждой дверце, например, можно спрятать по паре пистолетов, при этом даже заводские пломбы останутся на месте. Достать же пистолет можно секунд за пятнадцать. Я перекинулся с Герой парой слов, взял большую канистру с «лешачьим бензином» - жидкой взрывчаткой очень неплохой мощности, по запаху и консистенции действительно почти неотличимой от бензина, - и взрыватель к ней. Яков сидел в своей конуре.
- Ну, как? - спросил я. - Скоро?
- Уже почти все. Шлифую. А что, надо быстро?
- Нормально, Яков. Не суетись. Времени у нас вагон - делай хорошо.
Времени у нас, на самом деле, почти не оставалось, но на этой работе его экономить не следовало: Яков синтезировал голоса Нодара, Иосифа и княжны. Примерно такую фразу: «Молчи и не о чем не спрашивай. Выходи из дома, тебя ждет машина. Делай все, что тебе скажут…» Что-то в этом духе. Командор у нас большой спец по убедительным текстам. От того, как убедительно получится это после перевода и обработки на раухере Якова, зависит наш успех - а также целостность шкур и Командора, и всех остальных…
- Где там у нас Валечка? - громко позвал я.
- Ту-ут… - тоненький голосок из-за штабеля коробок.
- Минута на сборы. Форма одежды охотничья…

11.06.1991. 13 ЧАС. 45 МИН. ЛОСИНООСТРОВСКИЙ ПАРК

Валечка оказалась куда лучшим следопытом, чем я: это она заметила слегка примятый и надломанный по низу куст. Похоже, волокли что-то тяжелое. Если бы не этот след, мы так ничего и не нашли бы: бетонная крыша этой будки, или колпака, или как его еще назвать? - была вровень с землей, заросла мохом, и с трех шагов ни черта не было видно. Яма, в которой этот колпак стоял, окружена была кольцом ломкой прошлогодней травы, и тут «след волочения» виден был отчетливее. Яма как раз скрывала человека, а между земляным ее краем и стенкой колпака промежуток не превышал одного метра. Валечка осталась на стреме, я полез в яму. Пришлось встать на четвереньки, чтобы увидеть отверстие, примерно шестьдесят на сто, забранное толстой решеткой. Судя по царапинам на темной ржавчине, решетку недавно снимали. Я просунул между прутьями булыжник и отпустил его в свободный полет. Раз… два… три… плюх. Метров сорок - и вода. Хорошо… Я сходил к машине за канистрой и шведским ключом. Болты, на которых крепилась решетка, были смазаны. Я поставил взрыватель на двухчасовую задержку, просунул его в горловину канистры, намертво запер канистру и бросил ее туда, вниз. Гросс-плюх! Поставил решетку на место. Атас, прошептала Валечка, солдаты! Это было хреново.
Извиваясь, как змеи, мы ползком пробирались сквозь кусты, стараясь как можно более бесшумно как можно дальше убраться от колпака. Наконец, мы решили, что отползли достаточно, обнялись и начали целоваться, изображая романтически настроенную парочку. В этой имитации любострастия мы зашли уже достаточно далеко, когда, наконец, над нами раздалось дружное жизнерадостное ржание и посыпались советы нам обоим. Патруль состоял из четырех солдат и офицера. Судя по акценту, солдаты были венграми, офицер - баварец. Валечка изображала дикий стыд, я - бессильную ярость. В ответ на мою гневную тираду о том, что скоро к каждой койке поставят по солдату с автоматом, офицер поощрительно похлопал меня по плечу: уходим, уходим, ничего не поделаешь, государственная служба. А то бы мы тебе помогли. Так что задай ей перцу и от нашего имени. Кстати, там ваша машина? Где? Во-он там. Должно быть, наша, а что? Ничего, просто уточнил. Так что - успехов вам обоим в вашем нелегком деле… Они двинулись дальше, оглядываясь и делая поощрительные жесты. Продолжим? - предложила Валечка. Я посмотрел на часы. Некогда, некогда, дорогая, надевай трусы - и в машину. Чертовы гансы, сказала Валечка, всю малину обгадили. Какие же они гансы, когда они венгры? - сказал я. Все одно гансы, сказала Валечка, змеей вползая в свои узкие обтягивающие брючки, помнишь, как у Гоголя? В машину, в машину, торопил я. Что, неужели эта чернявка лучше меня? - Валечка, если можно так выразиться, всем телом сделала непристойный жест; ее маленькие, с лимон, грудки возмущенно топорщились. Что-о? Да не делай такого лица, сказала Валечка, поворачиваясь, видела я, как ты на нее смотрел… Глупости какие-то городишь, сказал я ей в спину. Черт-те что… Голос у меня был немыслимо фальшивый.

11.06.1991. 15 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР»

- Алло, справочная? Дайте мне, пожалуйста, номер телефонной станции сто семьдесят первой. Да, да, аварийную службу. Спасибо, запомнил. Спасибо…
Я набрал шесть цифр, до кнопки «7» дотронулся, но не вдавил ее; естественно, никакого соединения ни с кем…
- Алло, аварийная? Я не могу дозвониться по телефо… что? Вас плохо слышно. По телефону сто семьдесят один - шестьдесят пять - шестьдесят пять… Да. Не понял. Что? Как это нет контакта? Что? Несколько часов? У меня срочное дело, я не могу ждать несколько часов. Да, именно убытки. Да, предъявлю. Да. Хорошо. До свидания.
Я положил трубку и повернулся к княжне. Она, наклонив голову, стояла у окна.
- Я все слышала, - сказала она. - Но как же это не вовремя, о, боже…
- Предлагают воспользоваться услугами телеграфа, - за счет телефонной компании, - сказал я. - Но, думаю…
- Нет-нет, это не годится… это совсем не то…
- Вряд ли это гепо, - сказал я. - Они предпочитают устраивать телефонные засады.
- Кто знает? Может быть, им проще прервать связь… перекрыть дороги?..
- Вообще-то на их месте я бы так и сделал. Но, Кето… не поймите меня как-нибудь не так… неужели нет какого-нибудь запасного канала связи?
- Есть, - сказала княжна. - Но еще не время прибегать к нему. Нет ведь никакой спешки, не так ли?
- Спешки пока нет…
- В конце концов, у Грифа есть возможность самому связаться со мной.
- Об этом мы не договаривались.
- Не беспокойтесь, Игорь, это одноразовая и односторонняя связь… условный сигнал.
- Об этом я должен был догадаться… Впрочем, все это действительно неважно.
- Пан, - подала, как и условились, голос Валечка. - А не сменить ли нам географию?
- Географию… географию… можно и географию. Я не разыгрывал нерешительность - я и на самом деле ее испытывал. Мне вдруг остро разонравился первоначальный - мой же - план: накачать княжну наркотиками и держать в подвале у Ганса до тех пор, пока не появится возможность вывезти ее в Сибирь. И вот сейчас я на ходу решал, как сделать так, чтобы наша группа тоже «погибла» и мы с княжной остались вдвоем в Москве - с перспективой безумного романа на краю братской могилы и моего форсированного внедрения в систему «Пятого марта»… И в этом случае Валечка была третьей лишней - не только как ревнивая соперница - ха! - а, главным образом, как «человек без паспорта». До сих пор никому еще не удалась полноценная подделка паспортов Рейха, и в нашей группе только я и Командор имели документально обеспеченные легенды и могли не опасаться проверки любого уровня. Валечка же имела только сибирский паспорт, что не вызывало бы подозрений, будь она лояльной гражданкой; но террористка из Сибири - это уже слишком. Тарантул как-то философствовал на тему идеальной паспортной системы. Конечно, в Рейхе трудно работать, говорил он. С тех пор, как стало невозможно подделать паспорт или жить по чужому паспорту, или без паспорта, классическая конспирация потеряла смысл. Невозможно смешаться с толпой. Зато, когда паспорт Рейха удается все-таки добыть - это сложная, многоходовая, ювелирная, штучная, безумно дорогостоящая операция - то обладатель его получает настоящую шапку-невидимку; любой проверяющий поверит тому, что есть в паспорте и в памяти паспортного раухера - пусть даже вопреки бьющей в глаза реальности… В принципе, Валечку уже можно отправлять домой, свое дело она сделала…
- Давайте-ка съездим к Гансу, - сказал я.
- Я переоденусь, - сказала княжна.
Она скрылась в своей комнате. Я наклонился к уху Валечки.
- Все меняется, - прошептал я. - Ты летишь домой - прямо сейчас. Я тебя высажу у аэропорта. Выходя, скажешь мне: через час у Ганса - и, естественно, не придешь.
- Ты переигрываешь, Пан, - покачала головой Валечка.
- Я просто делаю другой ход.
- Как знаешь.
Мы замолчали. Валечка, хмурясь, смотрела куда-то в угол. Вышла княжна, в черной юбке и белой кружевной блузке - купили вчера в той же лавочке, где и знаменитый купальник с рукавами. Но на этот раз стиль десятых годов оказался к лицу.
- Я готова, - улыбнулась она.
- В путь.
Машину, которая нам осталась, брал сам Венерт, автомеханик милостью божией, и я сразу отметил это. «Хеншель-Адажио», семидесятого года, драный и мятый - но мотор! Но подвески! Мы выпорхнули на шоссе и полетели к городу, почти не касаясь асфальта.
Но прямым путем к аэропорту нам не дали проехать: примерно в полукилометре от коммерческого центра «Норд» Питерская была перекрыта танками, и всех сгоняли на Хорошевский просек, с которого не было съезда до самого Пресненского узла, там мы покрутились по лепесткам, пытаясь выскочить на Питерскую, но ничего у нас не получилось: аэропорт был прикрыт со всех сторон. Да, пожалуй, не следует лезть туда очертя голову… и вообще - можно уехать в Питер или в Нижний, а уж оттуда потом…
Я крутил руль, жал попеременно то газ, то тормоз, перепрыгивал из ряда в ряд, сквозь синюю пелену вглядывался в обезумевших дорожных полицейских, пытаясь угадать их следующие жесты, сделать так, чтобы оказаться там, куда мне нужно, куда я хочу попасть - а между тем внутри меня рождалось и смораживалось в тяжелый лед глухое, безнадежное отчаяние, и рука непроизвольно тянулась к приборному щитку: включить «дворники», смахнуть, протереть все это, перед глазами, что мешает, застит, не дает увидеть, не дает проехать… Наконец, нас вынесло на зады Геринговского культурного центра, в тихий переулок, прямо к открытым боковым воротам грандиозной подземной автостоянки.
Пешком, оно надежнее… Рассуждая на эту и сопутствующие темы, под руки с двумя обаятельнейшими девушками видимой стороны Земли, я и не заметил, как угодил в ловушку: переулочек, выходящий на Садовую рядом с сибирским посольством, оказался забит народом, мы полезли сквозь толпу, на нас зашикали, и, волей-неволей, пришлось снизить темп и слушать, что говорят. Над головами лениво шевелились трехцветные флаги, было несколько плакатов: «Россия - россиянам», «Толстой! Скажи мне, кто твой друг…», «В единстве - сила». Еле видный над головами, лысый человечек яростно кричал, доносились отдельные слова, понять общий смысл было невозможно. Впрочем, «великая нация» у него получалось очень четко. Что он говорит, что? - подпрыгивал рядом со мной парень в спецовке. Спроси что полегче, посоветовал я. Они у него, гады, всегда микрофон отключают, сказал парнишка и полез в толпу. «Гуманный и демократический национал-социализм - это…» - донеслось до моих ушей. Таща за собой девочек, я стал продираться по пробитому пролетарием проходу… продвижение проходимца происходило… просто проницательно… Наконец, мы вырвались на тротуар Садовой.
Здесь было ничуть не просторнее. Перед посольским фасадом на тротуаре и узкой полоске бывшего газона - еще два года назад здесь был шикарный газон с полевыми цветами и какими-то экзотическими елочками, карликовыми колымскими соснами и стелющейся полярной березкой - на этом пятачке собралось тысячи две московского люда. Вдоль ограждения тротуара цепью стояли полицейские в защитных шлемах и наплечниках, с дубинками в руках; на стоянке машин виднелись три узколобые морды серых тюремных автобусов.
Между тем у трибуны - или на чем там они стояли? На ящике, бочке, лотке мороженщика? - то есть шагах в десяти от нас, началась возня. Кого-то не пускали, кого-то вталкивали наверх. Вот он, возвысился: красная круглая морда под нашлепкой черных слипшихся волос. Голос не в пример сильнее, чем у лысого, никакой микрофон не нужен. «Сограждане!!!» - даже не надсаживаясь, он перекрыл и шум толпы, и шум уличного движения. «Россия на распутье! И как она пойдет! Знает только Господь! Нам грозят! Справа и слева! И внешний враг! И внутренний! Нас призывают! Хранить верность тому! Против чего отцы! Шли с винтовками в руках! Или присягнуть тому! Против чего восстали! Наши деды! Национал-социалисты! Хотят навечно повязать нас! С дряхлеющей Германией! Передельщики! Желают видеть на нашей шее! Сибирских купцов! И генералов! Не выйдет! Господа! Путь России лежит поверх! Замшелых догм! Не раса и не мошна! А вера! Вот что будет определять! Вехи новой России! Нельзя служить Богу! И маммоне! Ибо сказал Христос! Раздай деньги свои! И иди со мной! Не с Германией! И не с Сибирью! А с Христом! И путем Христа! Мы выйдем из нынешнего мрака! Встав на святой путь!..» Так он вещал минут десять. Мы потихоньку продавливались назад, к краю толпы. Вдруг рядом вспыхнула потасовка: несколько парней в черных кожаных куртках набросились на кучку гемов, черт знает как попавших на этот митинг. Гемы отбивались. Тут же засвистели полицейские свистки, замелькали дубинки. Толпа шарахнулась, девочек оторвало от меня и закружило - впрочем, рядом. Внезапно меня схватили сзади, повисли на руках, подсекли - я упал лицом вниз. Защелкнулись наручники. Я не сопротивлялся, не тратил силы. В конце концов, в моем положении такой вот арест на пару часов, быстрый суд, штраф в полсотни марок - самое лучшее, что можно придумать. Валечка же вполне способна позаботиться о княжне… Так я думал, пока меня волокли за локти, потом заставили бежать… Но мы пробежали мимо тюремных автобусов, обогнули их - там с распахнутой дверцей стоял легковой «Пони». Меня втолкнули на заднее сиденье, один из схвативших меня сел рядом, другой - за руль, и мы рванули с места, как на гонках. Вот это мне уже не понравилось.
- А в чем вообще дело? - как можно агрессивнее осведомился я.
- Узнаешь, - пообещал мне тот, который сидел рядом со мной. Он был очень доволен собой - спортивного вида парень лет двадцати пяти, коротко стриженый, с квадратной челюстью и очень светлыми глазами. - Все узнаешь. В свое время.
Ладно, подумал я. Я к вам не просился… Гудини освобождался из наручников за полминуты, мне - для одной руки - требовалось минут пять. Я сидел вполоборота к светлоглазому, скованные руки за спиной, и старательно делал вид, что смотрю по сторонам. На самом деле я и не видел ничего снаружи, не до того мне было…
- Но ты, козел, учти, что тебя я не забуду, - сказал я, когда левая кисть выскользнула из браслета и кости встали на место. - Таких ублюдков, как ты…
Он чуть наклонился вперед и вправо, чтобы вмазать мне в челюсть, и подставился: правым запястьем, утяжеленным браслетами, я ударил его в подбородок, а когда он откинулся назад, рубанул по шее. Тут же отключил обернувшегося шофера, перехватил руль, свернул к обочине, кого-то подрезав - завизжали тормоза - ткнулся в бордюр. Вспыхнула синяя мигалка, взвыла сирена - пересекая ряды, ко мне поворачивал полицейский патруль. Нет, это было ни к чему - я, пригибаясь, пересек тротуар и нырнул в подворотню. Меня вело наитие. Другая подворотня… дыра в заборе… низкий заборчик… Наконец, я понял, что оторвался.
Так… вот теперь, сев на эту удобную скамеечку, можно попробовать сориентироваться… Правая рука освободилась, я повнимательнее рассмотрел наручники: странно, нет ни номера, ни фабричной марки… Бросил в мусорный контейнер. Хорошо… где же меня везли? Нет, не помню. Места странно знакомые… вот эти дома за литыми решетками?.. Черт, не могу сообразить. Вон на углу таблички с названиями улиц… Осел ты, Пан, и память у тебя дырявая… хотя, с другой стороны, дорогу проходными дворами ведь нашел же? Переулок Незаметный, улица Деникина - не того Деникина, который Антон Иванович, командующий Добровольческой армией, зимой сорок второго года возглавивший Комитет граждан России и умерший при странных обстоятельствах летом сорок шестого года на борту военного транспорта по пути из Сиэтла во Владивосток, - а того, который «даже не однофамилец»: Федор Федорович, премьер-министр первого послебольшевистского правительства России, добившийся для России перехода из статуса протектората в статус земли Рейха… Так: вон тот дом. Подворотня с мусорными баками, старый дворик, столетний вяз посередине… Я поднялся на второй этаж и позвонил. Не открывали долго, я уже поворачивался, чтобы уйти, но тут зашлепали шаги, и знакомый голос спросил:
- Кто там?
- Я, Клавдия Павловна.
- Игорь?! - дверь приоткрылась, и возникло мышиное личико Клавдии Павловны, экс-квази-тещи. Квази - потому что у нас со Снежаной был квази-брак, тогда, в то время, браки россиян и сибиряков уже не преследовались, но еще не разрешались. Ну, а экс - это понятно.
- Ну, конечно, я.
- Ой, ну проходи же, проходи, только не смотри на меня, я еще не одевалась сегодня… - она зашлепала в полумрак комнат. Клавдия Павловна сама про себя говорила, что выше пояса она как мышь, а ниже - как лягушка, и в этом была определенная доля истины; человек она, однако, была исключительно хороший.
- Сколько же это ты не был-то у нас, а? - спросила она, возникая вновь; теперь на ней был нарядный японский шелковый халат и мягкие домашние туфли - и то, и другое из моих подарков, она не упускала случая сделать мне приятное. - Больше года, так, кажется?
- Больше года, - согласился я. - Много больше. Трудно стало выбираться. А Мишка?..
- Не застал ты Мишку, - покачала она головой. - Вчера они уехали - в Крым. Ты же знаешь, что Снежка замуж вышла?
- Знаю, писала.
- Вот они все и поехали, у Карла где-то там виноградники, Мишка все говорил, мол, буду виноград прямо с кустов есть, я ему: зелен, говорю, а он не верит…
- Ах, черт, - сказал я. - Не застал. Ах, черт…
- Вот уж… Ты надолго?
- Ночью уезжаю. В Питер.
- Чувствуешь-то себя хорошо? Все-таки такая операция…
- Прекрасно чувствую. Как и не было ничего. Ах, да… - я полез в карман. Отложенная давно для этого случая, там болталась и мешала при ходьбе пачка пятидесятирублевок. - Вот.
- Игорек, что ты…
- Только без рук! Время нынче непростое, лишние деньги не помешают. Марка падает…
- Ужас, такие цены…
- Я и говорю.
- Может, ты там у себя чего-нибудь вызнал: как дальше-то все?..
- Не знаю… да и никто не знает. Ну, границы не будет, это точно, а вот что дальше… не знает никто.
- Вот ведь… Благое дело - соединиться, а страшно-то как! Войны, думаешь, не будет?
- Да ну… нынче войны себя не окупают.
- Вот и я думаю… а старухи все, как одна: будет да будет. Спроси, с кем, такого наговорят: и с турками, и с Америкой, и между собой, с Сибирью, за власть…
- Ну, это смешно, - сказал я, а сам подумал: ничуть не смешно; сплошь и рядом у нас за объединением следует размежевание с дальнейшим мордобоем…
- Ах, Игорек, - сказала Клавдия Павловна, качая головой. - Ты всегда был добрым мальчиком…
Пожалуй, что и был, подумал я. Лет сто назад… Вслух я сказал:
- Нет смысла паниковать. По крайней мере, деловые люди не паникуют, а у них чутье потоньше нашего.
- Да и я думаю, нет смысла паниковать… а если что, все равно никуда не денешься…
Клавдия Павловна была стихийной экзистенциалисткой с элементами стоицизма. Если бы я писал роман и мне понадобился образ несгибаемой героини, я взял бы ее. В свои шестьдесят пять лет она успела побывать в сталинском лагере, в сороковом году ее закатали как террористку: дала пощечину школьному комсомольскому фюреру - или как они там назывались? - и до января сорок второго рыла землю в Богучанах; в январе записалась в Третью добровольческую сибирскую армию, ту самую, которая во время апрельского прорыва Гудериана к Омску совершила самоубийственный марш от Воркуты до Котласа, взяла Котлас и пошла на Нижний, разгромила брошенную против нее танковую дивизию СС, но понесла слишком большие потери, два месяца держалась в полукольце, потом в полном окружении; наконец, после прекращения огня, была выведена за Урал в обмен на остатки группы Гудериана. Сама же Клавдия Павловна попала в плен еще в боях за Котлас, больше года провела в немецком лагере для военнопленных, а потом ее передали местной администрации для принудительных «работ по восстановлению хозяйства» - так это называлось. Она проработала три года на этих работах и считает, что труднее ничего не было - даже в Богучанах. А потом ей вдруг влепили десять лет каторги за службу в иностранной армии - это был страшный сорок шестой год, когда новая большая война не разразилась каким-то чудом; в Томске стоит монумент в память о том кризисе: американская «Летающая крепость В-17», тогда почти две трети американских ВВС перебазировались в Западную Сибирь и на Урал; впрочем, главная заслуга в предотвращении войны принадлежит, по справедливости, толстому Герману: он арестовал нескольких генералов, особо желавших повоевать, и первым прилетел в Томск для переговоров… В сорок девятом Клавдию Павловну выпустили по амнистии, хотя могли бы просто сактировать: она уже была инвалидом. А потом пошла обычная российская чересполосица: как жертве большевистского террора, ей дали неплохой пенсион на время получения образования, она закончила экстерном школу, поступила в Берлинский университет - а потом долго не могла найти работу вообще, наконец, устроилась в бесплатную общественную школу и на грошовый заработок учительницы перебивалась до самой пенсии, а тут неожиданно разбогатела: сибирское правительство разыскало ее, вручило - очень торжественно - ветеранский знак «1942» и Военный крест св.Екатерины второй степени, а также денежное содержание к ордену за сорок пять лет… Что-то подобное было и в личной жизни: любила одного, родила от другого, вышла замуж за третьего… и наверняка эта ее незадачливость передалась по наследству и Снежане…
- Кофе будешь пить? - спросила она - похоже, уже не в первый раз.
- Обязательно, - сказал я. - Просто умираю без кофе.
Включился телевизор и впустил в комнату звук рожка «Вечернего курьера». На экране появился Паша Абрамян. Похоже, профессия журналиста становится не только второй древнейшей, но и второй опаснейшей. Только что сообщили: неизвестными обстреляна машина, в которой находилась съемочная группа Московского городского информагентства; все, находившиеся в машине, получили ранения, причем водитель - тяжелые. Преступление произошло на Варшавском шоссе вблизи пересечения с окружной железной дорогой. Как сообщили нам в крипо, при нападении использовалось то же оружие, что и при нападении на редакцию «Садового кольца»; тогда, как вы помните, погибли шесть человек, в том числе главный редактор газеты и известный обозреватель Валерий Кононыхин. Высокопоставленный сотрудник гепо, просивший сохранить его анонимность, сказал, что эти нападения, по имеющимся сведениям, не носят политического характера и связаны с журналистскими расследованиями деятельности так называемой «транспортной мафии». По его же словам, переполнение города воинскими подразделениями не только не способствует, но и препятствует борьбе с организованной преступностью и политическими террористами. Этот однозначно отрицательный опыт должен быть учтен нами и ни в коем случае не забыт, заключил он. Да, сказал Паша, посмотрев прямо на меня своими печальными глазами, жизнь города практически парализована, а уверенности в том, что безопасность - уж Бог с нами, так хотя бы глав государств, которые прилетают завтра утром - обеспечена… такой уверенности у нас нет, и даже совсем наоборот… Это ты прав, подумал я. Он вздохнул и продолжал: рейхсканцлер фон Вайль сегодня дал интервью Британской радиовещательной корпорации. Как вам известно, вопрос о присоединении Британии к Рейху тоже будет обсуждаться на встрече в Москве. Полностью интервью вы увидите в нашей ночной программе «Радиоперехват», а сейчас посмотрите фрагмент из него. На экране появился фон Вайль, в клетчатой рубашке без галстука и неопределенного цвета замшевой курточке, кормилице уже не первого поколения карикатуристов. Фон Вайль изо всех сил старался сохранить свой первоначальный образ, образ университетского профессора, на минутку заглянувшего в большую политику. Поговорить бы с его студентами, подумал я, двойки, наверное, ставил - только так… Вы совершенно правы, сказал он невидимому интервьюеру, ничто не пропадает без следа. Рейх создавался огромными усилиями, сверхусилиями миллионов и миллионов, и если его конструкция даст трещину - эта энергия начнет высвобождаться, но уже в иной форме, в форме энергии распада. Это страшно. С другой стороны, такой распад противоречил бы общим законам природы, в которой развитие идет от простого к сложному, от малого к большому. Живые организмы развивались от одноклеточных к многоклеточным, к высшим, наконец, к человеку. Так же и в обществе: от разрозненных племен к государству, к союзам и блокам государств, наконец, к современным империям; в исторической перспективе нас ждет, возможно, слияние империй… Можно ли вмешиваться в естественный исторический процесс? Наш век показал, что можно и что вмешательство такое может привести к успеху - но этот успех временный, реакция неизбежна, и общество вернется в лучшем случае в ту точку на линии исторического развития, где начались безответственные эксперименты. Но кровь бесчисленных жертв уже не вернется в тела… Сепаратисты выдвигают идеи, которые кажутся и здравыми, и справедливыми - хотя, знаете, «восстановление справедливости» похоже на оживление мертвеца: вроде бы и ходит, и говорит, а не живой; но все эти идеи так или иначе сводятся к разрушению империи, а я уже упоминал про энергию распада… Да и что мы получим в результате? Десятки враждующих между собой национальных государств - как это было сто лет назад? Это все уже было и отвергнуто историей, как нежизнеспособное. Разрушить Рейх чрезвычайно легко: завтра же издать указ о праве народов на создание самостоятельных государств. Но никакими силами и никакими указами мы не сможем воскресить тех, кто погибнет, не дожив до воссоздания нового Рейха…
Вернулась Клавдия Павловна с кофейником, расставила чашечки, вазочки с печеньем, конфетами, фруктовыми палочками.
- Я не спросила - ты в отпуске или по делам? - она подвинула мне чашечку, до краев полную черным, как деготь, напитком. Себе она налила молока и чуть-чуть закрасила его.
- Какой у нас отпуск, - махнул я рукой. - Дела, конечно.
- К деду не заедешь? Он был недавно, про тебя спрашивал.
- На обратном пути если…
Дедом и она, и я звали ее бывшего мужа. Мы с ним дружили. У него была ферма не доезжая Ржева.
В телевизоре Паша и какой-то лысый, бородатый и в темных очках хмырь строили прогнозы на недалекое будущее. Кофе был чуть пережарен. Из открытого окна доносились детские крики и веселый собачий лай. Тянуло накопившимся зноем. Все было таким настоящим, знакомым, прочным, а казалось почему-то: повернись неловко - и все исчезнет.

11.06.1991. 23 ЧАС. КРАСНАЯ ПЛОЩАДЬ

Несколько раз я себя буквально за шкирку оттаскивал от таксофонов: подмывало позвонить Якову и сказать, что я вовсе не арестован и вообще все замечательно. Режим консервации суров: я не имел права выходить на связь до окончания операции, то есть до трех часов ночи. В операциях типа этой всегда один-два человека остаются в резерве, на случай, если потребуется подчистка; ну, а запрет связи - это понятно… И все-таки я смог удержаться и не позвонил. Главным образом, потому, что мной овладело отвратительное самокопательное настроение.
Я топал себе по Деникина Федор Федорыча улице к центру, обходя на хрен никому не нужные посты и патрули - ни разу у меня не спросили документы и ни разу не обшарили; похоже, фон Вайль и фон Босков, друг его, переборщили все-таки с гражданскими правами, я представил себе Томск в такой же ситуации: да меня бы раз пять уже вывернули наизнанку, просветили рентгеном, а мощнейший раухер, занимающий два этажа в помещении ведомства Гейко, отмечал бы, где, на каких перекрестках, у меня проверяли документы, и чесал бы в своем электронном затылке: какого дьявола этот парень ходит такими кругами? Терроризм - это довесок к свободе, говорил Тарантул, желаете свободы - вот, получите вместе с терроризмом; не желаете терроризма - гоните свободу. С другой стороны, у Сибири большой опыт в такого рода делах, а главное, никто не боится государства; здесь же - да и вообще в Рейхе - до сих пор больше опасаются собственных солдат и сотрудников гепо, чем бандитов с бомбами. Это пройдет.

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук

Я шел и старательно думал об этом, а потом будто выключили звук, и другой голос сказал во мне: а ведь ты настоящий зомби, Игорек. Труп, оживленный - причем дважды - для выполнения каких-то особых, неизвестных тебе самому задач… Ну и что? Да нет, ничего, пожалуйста. Но вот попробуй просто вспомнить себя самого - до «Трио». Можешь? М-м… Вот. Что в тебе осталось твоим, что не изменено, не усилено или не вытравлено тренажем, гормонами, гипнозом и прочей сволочью? Ну? Да черт его знает… наверное, ничего. Гад ты, доктор Морита, хоть и спас мне жизнь… все равно - гад. Все вы - гады… подонки… трусливые скоты… и что мне теперь делать? Да, что мне теперь с собой делать?
Или - методом Фила Кропачека?..
Слишком просто, слишком надежно…
Нет. Фил подождет. Ждал столько лет, подождет еще…
Фил, тебе не скучно там так: в парадном мундире и при всех орденах?
«Березин» бьет больно…
…А вот «Садовое кольцо»! Экстренный выпуск «Садового кольца»! Мой господин, всего за полмарки - все о новом министре внутренних дел! Мальчишка лет двенадцати подпрыгивал, размахивая газетным листом, как флагом. Я купил, развернул. Так… Фон Босков подал в отставку, отставка принята… на его место назначен… что?!! Чушь собачья! Не бывает! Однако вот, черным по белому, русскими буквами: Василий Полицеймако. Интересно получается, господа: то вы смешиваете его с говном, то делаете рейхсминистром. С говном - лет пять назад, когда он, начальник следственного управления Российской прокуратуры, раскопал «черный банк» с миллиардным оборотом: туда стекались доходы с тотализаторов, игорных домов и крупных сутенерских сот, - и обнаружил, что главными пайщиками банка являются центральная канцелярия Российской НСП и хозяйственное управление Кабинета министров. Его мгновенно скинули за якобы - а может, и правда - применяемые при допросах пытки, и до последних дней он кантовался на каких-то третьестепенных должностях где-то в Трансильвании. Так, и что же он сам говорит?.. «…намерен положить конец (велик русский язык!) насилию и беззаконию…» - «…восстановление закона и порядка, гарантирующего безопасность мирных обывателей…» - «…готовы на переговоры без предварительных условий со всеми, подчеркиваю, со всеми политическими группами, партиями и движениями, готовыми к таким переговорам - но вооруженное сопротивление будет подавляться всей мощью наших вооруженных сил…» - «склоняюсь к тому, что введение режима чрезвычайного положения уже запоздало и не даст необходимого эффекта, но отказ от этого эффект даст - к сожалению, не тот, который хотелось бы получить…» - «…находить новые, нетрадиционные формы и методы работы и в этих целях использовать как можно шире накопленный уже зарубежный опыт…» Ну, дай тебе Бог, старый ты сыщик Василий Тимофеевич… «…Нахожу нелепым и постыдным площадное поношение полиции и прикомандированных к ней войсковых частей, которым занялась вдруг печать и телевидение, но любую критику готов выслушать и принять необходимые меры для устранения действительных недостатков…»
Так вот, читая, я вышел к Манежу. Здесь освещение было уже не то, читать стало нельзя. Время подходило к одиннадцати. Никакой конкретной цели я не имел, ноги сами перенесли меня через площадь, по Триумфальному проезду и дальше - на Красную. Здесь было людно и декоративно-красиво. В свете сотен прожекторов белые стены и башни Кремля казались опалово-прозрачными. Толстомясенькая крылатая дева с мечом, венчающая монумент освобождения, парила себе в ночном эфире, а кучка пацанов, сгрудившись на известном всем пятачке, разглядывала ее, отчаянно веселясь при этом: с того места ночной ангел выглядел крайне своеобразно, комично и непристойно. За хорошо рассчитанное тонкое унижение Вера Мухина расквиталась не менее тонко.
Видишь, идут, сказал по-немецки высокий старик мальчику, наверное, внуку. Они стояли рядом со мной, чем-то до ужаса похожие на крыс: покатые лобики, острые носы, срезанные подбородки. Слева к монументу приближалась смена караула: два солдата и офицер в форме рейхсгренадер сорок первого года, солдаты с карабинами, офицер с обнаженной шашкой в вытянутой руке. Под медные удары курантов начались сложные многоходовые маневры у Вечного огня. С последним ударом смененные часовые начали было свой церемониальный марш в казарму: вытянули левую ногу горизонтально - и тут раздались выстрелы. Первым опрокинулся навзничь офицер, шашка сверкающей полоской отлетела далеко в сторону - а солдаты, пригнувшись и выставив перед собой штыки, бросились почти прямо на меня - я оглянулся и увидел человека с длинноствольным пистолетом - маузером? - в руках, он выстрелил еще дважды подряд, и один из солдат покатился по брусчатке, громыхая каской и карабином, но второй все еще бежал, и стрелок выпустил в него пять или шесть пуль… сунул пистолет за борт пиджака, броского, яркого клетчатого пиджака, и небыстро побежал прочь. Все стояли, пораженные. Вдруг шевельнулся и застонал солдат, упавший первым, и я неожиданно оказался рядом с ним - пули попали ему в живот и в бедро, под ним растекалась лужа крови, а когда я разорвал его суконные штаны, кровь ударила струей, фонтаном: хреновое ранение, прямо в «корону смерти», ну, чуть пониже… Я просто пережал артерию пальцами - ничего другого нельзя было сделать. Солдат хрипел и слабо вырывался. Завыла, приближаясь, сирена. Больно, громко и отчетливо сказал солдат, мамочка, как больно! За что он меня?
Первой подлетела полиция, меня тут же взяли в кольцо револьверных стволов и попробовали поставить в позу для обыска - кретины, не вставая сказал я, вы охренели, я же кровь останавливаю! Давайте врача! Дубинкой вдоль хребта я все-таки получил, - тогда, не убирая пальцев с пробитой артерии, сделал «кокон»: голову к коленям, свободная рука прикрывает затылок и шею, мышцы в эластичном напряге… Но больше меня не били: подбежал офицер, подлетела скорая, парня взяли на носилки, артерию перенял здоровенный усатый санитар… солдат все пытался что-то сказать, я разобрал только: «…никогда…» и «…очень старые…»
О, сказал я, это опять вы. Лейтенант Шмидт выглядел скверно: лицо почернело, глаза ввалились и горели, как у тифозного. Я еле отмылся; я был, оказывается, в кровище с головы до ног. Да, сказал он, опять я и опять вы. Курить будете? Если есть что. Есть - он достал слегка помятую пачку «Герцеговины флор». О, сказал я, оказывается, вы еще и скрытый сталинист. Что?! - брови лейтенанта вопросительно приподнялись. А вы не знали? Все почитатели Сталина курят «Герцеговину флор». Он тоже ее курил. Правда, тогда это были папиросы. Он набивал ими трубку. Папиросами - трубку? Так гласит легенда. Но зачем? Я пожал плечами. Глупость какая-то, сказал лейтенант Шмидт после паузы. Почему было не купить трубочного табака?..
Как будем говорить: по-русски, по-немецки? - спросил лейтенант, когда мы докурили и задавили бычки в казенной алюминиевой пепельнице. Мне все равно, сказал я. Но скажите - это что, допрос? Ни в коем случае, сказал лейтенант Шмидт. Это беседа без протокола. Без протокола, повторил я, подходя к окну. Отсюда, с третьего этажа участка, Красная площадь была как на ладони. Место происшествия все еще было оцеплено. О, смотрите - поймали! Слева, от Москворецкого моста, приближалась процессия: четверо в военной форме и с ними полицейский вели того - в клетчатом пиджаке. Смотрите, лейтенант: поймали… Ну, поймали, сказал лейтенант, проблема…
Я сох на подоконнике, слушая, что говорит мне лейтенант. Иногда он как бы задавал вопросы, но ответов не ждал и продолжал говорить сам. Вот что я узнал: сегодня в три часа дня был тяжело ранен следователь Зайферт. Его нашли лежащим рядом с собственным автомобилем на полосе отчуждения Санкт-Петербургской железной дороги, неподалеку от пересечения ее с Дмитровским шоссе - то есть в районе ночного происшествия со мной и Валерием Кононыхиным. Следователь Зайферт, очень пунктуальный человек, оставил запись, что получил новые оперативные данные по налету на редакцию «Садового кольца»; придя же на несколько секунд в сознание, он назвал мое имя и добавил еще несколько не совсем связных слов, из которых можно было понять, что мне угрожает серьезная опасность. После операции он несколько суток пробудет без сознания, так говорят врачи, и узнать что-нибудь конкретное у него пока невозможно. Однако он, лейтенант Шмидт, входивший в оперативную группу Зайферта, считает своим долгом, во-первых, передать мне лично слова своего шефа, во-вторых, попытаться выяснить, чем же я интересен моим врагам. Может быть, свойством притягивать к себе различные криминальные ситуации? Мое имя фигурирует уже в трех делах крипо - везде, правда, как свидетеля или случайного участника. Но, посудите сами, такой кровавый след: дорожное происшествие с моим участием обошлось, правда, без жертв, но три часа спустя второй участник происшествия погиб вместе с пятью своими сотрудниками, а через сутки тягач со следами столкновения был обнаружен, если можно так выразиться, в обрамлении трупов: девять покойников, среди них женщина со следами нечеловеческих пыток, убитая, впрочем, из того же оружия, что и остальные. Я же участвую в обезвреживании зашкалившего хинкера, только что убившего девушку из провинции. Связывают эти два случая не только мое участие, но и личность хинкера: охранник того самого гаража, которому принадлежал тягач. Ну и, наконец, последний случай: расстрел почетного караула… Итого восемнадцать убитых, один тяжелораненый и один с ног до головы в переломах и вывихах. Не смогу ли я прокомментировать это? Чего ж не смочь, подумал я… особенно если приплюсовать два полицейских патруля по четыре человека в каждом, двух мальчиков-грузин, генерала Шонеберга, его сотрудников, случайных жертв большого взрыва на Лубянке, наконец, пятимартовцев, уже убитых и тех, которым эта процедура еще предстоит… и, возможно, Сашу… Понятно, что ничего этого я не сказал, а, сделав долгую паузу, которая должна была проиллюстрировать глубокое душевное потрясение, сказал: нет… какие тут комментарии… это ужасно… Лейтенант Шмидт внимательно смотрел на меня. Герр инженер, сказал он, как вы понимаете, никакого обвинения вам пока не предъявлено. Однако я обязан предупредить вас, что вы являетесь объектом полицейского расследования. Завтра… вернее, уже сегодня утром мы обратимся к консулу за разрешением на ваш допрос. Вы можете нанять адвоката, либо поручить свою защиту государственной юридической коллегии, либо защищать себя сами. Понятно, сказал я. Когда и куда я должен прибыть? В двенадцать часов дня вы должны обратиться в приемную городского полицейского управления. В случае неявки против вас автоматически возбуждается уголовное дело по статье двести девятой, часть седьмая: «Препятствование ходу следствия», что влечет за собой немедленный арест…
Герр лейтенант, сказал я, помолчав приличествующее время, не могли бы и вы ответить мне на один-два вопроса? Попробую, кивнул лейтенант. Возросло ли число насильственных преступлений в Москве за последние, скажем, полмесяца? Да, сказал лейтенант, во много раз. Присутствие военных помогает или мешает полиции? Лейтенант не ответил, но сделал такое лицо - может быть, непроизвольно, - что ответа и не требовалось. Тогда - до встречи, сказал я, направляясь к двери. Стрелять, выдохнул мне в след лейтенант Шмидт, просто стрелять, стрелять на месте… зачем мы нянчимся с ними? Точно, подумал я, собственно, этим мы и занимаемся все эти годы…

12.06.1991. 03 ЧАСА. ЧЕРЕМИСОВСКАЯ, 40. ФИРМА «ЮП».

Из такса я позвонил Якову. Яков сказал условную фразу и положил трубку. Голос у него был усталый - выдохся за эти дни Яков, выжал из себя все, что мог и чего не мог… Смысл сказанного и был такой: все ребята отметились, задание выполнено полностью, потерь нет. Так что операция вступала в последний, формально несуществующий этап. План эвакуации у меня был старый, успешно обкатанный в Кабуле и Фергане. На военной базе в Нарьян-Маре в полной готовности дежурит «Лавочкин-317»; в его бомбоотсеке и специальных капсулах, подвешенных вместо ракетных кассет, помещаются - без всякого комфорта, конечно, но полтора часа вытерпеть можно - двенадцать человек. Если не пороть такую горячку, как в Фергане - а там мы забаррикадировались в верхнем этаже «Дома Азии», и снимали нас с крыши - то можно рассчитывать на полную незаметность отхода: «Лавочкин» этой модели не засекается радарами. На этот раз он уйдет не с полной загрузкой: остаюсь я, остается Командор и, возможно, Саша: мы попытаемся через княжну внедриться в «Пятое марта» - в базовую его часть. Надо будет тонко имитировать наш разгром… впрочем, об этом чуть позже.
Над входом в подвальчик ярко переливался наш рекламный щит: «ЮП - это безупречно!» В радужном треугольнике под щитом менялись буквы: В - Х - О - Д - E - I - N - G - A - N - G - B - X - O… Окна в доме были темны сплошь, только на первом этаже горел свет в кабинете управляющего. За углом вдруг раздался характерный звук набирающего скорость автомобиля - через мгновение этот автомобиль, полыхнув стоп-сигналами, выскочил на перекресток передо мной, с визгом свернул направо и скрылся за следующим поворотом. Похоже было на то, что он отъехал от парадного входа нашего дома. Я метнулся вниз по лестнице. Дверь была приоткрыта, за дверью горел яркий свет, тянуло какой-то химической вонью - я не сразу понял, что это за вонь, потому что увидел лежащего поперек пути Мальцева. В него в упор стреляли из чего-то скорострельного: правое плечо и голова почти отделились от тела. Слева, вбитый в угол, скорчился Говоруха. Дверь в заднее помещение была распахнута настежь, оттуда валил светящийся дым. Я перешагнул через Мальцева и остановился, прислонясь к косяку двери.
Посреди разгрома догорала военная осветительная ракета. В первые секунды такая ракета горит настолько ярко, что свет ее вызывает болевой шок. Мы не используем их - у нас на такой вот случай есть американские гранаты «Оверлайт». А здесь, значит… Я стоял и смотрел. А может, мне только казалось, что я стоял и смотрел, потому что иначе откуда на моих руках и коленях столько крови? Откуда я знаю, что Командор, которому срезало полчерепа, умер не сразу, а ползал по полу, собирая свои разлетевшиеся мозги? Откуда я знаю, что увидел, повернув к себе голову княжны… пуля попала ей в затылок, и вместо лица у нее была глубокая воронка, из которой вытекала, смешиваясь и пузырясь, алая и черная кровь… и вдруг в глубине воронки что-то бешено задергалось, забилось, и правая рука судорожно поползла вверх, к груди, выше, выше, на горло, выше - наткнулась на осколки зубов и костей и замерла… Я видел Панина: Панин лежал за штабелем ящиков с пистолетом в руке. Разбросанные и изломанные очередями, лежали Крупицыны и грузин Вахтанг, Яков и Гера; сидел на стуле, зажимая рану в груди, мертвый Венерт. На Валечку стрелявший истратил, наверное, столько же патронов, сколько на всех остальных вместе взятых: опознать ее можно было только по длинным волосам да по маленькой кисти руки, неожиданно чистой и целой в этой груде кровавого мяса… Да, конечно, я ползал на коленях между ними всеми, тормошил, заглядывал в лица… потом я нашел в кармане у себя использованную «ромашку» - пулю с раскрывающимися лепестками. Но это потом… все это было потом, а тогда мне казалось, что я просто стою в дверях и смотрю. А потом я вдруг оказался перед другой дверью, с неудобным, не моим пистолетом в опущенной руке… дверь была чуть приоткрыта, и за дверью не было света. Я вкатился туда, и навстречу мне щелкнул боек автомата. Теперь в свете, идущем из коридора, я увидел сидящего на корточках Вахтанга в мотошлеме на голове и с автоматом в руках. Он сидел рядом с кроватью, с кровати свисала вниз неживая рука. Я захлопнул дверь и включил свет. Вахтанг не пошевелился. Саша была с головой укрыта простыней, на простыне расплылись два кровавых пятна. Мне пришлось долго разжимать пальцы Вахтанга: хватка у него была, как у мертвеца. Таким автоматом мы не пользовались: «рейнметалл» нестандартного калибра шесть миллиметров, магазин на семьдесят пять патронов, мощный барабанный глушитель эжекторного типа - такой автомат стрекочет, как швейная машинка… И тут до меня дошло, что Вахтанга я уже видел - убитого. Ясно. Кто-то из наших все-таки успел выстрелить. Успел, несмотря ни на что. И тогда Вахтанг подобрал автомат. Черт знает, что ему могло привидеться… он же боевик, он должен стрелять… а подкорка штука хитрая, она такое подскажет…
На всякий случай я его связал. Он не сопротивлялся. Похоже было, что его вообще нет здесь. Я осторожно выглянул в коридор. Было абсолютно тихо. То ли действительно никто ничего не слышал, то ли затаились. Вдруг меня замутило, а потом начался чертов бред. Я вдруг обнаружил, что крадусь вдоль какой-то бесконечной стены, а может быть, даже не крадусь, а лечу на малой высоте, потому что не прилагаю для перемещения ни малейших усилий; меня как бы несло течением воздуха. Похоже, я знал, куда лечу и что мне там надо, но это было какое-то запрещенное знание. В то же самое время я отмывал руки под струей холодной воды, льющейся из ничего, и часто подносил их близко к лицу, к глазам, которые почему-то плохо видели, будто их заливало дождем. Потом я вошел в комнату, посреди которой сидел полуголый мокрый человек, подняв лицо к потолку и пальцами правой руки касаясь рукоятки какого-то оружия, лежащего на полу. Это его я должен был убить, для этого я и летел сюда, я протянул руку к оружию, и его пальцы сомкнулись на рукоятке, я ощутил ее рубчатую поверхность, оружие было тяжелым, я поднимал и поднимал его, ловя на мушку висок того, сидящего, но это почему-то оказалось страшно трудно сделать, пистолет оттягивал руку вниз, как двухпудовая гиря, а висок ускользал из-под прицельной линии, будто был сделан из живой ртути. Я поднес пистолет к лицу: это был панинский «березин», и от него пахло сгоревшим порохом и ружейным маслом. Деревянными пальцами я вынул обойму, передернул затвор - вылетел и волчком закружился на полу желтый патрон. Потом я стал выщелкивать патроны из обоймы. Там их было три. Разбросав, рассыпав их по полу, я еще раз передернул затвор, поднял легкий, будто бумажный, пистолет к виску, вдавил ствол черт знает на какую глубину и нажал на спуск. Откуда-то из непонятных пещер вылетело и заклубилось, не опадая, розовое блаженство. Не знаю, сколько я так сидел - только рука, как неживая, поползла вниз, ударилась об пол, разжалась… Черный человек, тонкий, как хворостина, отступил назад и растворился во мраке. Опять стало пусто и холодно. С мокрых волос стекала вода. Наощупь я нашел дверь на лестницу и, стараясь не греметь железными ступенями, пошел вверх, вверх, вверх…
Окончательно я пришел в себя в машине. Рядом, распространяя сильный запах коньяка - я влил в него полбутылки - сидел Вахтанг. Дорога летела под колеса, слева тянулась цепочка зеленых, справа - красных огоньков-катафотов на бордюрных камнях, мотор работал ровно, где-то впереди было Тушино, а вот совсем рядом - контрольный пост, и солдат с автоматом поднимает полосатый светящийся жезл…

12.06.1991. 04 ЧАС. 30 МИН. ТУРБАЗА «ТУШИНО-ЦЕНТР»

Сибирские паспорта горят плохо, и мой не был исключением: он чернел, корчился, обугливался, но не сдавался. Я извел на него полную заправку зажигалки. Теперь я был Оленецкий, имя и отчество прежние, гражданин Рейха, житель города Архангельска. Паспорт был подлинный. Метод добычи паспортов Рейха разработал Яков, он же и применял его - просто потому, что больше никто не мог забраться в память раухера паспортного отдела полиции. Мне не положено знать, сколько наших оперативников имеют такие паспорта, но сомневаюсь, что больше десятка - слишком трудоемкая операция. Кроме паспорта, я имел еще удостоверение штабс-поручика внутренней службы - недавно созданного подразделения, объединившего функции Корпуса спасателей, гражданской обороны и, отчасти, распущенных пять лет назад жандармских частей. Удостоверение было поддельным, но очень похожим на настоящее. По крайней мере, до сих пор ни у кого из проверяльщиков не возникало ни малейших подозрений. Владельцем подлинника был Фенске Рудольф Оттович, и, что характерно, штабс-поручик Фенске существовал в природе, только находился он сейчас в зиндане города Бухары, куда попал за какие-то наркошные проделки; его величество эмир строг по этой части. Так что появление в свободной продаже офицерского удостоверения - вещь более чем естественная.
Телевизор так и работал на канале новостей. Впрочем, самую главную новость я услышал еще в машине, по пути сюда: российское правительство в полном составе ушло в отставку. Новым премьером назначен Владимир Мстиславский, до последнего времени глава российского гепо. Министром внутренних дел предложен генерал Березко, командующий Русским территориальным корпусом; генерал вылетел из Найроби и находится на пути в Москву. Президент Тихонов заявил, что назначать срок досрочных президентских выборов может только парламент. Госдепартамент Союза Наций Америки заявил, что в сложившейся ситуации встреча глав четырех держав должна быть отложена и перенесена в другое место. С аналогичным заявлением выступил личный представитель премьер-министра Японии. Президент Толстой, человек решительный, возражал против такой, как он выразился, капитуляции перед экстремистами и добавил, что, поскольку за спинами экстремистов стоят силы, кровно заинтересованные в срыве встречи, то пойти у них на поводу - значит, навсегда выпустить инициативу из своих рук и в дальнейшем оставаться не более чем нервными наблюдателями за игрой, правил которой мы знать уже не будем, в ход которой не сможем вмешаться, но разменной монетой для настоящих игроков - послужим… Что же, Юрий Гаврилович знает, чем рискует. Президент Финляндии Аарне предложил перенести встречу глав четырех держав в Хельсинки, гарантируя обеспечение как условий работы, так и безопасности участников. С подобным же предложением выступил бургомистр Санкт-Петербурга Вадим Эрмоли. Он подчеркнул, что встреча, где будет рассматриваться главным образом судьба России, должна проходить на ее исторической территории. Директор агентства «Росс-Адлер» Белобоков заявил, что введение, пусть даже на ограниченный срок, института политической цензуры вызовет непредсказуемые последствия не только в прессе, но и в обществе. Информационный коллапс может быть гибельным, предупредил он. Задержан террорист, убивший офицера и ранивший двух солдат роты почетного караула на Красной площади. Это Леонид Бауэр, без определенных занятий, состоит на учете у районного психоневролога. На фотографии был совсем другой человек, даже не очень похожий на того, который стрелял. Единственное сходство - яркий клетчатый пиджак… Заключение о вменяемости Бауэра даст психиатрическая экспертиза в ближайшие дни. Продолжается война мафий. Только что получено сообщение о вооруженном налете на помещение торговой фирмы «ЮП» в Бескудниково. Есть убитые, подробностей полиция не сообщает. По сведениям, полученным из неофициальных источников, этот налет и налет на редакцию «Садового кольца» совершены, по всей видимости, одной и той же преступной группой. На это указывает… оружия… Из Царицына передают: завершена ликвидация окруженной позавчера группы экстремистов из «Фронта „Декабрь“». В заключительной операции принимали участие спецподразделения Русского территориального корпуса, использовавшие боеприпасы с ослепляющим газом «блаублюме». За три дня боев шесть экстремистов погибли, сорок один взят в плен. Командир группы бежал, очевидно, еще до того, как кольцо окружения замкнулось. На счету ликвидированной группы десятки убийств, уничтожение построек и посевов, отравление водоемов. Начала работу следственная группа криминальной полиции. В окрестностях тихого до последнего времени Владимира около десятка молодых людей, вооруженных охотничьими ружьями и бутылками с горючей жидкостью, окружили ферму, принадлежащую Эрнсту Клюге. Однако фермер и двое его сыновей сумели дать отпор бандитам. Нападавшие отступили, унося раненого. Ущерб, составивший полторы тысячи марок, будет возмещен страховым фондом «Селбстабвер». Этот же фонд финансирует создание фермерских отрядов самообороны. Патриарх Московский и Владимирский Нестор призвал единоверцев не поднимать оружия на сограждан, к какой бы конфессии они ни принадлежали. Профсоюз транспортных и неквалифицированных рабочих призвал к всеобщей забастовке с требованием отставки президента и правительства и передачи всей полноты власти рабочим комитетам на местах. Московская полиция пополнила свои ряды: первым же указом рейхсминистра внутренних дел Полицеймако четыреста армейских резервистов унтер-офицерского состава наденут полицейские мундиры. Это временная мера, заявил министр, полиция не собирается отказываться от контрактного принципа комплектования. Из центра космической связи сообщают: продолжается совместный полет воздушно-космического аппарата «Алтай», стартовавшего девятого июня с аэродрома военно-воздушной базы «Абакан-17», и пилотируемого трабанта «Академие», на борту которого, как известно, находится сейчас женский экипаж. После коррекции орбиты «Алтай» приблизился к «Академие» на расстояние около полукилометра. Неисправности в системе поиска и сближения устранены, и если все пойдет как задумано, Вера Ангелова, Бригитта Хехст и Анна-Мария де Вилль вернутся на Землю уже сегодня, а их место займет пилот-инженер Валерий Скопцов, который будет поддерживать работу систем трабанта до прибытия следующего штатного экипажа. Как сказал руководитель программы «Академие» доктор Гюнтер Зигель, такое сотрудничество должно стать обычным делом не только в космосе, но и на Земле…
Ладно… Я смыл пепел, еще раз мысленно перебрал все предметы, остающиеся после нас в тех коттеджах, которые мы занимали - нет ли чего-нибудь среди них специфического? Пожалуй, нет. Естественно, всего знать нельзя, но все же… В большую дорожную сумку я бросил все наши деньги, аптечку, свой раухер и блок памяти от «Алконоста» Якова и, наконец, ББГ-камеру. Получилось около пуда. Распылил одортель в комнатах, где мы жили, обрызгал себя и Вахтанга - он сидел, как я ему приказал, неподвижно, закрыв глаза и зажав уши - наверное, этого не требовалось, зачем я так с ним?.. - еще раз оглянулся по сторонам, достал из шкафа новую свою куртку, обрызгал ее, надел… вот теперь, кажется, все. Да, все. Можно идти.
Снаружи был туман, густой, как сметана. Когда такой туман, что-то странное начинает происходить со звуками: привычные, повседневные: речь, птицы, автомобили - почти не слышны, зато откуда-то прилетают непонятные шелесты, скрежеты, скрипы, вздохи, гудки… Я шел впереди, едва различая тропу под ногами, Вахтанг следом, механически-легкий, пустотелый, а вдали кто-то терзал огромным смычком огромную скрипку. Наших шагов слышно не было.
На берегу на нас обрушился преувеличенный туманом скрип уключин и плеск воды под веслами. Невидимая лодка кружила вокруг, потом исчезла. Наверное, утонула.
До заросшего тальником овражка, куда я вел Вахтанга, было метров четыреста, но путь этот показался мне едва ли не бесконечным. Проклятый туман искажал не только звуки. Наконец, мы пришли.
По дну овражка сквозь заросли вела узкая, почти незаметная тропа. По тропе мы дошли до крошечной пролысины в тальнике. Здесь было старое кострище, несколько ящиков и чурочек, пригодных как на дрова, так и для сиденья, и солидная куча пузатых баночек из-под баварского. Безналоговый ночной бар.
- Пришли, - сказал я, сбрасывая с плеча сумку. - Садись… вот сюда.
Вахтанг сел. Команды он выполнял мгновенно, без малейшей заминки. Пожалуй, это единственный способ опознать «буратино». Человеку нужно хотя бы четверть секунды - понять, что от него требуется…
- Сними куртку. Дай левую руку.
Из аптечки я достал шприц, набрал сорок единиц инсулина. Наложил Вахтангу жгут, нашел вену, вкололся, снял жгут и стал медленно-медленно вводить инсулин. Это надо делать очень осторожно, потому что никто не может знать заранее, на какой дозе инсулин начнет действовать. Вахтанга, наверное, давно не кормили, потому что уже на пятнадцати единицах он мелко задрожал, а кожа его стала влажной, как лягушачья. Я быстро доввел ему еще единицы три и выдернул иглу. С гортанным криком он, запрокидывая голову, повалился назад и забился в судорогах. Я придерживал его под затылок. Через несколько минут характер судорог начал меняться: мышцы входили в гипертонус. Теперь нужно было поймать момент: не поспешить с выведением из шока, потому что тогда все напрасно, и не промедлить, потому что тогда тоже все напрасно… Вахтанга выгнуло дугой, он приподнялся на локтях, ноги рыли песок. Пора, подумал я, сосчитал до пятнадцати, взял систему с глюкозой, вкололся еще раз - вены были толстые, как веревки - и изо всех сил сжал руками мешок с раствором. Через полминуты Вахтанг вытянулся, как мертвый, и вздохнул глубоко и жалобно. По-хорошему, ему надо было бы дать вздремнуть минут четыреста… да. Не только ему. Обстоятельства не те. Я доввел глюкозу, потом через ту же иглу вкатил тюбик «седьмого дыхания» - нашего фирменного коктейля из стимуляторов, анаболиков и синтетических эндорфинов. Вахтанг зарумянился и заулыбался во сне. Ладно, десять минут - твои…
Истраченную систему и шприцы я засунул в пивную баночку, смял ее и вдавил в песок. Если будут искать, то найдут, а случайно никто не наткнется. Потом взял ББГ-камеру, проверил кассету - свежая, - нацелился объективом в зенит, включил запись и стал наговаривать текст - по-немецки, усредненно, лишь изредка и невзначай позволяя проскакивать намекам на рейнский диалект.
- Российскому министру и рейхсминистру внутренних дел, шефам гепо всех уровней и прочим, кто заинтересован в этой информации. С шестого по двенадцатое июня сего года на территории Москвы действовала команда истребителей террористов «ФАГ», принадлежащая международной организации «Социум-77». Задачей команды был срыв террористической акции, направленной против глав четырех держав. Акция готовилась совместно группами «666» и «Пятое марта». В ходе операции группа «666» уничтожена полностью, группа «Пятое марта» понесла большие и вряд ли восполнимые потери. Команда «ФАГ» погибла. Я, единственный уцелевший, обращаюсь к руководителям служб безопасности России и Рейха: не тратьте время и силы на разработку групп, базировавшихся в комплексе «Алазани» и на улице Черемисовской. Их уже нет. Однако возможно, что оставшиеся в живых террористы имеют атомную мину «Тама», которой попытаются заминировать подземные помещения Измайловской Иглы, которые сообщаются с внешним кольцом подземки. Не исключено, что минирование уже состоялось. Желаю успеха, коллеги.
Ну, все. От вчерашнего, так и не дочитанного «Садового кольца» я оторвал полоску с адресом и телефоном редакции, подсунул ее под прозрачное окошечко на кассете. Протер кассету и камеру, сунул кассету в карман спящему Вахтангу, камеру - в свою сумку. Избавлюсь по дороге. Так, теперь последнее… Рядом с кострищем я вырыл небольшую - на две пригоршни песка - ямку, положил на дно блок памяти, сломал предохранительный язычок и вдавил кнопку ликвидатора. Снова засыпал песком. Через несколько секунд песок побелел и задымился. Это надежнее, чем размагничивание. Все? Похоже, что все.
Можно трубить побудку.
- Эй, парень!
- А? Вахтанг распахнул глаза. - Что? Что случилось?
- Не знаю, - сказал я. - Просто ты спишь не в самом удобном месте. Тебе куда, на поезд?
- Да… на поезд… - он добавил что-то по-грузински, махнул рукой и медленно встал, озираясь. - Как я сюда попал?
- Тебе лучше знать… Но если хочешь успеть на поезд - то надо торопиться. Идем?
- Идем, - сказал он.
Мы выцарапались по невысокому, но крутому склону овражка наверх. Туман расслоился: лощинка была полна и до краев, а здесь он подвсплыл вверх - так, что видимость вперед и в стороны открылась, а кроны деревьев, стоящих вдоль невысокой насыпи грунтовой дороги, размывались и исчезали. Остро пахло травой, землей, водой - всем сразу. Потом вдруг над головой возникло медового цвета свечение: где-то там, по другую сторону Москвы, солнце поднялось выше дымки, выше облака, скопившегося за ночь над городом, выше…
- Красиво, - сказал Вахтанг. - Знаешь, так бывает в горах, в горных долинах… Ты был на Кавказе?
- Нет, - соврал я.
- Значит, не видел… - он вздохнул сочувственно.
- Чем ты занимаешься? - спросил я.
- Занимаюсь? Я? Я занимаюсь… русской филологией. Да, русской филологией. - Он замолчал, нахмурился. - Извини, у меня что-то… Мы ведь знакомы?
- Более-менее. Позавчера, у костра - помнишь? Вино, песни…
- Да-да-да, помню, конечно же!
Сейчас в памяти его зияла приличных размеров дыра. Ни сознание, ни подсознание человека не могут мириться с таким положением, и заполнение этой дыры идет очень интенсивно. В пожарном порядке ее заваливают обрывками прошлых воспоминаний, фантазий, снов, пройдет еще час-два - и все они склеются, соединятся, срастутся в, может быть, причудливую, но вполне законченную и логичную картину. В поезде он найдет в кармане кассету с адресом и вспомнит, что именно поэтому едет в центр… и так далее.
Мы вышли на ровную, хорошо убитую грунтовку и бодро потопали вперед.
Отсюда было минут пятнадцать ходьбы до платформы, у которой останавливаются поезда, везущие рабочих из шлафтревиров к большим заводам. Человеку без документов сейчас нет более надежного способа попасть в центр города… конечно, ничего страшного не случится, если его возьмут по дороге, но лучше, чтобы кассета попала к журналистам.
Оставшийся путь мы прошли молча: он «вспоминал» себя, а я ему не мешал. На платформе было десятка два человек, и, хотя поезд был набит, как бочка сельдями, Вахтанг втиснулся в дверь. Я помахал ему рукой и перешел на противоположную платформу. Встречный поезд подошел минут через семь.

12.06.1991. 14 ЧАС. ГДЕ-ТО МЕЖДУ ВОЛОКОЛАМСКОМ И РЖЕВОМ

- Во, - сказал фарер. - Наконец-то. А старики яйцами трясли - сушь, мол, сушь…
Мы врезались в стену дождя, как в настоящую стену. Звук ударов капель в стекло заглушил звук мотора, под колесами вода ревела. Видно было, как бурлит она, не помещаясь в переполненных кюветах.
- А вот только не было бы хуже, - продолжал фарер. - Посмывает все к пропащей матери…
Водяная пыль как-то прорывалась в кабину и кружилась, не оседая. Все машины на шоссе плелись медленно или вовсе стояли, лишь наш восьмиколесный дредноут пер по третьей полосе, презирая стихию.
- А вообще-то тебе куда? - спросил фарер. - Под такой ливень высаживать - не по-русски получается. А возле того танка никакой крыши на километр…
- Да, там с час ходьбы. Ферма Сметанина, не слышал?
- Неважно, покажешь.
- Так ты меня что, до места довезти хочешь?
- Нет, если ты против…
- Не против, конечно, только с какой стати?
- Так… - он пожал плечами.
Я подумал вдруг, что до сих пор не знаю его имени. Как, впрочем, и он моего. Дорога. Обычное дело.
Навстречу с ревом пронесся красно-черный двухэтажный «Хефлинг». Следом - еще один. Мне показалось, что за непрозрачными снаружи стеклами мелькнули детские мордашки. Фарер мотнул головой:
- Детишек из лагерей забирают. Волнуются родители…
- У тебя-то есть?
- Жена на восьмом месяце…
- О-о…
- То-то и оно. Короткие рейсы беру, чтобы день-два - и назад. Денег почти никаких, конечно… не то что раньше: до Владика и обратно - семь с половиной плюс за скорость полторы-две. Дом построили без долгов, обставили, прошлым летом в Ницце два месяца… отец с матерью приезжают - плачут. Ну, мол, за что боролись и все такое… долгая песня. И жалко их, и зло иной раз берет. А жену я, можно сказать, на дороге нашел: выпал фрахт в Грецию - ну, понятно, через Румынию. А в Румынии дороги плохие, узкие, машин много - еле тащимся. Девчонки две голосуют, никто их не берет, ну, а мы подобрали… Так и съездили в Салоники, обратно приезжаем - одна сошла, а другая не хочет, да и я ее отпускать не хочу - прилипли друг к дружке, и все. Что делать - поехали домой. А я тогда в казарме жил, копил деньги на этого вот крокодила, - он похлопал по баранке, - пять человек в комнате, и никуда не денешься. Месяца три мы так прожили, спать всем мешали, потом уж смогли отдельную комнатку снять. Ну, дальше - больше… а детей все нет и нет. Куда только не обращались. А в Ницце подружились с иркутским фирмачом, он говорит: какие проблемы! Оказывается, есть специальный курорт где-то в горах, от Иркутска еще два часа вертолетом. И в сентябре она туда полетела. Месяц пробыла, вернулась, а в ноябре уже - ага! Попалась! И вот теперь бы только жить и жить, черт бы всю эту заморочь побрал…
- Да уж… - я почесал лоб. Мне вспомнилась Тува.
- Вот он, твой танк, - сказал фарер.
На постаменте из фальшивого гранита стоял старый танк Т-IV: высокий, угловатый, с похожей на кукиш башней. На задранной вверх короткой пушечке висели, как венки, бухты проволочного корда от сгоревших шин. Даже сквозь дождь было видно, какой толстый слой жирной копоти покрывает броню.
- Во, опять спалили, - проворчал фарер. - Хоть бы убрали его, что ли. А то - то обосрут весь, то сожгут. Зачем это надо? Здесь, что ли, сворачивать?
- Да, вот…
- Отец иной раз подопьет - и: Сталин, Сталин!.. Сталин то, Сталин се, Сталин детей любил… А я ему говорю - правильно его повесили. Ну, не за то, за что следовало, а все равно - правильно. Ладно, он войну проиграл - а если бы выиграл? Теперь куда?
- Налево, вон где деревья.
- Ага, вижу… Какие, говорит, колхозы, какие концлагеря - не было ничего, все немцы выдумали. Бесполезно с ним спорить. Что же, говорит, я бы за эти колхозы воевать бы пошел? А, ну его…
- С какого же он года?
- С двадцать третьего. Как раз их начали призывать… Только он, по-моему, и винтовку-то в руках не держал: сразу из учебного лагеря - и в плен. Это на третье мая они с друзьями собираются… вот тоже интересно: раньше отмечали как праздник, что ли… не совсем праздник, ну, в общем… так… не грустно - начало освободительного похода, что-то в этом духе… А теперь так просто траур, смотреть больно. Ну и один из этих приятелей мне и рассказал: вечером, мол, уснули - глубокий тыл, там что-то - двести, что ли, - километров до линии фронта, а утром будят: гутен морген, кляйне руссише зольдатен… А отец, помню, такие подвиги расписывал… такие бои…
- Что мы будем рассказывать в старости? - пожал плечами я.
- Тоже верно… Здесь?
- Да, здесь.
- Погудим?
- Давай.
Он нажал на клаксон. Дверь дома приоткрылась, выглянула женщина - молодая. Возможно, новая жена деда - я ее еще не видел. Потом появился сам дед. Я помахал ему рукой, он помахал в ответ и через минуту уже торопился к машине: в сапогах, плаще, под огромным брезентовым зонтом.
- Ну, пока, - сказал я фареру. - Спасибо. Держи вот… - я протянул ему пять десяток.
- Нет, это много, - он помотал головой.
- Купишь сыну соску…
Я открыл дверцу - меня тут же окатило водой с крыши кабины - и спрыгнул к деду под зонт.
- Игореха! - сказал дед и отвесил мне доброго тумака.
Фарер подал сумку.
- Счастливой дороги! - сказал я ему. - И вообще успехов!
Он помахал рукой.
- Здорово, дед! - я облапил деда, дед облапил меня, и мы пошли к дому, как влюбленная парочка под одним зонтом. Впрочем, дождь был такой, что и зонт толком не помог: ноги мгновенно промокли до колен и выше. За спиной взревел мотор, грузовик развернулся и понесся к шоссе.
- Чего ж ты не позвонил, что приезжаешь? - укорил меня дед. - Я бы кабанчика завалил… предупреждать надо, вечно сваливаешься как снег на голову… привыкли там в своей тундре…
- Э, дед, - сказал я, - всего не предусмотришь, жизнь такая, что… Я утром еще не знал, что поеду к тебе.
- Так ты откуда?
- Из белокаменной.
- Черт тебя носит… там же палят бесперечь. Подвернешься под шальную…
- Я потому и удрал.
- Мишку-то видел?
- Они в Крым мотанули. Снежка с новым мужем - ну, и Мишка с ними.
- В Крым - это хорошо, это спокойно… Слушай, а Стефу мою ты еще не видел?
- Когда бы я успел?
- А, ну, значит, познакомитесь…
Строго говоря, мы с дедом не были никакими родственниками: когда мы со Снежкой еще жили вместе, дед уже поселился отдельно от Клавдии Павловны - на этой самой ферме. Потом они как-то незаметно развелись, дед женился на турчанке Софии - это было ее христианское имя, старого я не запомнил. Но через год София задохнулась в дыму, когда загорелся старый дедов дом, а сам дед уехал на базар в Ржев; София должна была вот-вот родить, у нее страшно опухли ноги, и она не сумела выбраться из своей комнаты, дом потушили, но спасти ее не смогли. Прошло пять лет с тех пор, теперь и дом у деда был новый, и жена новая, и сам дед все еще был как новенький: черный, мелкоморщинистый, но совершенно железный… а все равно что-то от Софии осталось во всем: и в доме, и в деде, и даже в новой его жене…
- Стефания, - важно сказала мне новая дедова жена, подавая руку. Рука у нее была жесткая и шершавая, зато сама она - сдобная, состоящая из тугих шариков, с соломенными выгоревшими волосами, веснушками на круглых щечках и курносом носу, но чернобровая и черноглазая. - Лучше просто Стефа.
- Игорь, - сказал я. - Лучше тоже просто.
Она фыркнула и почему-то смутилась. На вид ей было лет двадцать шесть - двадцать восемь. Деду в октябре стукнет семьдесят…
- Собирай на стол, - скомандовал дед. - Чтоб все было как надо.
- Будет, Иван Терентьевич, - засуетилась Стефа. - Все будет.
- Ну и ладно. А мы пойдем перекурим чуток…
Курить мы расположились на втором этаже, в кабинете - так называл дед эту комнату, где у него хранились всякие бумаги, деньги, прочие ценности. Тут он и отдыхал, если было время. Одна из стен была целиком завешена турецким ковром - память о Софии. От ковра несколько лет пахло дымом. Посередине ковра висело отделанное серебром охотничье ружье. Это было так - украшение. Настоящий арсенал дед держал в сейфе на первом этаже. Мне бросилась в глаза новая фотография на стене: дед, молодой, двадцатилетний, в летном шлеме и очках-консервах на лбу стоит, положив руку на лопасть винта тупомордого самолетика. Белыми буквами в углу: «19.06.1941 г. Южный фронт».
- Вот, повесил, - проследив мой взгляд, сказал дед. - Сохранилась же как-то… маленькая такая, не разобрать ни черта. Отвез в Ржев, в ателье, говорю: увеличить. Они говорят: ладно, завтра будет. А сделали вон как - лучше новой. Но и взяли, канальи… да.
- Много взяли?
- Хорошо взяли. Я аж вспотел, как услышал. Но - стоит того, как тебе кажется? А немчик там, в ателье-то, сидел, скалится на меня, в «ишака» пальцем тычет: о, мол, руссиш вундер! Я ему и говорю: а я на нем, между прочим, тринадцать «мессершмидтов» завалил. Его всего и перекосило, бедного…
- Тринадцать? - я приподнял бровь. Раньше я слышал про четыре.
- Ну, это всех - тринадцать. «Мессеров»-то четыре всего. Остальные - «юнкерсы», «хеншели», под завязку - «дорнье»…
- Все помнишь, - сказал я.
- Да вот, помнится, - сказал дед. - Чем дальше, тем…

Предыдущая страница 19 Следующая страница


Священный месяц Ринь 20

12.06.1991. 19 ЧАС. СОРОК КИЛОМЕТРОВ К ВОСТОКУ ОТ РЖЕВА. ФЕРМА СМЕТАНИНА

Гости прибыли не абы как, а на черно-лимонной «испано-сюизе» производства двадцать восьмого года. Из такой машины должны появляться вертер геррен в белых цилиндрах и фраках и либен даммен ну просто не знаю в чем. Поэтому благородно-серый парижский костюм отца семейства и темно-вишневое и черное с золотом платья дам, изящные, но недостаточно замысловатые, как-то не так выглядели на фоне машины. Красиво. Но не так. Но красиво. Если не рядом с машиной… Мы с дедом соорудили галерею из парниковых рам, и гости могли пройти в дом, не намокнув. Итак, Дитер Клемм, отец семейства, лет сорока пяти, стрижен под ежика, голубоглаз и как-то сразу располагающ; фрау Ольга Клемм, та, что в черном с золотом, слегка за тридцать, бронзового цвета тяжелые волосы, в глазах что-то татарское, фигура со склонностью не то чтобы к полноте, но к пышности; сестра ее Вероника, помладше лет на пять, тщательно сдерживаемая бесоватость в лице и повадках, необыкновенно красивые ноги; плюс две девочки семи и девяти лет, Ева и Ута. Еще одна семья, Виктор и Дарья Тихомирновы, тоже приглашенные дедом, просили начинать без них: ветеринар делает прививки, и когда закончит… Предполагался «русский ужин» - наедимся пельменей, сказал дед, напьемся водки и будем петь похабные частушки. Но и кроме пельменей - боже ж ты мой!.. Учитывая, что на все про все у Стефы было три часа времени и одна помощница… нет, она явно родилась с поварешкой в руке. Рыбные и мясные салаты, маринады, холодные тушеные грибы с горчицей, копченое мясо, фаршированные блинчики, что-то еще, еще, еще - и водка. Девять сортов водки в заиндевевших графинчиках. Дед по каким-то одному ему известным признакам ориентировался в них. Это для дам, говорил он и наливал понемногу в хрустальные рюмочки. А это - для настоящих мужчин… ну, как? Неимоверно! Тогда - за прекрасных дам, господа офицеры!..
Сам дед имел офицерские чины трех армий. В Красной армии он был лейтенантом, командиром истребительного звена. После разгрома он и еще два десятка летчиков на дальнем бомбардировщике перелетели в Иран к англичанам. Там он поступил на службу в Королевские ВВС и за три года дослужился до капитана. Сбитый над Францией, дед через Испанию и Португалию добрался до Лиссабона, откуда хотел попасть в Англию или Америку, но сумел получить лишь венесуэльскую визу. В Венесуэле его сразу произвели в полковники и поручили комплектование истребительной авиадивизии. Дивизия уже была готова к погрузке на корабли и отправке в воюющую союзную Великобританию, когда грянул переворот. Часть самолетов дед сумел перегнать на Кюрасао, а оттуда через Колумбию - в Панаму. В Панаме были американцы. В это время в Каракасе высадились первые полки германской морской пехоты. Начиналась затяжная Карибская кампания. Поучаствовать в ней деду не удалось: в одном из рутинных перелетов с аэродрома на аэродром у его «тандерболта» загорелся мотор. По красноармейской привычке дед спасал машину до последнего и сел на брюхо на речную отмель. Машину все равно списали в лом, а ноги деда обгорели до костей. Ходить без костылей он начал только года через два, перенеся полтора десятка операций…
- Так точно, сеньор полковник! - отозвался я. - За дам-с!
- Я в отставке, - сказал герр Клемм, - но присоединяюсь. А вы, Игорь?..
- Поручик егерских войск, действующий резерв, - отрекомендовался я.
- О-о! - с уважением сказал герр Клемм. - Сибирские егеря - это очень крутые парни!
- Воистину так, - согласился я.
- А ну-ка, ребята, еще по одной, - распорядился дед. - Вот этой, прошу…
- Под холодные закуски мы удегустировали четыре графинчика. Герр Клемм раскраснелся, взъерошился и освободился от пиджака и галстука. Сестры Ольга и Вероника мило щебетали, и подтекстом щебета было: ах, как бы поближе познакомить Веронику с этим мужественным, но ужасно одиноким сибирским офицером. Дети сначала вяло ковыряли угощение, но потом я догадался принести свой раухер, поставить игровую программу - и теперь из угла доносились ничем не сдерживаемые вопли восторга. Стефа смущалась так, что румянились даже пухленькие плечики. Каждая похвала ее искусству - клянусь, не было незаслуженных похвал! - вызывала новую вспышку румянца.
- В наших краях пока нет бандитов, - веско говорил герр Клемм. - Но!
- «Но» - это ты верно сказал, - кивал дед. - Именно что «но».
- Нужно быть готовым, а еще лучше всем собраться и договориться, - герр Клемм положил себе еще грибов. - И организовать охрану, может быть, нанять кого-нибудь… есть же небогатые отставные офицеры, пенсионеры-полицейские… назначить им неплохой оклад содержания, вооружить…
- Дитер, не налегай зря на грибы, сейчас будут пельмени, - сказал дед. - Не знаю, как ты, а я надеюсь только на свои силы. Наемники почему-то всегда оказываются не там, где стреляют.
- Мужчины, - укоризненно сказала фрау Ольга. - Зачем вы об этом?
- Так уж получается, дорогая, что говоришь не о самом приятном, а о самом животрепещущем, - объяснил герр Клемм.
- О! - вспомнил я. - Герр Клемм, у вас…
- Дитер, - поправил он. - Просто Дитер.
- Дитер, у вас нет брата в Кургане?
- Есть племянник, - кивнул он. - А что?
- Он служит в полиции?
- Да, в эйбапо. Вы встречались?
- Боюсь, что да.
- Почему боитесь?
- Потому что после этой встречи у него наверняка будут неприятности.
- Ему не привыкать к неприятностям. Что же он напроказил?
- Пожалуй, это я напроказил. Долго стояли на границе, я налил ему пару рюмок коньяка - ну, и…
- Кстати, о паре рюмок, - оборвал нас дед. - Вот это - собственной выработки.
- «Сметановка», - сказал я.
- Именно. Нет, это все-таки надо под пельмени. Стефа, командуй!
Стефа упорхнула на кухню, и через краткий миг в густом облаке потрясающих ароматов вплыли пельмени, почти что сами, фарфоровая супница была для них обрамлением, а две женщины справа и слева - фрейлинами, необходимыми по этикету…
- Пиздец, - сказал Дитер по-русски. Вероника прыснула.
- За искусниц и прелестниц, - сказал дед, налив. - За тех, на кого Адам поменял райские кущи - и ни разу не пожалел об этом.
- Если можно, дед, я встряну, - сказал я. - Давайте выпьем за хозяев дома, за дорогих мне людей, за соль земли, за тех, благодаря кому процвел этот край. Стефания Войцеховна и Иван Терентьевич! Мира вам, счастья и долгих-долгих лет вместе!
- Вот за это я и люблю русских! - сказал Дитер. - Вот потому я и женился на русской! Хрен вам какой дейч так скажет!
- Пьем, - скомандовал дед.
Мы выпили.
- Дед, - сказал я, переведя дыхание. - Так не бывает. Хочешь, познакомлю тебя со Степановым? Такая водка - это же золотое дно!
- Дорогонькая получится, - ухмыльнулся дед. - Четверная перегонка, а сколько угля березового уходит!.. Нет, это для друзей, для себя…
- Иван, - сказал Дитер. - Иван… У меня нет слов. Ты гений, Иван.
- За такие слова получишь литр с собой, - сказал дед.
- О, не смею надеяться!..
Дамы тут же изъявили желание перейти со слабенькой дамской вот на эту, которую все так хвалят.
- Пельмени, - напомнил дед.
Чего уж тут напоминать… Все до единого целенькие, налитые, они мгновенно таяли во рту, и вкус… нет, господа, нет таких слов, чтобы передать вкус настоящего, мастерски приготовленного пельменя. Если над шашлыком, например, хочется мыслить о вечном и плакать от любви к человечеству, то пельмешек превращает вас в законченного эгоцентрика, и ничто в этом мире не отвлечет вас от напряженного внутреннего созерцания собственных вкусовых ощущений… ах, да что там… даже вторая, третья, четвертая рюмочки бесподобной «сметановки», и те… ручку, ручку поцеловать… ах, боже ж ты мой милостивый…
Покурить мы вышли на крыльцо. Нет дождя, удивился Дитер. А в доме слышно, что идет. Это дети музыку включили, сказал я. Ах, вот оно что… слушайте, Игорь, а вы не боялись, что они сломают ваш прибор? Наверное, он дорогой? Пять тысяч рублей, сказал я. В марках это получается - двенадцать тысяч?! Ну и цены у нынешних игрушек! Детский - дешевле, - сказал я. Раз в двадцать. То есть, вы советуете купить? Отговаривать не стал бы, сказал я. М-м… а вот говорят, детям все это вредно… глаза портятся, с ума сходят… Дитер, сказал дед, когда я был, как твои девочки, мне отец читать не позволял: глаза, мол, портятся, с ума сходят… и вообще вредная штука - чтение. Понял? Понял, сказал Дитер, все повторяется… а табак, Иван, ты тоже на своих плантациях выращиваешь? Нет, табак турецкий… свояк посылает… Сонечкин брат… Слушай, дед, спросил я, где нынче берут таких девушек? О, сказал дед, это такая история… Войцеха, отца ее, ты разве не помнишь? А, хотя нет, это еще до тебя было. Короче, Войцех продал свою землю - тут у него земля была, недалеко, по ту сторону шоссе - и подался в Африку, в Кению… нет, вру, в Кению Шульга рванул, а Войцех, кажется, в Замбези… да, точно, в Замбези. Поначалу писал оттуда, потом и писать перестал - новостей нет, глушь, вкалывают побольше, чем здесь - чай он выращивал… А в позапрошлом году, зимой, морозы тогда огого какие были - сопля на лету замерзала - стучат. В окно. Открываю, смотрю: девчонка, в кацавейке драной, ноги тряпками обмотаны… пустил, конечно, как иначе… Долго не узнавал, пока сама не сказала. Уезжали-то - такая вот фигушка была, как тут узнаешь. В общем, отца негры убили, мать от малярии померла, брат пропал - тоже, наверное, убили… саму ее чем-то пугнули так, что бросила все - и в чем была… Добралась кое-как. Где добрые люди помогли, а где… но добралась. Не вспоминает она больше этого, не говорит - только иной раз приснится если, так плачет. Вот и все. Это насчет - где берут. А ты-то сам?.. Вон Дитер тебе какую невесту приволок, а, Дитер? Вполне, сказал Дитер. Не время, дед, сказал я. Не с руки. Бросал бы ты к едрене фене свою службу, доконает она тебя. Брошу, дед, сказал я совершенно искренне. Вернусь - и все. Во где мне это уже - я показал на горло. Ладно, пошли внутрь, сказал дед, там еще одна водочка непробованная осталась - та вообще золотая…
И все смешалось нетревожно и беспечно. Стефа, ничуть не смущаясь, целовала деда и шептала громко, почти крича: люблю, люблю, люблю! Вероника оказалась рядом со мной и, блестя глазами, расспрашивала, в каких баталиях я участвовал и скольких супостатов угубил - я без стеснения врал. Дитер играл на гармошке и пел немецкие куплеты - голос у него оказался сильный и хорошо поставленный. Потом сестры расшалились и заставили его подыгрывать частушкам. Я в очередной раз подивился, как силен русский фольклор. «Подари мне, милый, мину, я в манду ее закину - если враг в село ворвется, он на мине подорвется!» - спела Вероника и хитро подмигнула мне. Роскошная фрау Ольга отчебучила что-то не менее зажигательное. Дед вмазал такое, что дамы покатились со смеху, закрываясь ручками. Дошла очередь и до меня. «В небе уточки летают, серенькие, крякают. Любку я в кустах бараю - только серьги брякают!» - я поддержал реноме гвардейского офицера. Ах, чай, чай! - всполошилась вдруг Стефа. Самовар хрипел и кашлял. Не могу больше… - простонал кто-то. Но тут подоспели Витя и Даша. Они были похожи, как брат и сестра: светлоглазые, с плоскими круглыми лицами. Штраф, штраф! - и дед вручил им по зеленому стакану, полному до краев. Они проглотили водку, закусили крошечными огурчиками, жгучими, как стручковый перец, и чинно сели за стол. А теперь пирог, сказала Стефа, и возник пирог. Это конец, подумал я. А то поживешь у меня недельки две? - спросил дед, я тут собрался было старый трактор перебрать, да все рук не хватает, а ты в механике не самый последний… Наверное, дед, сказал я, надо еще подумать, позвонить кой-куда… Дитер играл остервенело, от гармошки валил пар. Витя с Дашей и сестры плясали - бешено, со свистом. «А мой миленький герой, у него штаны горой! Как горою поведет, так у меня все упадет!» Я стоял на крыльце, один, в стороне от вылетающего из двери света. Потом в дверях появилась Стефа. Я ее видел, а она меня нет. Ох, божичка, сказала она, и в голосе ее зазвенело страдание. Ох, божичка, страшно-то как…

13.06.1991. 5 ЧАСОВ УТРА. ФЕРМА СМЕТАНИНА

Мне снился скверный сон, причем я прекрасно понимал, что это именно сон, но не мог его пересилить и не мог проснуться. Все происходило на каком-то плацу. Посередине плаца стоял наш «лавочкин», только он был почему-то раза в три больше, чем на самом деле. На краю плаца прямо в асфальте зияли узкие щели, и не сразу я понял, что это могилы. Рядом с могилами расположился сводный оркестр, музыканты играли, но не было слышно ни звука. Зато отлично слышались шарканье ног, неразборчивые голоса, скрип, завывание. От «лавочкина» и до могил протянулась шеренга офицеров всех родов войск, стоящих «смирно» и отдающих честь. Позы их были абсолютно одинаковы, я присмотрелся к лицам: лица тоже. Это были манекены. Вдоль шеренги манекенов маршировали солдаты в парадной форме - в две колонны по три человека в каждой. Они маршировали в странной позе, одной рукой давая отмашку, а другую держа у плеча, и я долго не мог понять, что к чему, пока они не подошли к могиле и не стали опускать в нее невидимую ношу - гроб. Гроб, понял я, невидимый гроб… или нет никакого гроба, а они только притворяются, что есть. Солдаты сделали свое дело, отдали могиле честь и плотным маленьким каре двинулись в обратный путь. Они так и ходили, туда и обратно, и я, страшно злясь, смотрел на это все и вспоминал наши похороны, и видел, какая злая пародия эти похороны на те, наши. У нас в архиве хранятся маленькие керамические контейнеры, в которых спрятаны по пряди волос каждого из нас и по фотографии. И если человек гибнет там, откуда его тело доставить нельзя, то контейнер помещают в печь, а потом пепел пересыпают в урну, и урну эту ставят в колумбарий… и мне всегда казалось, что это правильно. Солдаты отдали честь предпоследней могиле, но возвращаться к самолету не стали, а попрыгали в последнюю и оттуда, изнутри, стали засыпать себя землей. И глухо, как из-под толстого слоя войлока, стали появляться отдельные звуки музыки, выстраиваться в нечто, и вдруг это нечто явилось целиком: спит гаолян, ветер туман унес, на сопках…
Я проснулся мгновенно и мгновенно оказался на ногах. В доме был чужой - я знал это каким-то десятым чувством, спинным мозгом, кожей… Из окон цедился голубовато-серый полурассветный свет. Рука сама скользнула под подушку, достала пистолет: «столяров» калибра двенадцать и семь. Медленно-медленно, чтобы не повредить тишину, я оттянул и вернул на место затворную раму. Мягкие, кошачьи шаги за дверью: два шага, еще один… стоп. А вдруг это Вероника… с пьяных глаз… вот смеху-то будет… Еще два шага - под самой дверью. Нет, не Вероника: она пришла бы босиком или в туфлях на высоком каблуке, а здесь что-то легкое, типа теннисок… Дверь медленно, по миллиметру, стала приоткрываться. Ну, смелее, смелее… В образовавшуюся щель просунулась рука с темным квадратиком в пальцах - зеркальце, догадался я. Зеркальце поворачивалось, сейчас тот, кто за дверью, увидит меня… Я выстрелил в стену - туда, где, по моим расчетам, были его колени. Не теряя времени, я вылетел за дверь. Кто-то слабо ворочался на полу, и кто-то другой удирал вниз по лестнице. Я прыгнул через перила, сократив себе путь на два лестничных марша, но не достав убегавшего - он был быстрый, как крыса. Когда я выкатился на крыльцо, он уже стоял шагах в десяти, ловя меня стволом. Сделать тут ничего нельзя было, пришлось бить на поражение. Дульная энергия у «столярова» колоссальная, парня отшвырнуло шагов на пять. Тут же на дороге появилась набирающая скорость машина. Я успел упасть - очередь прошла выше. Зазвенели стекла. Я дважды выстрелил вдогон - заднее стекло покрылось густой сеткой трещин. Из машины больше не стреляли. Через секунду она скрылась за поворотом. Я подошел к убитому. Очень короткая стрижка, очень молодое лицо. Дыра в груди, крови почти нет. Немного в стороне, отлетел при ударе - «парабеллум» образца тысяча девятьсот девятнадцатого…
В доме стояла мертвая тишина, и у меня все мгновенно замерзло внутри - а что, если и вправду - мертвая? Если они успели?.. Нет, слава Богу. Просто у меня после стрельбы вата в ушах. Вот они все, мои дорогие… что? Нет, там все в порядке. Что? Ох, дьявол… Я поднялся по лестнице. Вот он, лежит. Тоже мальчик, тоже короткая стрижка… ноги превращены в кровавое месиво, особенно колени… и маленькая треугольная дырочка над левой бровью. Осколок то ли кирпича, то ли пули… наповал. Все.
В меня понемногу просачивались нормальные звуки: речь, дыхание, плач. Все целы? Все, все, Витю только стеклом немного порезало, немного, ничего, заживет… заживет как на собаке, верно я говорю? Дети? Ничего, ничего, поплачут и успокоятся, ничего… Игорь, тормошит меня за плечо дед, тут такое дело… полицию надо вызывать. Надо, тупо соглашаюсь я. Так лучше бы, чтобы это все я сделал. Я хозяин, имею право… Да, дед, соглашаюсь я, да вот поверят ли? Поверят, вон сколько свидетелей. А ты пока у Дитера пересидишь, Вероника тебя свезет… свезешь, Вероника? Я смотрю на них всех - будто больше никогда не увижу. Бледная, как стена, и очень решительная Стефа, ей некуда уходить отсюда, это ее земля… дробовик-многозарядку она держит чуть небрежно, как вещь привычную. Дед - пергаментно-коричневый, глаза светятся, как у кошки, опирается на ручной пулемет неизвестной мне системы: откопал, наверное, на своих полях. Дитер, очень деловой, спокойный, подтянутый. Один револьвер в руке, два за поясом. Ольга: спавшая с лица, заплаканная, готовая на все. На плече двустволка. Даша и Витя, Витя в крови и бинтах, прижимает к лицу пятнистую тряпку. Оба с МП-39. Тоже, наверное, откопали… Ребята, говорю я, они не вернутся. Они меня искали. А теперь - все. Как знать, говорит дед. Ты поезжай лучше. Поезжай. С полицией мы сами все уладим. Верка, возьмешь мотоцикл - и вдоль речки, чтоб вас никто не видел. Да, дядь Вань. Ну, Игореха, обнял меня дед, спасибо тебе. Мы-то спали, как сурки - я, старый филин, и то спал. Сейчас, дед, сказал я, сейчас, надо еще посмотреть… Я склонился над убитым, проверил карманы его парусиновой курточки. В правом боковом лежал пружинный нож, очень хороший золингеновский нож. В левом боковом - штук пять пустых пластиковых мешочков. А в левом нагрудном - моя фотография шесть на девять…
Это, пожалуй, меняет дело, засомневался дед. Я смотрел на фотографию и никак не мог понять, откуда она такая. Потом вспомнил. Нет, дед, сказал я, ничего не меняется, давай играть как задумали. Это я все забираю… А это? - подняла с пола Вероника. А, зеркальце… нет, это что-то другое. Какой-то прибор… непонятно. Тяжелый металлический квадрат примерно семь на семь, с одной стороны матовое темно-серое покрытие, с другой - полоска жидкокристаллического индикатора. Интересно… ну, очень интересно.
Вообще все понемногу складывается в забавную картину… и еще моя фотография с медицинской карты… Да, господа, неладно что-то в Датском королевстве…
Впрочем, как говаривал Тарантул, не начать бы делать поспешные выводы из слишком ярких предпосылок…
Пока Вероника переодевалась в рабочее и выводила мотоцикл, я обыскал второго убитого. У него тоже была моя фотография и пара тонких резиновых перчаток. Дитер, расстроенный, ходил вокруг «испано-сюизы». В нее попало несколько автоматных пуль. Да заварим, сказал Виктор, пригоняй ее сегодня к нам. Сто двадцать тысяч мне за нее предлагали, сказал Дитер, не взял. Ну и правильно, сказал Виктор, деньги что - тьфу, и нет их, а это надолго. Так что заварим, закрасим - с лупой не найдешь, где дыры были. Спасибо, Виктор, я видел, как ты варишь - это высокий класс, сказал Дитер. Поэтому я не расстраиваюсь. Вероника подкатила на легком «тиере», похлопала по сиденью: садись. Витя, сказал дед, дай Игорю пока свой автомат - мало ли что. Виктор протянул мне МП и запасной рожок. Спасибо, сказал я. Пустяки, сказал Виктор и отошел. С Богом, сказал дед. Вам того же - я помахал рукой.
С дороги Вероника почти сразу свернула вправо, в поля, заросшие чем-то густым и высоким, выше колена - пшеницей, ячменем?.. Мотор глухо рокотал, во все стороны летела грязь. Ноги мгновенно промокли. Крепче держись, не болтайся! - крикнула Вероника. Я забросил автомат за спину и обнял ее обеими руками. Теперь другое дело! Она повела плечами и добавила газу. Мы неслись к извилисто тянущейся через поля полосе черемуховых зарослей.

13.06.1991. 14 ЧАС. ФЕРМА КЛЕММА, ПАСЕКА

- Тьфу на тебя, Верка, - сказал за окном дед, и я открыл глаза. - Жопу бы хоть прикрыла, валяешься, как не знаю кто.
- Жопа как жопа, - сказала Вероника, - чего ее прикрывать? Была бы косая какая, тогда уж…
- Эх, не моя ты дочь, - вздохнул дед. - Так бы щас ремнем утянул…
- Да чего, дядь Вань, загораю, никого не трогаю. И вообще мокрое все. Сверзились мы таки в речку, не миновали.
- Ну, еще бы, таких пилотов, как ты, у нас в эскадрилье дроводелами звали. Ладно. Все тихо у вас?
- Тихо. Я собак спустила, если бы что…
- Видел я твоих кобелей: валяются под плетнем, и мухи по ним пешком ходят. Дохи только шить из таких сторожей.
- Так нет же никого.
- Угу. Так вот нет, нет, а потом открываешь глаза: ангелы, ангелы… Он-то спит?
- Спит.
- Не сплю, - сказал я и сел. О-ох… Потянулся с хрустом и подошел к окну.
За окном было ярко, жарко, пахло горячей травой и медом. Гудели пчелы. На солнцепеке расстелен был выгоревший брезент, на брезенте в соломенной шляпе лежала Вероника. Смотреть на нее было одно удовольствие. Рядом, опираясь на какой-то столб, стоял дед и ехидно щурился.
- Отдохнул? - спросил он.
- Более-менее.
- Пчелки не покусали?
- Почти нет. На кой им дубленая шкура?
- Как сказать…
- Как у вас там дела?
- Нормально. Уладили. Следователь, конечно, очень удивился, что старый пердун уложил двух бандитов… он их, кстати, узнал. Есть такая группировка «Муромец» - так они из нее.
- О, дьявол, - сказал я.
- Ты их знаешь?
- Знаю. Самое говно. Гитлерюгенд.
- И что теперь?
- Надо двигаться. А вам, наверное, стоит действительно нанять каких-нибудь пистолетчиков… хотя нужен-то им я.
- Чем ты их так зацепил?
- Да случайно копнул глубже, чем надо - и вылезло дельце на триста миллионов. За такие деньги, сам понимаешь, и морду набить могут.
- Но как они тебя тут нашли?
- Черт его знает… через фарера, который меня подвез? Разве что… хотя…
Какая-то догадка у меня, кажется, возникла, но тут Вероника лениво поднялась и подошла к деду.
- Слушай, дядь Вань, - сказала она, - ты же все понимаешь, а?
- Да чего уж не понять. Только учти, Ольга уже матом тебя кроет, чего-то ты там не сделала.
- С Ольгой мы сочтемся… - в голосе ее прорезалась хрипотца. - Дай я тебя поцелую.
Она обвила шею деда руками и томно поцеловала в одну щеку, в другую…
- Хватит, Верка, хватит, - смеясь, отбивался дед.
- Ну, раз хватит… - она шагнула назад, а я вдруг снова вернулся в тот миг, когда мы, цепляясь друг за друга и хохоча, выбрались из речки, повалились на песок и стали бешено целоваться. Дед что-то говорил, а она ему отвечала, я отступил от окна и запнулся взглядом за приемник - и чисто автоматически, не знаю, зачем, включил его.
Эфир был полон Вагнером, все диапазоны содрогались от могучих аккордов, и с огромным трудом пробивалась сквозь них взволнованная дикторская речь. Массовые аресты, произведенные накануне… под лозунгами… призвали к невмешательству… однако армии государств… многочисленные жертвы… из стрелкового оружия и минометов, число убитых превысило… выступление рейхсминистра внутренних дел по телевидению только обострило… переход вооруженных сил на сторону восставшего… удерживают пока… к утру обозначились позиции… германские части, расположенные южнее… по неполным данным, на стороне народа выступают чешские, финские, болгарские, греческие… неопределенность относительно… покинув летние лагеря, движутся к Москве… перестрелка с применением реактивных… судьба до сих пор… ста танков сосредоточено в районе Кремля, кроме того, контролируется… толпами беженцев… растущие жертвы… чревато разрушением реактора, последствием чего могут стать…
Рядом со мной молча стояли дед и Вероника: дед неподвижно, как соляной столп, а Вероника слепыми непослушными пальцами пыталась застегнуть на груди комбинезон. Я тихонечко вышел из дому, снял с веревки высохшие клейды, оделся. Когда она успела постирать?… Почему-то сдавило горло. Все было неправильно, все, кроме… Я взял себя в руки. Спокойно. Не сходи с ума. Не имеешь права сходить с ума. Не имеешь права…
Уже другой голос, сорванный, хриплый, выкрикивал: сограждане, настал решительный… чаша гнева… притеснения, невиданные за все годы существования… культурный и моральный кризис, полный тупик… расстреляв мирную демонстрацию, поставили себя вне закона… более трехсот человек… братья-солдаты, которые никогда… тем самым окончательно похоронил надежды… распространено обращение командующего Русским территориальным корпусом генерала… на защиту безоружных москвичей встали солдаты чешской бригады, их поддержали… потеряв несколько танков, отошли… запершись в Кремле, вряд ли могут рассчитывать… волна народного гнева сметет, как мусор… последний шанс, данный нам историей… только свободная, единая, независимая Россия… к оружию, граждане, к оружию, россияне!
- Эт-то но-омер… - протянул дед.
Я вдруг почувствовал, что меня колотит крупной внутренней дрожью. Такая - почти радостная - дрожь бывает при игре, когда надо делать последний ход - и ты знаешь его. В какой-то момент возникло чувство повторности происходящего, и в то же время по неведомо каким ассоциативным путям всплыло, как я читал, продираясь сквозь кошмарный почерк, повесть Фила Кропачека «Неистребимый». Несколько измятых, засаленных тетрадей я получил по почте через день после того, как Фил, надев парадную форму и все награды, которые у него были - немало, надо сказать, в том числе и Андрей Первозванный, - вышел на площадь перед Розовым дворцом, достал из кобуры «березин» и выстрелил себе в висок. Действие повести происходило в период Тувинской экспедиции - вот выдумали же, сволочи, название для войны: «экспедиция»! Мы посмеивались над этим и сочиняли анекдоты, но было противно, - так вот, у Фила в эти дни в продажу начинают поступать мясные консервы в банках, по форме напоминающих цинковые гробики… было там еще множество разных происшествий, комичных и кошмарных, и был главный герой, то ли чудак, то ли гений - короче, в какой-то момент он начал понимать, что все происходящее сейчас с ним и вокруг него на самом деле всего лишь символы, аллегории того, что происходит вне нашего мира, в каком-то высшем, истинном мире… и вот, поняв это и разгадав значение аллегорий, он понимает, что следующее событие будет происходить с ним самим и что это должно быть что-то мерзкое: в числе прочего он должен будет изнасиловать и убить свою сестру, а к сестре у него очень сложные и какие-то взрывные чувства - и вот, чтобы избежать неизбежного, он вешается. Сестра же, придя, деловито вынимает его из петли и начинает оживлять: оказывается, это она навела на него «зов петли» - ей нужен был его труп, чтобы сделать зомби для каких-то своих целей. Она оживляет труп, но забывает вдруг одно заклинание, и мертвец насилует ее, а потом загрызает… а утром идет на призывной пункт и вербуется добровольцем, и вот он в Хем-Бедлыре, неуязвимый, оружие не берет его, и он страшно мучается этим, потом узнает, что есть шаман, знающий, что надо делать… Рукопись оборвана на полуслове. Фил запечатал ее в пакет и бросил в ящик, а сам переоделся в парадную форму, нацепил ордена и вышел на площадь перед Розовым дворцом…
- Дед, - сказал я, - мотоцикл ты мне дашь?
- Игореха, - не поворачиваясь ко мне, прошептал дед, - что же это делается, а? Ведь война, Игореха…
- Война не война, а все равно - подлое дело, очень подлое.
- Ты хоть понимаешь, что происходит?
- М-м… местами.
- Сказать можешь?
- Только самое тривиальное: империя распадается. Идет борьба за власть. Кто к кому присоединится: Россия к Сибири или наоборот. И прочее вокруг этого.
- А ты причем?
- Воюю с террористами.
Я поймал на себе взгляд Вероники, повернулся к ней. Лицо ее посерело, глаза неподвижно смотрели на меня.
- Ты… обратно?..
- Нужно…
- Кому? Тебе? Мне? Зачем?
- Он офицер, Верка, - сказал дед. - Ты уж не это…
- Офицер… - она судорожно вздохнула и быстро, почти бегом, бросилась из дома.
- Подожди, Игореха, не бегай за ней, - поймал меня за руку дед. - Лучше послушай-ка меня. На шоссе не суйся. Вон тот лесок видишь? За ним деревня, Санино. За деревней начнется насыпь, узкоколейка там была, рельсы сняли, так что ехать по ней можно. И ведет эта насыпь через Поречье до самого Звенигорода. А там уж…
- Там рукой подать.
- А то лучше спрячешься тут где-нибудь?
- Сам видишь - не получается. Надо двигаться, надо шевелиться.
Дед хотел еще что-то предложить, но только сморщился и махнул рукой - слабо, беспомощно…
- Господин полковник!..
- Да. Да, все понимаю. Не дело…
И вернулась Вероника. Другая. Непохожая на все прежние. Другое лицо… я никогда не видел таких лиц.
- Ты только не исчезай совсем, - сказала она. - Ты появляйся иногда, хорошо?
Мне вдруг сдавило горло, и я долго ничего не мог ответить.

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук

13.06.1991. 20 ЧАС. 30 МИН. ГДЕ-ТО МЕЖДУ РУЗОЙ И ЗВЕНИГОРОДОМ

Как я ни крутил, как ни прикладывал фирменные заплаты, ничего не получалось: разрез был слишком велик. Оставалось пройтись вдоль дороги и поискать брошенную дырявую камеру: вряд ли я один, кто пострадал на этой промоине. Похоже, когда делали насыпь, в нее схоронили всякий военный мусор: я, например, напоролся на зазубренный осколок бомбы или крупнокалиберного снаряда. Так, в поисках подножных запчастей, я прошел метров сто пятьдесят - и, наконец, увидел то, что нужно. У жерла дренажной трубы, полуутонувшее в грязи, виднелось колесо от трактора. Я стал спускаться вниз - и тут сзади раздался вой автомобильного мотора.
Это был полноприводной «хейнкель-ягд» ядовито-желтого цвета. Выцарапавшись из промоины, он остановился. Открылись двери, вышли двое, огляделись по сторонам. Один расстегнул штаны и стал мочиться прямо с насыпи, другой сбежал вниз, в кустарник… сейчас увидит мотоцикл… увидел! Все - нет ни того, ни другого, а из машины выбирается третий, и в руках у него какой-то ящик, похожий на старинный радиоприемник, и он поворачивает его из стороны в сторону, заглядывая в него сверху, будто в кастрюлю… и тут мне стало нехорошо, какая-то дурнота, какая-то мятная, тошная слабость возникла повыше желудка, и черт его знает, как было бы дальше, но парень этот поставил свой ящик на капот и взялся за бинокль, и стал смотреть вдаль… Да уж, стоило ему чуть опустить очи долу, и все. Но тут опять раздался рев мотора и гудок: кто-то еще не желал сидеть в чертовой промоине. «Хейнкель» тронулся с места и отрулил на самый край насыпи, пропуская того, кто ехал следом. Это оказался фермерский грузовичок-трактор «тролль». Фермер притормозил возле «хейнкеля», крикнул что-то нелестное водителю, газанул, наполнив салон «хейнкеля» синим перегаром, и покатил вперед. Я же, пользуясь этой заминкой, скатился к трубе, влез в нее и, елозя локтями по жидкой грязи, переполз на другую сторону насыпи. И не зря: здесь кустарник подходил вплотную к дороге, а от трубы тянулась канава, и была эта канава, похоже, достаточно глубока, чтобы меня скрыть… от бинокля - да. А от той чертовой штуки, напоминающий приемник? Ладно, думать будем после…
По кустам я - где согнувшись, где на карачках, где и ползком - добрался до перелеска. Теперь я был в метрах в трехстах от машины, сбоку и чуть сзади нее. Фарер сидел за рулем, тип с ящиком стоял рядом, но на ящик свой не смотрел, ящик стоял на капоте. Еще один тип шел вперед по дороге, время от времени останавливаясь и поднося к глазам бинокль. Четвертого видно не было.
Ну, что ж, ребята… смыться от вас без транспорта мне вряд ли удастся… а из оружия у меня одна рогатка… Соваться в нынешнюю кашу с не записанным на тебя пистолетом - нет уж, проще запереться в чулане и отсидеть положенных три года. В дедовой мастерской мы за полчаса соорудили рогатку из титанового прутка и красного резинового шнура чуть потоньше мизинца. В карман я насыпал два десятка шариков от подшипника. С этим арсеналом я и готовился принять бой. Или навязать его.
Пистолет в ближнем бою, конечно, предпочтительнее. Из него можно стрелять стоя, сидя, лежа, на бегу, в прыжке, с одной руки, с двух, выпуская восемь пуль по восьми целям за две с половиной секунды. Из длинноствольного «березина-600» или флотского «парабеллума» я попадаю в поясную мишень с полукилометра. Из рогатки стрелять можно только стоя, причем в одной позе: правым боком к противнику. Скорострельность не более выстрела в секунду. Убойная сила сохраняется метров до пятидесяти. И тем не менее я знаю несколько случаев, когда рогатка одерживала верх над пистолетом - благодаря двум неоспоримым преимуществам: бесшумности, во-первых, а во-вторых, тому, что у противника при виде рогатки не срабатывает приоритетный рефлекс на оружие, ему приходится сначала подумать, а уж потом стрелять, теряя на это бесценные доли секунды…
Итак, три противника были в поле моего зрения - следовательно, начинать надо было с четвертого. Я короткими перебежками направился к промоине, чтобы перейти дорогу за спиной у этих ребят. Вполне могло быть, что четвертый, невидимый, затаился и ждет - или идет мне навстречу. Но нет, до промоины я дошел спокойно, а дальше было непросто - метров пятнадцать совершенно открытого пространства, причем в виду стоящего на горочке «хейнкеля»… повезет - не повезет… не повезло: парень, стоящий у машины, взял свой ящик, что-то там нажал или покрутил - во мне взорвался кусок льда - повернулся кругом и увидел меня. А ведь именно его я собирался сохранить и побеседовать… да, удивиться он успел, а вот испугаться - вряд ли… обхватил руками брызнувший лоб и повалился навзничь. Фарер, как чертик из коробочки, вылетел из машины и дважды выстрелил куда-то влево - что-то он там узрел, в кустах. Ему я попал в висок, он рухнул и покатился с насыпи. Тут я, наконец, завершил начатый маневр - пересечение плеши. Теперь я был опять справа от дороги, в кювете. Машины отсюда видно не было, ее скрывала гора мусора, зато как на ладони была полянка, где я ладил мотоцикл. Шевельнулись кусты, показалась макушка, рука с пистолетом махнула: туда, туда! До «макушки» было метров семьдесят - не достать. Тот, кому он делал знаки, видимо, тоже что-то показал ему, потому что «макушка» высунулся по пояс из кустов, быстро огляделся, а потом рванул напролом, как кабан, взбежал на насыпь и прилег около машины. Они были уверены, что я на той стороне… отлично. Я на полкорпуса высунулся из моего окопа. Где он там? Ага… видны ноги и кусочек задницы. Надо полагать, последний, четвертый, крадется в поисках меня… может быть, даже по моему следу. Нет возражений. Я пошарил вокруг себя и подобрал два булыжника размером в кулак - трудно без артиллерии, господа… Стараясь не шуршать, я подобрался к «макушке» метров на двадцать и навесом, несильно, чтобы не убить, запустил одним и тут же другим булыжником именно в макушку… и промазал - он вскрикнул и дернулся назад, бежать - ну и, естественно покатился вниз. Я подскочил к нему, рубанул по затылочной ямке, отключая, схватил пистолет - новенький элитный «вальтер» - и бросился за деревья. Все - теперь будет работать выдержка… у кого нервы крепче… Интересно, а вдруг поедет мимо кто-нибудь?.. Прошло пять минут, десять… Ага, вот и он! Шевельнулась прошлогодняя крапива возле той дренажной трубы, по которой я полз вначале. Ну, давай, давай… Я вложил в кожанку шарик и легонько, в четверть натяга, выстрелил в насыпь примерно в полусотне метров перед машиной. Посыпались камушки. Он затих. Я ждал, что он постарается оседлать дорогу - нет. Потом я понял, что он ползет по кювету. Ты бы еще окопчик отрыл, подумал я. Пехота. Стрелять из элитного «вальтера» мне еще не приходилось и, хотя я знал, что точность боя у него даже лучше, чем у длинноствольных систем, противника моего следовало, пожалуй, подпустить как можно ближе. Полз он медленно и осмотрительно. Я даже зауважал его за это. Полгода хорошего тренажа - и тебя можно будет брать на акции… Наконец, он поравнялся со мной. Нас разделяло семьдесят метров низкорослого кустарника. Стоя за деревом, я хорошо видел срез кювета. Вот опять шевельнулась трава… Я выпустил шарик в склон насыпи чуть позади ползущего, бросил рогатку и поднял «вальтер». Над срезом кювета мгновенно появились руки с пистолетом. По пистолету-то я и выстрелил.
Что было по-настоящему тяжело - так это ломиться сквозь кусты. Я даже почти успел, я еще увидел, как он, скорчившись, что-то пытается сделать - в такой же позе на ветру, на холоде закоченевшими пальцами зажигают спичку… и тут же распрямился, дернулся и затих. На губах видны были осколки стекла.
Полчаса у меня ушло на заравнивание следов. Спрятал трупы в дренажную трубу, засыпал пятна крови на дороге, поднял мотоцикл на верхний багажник «хейнкеля»… я был грязный, как не знаю кто, мне надо было срочно смыть эту грязь, я трясся, она сводила меня с ума… Еще не все, еще не все… «Языка», перевязав и связав, я положил в задний багажник, таинственный ящик поставил на переднее сиденье и сел за руль. Почему-то казалось, что ящик на меня смотрит. Дорога сама покатилась мне навстречу, все быстрее и быстрее, а я не мог оторвать взгляда от ящика. Он выглядел непристойно. Потом дорога почему-то кончилась, под колеса летела целина, машину трясло, ящик подбрасывало, наконец, он свалился с сиденья. Я смог посмотреть вперед. Там темнела вода. Это был довольно большой пруд с пологими берегами, поросшими камышом и осокой. На другом берегу его, ближе к плотине, стояло низкое длинное здание с множеством темных окон, а за ним - водонапорная башня, похожая на марсианский треножник. Я залез в воду по шею и с остервенением стал сцарапывать с себя грязь. Понемногу становилось легче.
Легче… легче… легче… Уже почти спокойно я отжал одежду, натянул штаны, надел на голое тело куртку - в бою она не участвовала и потому осталась сухой. Вынул из багажника «языка» - он уже пришел в себя и пытался брыкаться. Без глупостей, предупредил я, жалеть мне тебя не за что. Повязка его сползла, волосы склеились. Хорошо, короткие… но все равно опять лезть в воду… Я отмыл его, проверил рану. Рана была маленькая, хотя кровила сильно. Ладно, зарастет… не такое зарастало. Бинт последний - ну, да разживемся, если понадобится…
Тебя как звать, парень? Ва… Вадим. Ты из «Муромца»? Кивок в ответ. Жить хочешь? Замер, съежился. Расслабься, сказал я. Вас хоть предупредили, что дичь кусается? Помотал головой: нет. Ладно, выкладывай, какого черта вы прицепились именно ко мне? Что вам там про меня наврали? Он молчал. Или ты хочешь, чтобы я устроил тебе пытку? Я могу. Ла… ладно. Нам приказали… князь сам приказал… найти человека - вас - и доставить… можно - мертвого… а можно… достать из… из тела… прибор… вот отсюда… А эта штука, значит, пеленгует этот прибор? - я показал на ящик. Д-да. Интересное кино, сказал я. Надеюсь, на аббрутин у тебя аллергии нет? На… что? На аббрутин. Он же кси-диацин. Я не понимаю… Снотворное. А… нет, кажется, нет. Тогда закатай рукав. Да не бойся так, дурашка, убить тебя я могу просто двумя пальцами - я показал, как. Он мгновенно вспотел. Не дрожи. Это чтобы не связывать тебя опять веревкой. Не бойся. Сейчас ты уснешь. Ты уснешь, и тебе захочется посмотреть сны. Ты будешь смотреть сны и рассказывать мне все, что видишь… и тебе приснится райский сад, и ты услышишь пение гурий, но стражи не пустят тебя туда, пока ты не расскажешь все, что знаешь про вашу организацию… Он уже спал, дыхание было ровное. Я откинулся на спинку сиденья, в уютный мягкий угол, обхватил колено руками и приготовился слушать.

14.06.1991. 5 ЧАСОВ УТРА. ЗВЕНИГОРОД. ПРИСТАНЬ «ХАССЕЛЬ, ДЕНИСОВ И К°»

Я долго бился над своим лицом и, наконец, смог сделать так, чтобы оно не напоминало ничем мою фотографию, попавшую в лапы «Муромца». И на сегодня надо озаботиться какой-нибудь экранировкой - пока я не попаду в Москву, под защиту армейских вседиапазонных шумогенераторов. Чем бы ни был прибор, впаянный в меня, он отзывался на кодированный запрос серией весьма мощных радиоимпульсов, пеленгуемых в радиусе по крайней мере двадцати километров. С другой стороны, я, похоже, чувствовал - не знаю, почему - этот запрос и, следовательно, мог заранее знать о приближении преследователей. Кроме того, Вадим рассказал, что первые два пеленгатора собрали вручную, один из них я грохнул у дома деда, а другой захватил, а мастерская, принявшая заказ, выдаст первые приборы не раньше, чем в четыре часа дня сегодня. Следовательно, определенный резерв времени у меня был… вот только на что его потратить?
Ворота пристани были закрыты, я посигналил, как требовалось: три коротких и длинный. Из будки на территории пристани вышел седоватый толстяк, сонно потянулся и направился к нам. Судя по всему, это и был дядя Саня.
- У меня партия груза по контракту «Кенигин», - сказал я, опустив стекло и высунув голову.
- Контракт «Кенигин» начинает действовать с полудня, - ответил он. На лице его не было и следа сна.
- Мне нужно в Москву, - сказал я.
- Ты с вещами?
- Нас двое. Вещей очень мало. Машину можем оставить.
- Я тебя что-то не видел…
- И не могли видеть.
- А это кто там с тобой? Вадька, что ли?
- Вадим, проснись, - сказал я.
- О, дядя Саня, - сказал Вадим. - Приехали, да?
- Приехали, приехали, - сказал дядя Саня. - Щас я ворота открою…
Мы загнали машину в дальний угол товарного двора, там уже стояло несколько, и напоследок я ввел Вадиму еще одну дозу аббрутина. Я взял сумку, он - пеленгатор, и мы пошли к дебаркадеру. Что-то тебя качает, Вадька, сказал дядя Саня. А… контузило малость… Может, тебе здесь отлежаться? Вадим посмотрел на меня. Я поколебался. Нет, надо ехать. Там ведь вплавь придется… Ничего, сказал я, в крайнем случае, я его на себе доплыву. Рисковые вы ребята, покачал головой дядя Саня… ладно, пошли…
Мы перешли дебаркадер и спрыгнули на палубу самоходного лихтера. Вся палуба была заставлена скамейками: досками на козлах. Двигатели лихтера работали, под ногами пробегали волны вибрации. «Кузмич!» - гаркнул дядя Саня. Из люка в палубе высунулась голова. Кузмичу было лет восемнадцать. «Чего?» Увидев нас, он в два движения выбрался из люка. «Возьмешь вот этих ребят в собачий ящик», - сказал дядя Саня. «Угу», - был ответ. «Куда сегодня?» «Еще не знаю. По каналу уже не пускают, говорят, кто-то затопиться пытался на фарватере. А у них же канонерки на Волге». Дядя Саня почесал затылок. «Да уж, затопиться - это мы всегда пожалуйста… Что Семин?» «Нормально, грузится. Через полчаса, говорит, отвалит». «Ладно, Кузмич, разберешься на месте.» «Разберусь, - сказал Кузмич, - пойдемте, покажу вам ваше место…»
Это был подлинный собачий ящик: в корме, рядом с шахтой руля, выгорожено было пространство метр на два на два. «Запретесь изнутри, - сказал Кузмич, - снаружи абсолютно незаметно. Когда я скомандую, отдраите вот этот люк и уйдете. Ласты и маски в рундуке, дыхательные патроны я вам дам. Имели с ними дело?» «Свежие?» - спросил я. «Да, на полчаса хватит.» «Годится. И все-таки - где именно вы будете выходить?» «Постараюсь высадить в самом удобном месте. Устраивает такой ответ?» «Что вообще в Москве?» «Никто не знает. Все говорят разное.» «Ладно, разберемся… Нам сейчас запираться или погодя?» «Зачем сейчас? Когда на подходе будем… за час, скажем.» «Хорошо…»
Полчаса назад с вокзала Вадим позвонил Князю и условными фразами сказал, что группа продолжает поиск. Следующее контрольное время связи в полдень. До полудня еще…
С дебаркадера попрыгали на палубу лихтера трое парней. «Ну, вот, экипаж в сборе», - сказал Кузмич. Дядя Саня сбросил носовой швартов с кнехта. «Петька, расхиляй драный, отдавай кормовой!» - голос у Кузмича был зычный, как и положено речному капитану. Один из парней рысью метнулся на корму. Кузмич солидно поднялся на мостик. У лихтеров этого типа рубка м мостик не на корме, как обычно, а ближе к носу и на правом борту - как у авианосцев. Ну, что, сказал я Вадиму, поплыли? Да, сказал он. Вид у него был измученный, вокруг глаз - синяки, как у лемура. Поплыли… Палуба задрожала сильней, и берег, слегка изогнувшись, стал уходить влево и назад. Я сел на край скамьи, повиснув подмышкой на леере ограждения. Вадим сел напротив, спиной к движению. Иди поспи, сказал я, спроси у шкипера, где можно поспать, и поспи. Я тебя разбужу.
Туман еще не рассеялся, но поредел, стал прозрачнее. Видно было и оба берега, и то, что на берегах. Виллы, дачки, прочие постройки - сплошным рядом. На воде - лодки, катера. И - очень тихо. Неимоверно тихо.
Собственно, мне следовало просто сложить два и два, записать результат и сверить его с ответом в конце учебника… что я, собственно, сделал уже раз сорок за последние двое суток… да только в ответе вместо ожидаемого «четыре» возникали огненные письмена: «А на хрена все это?» И не было у меня под рукой премудрого Даниила… и сам я не Бальтазар… Вальтасар… кстати, пожрать бы неплохо… шкипера, что ли, попросить? Не отвлекайся. Действительно: на хрена такие сложности? Операции подобного рода проводятся с минимальным - минимально возможным, точнее, - количеством ходов и поворотов. У меня же получается нечто водевильное… «Женитьба Фигаро» со стрельбой и переодеваньями… и в финале: «Унесите трупы. Скомандуйте дать залп!»
Интерес «Муромца» ко мне - учитывая все, что я видел сам и что мне сказал Вадик - можно объяснить только одним: тем, что в теле пана Валинецкого спрятана маленькая атомная бомбочка. Я их никогда не видел, эти бомбочки из рентгения-252, слышал только, что они страшно дорогие, размер имеют с толстую многоцветную авторучку, а мощность - порядка двадцати тонн тротила.
Если бомба есть и «муромцы» пронюхали об этом - стало быть, идет утечка из самого штаба Тарантула. Но, поскольку тут замешан Тарантул, то больше верится в вариант, при котором бомбы нет, а утечка информации - есть. Но опять же - мне ведь куда больше хотелось бы верить именно в этот вариант… тем временем завершая траекторию полета… где? Куда меня вообще несет?
Да, я намерен рассчитаться за ребят. Почерк тех, кто орудовал в «Садовом кольце», и тех, кто перебил моих - одинаков. И есть одно очень важное обстоятельство: мои ни под каким видом не должны были после акции концентрироваться на базе. Ни под каким… если не получали соответствующего приказа от меня, координатора, или Командора, старшего группы «А». Я такого приказа не давал. Значит - Командор? Без моего ведома? Не верится. Возможно только теоретически. И вдруг мне вспомнился странный бред, поразивший меня там, в меблирашках, рядом с убитой Сашей. Ч-черт… что-то мелькнуло - и исчезло. Над глазами стала скапливаться боль.
Обойдем этот момент. Эх, Игорек, как многим ты позволял копаться в своих мозгах!.. и все же, все же, все же - вспомним. О другом. Первые дни после операции, потом - первые шаги. Доктор Морита… фотография из медицинской карты - кстати… так вот: я совершенно уверен, что какая-то телеметрия у него была. Сердце вовсе не сразу стало работать так, что я перестал его чувствовать: поначалу были очень неприятные ощущения. А когда упал в саду - помнишь? Нашли сразу, через две минуты - о! Ясно же, что получали сигналы от меня, и ясно, что могли пеленговать источник этих сигналов. Точно, точно. И вполне возможно, что с того пульта можно посылать… ну, скажем так: разные сигналы. Замри - умри - воскресни… направо - налево… вряд ли, старина, вряд ли - слишком сложно технически. Другое дело - внушенная программа…
Если так - то дело плохо. Если так - то это значит, что вся миссия нашей группы была лишь прикрытием чего-то иного, и я всего лишь зомби, всего лишь ходячий футляр для маленькой бомбочки большой разрушительной силы, и эту бомбочку, хочу я того или нет, я доставлю-таки в нужное место и в нужное время - даже если буду стремиться к чему-то прямо противоположному…
Значит, бомба все-таки во мне…
Козел, сказал я. Все же проще простого: есть бомба - значит, есть и программа. Нет бомбы - нет и… хотя постой, постой… Тут тоже появляются варианты.
Искать в себе программу бесполезно. А вот попытаться определить, бомба у меня внутри или нормальный реактор - это, пожалуй, можно попытаться сделать. Пацаны искали меня с какими-то приборчиками. Ясно, что это детектор какого-то специфического излучения. Что я знаю про рентгений? Я закрыл глаза, сосредоточился. Производится искусственно, используется как расщепляющийся материал… и как источник бета-частиц. О! Реактор же мой, как я знаю, слабо светится в гамма-диапазоне. Кроме того, бомба должна светиться на несколько порядков сильнее… козел, козел, козел! Что сделал Гера? Гера приклеил к бомбе кусок фотопленки! Кто же мешает и мне?..
Ну, а дальше? Что это даст?
Предположим, выяснили: бомба есть.
Тогда надо будет сходить с траектории.
Да? И как это ты себе представляешь практически?
Практически?.. Практически я себе представляю это так: достаю из кармана серебряную марку, кладу на ладонь. Орел: продолжаю путь в Москву. Решка: ни о какой Москве и речи быть не может. И далее - в любой ситуации выбора… Бросаю.
Решка.
Взвыла сирена. Меня скрутило в тугой комок. Это был всего-навсего звуковой сигнал нашего лихтера, и впереди кто-то отозвался низким басовитым гудком, но что прикажете делать с проклятыми инстинктами?.. Хорошо хоть, со стороны всего этого не видно. Навстречу шел озерный катер, и даже издали видно было, что он набит людьми до последней возможности. Фарватер был узкий, суда разминулись, едва не царапнувшись бортами - так, что я видел выражения лиц… не выражения, а выражение, одно на всех: злая, ожесточенная усталость. Лечь и сесть там было негде, кое-кто спал стоя. Катер прошел, оставив запах мазутного перегара, многих тел - и странный, на пределе слышимости, шепот… или это волны выплескивались на прибрежную гальку?.. Покидать город могли все беспрепятственно, без каких-либо разрешений и даже без личных документов - об этом объявляло и официальное радио на длинных волнах, и подпольные радиостанции, иногда продиравшиеся через глушение. Уже за первые сутки смуты число беженцев превысило миллион человек…
Решка, значит… ветер туман унес… да, Пан, да, дорогой, ты молодец, ты это хорошо придумал… и все твои рассуждения достойны быть выбитыми в мраморе и так далее… но кто даст гарантию, что они не внушены тебе умным прохвостом, который сидит сейчас где-нибудь в Нарьян-маре или в Гвоздево и ждет, попивая пивко, когда придет сигнал с трабанта: объект вышел в точку рандеву? Нет такой гарантии… и даже это не гарантия - я посмотрел на монету. Решка… ну, что же, надо резко менять траекторию.
И есть еще один способ… но для этого мне надо найти гемов… найти глатц… Найдем.
Я огляделся. На палубе никого не было. С мостика я не виден. Хорошо… Пеленгатор я поставил рядом с собой на скамейку и ударом локтя пробил экранчик. Звук был, как от лопнувшего воздушного шарика. Столкнул за борт. Он булькнул чуть слышно. С этим все. В сумке деньги, раухер и что-то из одежды. Килограммов пять. Нормально. Расправил прокладку под «молнией», застегнул «молнию», надул прокладку - теперь все, ни капли воды внутрь не попадет. Отправил сумку вслед за пеленгатором. Минут пятнадцать стоит подождать - отплывем подальше… покурим… еще покурим… Я честно просидел пятнадцать минут, потом еще минуты две - до бакена. Дождался, когда поравняемся с бакеном, перевалился через леер, распрямился в воде и стал изо всех сил уходить вниз, чтобы не попасть под винты.

14.06.1991. 11 ЧАС. ПРАВЫЙ БЕРЕГ ИСТРЫ, ДАЧНЫЙ ПОСЕЛОК

Велосипед я не то чтобы украл, а купил без спроса: вывел его из сарайчика и бросил в почтовый ящик две сотенные бумажки. Вообще велосипед - как, впрочем, и рогатка - незаслуженно забыт в нашем деле. Если и вспоминают о нем, то только для того, чтобы начинить «МЦ» или подобной ей гадостью, да и поставить в нужном месте. А вот то обстоятельство, что за велосипедистом почти невозможно установить незаметную слежку - это как-то ускользает от понимания. Впрочем, для меня сейчас это обстоятельство было третьестепенным: когда носишь своего шпиона с собой - тут, знаете, никакой велосипед…
Судя по тому, что я видел вокруг себя, сведения о всего лишь миллионе беженцев сильно устарели. Или весь этот миллион собрали тут… Я уже час ехал сквозь гигантский табор, сквозь людское море… странное море, надо сказать, непонятно тихое. Казалось, что все говорят здесь только шепотом. Я видел беженцев, я знаю, как они все ненавидят друг друга… русский лагерь под Абазой: не напирайте, не напирайте, еды много, еды хватит всем! - нет, толпа, лезут, валят с колес кухню, девочка из «Милосердия» умирает от ожогов… а вы здесь, кричат нам, почему вы здесь, а не там? где вы были, когда нас резали? И тому подобное, и это как раз более понятно, чем здесь: тихая толпа. Может быть, количество играет роль? Может быть… Полицейские, изможденные, но тем более предупредительные, открывали пустующие домики, пуская туда женщин с маленькими детьми на руках, и никто, кроме этих женщин с детьми, не пытался туда войти. Польские саперы рыли отхожие ямы, ставили над ними палатки; ставили и большие палатки, громадными рядами, квадратами, беспорядочными кучками - как позволяла местность. Врывали в землю столбы и натягивали тенты. Повсюду дымились полевые кухни, с грузовиков всем подряд раздавали зеленые солдатские котелки. Польская речь была слышнее всех прочих. Здесь было задействовано не меньше саперного полка плюс интенданство рангом не ниже армейского.
А потом я увидел гема. Ищущий да обрящет… Гем брел мне навстречу, и было ему лет семнадцать.
- Привет, - сказал я, останавливаясь перед ним. - Брат, где ваш глатц?
- Там, - он показал рукой за спину. - Где-то в той стороне. У тебя не найдется пятидесяти пфеннигов?
Я дал ему марку.
- Спасибо, - сказал он. - А зачем тебе наш глатц?
- Ищу одного человека.
- Кого? Может быть, я его знаю?
- Себя.
- Нет, не встречал, - он сделал попытку меня обойти, но я опять заступил ему дорогу.
- Брат, - сказал я, - не торопись. Продай мне свой абвер.
- Зачем тебе абвер?
- Здесь очень тяжело дышать. Я задыхаюсь в этой слизи.
- А как же я? Мне тоже будет трудно без абвера.
- Я даю тебе триста марок.
- У меня старый абвер, - сказал гем, - и немного слизи в него попадает. Он порван в двух местах. За триста марок ты сможешь купить себе новый и целый.
- Это ничего. Ты купишь себе новый и целый, а этот отдай мне. Помоги мне, брат, я уже по-настоящему задыхаюсь…
- Хорошо, - сказал он. - Но дай мне еще пятьдесят марок, потому что я до вечера должен буду ходить голый в этой слизи.
- Пусть будет так, - сказал я.
Я отслюнил бумажки, а гем разделся. Абвер действительно был очень старый, колечки позеленели, поистерлись, под мышками были солидные прорехи: пот разъел латунь.
- А вонючка в глатце есть? - спросил я.
- Есть.
- Как его звать? - я отстегнул еще десятку.
- Карузо. При нем два столба. Не спрашивай ни о чем сам - они подойдут и спросят.
- Отлично, брат, - сказал я. - Ну, просто лучше не бывает.
Я натянул абвер, ежась от кислого прикосновения металла. Рукава были пониже локтя, фартук впереди доходил до середины бедер, капюшон с тонкой вуалью закрывал лицо, оставляя только рот. Ладно, а прорехи под мышками мы заделаем… и все. Теперь эти кандидаты в потрошители меня могут бегать со своими пеленгаторами, пока не изойдут на пот и слезы.
А гем ушел, ни о чем не спрашивая и не оглядываясь. Хороший народ - гемы. Ненавязчивый. Вот только граждане их не любят. Вообще, я обратил уже внимание, граждане здесь многих не любят: гомиков, наркоту, бродяг, трансверзов, хюре; в Германии с этим помягче, а в Сибири нет совсем, так что национальный характер тут, похоже, ни при чем. Покойный Кропачек говорил, что такая безопасная «праведная злость» характерна для комплекса поражения, а у сибиряков этого комплекса нет, сознание успело перестроиться: империя развалилась, метрополия погибла, но колония-то обрела независимость и процветает… С Филом можно было бы поспорить, тыча пальцем в разные места и времена, но это не самое благодарное занятие: спорить с теми, кто уже там, где нас нет. И еще Фил говорил: а вот представь на минуту, что победили большевики - и разворачивал апокалиптическую картину: ГУЛаг от Лиссабона до Анадыря, истребление десятков миллионов - сначала по имущественному признаку, а потом, учитывая, что побежденный всегда воскресает в победителе - и по национальному, - торжество серости, остановка в развитии, сползание и опрокидывание в средневековье… Боюсь, я не слишком прислушивался к нему - недаром он мне так часто вспоминается последнее время. Все чаще и чаще… Большевики вовсе не были так уж фатально обречены, говорил Фил, затяни Гитлер с началом похода, или окажись на месте душки Ворошилова какой-нибудь солдафон - вон сколько их тогда постреляли! - какой-нибудь Штерн, Тухачевский или Жуков - и ага! И даже в Сибири они могли бы остаться у власти, догадайся быстренько сделать то, что сделал чуть позже толстый Герман: облей говном бывшее начальство, покайся в грехах, побей себя в грудь, покричи, что ошибки исправлены - исправлены ведь, все же на свободе! - и вперед, к победе коммунизма… дать небольшую передышку - и можно опять набивать лагеря… Да, это было классе в девятом: мы с Филом, Майкой, Копытом, еще с кем-то, человек семь нас было, - спускались по Чулыму на плоту и остановились на ночевку у разрушенной пристани, зашли в тайгу - и наткнулись на старый лагерь. Сто лет тут никого не было, все заросло осиной, тонкой, больной, проволока, конечно, была с кольев снята, но сами колья оставались, и колья, и вышки, и бараки, конечно, и мы вошли в один барак, там было темно, мы стояли и ждали, когда глаза приспособятся к полумраку, и вдруг сверху стал падать какой-то мусор, сначала показалось: чешуйки коры… оказалось - клопы, они падали на нас и присасывались на лету, и жрали, сразу наполняясь красным… с Майкой сделалась истерика, мы тут же бросились к реке, смывать с себя это, вода была ледяная - июнь, самое начало, - потом голыми плясали у костра, пока сушилась одежда, стало даже смешно, но оказалось, что мы так ни черта и не смыли, и только на третий день удалось устроить настоящую баню и стирку… ждут, гады, сказал Фил, это сколько же они ждут…
За всеми этими воспоминаниями я едва не проскочил глатц. Я и не понял бы, что это глатц, если бы не пустота вокруг странного здания: плоской коробки из серого бетона с окнами-щелями под самой крышей - и ампирным фасадом. Вокруг было огромное множество людей, всем было плохо под открытым небом - но никто даже не смотрел в сторону этого дома… так уж они брезговали гемами… Ну да, начать выгонять гемов из-под крыши - значит, по самые уши искупаться в том презрении, которое гемы питают к «плаве». Поэтому плава, то есть не-гемы, то есть так называемые «нормальные люди», просто вынуждены делать вид, что непреодолимо брезгуют гемами… Даже передо мной расступались и отворачивались, если я подходил близко - а ведь я по внешности был «высоким гемом», то есть гемом не из глатца, гемом, имеющим работу, семью, квартиру… гражданином, слегка съехавшим на учении мудреца Урси. Итак, я подошел к фасаду - он был фальшив до омерзения - и поднялся на крыльцо.
За дверью меня встретил полумрак, прохлада с привкусом подвальной сырости, и сложная гамма запахов. Изнутри здание выглядело еще страннее, чем снаружи. Войдя, я оказался на узком, меньше метра шириной, карнизе, который по периметру опоясывал все помещение - недостроенный плавательный бассейн, догадался я… большой, однако, бассейн… Внизу, на трехметровой глубине, был глиняный пол, изрытый окопчиками, земляночками и прочими щелями - собственно глатц. Карниз с полом сообщались где лестницами, где просто широкими досками. На глатце было около сотни гемов - лежали, сидели, искались, что-то шили, вязали, занимались мелким ведьмачеством: так, прямо подо мной лохматая девочка деятельно мастурбировала, уставясь в качающееся на нитке круглое зеркальце; многие курили травку, и сладковатый запах дыма оттенял все прочие ароматы глатца. Я прислонил велосипед к стене и пошел по карнизу влево - мне показалось, что там дальше есть незанятые места. Так и вышло. По третьей по счету лестнице я спустился и, перешагнув через спящую парочку, расположился на треугольнике примерно два на три метра, не помеченным ничьим присутствием. Я положил сумку под голову, разулся и лег. На всей земле не было для меня более спокойного места.
Может быть, я даже уснул. По крайней мере, когда я смог поднести к глазам часы, прошло уже сорок минут, а я совершенно не помнил ничего - ни мыслей, ни ощущений… нет, ощущение было, одно, то же, что и год назад, при остановке сердца: тело воздушно, ничем не привязано к земле и может лететь куда угодно… тогда я так никуда и не улетел, но ощущение - очень приятное - осталось… Сорок минут я был беспомощен, как младенец - но даже сейчас, задним числом, меня это не испугало.
Кто-то подошел и встал рядом. Я открыл глаза.
- Я тебя не знаю, - сказал подошедший. Это был, наверное, один из столбов вонючки: невысокий, но очень тяжелый парень лет тридцати, из коротких рукавов железного абвера торчат руки толщиной с мою ногу.
- Я тоже.
- Вообще я тут знаю всех, а тебя нет.
- Я недавно пришел.
- Хавла не принес?
- Нет.
- Зря.
- Плевать.
- Тут ты прав. Покурить хочешь?
- Да. Карузо есть?
- Ты его знаешь?
- Я никого не знаю.
- Значит, покурить. Какую: сизую, желтую?
- Черную.
- А еще что?
- Десять путешествий.
- Ого! А рвань у тебя есть?
- На это хватит.
- Ты же отплывешь с десяти доз.
- Ты пришел заботиться о моем здоровье?
- Тоже верно. Ладно, жди.
Он ушел. Мне надоело лежать, и я сел по-турецки. И тут же почувствовал на себе чей-то взгляд. Мощный, почти обжигающий взгляд. Я обернулся. На меня в упор смотрел парень… что-то знакомое мелькнуло в лице…
- Точно. Это ты, - сказал он.
- Это я… - начал я и вспомнил: - Терс?
- Терс, - кивнул он. - И Таня здесь. Она манила тебя, ты почувствовал?
- Нет, - сказал я. - Зачем я ей?
- Ну, это может знать одна она. Но она манила тебя, и ты пришел.
Черт-те что, подумал я. Не верю.
- Принес, - сказали за спиной. - С тебя тонна сто.
Я отдал столбу пачку десяток и набрал еще сотню разными. Терс, подняв брови, смотрел на все это.
- Ты его знаешь? - спросил столб Терса.
- Худей, - сказал Терс.
Столб, изменившись в лице, попятился.
- Это тебе? - спросил Терс удивленно, кивнув на мои приобретения.
- Да.
- Странно, ты не похож…
- Не похож, - согласился я, и вдруг пришла мысль: а может быть, Таня поможет мне в задуманном? Может быть, это судьба, что меня занесло именно в этот глатц… без ассистента риск слишком велик… Я достал монету. Решка - риск, орел - Таня.
Орел.
- Хочешь обмануть судьбу? - спросил Терс, улыбаясь.
- Нет, - сказал я. В точности наоборот.

14.06.1991. ОКОЛО 19 ЧАС. ГЛАТЦ

Предыдущая страница 21 Следующая страница


Священный месяц Ринь 22

- Осторожно, здесь… - сказала Таня, но я уже приложился лбом о перекладину. Звук, должно быть, был услышан. - Стойте, я сейчас…
Я слышал ее шаги в темноте, легкие и уверенные. Потом загорелся свет: голая лампочка на шнуре. Таня стояла под ней, прикрывая глаза ладонью. Она показалась мне маленькой и очень хрупкой. Помещение, куда мы попали, было совершенно пусто, только у дальней от входа стены на небольшом кирпичном возвышении стояла некая мебель, которую не сразу и опишешь. Две козетки, поставленные «валетом» и сросшиеся, как сиамские близнецы, сиденьями. И еще - шандал со свечами. И большая черномедная шкатулка. И ничего больше.
- Заприте дверь на засов, - медленно сказала Таня, не меняя позы, - и снимите с себя все. Оставьте там, на полу. И садитесь на менго.
Странно - мне было неловко раздеваться. Казалось бы… но вот же черт - я с трудом сдерживался, чтобы по-стариковски не прикрываться руками.
- Абвер тоже, - сказала Таня.
- Но…
- Здесь глубоко. И армированное перекрытие. Тот же абвер, только больше.
- Может, начать курить?
- Нет, ждите меня…
Менго - так, кажется, звалось это сиденье - прямо скажем, освежало. Гладкое твердое холодное дерево, в которое вбито громадное количество медных гвоздиков с полусферическими шляпками. Я поерзал, устраиваясь. Все казалось глупым, как чужая свадьба. Терпи, Пан, это скоро пройдет. Таня подошла к стене, поставила в нишу и зажгла свечу, короткую и толстую. Огонек был как раз на уровне моих глаз. Потом поставила две свечи на менго у моих ног. Эти свечи были, наоборот, тонкие и длинные, похожие на церковные, только черные. И одну свечу она зажгла в шандале. Села на краешек менго со своей стороны, подмигнула мне:
- Теперь можно и покурить.
В руке у нее внезапно возникли две горящие самокрутки. Одну взял я, другой затянулась она. Потом, положив самокрутку на край сиденья, пристально посмотрела на лампочку - и вдруг сделала резкое движение левой рукой: будто оторвала или открутила что-то. И свет погас.
- Ого, - сказал я. - Никогда бы не подумал…
- Молчите. Курите. Досчитайте про себя до ста и тогда задайте вопрос.
Черная трава - очень сильная вещь. Уже со второй затяжки голова у меня закружилась, как велосипедное колесо. То есть нет, голова осталась на месте, а колесо закружилось где-то над ней. Наверху стали появляться и исчезать тускло-багровые цифры: 11… 12… 13… Они были высоко и чуть ли не сзади меня, но все равно в поле моего зрения. Таня наклонилась и достала из шкатулки что-то звонкое, звенящее. Передернув плечами, сбросила свой черный балахон, через голову стянула абвер - легкий, короткий, безрукавый, символический. Плевать ей было на слизь, на чужие биополя. Потом она опустила на грудь колье, то, которое достала из шкатулки. Колье превратило ее грудь в лицо совы: между грудей поместился тяжелый мощный черный клюв, а сами груди мрачно следили за мной из-под серебряных совиных век. Потом Таня провела пальцами по бровям, отняла руку - и меня пронзило мертвенным холодом ее нового взгляда. 60… 61… 62… Меня вдруг стало вдавливать в сиденье, я становился все тяжелее и тяжелее, шляпки гвоздей впечатывались в спину, в задницу, в бедра, в икры. Треугольник свечей должен был что-то значить. Колесо пропало, но легкости, как это обычно бывает, не наступило, вместо этого странным образом изменилась голова: то есть снаружи она была как обычно, но внутри вместо затылка был туннель, уходящий черт знает куда, и оттуда всего можно было ждать. 88… 89… 90… Таня Розе, колдунья. И парень по имени Терс. Только имя, больше ничего. Как вещь, как чемодан. 99… 100. Сто. С-Т-О. Цифры и буквы зарябили, меняя цвет и форму, потом пропали. Таня, я выдавливал слова, как пасту из тюбика, а почему вы тогда сказали: бедный мой? Я сказала? Да. Потому что пожалела вас. Я достоин жалости? По-человечески, да. Что же мне делать? Начать испытывать боль. Я испытываю. Не всю и не до конца. Вам заморозили почти всю душу, вы так и ходили - с ледышкой. С льдиной. С Гренландией. Я хочу разморозить. Тогда начнется боль. Я заслужил ее? Да. Я готов. К этому невозможно быть готовым, смотри и чувствуй… В самом средостении шевельнулся огненный крючок, ухватил за что-то, пронзая, дернул - и исчез. Я провел рукой по лицу. Чужой тяжелой рукой по чужому деревянному лицу. Кури еще. Сладкий дым… чем-то напоминает запах пороха, правда? Запах сгоревшего пороха. Правда… но откуда ты знаешь про порох? Знаю… не отводи глаза… Темные, как могилы, глаза Тани… как могилы… Я и есть могила… для миллионов, так и не рожденных… Почему у тебя не получилось с ножом? Не знаю… еще… хочу узнать сегодня… от тебя… Ты весь пропитан смертью - как ангел… ангел… план «Ангел»… что?.. не торопись, не торопись, ты узнаешь про себя все, про себя все… себя все… а ты все знаешь?.. нет, я знаю только будущее… разве может быть?.. ты не понимаешь, смотри мне в глаза, есть только будущее, есть люди, деревья и цветы, живущие там, куда еще не пришло время - такие разноцветные колбаски или червячки, или змеи - представляй их тем, что тебе менее противно, а время движется откуда-то снизу и обрубает их кусочками, тонкими слоями, делает срезы, представил себе это?.. да, кажется, да… эти срезы, они и есть настоящее, есть этот мир, который нам виден, а ощущение жизни - это всего лишь чувство боли от соприкосновения живого тела с лезвием времени, мало кто может заставить себя не чувствовать эту боль, а постараться ощутить себя всего… или другого, с кем он рядом… мы рядом?.. конечно, мы рядом… и ты можешь узнать, что будет со мной?.. да, могу, дам-м-м-о-о-о-г-г… дамммм… падая, разрывая струны, но вместо звуков рождался серый дым, дым-м-м… звенело в голове и вокруг, и крапчатая пелена стояла перед глазами, и Таня нагнулась ко мне, в руке ее был шприц, в шприце - тройная доза путешествия, тройная, слона свалит, она только дотронулась иглой до кожи, как в шприце заклубилась черная кровь, докури, сказала Таня, и я, обжигая пальцы, сделал последнюю затяжку, сейчас, сказала она, в шприце осталось меньше половины, а я все еще ничего не чувствовал, иногда путешествие начиналось совершенно внезапно, а иногда издалека, с покупки билетов, когда кассир с сизым лицом и в форменном кепи, мусоля карандаш, выводил ваше имя на малиновым бланке и говорил: ждите, теперь ско… - и приходили ночью, хрустя битым стеклом на лестнице, откройте! - и предлагали выпить из бутылки, а иначе - иначе просто нельзя, немыслимо, и я выпил, жидкость была тяжелая и холодная, она пробиралась по мне все ниже и ниже, разогреваясь от трения и начиная жечь, и - этого я и боялся - ударила в член, и член стал расти, бурно и страшно, боли не было, было только невыносимое чувство распирания, я куда-то бежал, обезумев, покачивая этим баллоном, это был уже баллон, тот надувной фаллос у Аннет, я обхватил ствол руками и полетел - земля ушла из-под ног, и где-то далеко внизу мерцал посадочный треугольник, дух захватило от падения, только бы влезть, только бы дотянуться до штурвала, только бы дотянуть, дотянуть… мимо мелькала уже разметка шоссе, деревья, я несся с неимоверной скоростью, туннель, красные огни, что-то навстречу - мимо! - еще раз, свело все тело, я - комок мускулов и не единого нерва, я - туннель поворачивает вверх, красные огни, я следую его изгибу, это уже вертикальная шахта, вверх - небо! - я ухожу в небо! - пламя позади, а я ухожу в небо! Раскидываю руки, ложусь и плыву, меня несет осенним ветром, ниже, говорю я, ниже, ниже, соглашается множество голосов, я плыву над кронами, касаясь верхних ветвей… Что-то острое, режущее возникает во мне и рассекает, разваливает меня от горла до лобка, я наклоняю голову, чтобы посмотреть: черви, клубки червей, толстых и розовых, шевелятся - дикая, невыносимая щекотка внутри, ее невозможно вытерпеть, я слышу свой визг, я визжу и хохочу, я хочу встать на четвереньки, чтобы они выпали из меня, но не успеваю, потому что сквозь меня начинает прорастать трава, кусты, деревья, на черном небе происходит движение звезд, они кружатся, как чаинки в чае, собираясь в центре вращения, и оттуда, срываясь, несутся ко мне и гаснут, шипя, а в горах отверзаются пещеры и выходят из них, держась за руки, карлики и уродцы, ночь добра, кричат они, ночь добра, всем добро, всем, вам, и вам, и вам! Меня подхватывают под бока и вталкивают в хоровод, и я начинаю, дергаясь, как от ударов током, выплясывать невозможные фигуры, а что это ты тут делаешь, спросила Саша, тебя разве звали, звали, звали, сказал Командор, все нормально, меня подстригли, смотри, как замечательно: полголовы у него не было, - теперь так носят, сказала Валечка, летом так носят, она была голая и совершенно целая, но я знал, что это только маска на груде мяса и костей, обломков костей, в это превращает человека выпущенная в упор очередь из «рейнметалла» калибра шесть миллиметров, эти длинные тонкие пульки кружатся в теле, кружатся, кружатся, да пустите вы его, сказал Панин, видите, у человека своих забот по горло, ну, я пошел, сказал я, иди, иди, сказали мне, шляпу не забудь, постараюсь, сказал я и пошел, помахивая шляпой, забрел в воду и поплыл, опустив лицо и открыв глаза: там, под водой, было и солнце, и небо, и белые облака над зелеными холмами, а тут над головой нависал каменный свод, замшелые тысячелетние камни, и там можно было дышать, а тут - нет, я это понял сразу, легкие наполнились горячим песком, горячий песок набился под веки, я задыхался, не было воздуха, на всей земле не было для меня воздуха, я попытался разодрать себе грудь, но один я не мог ни черта, и тогда я выбросился на берег, чтобы кто-нибудь нашел меня тут, я лежал неподвижно, обросший соленой корой, и те, кто шел мимо, меня обходили, не узнавая во мне человека, веселые голоса раздавались рядом, я сделал сумасшедшее усилие и приподнялся, и увидел, как на плот грузились все наши, весь славный семьдесят пятого года выпуск девятой гимназии имени Короленко: Майка, Копыто, Смысло, Кол, Ондря, Гри, Храп, Гизель, Сайра, Комод… ребята, я, я с вами, но они меня не слышали, оттолкнулись от берега и поплыли, и только я один знал, что это не плот, а льдина, ребята, бессильно кричал я, ребята… они уплывали вдаль и куда-то вниз, будто проваливались, и скоро я видел их сверху, нависнув над ними, как облако, ждешь, сказал кто-то, жду, ответил я, ну и напрасно, все равно ничего не будет, а мне и не надо, сказал я, только бы с ними ничего не случилось, льдинка сверкала внизу невыносимо, празднично, морозно, это тебе, сказала тетя Белла, ой, как красиво, сказал я, расти большой и умный, умный, умный, я поднял глаза от льдинки на ладони, но не увидел ничего, стылый сумрак осенних ночей Магадана, тетя, позвал я, тетя! - щелканье замка и строенные шаги вниз по лестнице, по осколкам стекла, я смотрю на ладонь - ничего, только капелька света скользит по мизинцу вниз, сорвалась - и нет, и молчанье во тьме, эй, вставай, шефы приехали, сказал вожатый Марек, я открыл глаза, на потолке набухала паутина из трещин, сейчас она мягко упадет на меня, на лицо, я кричал и барахтался, но паук был сильнее, руки мне стянули за спиной ремнем, и черный, подойдя, ударил меня в грудь кулаком и плюнул в глаза: мразь, - и я понял, что в живых из нас останется один, но стрелять в спину не стал, сказал: вон скала, ты с той стороны, я с этой, вообще ненавижу черных, сказал Командор, мы лежали с ним на песке и пили коньяк из горлышка, передавая бутылку друг другу, плывут, сказал я, плывут, смотри, плывут! - вдали показалась льдина, но то, что я принял за людей, было просто изломанными куклами, точнее, одной куклой, повторенной многократно, я поднял ее, повертел в руках и бросил в угли, и она сразу вспыхнула ярко и дымно, страшно воняло горелой кошмой, горелым мясом, блеяли раненые овцы, а сержант Филичкин с остановившейся улыбкой наклонялся над ними и перерезал им горла, приказ был беречь патроны, просипел он и стал резать пленных: трех парней в зэковских бушлатах, старика, который поил нас чаем, он ненавидел и боялся нас, но чаю налил и принес, его старуху, сноху и внучат, за ротного, сипел сержант, за ротного! - а попробуй меня, сказал Командор, Филичкин медленно ввел в грудь Командора нож, вот видишь, сказал Командор, попробуй еще раз, Таня, спросил я, что у вас там не получилось с ножом? - не знаю, сказала она, здесь у тебя такая концентрация… - она сказала, чего, но я не знал этого слова, теперь смотри сюда, сказала Таня, на ладони ее появился перламутровый шарик, смотри, смотри… в него ты должен войти… а потом?.. ты выйдешь с другой стороны… а что там?.. там ты, ты сам… сова моргала на меня, лети, крикнул я, и она поднялась, взмахивая мягкими крыльями, нависла надо мной, я упал в снег, готовясь отбиваться, поздно: мягкий пушистый вихрь ослепил и задушил меня, кривой клюв вонзился мне в грудь, как консервный нож в жестянку, взрезал ее, умирать было упоительно, вместе с кровью вытекали свинец и яд, я стал легким как никогда, еще чуть-чуть, и все, дыши, кричали мне, дыши, гад, дыши! - не-чем, не-чем, не-чем, отбивали часы, не-чем - грубый войлок собственной кожи, обнять и плакать, сказал кто-то за спиной, я обернулся, там полыхали юрты, я никогда не уйду от этого, зачем, сказал тот же голос, зачем уходить, посмотри, как хорошо здесь: в тени сливового дерева обложенный диким камнем бассейн, и я сижу, спустив ноги в воду, Игорь, воскликнула мама, ты простудишься, ты простудишь все на свете! - мама, кричу я и бегу к ней и вижу, что что-то не так, еще не понимаю, что, и тут она начинает падать на меня, я хочу удержать ее, но не успеваю, она ударяется о землю и разбивается на множество острых осколков, осколки хрустят и визжат под ногами, пойдем, говорит тетя Белла, пойдем, не надо тебе тут быть, но что, что я сделал? - молчи, маленький, молчи, ты всех погубишь, и я молчу, мой рот зарастает, я трогаю: ровное, гладкое место, нежно-мягкое, как лунка на месте выбитого зуба, это пройдет, говорит доктор Морита, он почему-то в желтом шелковом халате с драконами, это пройдет, надо только отдохнуть, Майка, шепчу я, мне только посмотреть, смотри, говорит Майка, а потрогать, прошу я, потрогай, я трогаю ее груди, глажу их, не так сильно, шепчет Майка, ну, не так сильно, раздвигаю их в стороны - сначала мне показалось, что это медальон на золотой цепочке, но нет, это неправильной формы дупло, вход в пещеру, золотая цепочка уходит туда, внутрь, я ползу, ход раздваивается и цепочка тоже, куда дальше? - бросаю монету, и выпадает джокер, значит, налево, ползу налево, обдирая колени и локти, а замужем хорошо, говорит Майка, потягиваясь, он же старый, удивляюсь я, хочешь, я его убью? - неет, заачеем, не наааадоооооо… и открывается дверь, мы замираем и смотрим оба, а он смотрит на нас, с тонким звуком падает жемчуг, и тогда я, глядя ему в глаза, снова начинаю накачивать Майку, так хорошо? - хорошо, шепчет она, хорошо, да, хорошо, отпускай - я отпускаю, она всплывает в воздух, переворачивается спиной вниз и повисает, белая и пышная, как именинный торт, украшенный двумя сочными клюквинами, свечи продолжают гореть, и тоска, похожая на черную фасолину, застревает у меня под кадыком, и нечем теперь видеть себя изнутри, потому что именно там, под кадыком, сидит душа, а мечта у меня, говорю я громко, самая несбыточная - я хочу опустить генерала Родина, что? - не понимает палата, отпидарасить его, поясняю я, округлить - и тут все начинают хохотать, сначала робко, потом все громче и громче - и вот уже корчатся, больно, больно, кричит Витька и все равно хохочет, горы - это все, говорит генерал и вдруг делает мне козу, и я заливаюсь счастливым смехом, так щекотно в животе, да перестань же, говорит мама, ты же мужчина, солдат - я моряк, кричу я, я моряк, я моряк, тем более, моряк… мама? - оглядываюсь я, но никого нет, пусто, поземка на плацу, белое на черном, генералы в черной форме и какие-то штатские, но в генеральских папахах, принимают парад, парад меня, я прохожу перед ними строевым парадным шагом, я один, нет даже оркестра, только барабанщик: боммм, боммм, боммм, - и откуда-то скрипка: спит гаолян, ветер туман унес… я хожу по кругу, равнение направо, бесконечно хожу по кругу, это же цирк! - доходит до меня, вот и конферансье: Фил Кропачек, делает, гад, вид, что не знаком: «Весь вечер на манеже коверные Владимир Ленин и Иосиф Сталин!» - буря аплодисментов, Фил, зову я, он незаметно для других машет рукой: сейчас, сейчас, но нет: я падаю, все, говорит кто-то, и запах горящей кошмы наполняет меня, клубясь, как черная кровь в шприце, еще… берег, зеленый песок и оранжевая трава, и кровавые волны с черной пеной на гребнях, и ослепительно-черное солнце в бордовом небе, теперь пой, мать твою, сказал черный, и я запел хрипло: широка страна моя родная, много в ней лесов, полей и рек, рек, рек… он дергался уже только от пуль, но я продолжал нажимать на спуск, пока не щелкнул боек… уберите это от меня, брезгливо задергалась биологиня, вы с ума сошли, уберите, кто позволил мучить бедных тварей?! - какое же это мучение, удивился Кол, смотрите, им нравится, а меня снова швырнул на песок, зеленый песок, жар нарастал, и из моря на берег полезли скользкие студенистые черепахи с венчиками щупалец вокруг беззубых ртов, они ползли медленно, но удрать от них было безнадежно трудно, я выбился из сил, бродя между камнями, а камни, поросшие длинными нечистыми волосами, смотрели мне в спину, расслабься, сказала Таня, она провела ладонями по мне, нашла точку, пробила там отверстие и стала всовывать внутрь меня какие-то палочки, горелые спички, кусочки сургуча, а теперь, смотри: она взмахнула рукой, и из меня ударил тонкий хрустальный фонтанчик, она подставила руку под струю, ладонь наполнилась, и она плеснула этой холодно парящей жидкостью себе в лицо, и мгновенно распалась плоть и обнажился череп, потом весь скелет, череп улыбался: превосходно, дорогой мой, превосходно, фонтанчик иссяк, а вокруг того места, откуда он бил, тоже произошел распад плоти, и обнажилось хвостовое оперение мины от полкового миномета, скелет Тани протянул к нему тонкую ручку и стал оперение раскачивать, и с оперением раскачалась муть во мне, не могу больше, простонал я, вот что мешает тебе пройти на ту сторону, сказал скелет и потянул сильнее, и с чавканьем, как из жидкой грязи, из меня вылезла вся мина, за ней тянулись какие-то жилы и студенистые нити, а теперь - давай; Таня, вновь покрывшаяся молодой, нежной, беззащитной плотью, накрыла рукой перламутровый шарик и поднесла его ко рту, и зажала зубами, он светился, и зубы Тани просвечивали жемчужно, а губы - как красное вино, свечение нарастало и тянуло, как высота, и я не удержался на кренящейся палубе и прыгнул ногами вперед, я летел, а шарик увеличивался, увеличивался, становясь сначала диском, потом чашей, потом края его сомкнулись за мной, и я оказался внутри… внутри чего-то, не имеющего аналогов, не имеющего слов для описания, иди, подтолкнула меня в спину Таня, иди и не бойся ничего, и я шагнул в пустоту, Таня подставила ладонь, я ступил на ее ладонь и удержался, балансируя над чем-то, чему нет названия, дальше, сказала она, и я сделал еще шаг в подставленную ею другую ладонь, так я и шел до середины, подо мной с жирным рокотом проворачивалась гигантская воронка, вязкий водоворот, узнаешь, спросил доктор Морита, нет, сказал я, ну, так добавьте ему еще, боль вошла в затылок и стала грубо пробиваться в позвоночник, а я все равно не узнавал, хотя и знал каким-то образом, что это все мне знакомо и было раньше, хотя и под другим именем… но ты же все понимаешь, кричали птицы, они бились в стекла и разлетались кровавыми кляксами, ты же все знаешь, скорей! - а я, хоть убей, ничего не понимал, понимание было рядом, но проникнуть в него было так же безнадежно, как нырнуть в озеро ртути, на дне, на дне, кричали птицы перед смертью, перед ударом, на дне же! - только это могло их спасти, они гибли тысячами, а я все не мог нырнуть, и вдруг огромный чугунный сапог наступил на меня и вдавил в то недосягаемое дно, впечатал в него, и это было так неожиданно и так ужасно, что я закричал… но как-то так получилось, что я, крича, перетек из того, кто слабо ворочался под сапогом, в другого, кто в идиотическом блаженстве парил над зеленым клеенчатым столом, на котором в непостижимом порядке лежали яркие и разноцветные слова и фразы, и невидимые руки задумчиво перекладывали их то так, то этак, и голос доктора Мориты задумчиво произносил то, что было написано, но мое розовое блаженство не позволяло мне ни прочесть, ни услышать, ни понять, что же происходит, ты хоть запомни, сказала Таня, ты запомни, а поймешь ты все потом… и я успел запомнить, прежде чем те же невидимые руки схватили меня, скомкали в снежок и швырнули за окно… я разлетелся в пыль, а мир вокруг меня стал знаком и неимоверно четок: знакомая дорога по дамбе между двух озер, темная, маслянистая вода в озерах - без ряби и без блеска, но под водой что-то движется, мощно и гибко, и я даже знаю, что… и если пройти по дороге, а потом подняться в гору и чуть спуститься по противоположному склону, свернуть вправо и пробраться через плотный колючий кустарник, то можно выйти к этому старому каменному дому с зарешеченными окнами, с забитой дверью, но по скобам в стене можно добраться до карниза второго этажа, а потом по карнизу дойти до того места, где был балкон, и толкнуть дверь, и войти - пола нет, есть только балки, но они широки, и по балкам можно добраться до внутренней лестницы, спуститься на первый этаж, подойти к задвинутой тяжелым засовом подвальной двери, встать напротив и смотреть, как медленно, осыпая ржавчину, отодвигается засов, медленно открывается дверь, открывается, открывается… настежь, и тебя начинает втягивать в нее, мягко, но неодолимо, и это блаженство, блаженство - когда ты подчиняешься и заранее знаешь, что никакого сопротивления быть не может, нет, - блаженство до экстаза, до тяжести в животе, и ты стекаешь вниз по лестнице, марш за маршем, вниз, вниз, дух захватывает от падения, и влетаешь в теплую темную комнату, в скользкую толпу голых людей, тысячи прикосновений рук, губ, грудей, ягодиц, и через минуту перестаешь понимать, где ты сам, а где остальные, а сзади напирают, напирают, а впереди под потолком окошко, и ты выскальзываешь, выныриваешь около него, хватаешься за край и втягиваешься внутрь, там длинный ход, по которому можно только молча ползти, и кто-то ползет впереди, и кто-то подталкивает сзади, дорога у всех одна, и ползешь, выбиваясь из сил, и вываливаешься наружу, не сразу понимая, что произошло, а это - это тот самый перламутровый шар, но до него еще надо доплыть, и плывешь, потому что иначе смерть, и сколько их, которые тонут рядом с тобой, плывут и тонут, тонут, тонут один за другим, но вот - дотрагиваешься рукой до светящейся, ледяной на ощупь поверхности - и намертво примерзаешь к ней, и видишь, как становится ледяной твоя рука - по локоть, по плечо, выше, выше - доходит до сердца, и сердце останавливается на полуударе, и перед глазами вспыхивает что-то черное, с миллионом золотых полосок, а потом сменяется черным же небом, ледяным черным небом с вмерзшими в него звездами, но это только полнеба, понимаешь ты, а еще полнеба скрыты землей под ногами, никогда не увидишь всего, никогда, а может быть там, где ты ничего не видишь, и происходит главное, главное и страшное, но вот меняется что-то, исчезает, небо становится старым и дряблым, морщится, опадает, обнажаются пружины и зубчатые колеса, еще немного - и они тоже распадаются в прах, и ржавая поземка летит над призрачной землей, и я, маленький и голый, замерзший, синий, дрожащий, делаю свой первый шаг, потом еще один, потом еще, еще - и иду куда-то, потому что всегда, когда тебе все равно, идти или стоять на месте, то лучше уж идти… Без времени. Глатц.
Была странная, состоящая из кирпичиков темнота, и просачиваться сквозь нее можно было только между кирпичиками, вдоль, поперёк, вверх, вниз - но зато это было легко, тепло, приятно, и приходилось даже слегка сдерживать себя, как хозяин добродушно сдерживает разыгравшегося в снегу молодого пса, сдерживать, чтобы не течь сразу во все стороны. Я подносил руки к лицу, и они радостно выплескивались из просветов между кирпичами, я наклонялся вперед - и лицо мое, дробясь на блики, проносилось по извилистым лабиринтам, иногда встречая и выручая свои заблудившиеся части; я вставал на носки и кружился в этом тихом пространстве, чувствуя себя стаей рыб, проскакивающих в ячейки слишком крупной сети; изредка я со ржавым скрежетом цеплялся чем-то за что-то, и тогда казалось, что цепкая ручка скручивает жгутом мои кишки, но стоило сдать чуть назад, и зацеп исчезал, и можно было опять кружиться, кружиться, кружиться - до одурения, до судорог, до бесконечности…

15.06.1991. 22 ЧАС. ГДЕ-ТО В ПОДМОСКОВЬЕ

Я лежал в бурьяне на краю бывшего футбольного поля. Головная боль прошла, но мышцы продолжали ныть, ныть, будто меня измолотили резиновыми палками. Страшно было подумать, что вот еще немного, и опять придется вставать, куда-то идти, бежать, скрываться, стрелять… Надо мной в немыслимой вышине парили первые звезды. Чуть ниже, золотые на синем, шли, развертывая за собой инверсионные следы, два истребителя. Наверное, «Блитцверферы». Каждый из них по своей боевой эффективности превосходил крейсер времен первой мировой. В то же время их появление в небе было лишено всякого практического смысла…
Истребители… соколы, сокол… форма «сокол»… Истребители… пилоты… ангелы… план «Ангел»… Я еще не вполне освоился с собственными прочищенными мозгами, я все еще поминутно ожидал болезненного удара мысли о барьер и потому думал робко, коротко, мелкими шажками. Да еще и чисто физиологический отходняк, который требует постоянного внимания, постоянного присмотра, потому что впадать в депрессию сейчас - роскошь неописуемая. Итак, форма «сокол», легендарная, а потому прикрытая всяческими эвфемизмами. Согласно этой форме, наши актеры могут не стесняться в выборе средств для достижения цели - уничтожения террористов. Однако при этом они знают, что в случае возникновения сколько-нибудь реальной опасности их идентификации, а тем более захвата - они будут уничтожены спецгруппой «В», которая постоянно маячит где-то в пределах досягаемости. А чтобы эта вполне реальная перспектива не слишком тяготила актеров, все они получают перед выходом на задание медикаментозно-гипнотическую «сбруйку». До сих пор с моими группами команду «В» не посылали - по той причине, что каждый раз требовалось кого-нибудь или что-нибудь доставить на базу. Это была моя личная специализация - «контрабанда». Но сейчас… Впрочем, кой-какие детали не укладывались в версию о действиях ликвидаторов. Маятно было Саше, маятно было Панину - похоже, что «сбруйки» на них не было. Не было и реальной опасности захвата группы. Наконец, почерк нападавших был не наш. И совсем уж наконец - меня бы они не упустили. И Кучеренко… С другой стороны - наши почему-то собрались вместе, как в центр мишени… но это уже о другом. И план «Ангел»… папка с таким названием лежала - случайно? намеренно? - на столе Тарантула в день последнего инструктажа, и из нее он достал несколько третьестепенных бумажек, вроде бы необходимых для нас… что там было, кстати? А, вспомнил: электрофото чеков, выданных кабульским отделением банка «Стахат», самого грязного из легальных банков, некоему Гурамишвили… План «Ангел» - и мы, судя по всему, действовали в русле этого плана. Эх, Тарантул… неужели это все - твоя работа?
Иначе почему я вспомнил о нем только после снятия запрета, после разрушения введенных программ?
…я не аналитик, сказала Таня, я не понимаю в этом ничего, не хочу понимать, может, ты хоть что-то запомнила? - нет, не запомнила ничего, ничего, ничего! - это так страшно? - это омерзительно - то, что ты позволил с собой сделать!..
Омерзительно…
Возник какой-то звук, напоминающий журчание, и исходил он с неба. Тут же, легко ступая, появился Терс, махнул рукой: пошли!
Над полем скользнула тень, исчезла, через минуту вернулась. На фоне неба ни черта было не разобрать. Звук шел как бы со всех сторон сразу, даже мне с моим умением стрелять на шорох приходилось вертеть головой, выискивая источник. Тень вернулась в третий раз, опустилась низко, и только когда она коснулась земли, раздался конкретный звук: шорох колес и скрип тормозов.
Терс заговорил с кем-то, я присмотрелся и с трудом увидел пилота. Пилот был под стать своему аппарату: почти невидим. Темный комбинезон, темный матовый шлем.
Ну, а аппарат… ужасное зрелище: два сиденья размером с детские стульчики, укрепленные на тонкой жердочке; прозрачное, звезды просвечивают, крыло; две прозрачные бочки над крылом, и в них медленное мерцание…
- И как такое может летать? - вырвалось у меня.
- Летает, - сказал летчик. Голос у него был глухой - не голос, а громкий шепот. - Еще как летает.
- Где мы сядем? - спросил я.
- Я уже объяснял, - летчик кивнул на Терса, - сесть можно только на полях фильтрации. Но там можно напороться. Трудно скрываться. Открытая местность.
- Это в Люблино? - уточнил я.
- Да.
- А где-нибудь на севере, на северо-востоке?
Летчик покачал головой.
Я прикинул маршрут до станции Яуза: там, в переулке Марии Шеммель, на третьем этаже конторского здания, находится наша запасная площадка: московское отделение рекламного агентства «Паритет». Там можно будет не только отсидеться…
Но маршрут получается тяжелый…
- Ладно, - сказал я. - В Люблино так в Люблино.
- Деньги, - напомнил пилот.
- Ах, да, - вспомнил я. Достал четыре пачки, подал ему. Не проверяя и не пересчитывая, он сунул их в карман.
Плата Харону, подумал я. Таня сказала: раньше у тебя не было шансов. Теперь появились. Но ты должен их использовать. Угадать, что это именно твой шанс, и вцепиться в него, и не отпускать. Как? - спросил я. Как угадать? Не знаю… - она зябко поежилась.
Но если во мне сгорели чужие программы, то какого черта я лезу в пекло, вместо того, чтобы лечь на дно… хотя бы в том же глатце? Не знаю…
Ладно. Жребий брошен, Рубикон перейден. Взявший меч, от меча и… Кто не со мной, тот про… Спит гаолян…
Летчик опустил на лицо щиток ноктоскопа. Теперь он видел все, а я нет. Я видел только его, да справа невдалеке белело лицо Терса и его поднятая в прощальном приветствии ладонь. Это напомнило мне что-то давнее, но что, я так и не вспомнил, потому что летчик скомандовал мне: садись, - сел сам, аппарат закачался под нами, пристегнись, я пристегнулся, что-то мигнуло, мотор заработал сильнее, но это чувствовалось не ушами, а только спиной, винты над головой, шелестя, погнали воздух, наконец, летчик отпустил тормоза, подуло в лицо, аппарат запрыгал по кочкам, все дольше зависая в воздухе, и, наконец, полностью оторвался от земли. Меня прижало к сиденью, мы взмыли над трибунами старого стадиона, и тут же передо мной раскинулось море огней. Костры, тысячи костров, группами, россыпью, по одиночке - вправо, влево, вперед до горизонта. Потом все накренилось, развернулось, осталось сзади. Под нами и перед нами лежала темная равнина, и тьма ее не нарушалась почти ничем, а на горизонте, доходя до высоких легких облаков, стояло оранжевое электрическое зарево. Туда и лежал наш путь.

16.06.1991. 02 ЧАС. 30 МИН. ЛЮБЛИНО, УЛ. ПАУЛЮСА, 7/11, КВ.7

Пятясь, пятясь, пятясь, скребя ребрами по стене, я добрался до угла. Ослепленный и высвеченный, я был как на ладони, но они почему-то не стреляли. И только когда я, загремев водосточной трубой, рванул за угол, ударил одиночный выстрел. Трассирующая пуля огромным бенгальским огнем размазалась по асфальту и врезалась в стену дома напротив. И тут же забухали сапоги. У меня было полсекунды форы и легкая обувь, им нужно было пробежать на полсотни метров меньше. Спасло меня то, что впереди замелькали фонарики, и те, которые гнались за мной, не стали стрелять, чтобы не попасть в своих. То есть пальнуть-то они пальнули, но в воздух, я даже полета пуль не слышал. Подворотня справа… проходной двор… еще подворотня… через забор… подво… Все. Ворота закрыты. Пришли. Спрятаться в подъезде? Заперто. Свет в окне на третьем этаже. Пять этажей, пятнадцать кнопок на щитке, окно левее лестницы - скорее всего, седьмая квартира. Я вдавил кнопку. «Сашка?» - тут же спросил низкий голос. «За мной гонятся солдаты, - сказал я. - Впустите, пожалуйста». Замок щелкнул. Я толкнул дверь и мгновенно оказался в подъезде, и захлопнул ее за собой, и привалился к двери изнутри. Сапоги… сапоги… сапоги… не заметили… не заметили… не заметили… Дверь подергали, потолкали - без особого, впрочем, рвения. «Открыто, господин сержант!» - закричал кто-то вдалеке. Кричали по-немецки, но с сильным акцентом. Сержант… Французы? Вроде бы не было французских частей… впрочем, все смешалось в семье народов… На крик побежали. «Брать живым!» - начальственный голос. Живым так живым, кто бы возражал…
На третий этаж я поднимался, наверное, полчаса. Было абсолютно темно. Как в пещере. Как в фотолаборатории. Как у негра в жопе.
- Вы ранены?
Впустивший меня человек стоял в дверях своей квартиры, я видел его силуэт на серо-синем.
- Нет, я цел, - сказал я. - Спасибо. Вы меня спасли.
- Похоже, вы удирали от них по канализации, - сказал он, потянув носом.
- Хуже. Я прятался в отстойнике.
- Вода есть, хоть и не очень горячая. Вот сюда, направо. И не зажигайте свет - окно выходит во двор.
Отмываясь, я извел большой кусок табачного мыла. Все равно казалось, что от меня разит, как от козла. Одежду я замочил в содовой пасте. Сумку просто обмыл, внутрь говно не попало. Хозяин дал мне пижаму.
- Перекусить? - предложил он.
- Если можно.
- Можно.
Кухня было освещена своеобразно: шкалой включенного приемника. Света было достаточно, чтобы видеть, как хозяин ставит на стол сыр, хлеб, коробку с картофельной соломкой, бутылку вина.
- Мяса я не ем, - сказал он. - Поэтому не держу. Так что не обессудьте…
- О, господи, - только и смог сказать я.
Сколько-то минут мы молча ели. Я вдруг почувствовал, что пьянею - не столько от легкого, кислого вина, сколько от покоя и еды. Потом он спросил:
- Значит, вы были у отстойников?
- Да, - сказал я, помедлив.
- И вы… видели?
- Да.
Я видел. Из двух армейских крытых грузовиков в отстойник сбрасывали трупы. И я это видел. Но засекли меня не там. Засекли меня просто на улице: то ли ноктоскопом, то ли по запаху.
- Значит, все это правда…
Он налил вино в стаканы.
- До часу ночи еще было что-то слышно, - он кивнул на приемник. Приемник был старый, но очень хороший: «Полюс». - Еще что-то пробивалось. А с часу… Армейские глушилки. Вы их видели, наверное. Такие фургоны, похожие на цистерны…
Тут он был не прав, армейские глушилки на цистерны не походили, это были обычные крытые прицепы с телескопической мачтой, наподобие тех, с которых ремонтируют уличные фонари и прочее. Но возражать я не стал. Собственно, вся моя надежда и была - на эти фургоны…
- Пейте, - сказал он. - И я с вами. У меня сын ушел. Позавчера еще. Когда стреляли на улицах. А сегодня передали: партия берет власть непосредственно…
- Партия… - пробормотал я и в два глотка опустошил стакан. - Партия… Ах, суки…
- Жена на курорте, - сказал он. - Вчера звонила. Сутки дозванивалась. Я ей не сказал. Сказал, что все нормально.
- Суки позорные.
- Я бы пошел - вместо него. Но я не знаю, куда надо идти.
- Никуда не ходите. Это все провокация. Очень подлая провокация.
- Я понимаю. Только я все равно бы пошел. Может, еще пойду.
- Не надо. Скорее всего, обойдется.
Он покачал головой.
- Они разливали бензин по бутылкам, - сказал он. - В гараже еще целый ящик. Они бы пришли за ним…
- Можно? - я кивнул на приемник.
- Да, конечно…
На всех диапазонах был дикий вой. Только на коротких, на четырнадцати метрах, пробивалась то ли морзянка, то ли цифровые группы, да на длинных царила тишина. Не было даже Вагнера.
- Эти тоже молчат, - вздохнул хозяин. - Наверное, нечего сказать…
И как бы в ответ в приемнике зашуршало, защелкало, потом непрофессиональный, недикторский, но довольно сильный голос произнес: «Внимание. Господа, всем внимание. Через несколько минут будет передано важное сообщение. Ахтунг, ахтунг. Нах ейнигер цайт…»
- Вас как зовут? - спросил хозяин. - А то неловко как-то…
- Игорь.
- Хорошее имя, - похвалил он. - В нынешних условиях особенно хорошее. А меня Герберт. В честь Уэллса. Родители увлекались. Сашке отчество досталось - все думают, что он дейч. Говорил ему: смени…
- Не хочет?
- Не хочет, мерзавец.
- Ну и правильно.
- Это сейчас правильно…
«Не отходите от приемников. Через одну-две минуты будет передано важное сообщение…»
- Коррумпированное правительство низложено, власть переходит в руки партии, всем сохранять полное спокойствие… - предположил я.
- Скорее всего, - согласился Герберт. - Ничего смешнее уже не выдумать. Хотя нет, почему же…
Если бы я смотрел на окно, то, наверное, ослеп бы, как ослепли в свое время Рыбаков и двое его ребят, их каким-то чудом, через Красный крест, выцарапали у короля Бехруза, я помню их лица: бронзовый загар с розовыми рубцами там, где сошла кожа, и неподвижные, обесцвеченные, вареные глаза… но я смотрел на приемник, а Герберт смотрел в стакан, он наливал вино, и в этот момент все вдруг превратилось в негатив: черное окно стало ослепительным, белый холодильник - черным, рука Герберта - тоже черной, а бутылка - прозрачной… В следующий миг я прижимал Герберта к полу, зажмурив изо всех сил глаза и ожидая испепеляющего жара, и в то же время автоматически вел счет секундам: семь… восемь… девять… десять… одинна… И тут врезало.
Впрочем, я ожидал большего. Я ждал - кувалдой по голове, и долгий звон в опустевшем черепе… оказалось: тугой толчок, металлический протяжный удар и сходящий на нет далекий вой… впрочем, в ушах все равно была вата, и что говорил Герберт, я не слышал. Он что-то говорил, кричал. Сиди, крикнул я, сейчас! Я встал на ноги и повернулся к окну.
В половине окна стекло уцелело, и там отражался холодильник, а на нем приемник со светящейся шкалой, но я никак не мог понять, что это шкала, и смотрел на нее, как баран, ничего не понимая… потом все-таки понял и смог перевести взгляд наружу, в темноту. Сквозь лиловые пятна проступила красная точка, я сощурился: действительно, красная точка, похожая на огонек тлеющей сигареты - в небе, невысоко, неподвижно.
Потом от нее полетели искры, вверх и вбок, погасли, полетели снова - сноп искр… Это Измайловская игла, сказал рядом Герберт. Это взорвали Измайловскую иглу…
Я покрутил настройку приемника. Не было слышно даже несущей волны. На коротких… на коротких по-прежнему вой и скрежет. Взорвали, сказал Герберт, надо же… Он тяжело, боком опустился на стул и вдруг затрясся. Глаза у него были закрыты, рот свело, руки вцепились в край столешницы - мертво, как якоря. Кажется, он что-то говорил, но на волю прорывались лишь искореженные лающие звуки. Я сунулся в холодильник: там стояла еще одна бутылка вина. Нашел чайную чашку, налил до краев, поднес ему ко рту. С трудом, расплескав половину, он выпил вино. Чуть обмяк. Ничего, сказал я, все это ничего… пойдемте, я вас положу. Он дал увести себя в комнату, показал на диван: здесь. Он был слабый, как столетний старик. Разберетесь тут, что и как, сказал он, вон - комната сына, там и ложитесь…
Я прибрался на кухне и даже помыл уцелевшую посуду. Выстирал и развесил свою одежду. Просто постоял у окна. Игла полыхала, как свечка. Взрывом ей, похоже, срубило вершину, и образовалась труба, набитая всякой горючей и полугорючей дрянью. Потушить такой пожар невозможно. Надо просто ждать, когда все выгорит. Да, а взрыв-то был, по всей видимости, мини-ядерный: скажем, рентгениевая бомбочка двадцатитонного эквивалента…
Ровно в пять часов раздался звонок в дверь, и голос в динамике сказал:
- Папка, открой, это я.

16.06.1991. 11 ЧАС. УЛ. ПАУЛЮСА, 7/11, КВ. 7.

Сквозь сон я видел: Герберт стоит в дверях и смотрит на этот табор, смотрит долго-долго, и глаза у него при этом… Умереть можно за такие глаза. В комнате сильно пахло гарью, пылью, бензином, табаком, потом - не было у них ни сил, ни времени отмываться… они повалились на брошенные на пол одеяла, как срезанные одной очередью. Семь человек: пять мальчиков и две девочки, лет по пятнадцать-семнадцать, не больше. Команда… Щенячья бригада.
Потом откуда-то снизу тяжело и душно, как смрад, всплыло ночное: кузов грузовика наклоняется, и через борт в жидкую грязь начинают падать кукольно-мягкие белые тела… Я рывком сел. Было очень светло.
Я тихонько, стараясь никого не разбудить, пошел в ванную. Герберт лежал на своем диванчике лицом вниз. Возможно спал.
Одежда моя просохла. Не до конца, но надевать было можно. Я снял с себя полосатые пижамные брюки, сел на край ванны - и вдруг весь застыл. Полное оцепенение, телесное и умственное… я сидел, держа в руках свои чуть влажные штаны, и изо всех сил о чем-то думал.
Когда это кончилось, лицо и ладони мои были мокрыми от пота. Вот так, переведя дыхание, сказал я в пространство и не знаю кому. Пространство улыбнулось в ответ - то ли рассеянно, то ли как-то еще.
Надо, надо умываться… Я залез под душ и пустил холодную воду. Великое, господа, изобретение - холодный душ… гениальное изобретение. Куда гениальнее, чем миниатюрные бомбочки большой разрушительной силы… Впрочем, им тоже не стоит злоупотреблять. Я растерся полотенцем, оделся, попрыгал на месте: не гремит ли что. Тут же сообразил, что греметь нечему, оглянулся: какой гад разыграл? На стене ванной показывала толстый язык нарисованная смешная рожа. Ага. Один-ноль.
Один? Я внезапно возмутился собственным лицемерием. Я проиграл уже все, что только мог, вон они лежат, мои проигрыши: Командор, девочки, ребята, журналист Валерий, Анжелика Папст, грузинские мальчики, княжна, все - лежат… А игра идет, ставки до небес, и все, что я могу поставить - это я сам. Ну, что же… так тому и быть. Вдруг стало страшно. Давно забытое, подавленное чувство вернулось, и почему-то от этого страха мне стало легче. Как будто ощутил опору под ногами…
После долгого отсутствия в меня возвращался я сам.
Да, сказал я себе тому, который возвращался, да, именно так. Не пугайся, тут малость неприбрано и навалено по углам, но мы разберемся. Мы понемногу разберемся - и сам показал язык развеселой морде на стене.

16.06.1991. 12 ЧАС. ЛЮБЛИНО, УЛ. ПАУЛЮСА 7/11, КВ. 7

Мальчишки знали и видели очень мало, пожалуй, немногим больше, чем я. Ну, что… три дня назад началась стрельба, поднялся вой в эфире, прорезались неизвестные радиостанции. Призывали к вооруженному сопротивлению. В названных местах действительно были какие-то люди, они давали указания: идти туда-то и туда-то, строить баррикады, готовиться… пригнали грузовик с карабинами и всем раздали карабины, но без патронов. Кричали, что нельзя стрелять ни в каких солдат, кроме рейхсгренадер, а тех, как назло, не было. Потом на трех панцервагенах подъехали зулусы и открыли огонь - сначала поверх голов, а потом уж… но все равно многие успели убежать. Сбились в кучку, человек тридцать, стали добывать оружие. На тридцать бойцов пришлось два карабина, девять пистолетов и граната. Стали делать зажигательные бомбы. Назвались взводом имени Савинкова, выбрали командира - самого горластого. Решили идти в Останкино - там, по слухам, окопались чешские полки. Везде стреляли, кое-где - даже из пушек. Казалось, что только у них какое-то затишье. Ночью в темноте напоролись на патруль, многих потеряли и, как бы это правильно сказать… рассеялись. Остались вот они и еще двое, но эти потом куда-то ушли: сказали, что за едой, и не вернулись. По радио кричали о боях, о баррикадах, о сожженных танах. На другой день добыли автомат: в подворотне спал пьяный унтер. На улице хватали всех подряд, им чудом удалось отсидеться в старом товарном дворе: там такой кавардак, что можно дивизию спрятать, и никто не найдет. Ночью опять начались перестрелки, непонятно, между кем и кем. Забросали бензиновыми бомбами армейский грузовик. А в полночь по официальному радио объявили: восстание подавлено, обанкротившееся правительство арестовано, партия берет власть непосредственно. Ну, а потом… видели, да? Кто-то до них, гадов, добрался. И что интересно: за все время не попалось ни одного убитого солдата и ни одного сгоревшего танка. Убитых штатских - да, видели. А вот солдат… Ни черта не понятно, говорили мальчишки, похоже, что из нас сделали клоунов. Выходит, мы воевали за партию? Я слушал и кивал. Герберт в полном отчаянии метался по комнате. Потом остановился и ткнул пальцем за окно. А это? Обломленная на уровне смотровой палубы, Игла все еще дымилась. Это кто мог сделать? Ну, сказал я, не все ведь в восторге от такого поворота событий. Вот я, например… и другие. А кто вы, Игорь? - спросил Герберт совсем другим голосом. Я поручик егерских войск Сибирской армии, сказал я. Мальчишки уставились на меня круглыми глазами, у девочек одинаково приоткрылись рты. Что-то такое я в вас чуял, сказал Герберт. И какое же отношение ко всему этому?.. Почти никакого, сказал я. Мы должны были обеспечивать безопасность глав государств, но теперь, очевидно, встреча не состоится… мою же группу провалили, я скрываюсь… От гепо? Возможно, что и от гепо тоже. Это надо запить, пробормотал Герберт и пошел на кухню. Слушайте, Игорь, сказал Сашка, сын Герберта, похожий на него неимоверно, а что вы думаете по поводу всего происходящего? Я помолчал. Они ждали. Я маловато знаю, чтобы делать серьезные выводы, сказал я. Все равно, гнул свое Сашка, маловато - но больше, чем мы. Да? - я почесал затылок. Скажите хоть, на чьей вы стороне! Нет, не так: на чьей стороне Сибирь? Ну, ребята, сказал я, Сибирь большая… Наткнулся на его взгляд и махнул рукой: ладно.
Герберт с девочками расставили бокалы, откупорили бутылки. Похоже было на то, что погреба здесь бездонны. Я пригубил вино и вдруг выглотал все до дна: такая приключилась жажда. Мне тут же налили еще. Чтоб егерские офицеры - и не пили вино, как воду? Ха!
- Давайте попробуем, - сказал я. - Попробуем разобраться. Ну, начнем с того известного факта, что в Москве сплелись интересы по крайней мере десятка… м-м… носителей этих интересов. Носителей… да. Хорошее определение. Перечисляю: правительства Японии и Союза Наций, правительство Рейха, правительство России, правительство Сибири, национал-социалистическая партия России, армии Рейха и Сибири, спецслужбы, плюс к тому всякого рода патриотические и национальные движения, плюс союзы предпринимателей… И вот все это сошлось в одной точке и в одно время. Вы же помните: правительство Тихонова побило национал-социалистов и пришло к власти, пообещав добиться воссоединения России с Сибирью. На том же держится правительство Толстого. Японцам безумно выгодно ослабление Рейха, они спят и видят, как Россия поворачивается задом к бывшей метрополии. Если это произойдет, они тут же начинают копать под Иран, не говоря уже об Индии, которая просто упадет им в ладошки. Они уже вложили много миллиардов марок в ухудшение отношений между Рейхом и Россией. Союз Наций, в свою очередь, хочет выгодно сбыть с рук Британию, ему хотелось бы иметь дело с сильным и стабильным правительством. НСПР при воссоединении имеет шанс остаться легальной партией только в том случае, если на Сибирь будет распространено государственное устройство нынешней России. Может быть, вы не знаете: в Сибири запрещены и преследуются партии, провозглашающие национальное или социальное неравенство. Ни армии, ни предприниматели от воссоединения на любых условиях не выгадывают ничего: слишком много сил и средств уйдет на конвергенцию экономик, унификацию вооружений и тому подобное. Похоже, что Толстой на несостоявшейся встрече готовился предложить некий компромиссный план: восстановление национального единства при сохранении государственной самостоятельности… создание некой конфедерации или, может быть, объединение России и одновременное вступление ее в состав Рейха… не знаю, трудно сказать. Понятно, что все это не устраивало ни в малейшей мере ни патриотов, ни новых националистов, ни партию. Это здесь. В Сибири свои сложности. Там, например, очень сильны прояпонские настроения. «Мы - азиаты…» - ну, и так далее. Есть и проамериканские, так сказать, в благодарность за прошлое - а следовательно, антигерманские. Толстой держится на объединительной идее, его германофильство как бы входит в условия игры - но, сами понимаете, в такой ситуации ему необходим чистый выигрыш. Даже потеря темпа для него сейчас - почти поражение. И вот в этой заморочной ситуации к власти в России приходит партия, которая, с одной стороны, желает отделения от Рейха, а с другой - не воссоединения с Сибирью, а присоединения Сибири…
Я не успел договорить. Раздался страшный треск, грохот, в воздухе мелькнуло что-то красно-черное, полосатое - я понял, что, и успел зажмуриться, но даже сквозь веки пробился свирепый розовый свет, опалило лицо, забило уши, и несколько минут я ничего не слышал… Это была шоковая граната. Нас взяли тепленькими. Я таращил глаза, делая вид, что ослеплен начисто, и видел, как солдаты в черной полевой форме собирают с пола скорчившихся детей, вяжут им руки и выталкивают за дверь. Мне тоже связали руки - за спиной, подхватили под локти и повели, направляя, к двери, к лестнице - я думал, столкнут, нет - дали нащупать ступеньки и спуститься нормально. Во дворе машины не было, солдаты брали детей за шкирки, как котят, и вели к подворотне - той, через которую я не смог пройти ночью. Мне вдруг показалось, что это: здоровенный солдат, и в каждой руке у него по мальчишке - уже было, недавно… но потом сообразил, что это вспомнился детдом. Решетчатые ворота были открыты, в них просовывалась задница армейского крытого грузовика. Унтер-офицер, худой, как жердь, негр, обшаривал всех с головы до ног, а два солдата, подхватывая мальчишек под коленки, перебрасывали их через борт. Девочек унтер обшарил так же равнодушно, как и ребят. Потом принялся за меня. Закончив, он вдруг двинул меня кулаком в живот - я непроизвольно напрягся, и удар получился как по доске. Зольдат? - спросил негр. Спортсмен, сказал я. Он ухмыльнулся и что-то крикнул наверх, в машину, невидимым мне охранникам. Потом тем же манером меня перебросили через борт. Через минуту за мной последовал Герберт.
Сидеть можно было только на дне кузова. Кроме нас, взятых только что, в машине было еще человек десять. Три автоматчика и офицер надзирали за порядком. Через борт заглянул еще один офицер, что-то сказал - кажется, по-португальски. Махнул рукой и исчез. Машина тронулась и свернула направо.
- Он сказал, что на стадион заезжать не будем, - сказал Герберт.
Я кивнул.
- Вы поняли, что это значит? - с ужасом спросил он.

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук

- Молчатье! - приказал офицер.
- Прорвемся, - сказал я.
Освободить руки от веревочных пут было не так трудно - это вам не наручники. С наручниками приходилось возиться по часу. Я посидел немного, держа руки за спиной, чтобы как следует восстановилось кровообращение.
- Куда нас везут, как по-вашему? - шепотом спросил я у Герберта.
- В котлован, - сразу же ответил он. - Говорят, там вчера уже расстреливали.
- Какая туда дорога и сколько ехать?
- Дорога по полям… грунтовка… ехать минут десять… вот мы на нее сворачиваем.
Грузовик замедлил ход, свернул налево, кренясь, преодолел ухаб и покатился дальше, трясясь на мелких неровностях.
- Хорошо, - сказал я. - Герберт, сосчитайте медленно до двухсот, а потом постарайтесь привлечь внимание этого хмыря…

16.06.1991. 17 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР»

- Сигарету… - прошептал я, валясь на песок. Кто-то из мальчишек бросился к одежной куче. В глазах у меня плыло, вместо легких было по мотку колючей проволоки.
- Ну? - нетерпеливо выдохнул Сашка.
- Нашел, - сказал я. - Открыл. Пусто.
- Пусто? - не поверил он. - Как - пусто?
- Абсолютно, - сказал я.
Алик, бегавший за сигаретами, вернулся, раскурил одну, сунул мне в зубы.
- Спасибо, - кивнул я.
- Там пусто, - сказал Сашка.
Алик с невыразимой обидой уставился на меня.
- Как же так? Вы же говорили - никто не откроет…
- Если не знает ключа - то да. Значит… значит… Парни, это значит только одно - еще один из наших жив и действует. И, видимо, не в одиночку - иначе он не стал бы выгребать все. Так что…
- Это хорошо, - сказал Сашка. - Но нам-то что теперь делать?
- Подумаем, - сказал я.
Я сел. Стряхнул песок со щеки. Я был в песке по самые уши. На меня налип весь пляж.
- Но как же? - не мог успокоиться Сашка. Алик хлопнул его по плечу.
- Надо подумать, - повторил я. - Пошли в машину.
Пацаны подождали, пока я окунусь, смою песок, потом оделись и потопали впереди меня по тропе. Я нес форму в руках, обсыхая на ходу. Машина наша так и стояла на обочине, часовые прохаживались рядом, Герберт без фуражки сидел в кабине. Увидев нас, он спрыгнул на землю и быстро пошел навстречу.
- Нашли? - нервно спросил он.
- Пустой, - сказал я. - Опоздали.
Он вопросительно поднял брови.
- Один из моих парней уцелел, - сказал я. - Думаю, что это его рук дело. Больше некому.
- Ясно… Что ж, так, может быть… У нас все спокойно, - резко переключаясь, четко отрапортовал он. - Один раз мимо проехал панцерваген, затормозил, но не остановился.
- Вам идет офицерская форма, - сказал я.
- У нас в роду были офицеры, - сказал Герберт. - Был даже генерал. Генерал Линевич, не слышали? Русско-японская.
- Не помню… Один мой дед был польский офицер. Он воевал с Гитлером, но расстреляли его большевики. Другой дед был испанский офицер, он воевал за Гитлера, потом со своей частью перешел на сторону Сибири. В сорок девятом его расстреляли возрожденцы. Мой отец был на сборах, когда начался офицерский мятеж шестьдесят первого года. Не знаю даже, на чьей стороне он оказался…
- У вас есть дети? - спросил Герберт.
- Нет.
- Это очень плохо…
- Иной раз мне кажется, что долги моих предков достались мне. И не хочу никого нагружать своими долгами…
- А у меня Сашка. И я не знаю, что делать.
- Надо уходить из города.
- Как они могли узнать, что у нас… что дети…
- Телефон.
- То есть?
- Я слышал, что кто-то из девочек звонил родителям.
- О, боже. Какие же сволочи.
- Да уж.
- Слушайте, Игорь! - бешено зашептал Герберт. - Надо спрятать детей! Надо спасать детей!
- Спрячешь их, как же…
- В метро! Во внешнее кольцо!
- Я не в том смысле. И внешнее кольцо не подходит - там-то уж точно будут искать.
- Ну придумайте хоть что-нибудь!
- Они просто не захотят прятаться… если их не убедить, что это засада…
- Я же знал, что вы придумаете.
- Подождите, я еще ничего не придумал…
На меня вдруг накатило: нетерпение, раздражение, разочарование во всем на свете - все вместе. Отвернувшись, я стал одеваться.
- Мы будем стоять тут или поедем дальше? - напряженным голосом спросил Герберт.
- Поедем, - сказал я. - На Черемисовскую…

16.06.1991. 18 ЧАС. 15 МИН. ЧЕРЕМИСОВСКАЯ, 40.

Мы постарались произвести побольше шума. Дверь, по крайней мере, я вышиб очень громко - автоматной очередью. Потом те ребята, которым досталась форма, стали вытаскивать и грузить в машину коробки и ящики, а штатский наш контингент незаметно прошмыгнул вниз. Пока все это происходило, мы с Гербертом обошли дом кругом. Подъезд меблирашек был заперт на огромный висячий замок, на стук никто не отозвался. Похоже было, что все действительно смылись.
- Господа ищут владельцев? - спросили сзади по-немецки.
- Да, - я обернулся. У крыльца стоял старичок с зонтиком. У старичка были пепельные волосы до плеч и пепельная бородка. - Мы из военной комендатуры.
- Все уехали позавчера, - сказал старичок. - Одних грузовиков для перевозки вещей было две дюжины.
- Вот как, - сказал я задумчиво. - Как же нам проникнуть в дом? Не может быть, чтобы никого не осталось. Кто-то же должен следить, охранять…
- Да, господин, но вчера вечером сторожа забрали, и теперь дом совсем без наблюдения.
- Кто забрал?
- Этого я не знаю, господин. Какие-то люди приехали на микроавтобусе, о чем-то долго говорили с ним, потом посадили его в автобус и увезли с собой. Он не вернулся еще.
- Спасибо, что сказали. Мы постараемся выяснить все это.
- Да, господа, постарайтесь выяснить. Здесь разыгралась страшная трагедия. Говорят, все было залито кровью… - глазки его сверкнули. - А утром, когда выносили трупы…
Он долго рассказывал, что было утром и днем, и кто приходил и что говорил на следующий день, я слушал, но ничего нужного не слышал. Только какие-то люди, забравшие сторожа… но и сторож ничего не мог знать, потому что той ночью еще не был сторожем, а был неработающим пенсионером и, естественно, спал. Наконец, старичок выложил все, что знал, что слышал от других и что придумал сам или с помощью таких же вот праздных старичков и старушек. Пообещав узнать специально для нас всю правду о происшествии, он удалился.
- Опасный старичок, - глядя ему вслед, сказал Герберт.
- Опасный, - согласился я. - Пойдем отсюда.
В подвале стоял трупный запах. Тела, конечно, вынесли, но уборки никакой не делали, присыпали пол опилками, и все. Мальчишки мои тупо сидели на ящиках. Некоторые даже головы не подняли при нашем появлении. Сашка ходил, глядя под ноги и загребая грязные опилки. Начиналась меланхолия, реакция, депрессия. Устали. Очень устали.
- Отряд, стройся, - негромко скомандовал я.
И в глазах, как порох, вспыхнула надежда… Фил писал когда-то романтические стихи, как там: поражение в битве суровой, жестокой и праведной, где давно не помощник надежный и верный наган… что-то еще… и друзья, погибая, уходят во вражеский стан… Дай Бог, чтобы на этот раз Фил ошибся.
- Парни, - сказал я, когда они, все шестнадцать - еще двое в солдатской форме караулили снаружи - выстроились, подравнялись и приготовились внимать всему, что я скажу. - Сейчас я уйду. Возможно, надолго. На сутки минимум. Когда вернусь, у нас будет оружие, транспорт, квартиры, документы. Мы станем полноценной боевой единицей. Но для этого вам надо просидеть здесь минимум сутки. В режиме молчания - знаете, как на подводных лодках? Свет не зажигать, к окнам не приближаться, в комнаты, где есть телефоны, не входить. Вести себя разумно. Герберта слушаться, как бога. Если через пять суток я не вернусь, значит - все. Тогда… в общем, постарайтесь тогда сами что-нибудь сделать. Но я хочу быть спокоен насчет того, что в любой момент у меня будут наготове два десятка бойцов. Всем все ясно?
Нестройно и, в общем, не очень бодро отозвались, что да, все, конечно, ясно. Вот только нельзя ли со мной? Нельзя. Там, куда я иду, и один человек - толпа. И - все. Никаких пререканий. Считайте себя в засаде. Это тяжело, это нудно, это долго - но таков приказ.
Я отпер решетку, отделявшую подвал от лестницы, осторожно, чтобы не греметь железными ступенями, поднялся на этаж, взял со щита ключи от дешевых комнат - там, как правило, не было телефонов. Не поленился сам отпереть эти комнаты и во всем убедиться своими глазами. Телефон - это островок государства в твоей квартире, говаривал, бывало, Фил. И Яков, помнится, утверждал, что обычный гражданин не в состоянии представить себе и десятой доли того, на что способен его скромный «Чудов и К°». Потому - застраховаться хотя бы от этого…
Застраховался.
Мальчишки разбрелись по комнатам. Я открыл буфетную, осмотрелся. Огромный шведский холодильник был полон всяческой едой. В подвале тоже есть какие-то консервы. С голоду не умрут. Вода течет и холодная, и горячая. Ну, все? Пожалуй, что все. Надо идти. Уходя - уходи.
- Пойдем, Герберт, - сказал я. - Покажу, как дверь запирается…
На лестнице я оглянулся. Сашка смотрел нам вслед. Я кивнул ему и улыбнулся - он не ответил. Он не считал нужным скрывать свою обиду.
- Хороший у тебя парень, - сказал я Герберту внизу. - Теперь вам бы еще везения чуток…
Герберт молча кивнул.
Решетка, отделяющая лестницу от подвального помещения, запиралась обычным, хотя и очень сложным замком. Дверь же из магазинчика в подвал была стальная, снабженная системой засовов, делающих ее практически неуязвимой для обычных средств взлома… если, конечно, не отпирать ее налетчикам…
- Вот так это делается, - я показал Герберту, что надо нажимать и что крутить. - Снаружи это можно пробить разве что из гаубицы.
Он шевельнул губами, показывая, что понял юмор.
- Если вы сами не откроете, никто ее не откроет, - я продолжал вбивать это в него, как гвозди в доску… кстати, о гвоздях - где-то тут были гвозди, ага, вот они… и молоток.
- Ты действительно вернешься? - спросил Герберт.
- Если останусь жив, - сказал я.
- И тебе так необходимо идти?
- Не знаю, - сказал я. - Но чтобы выяснить это точно - тоже надо идти.
- Понимаешь… - сказал он и замолчал. Я ждал. - Понимаешь, я тебе стольким обязан…
- Баш на баш, - сказал я. - И вообще…
Что именно «вообще», я не знал.
Мы пожали друг другу руки - и вдруг обнялись, крепко, неистово.
- Мальчишки, - сказал я. - Все на тебе. Удачи вам.
- Тебе удачи. Возвращайся.
- Вернусь.
Наших часовых я отправил в подвал и постоял немного, слушая, как Герберт запирает дверь. Кажется, он все делал правильно. Тогда я забил наружную дверь гвоздями, поставил замысловатую закорючку, сегодняшнее число и значок двойного треугольника на куске липкой ленты - и запломбировал дверь.
Улицы были мертвенно-пусты. Казалось, что город брошен многие месяцы назад. Только изредка мерещилось, что за стеклами шевелятся шторы. Кто-то еще жил здесь, кого-то еще тревожил звук мотора. Кто-то еще надеялся…
А на что надеюсь я?
Ни на что.
Ни малейшего просвета впереди. Ни малейшей зацепки. Ни единого шанса на успех.
И очень мало шансов уцелеть.
Было жутко и весело, как во сне, когда падаешь с большой высоты.

16.06.1991. 22 ЧАС. ПУСТОШЬ В РАЙОНЕ ПЕРЕСЕЧЕНИЯ ЯРОСЛАВСКОЙ И ОКРУЖНОЙ ЖЕЛЕЗНОЙ ДОРОГИ

Задачка: как поймать в Сахаре льва?
Лес рук: перегородить пустыню, господин учитель! Пополам, каждую половину еще пополам, потом еще, еще - наконец, лев сам собой оказывается в клетке. Можно просеять Сахару через сито. Можно посыпать нюхательным табаком: лев начнет чихать, по чиху мы его и найдем. Сделать надувную львицу, вставить в нее пищалку типа «уйди-уйди» - лев прибежит сам. Поймать зайца, но в документах оформить его как льва. Покрасить пустыню черной краской, а в клетку насыпать песку: лев подумает, что от пустыни только это и осталось. Хорошо, а ты, Игорь, почему молчишь? Но львы вообще не живут в пустынях, господин учитель…
Весной восемьдесят восьмого я поучаствовал в настоящей охоте на льва. Правительство Родезии пригласило группу из «Трио» помочь организовать аналогичную службу, и семь человек, в том числе и я, полетели в Солсбери и поработали там два месяца - и кое-что сумели сделать, хотя и предупредили хозяев сразу: наши методы действенны против городских террористов и городских партизан, а здесь их донимают партизаны классические: мелкие подвижные отряды, проникающие с территории Рейха. Но, повторюсь, кое-что у нас получилось, и нам в благодарность устроили недельное сафари. Так что я имел шанс убить льва, но не воспользовался им. Льва убил Командор, причем не из ружья, а саантагом - коротким зулусским копьем. Там я усвоил главное правило охоты на львов: их надо подстерегать в засаде неподалеку от дичи, на которую львы охотятся.
В крайнем случае, можно изготовить надувную дичь.
Как правило, горожане не имеют ни малейшего представления о метаболизме их родного города: откуда поступает, условно говоря, пища, где и как она переваривается, куда исчезают отходы. Даже специалисты, занятые в этой сфере, знают только свой участок - и почти ничего о системе в целом. Полиция, которой по должности требуется знать свой город досконально, здорово плавает в этих вопросах. Охранные спецслужбы: тайная полиция Рейха и контрразведка «Щит» Сибири - уверены, что достаточно контролировать основные коммуникации: связь, электроснабжение, тепло, воду и канализацию, - чтобы в решительный момент овладеть любой ситуацией. Если же им потребуется дополнительная информация, они могут в любой момент привлечь необходимых специалистов. У нас такой возможности нет, поэтому приходится все держать в голове. Вот, например, сможет ли рядовой москвич, или московский полицейский, или военный комендант, или сам бургомистр ответить, ни у кого не спрашивая и не заглядывая в справочники, куда денут грузовик, сгоревший на автостоянке неподалеку от «Матросской тишины», если уголовное дело по этому факту не закрыто? Не знаете? Тогда спросите меня, и я отвечу: его отбуксируют на арестную закрытую площадку гаража Скварыгина. Там он и будет стоять, доступный полицейским следователям… Я сорок минут ползал под колесами авторуин, моля бога, чтобы охранник не пришел в себя раньше времени и уже соображая, каким способом пробраться к «Алазани» и поискать там на стоянках маркированные машины, прежде чем наткнулся на тот самый грузовичок - про который мы думали, что у него миномет в кузове. А может быть, и был миномет - как теперь узнаешь? «Маячок» я нашел сразу, в обычном месте: на правой задней рессоре. Сюда огонь, похоже, не проник - по крайней мере, копоти не было. До перелаза я добрался очень вовремя: начался шум, замелькали фонарики, залаяли собаки. Но - все: я уже был по другую сторону стены. Все: я уже в машине. Все: я уже еду, на ходу вытаскивая из кармана «маячок» и прикладывая его к первому попавшемуся железу - к рулевой колонке. В «маячке» щелкнуло магнитное реле, и из бока его полезла, раскачиваясь, белая ленточка: запаянная во фторогласс антенна. Теперь, пока грузовик не остановится, «маяк» будет через определенные промежутки времени выплевывать миллисекундные импульсы на волне два и две десятых метра. Это диапазон армейских и полицейских переносных радиостанций, вряд ли он заглушен сейчас; в то же время импульсы настолько коротки, что динамиками радиостанций не воспроизводятся. Зато: если Кучеренко жив и действует, - а в этом у меня нет сомнений, иначе на кой черт ему шесть автоматов, два ящика патронов и реактивный гранатомет? - то я очень сомневаюсь, что он не следит за эфиром. Если же он следит за эфиром, то не может не заметить того, что одна из помеченных ранее машин вновь ожила, проделала маршрут по городу и остановилась в подозрительной близости от нашей резервной базы… И Кучеренко не был бы сотрудником «Трио», если бы не попытался хотя бы глазами увидеть, а при благоприятных условиях и руками пощупать, кто же это такой на меченной машине катается?
Здесь можно было бы снимать фильмы о войне. Выходящие на пустошь дома стояли мертвыми, пустыми, закопченными коробками. И пространство между ними, и пустошь до железнодорожной насыпи, высокой, как крепостной вал, - все было неимоверно захламлено, взрыто и изгажено. Так обычно и действовали домовладельцы: доводили район до полной непригодности для жизни, потом сносили старые дома и строили новые - гораздо более дорогие. То же самое недавно происходило в Раменках: поставленные там во времена оккупации многоэтажные бараки запылали, как свечи, в ночь случалось до десятка пожаров. Потом в дело вступил консорциум «ФТРК», всего за год построивший на месте тупых и пыльных кварталов замечательный шлафтревир типа «Пари-2001» - и положивший в карман, как посчитали журналисты, четыре миллиарда золотых марок. А здесь, наверное, поставят особняки и будут продавать по миллиону, по два, по пять, по десять…
Я сидел на чердаке выгоревшей четырехэтажки. В наследство от португальского офицера, командовавшего нашим арестом, мне достался хороший полевой бинокль с фотоумножителем. Это, конечно, не ноктоскоп, но - трофейному коню… При полной луне в него видно, как днем, и кое-что можно рассмотреть при свете звезд. Но, к сожалению, в рассеянном свете сумерек изображение получалось размытым - как в светящемся тумане. Тем не менее, когда два неясных силуэта приблизились к машине-приманке, обошли ее, и один из них присел у правого заднего колеса, все стало ясно. Теперь - не упустить… где их машина? Я повел биноклем влево. Ага, вот она. Выше обычной легковой… микроавтобус? Про микроавтобус говорил «опасный старичок»… И еще два силуэта рядом с машиной. Ну, что же…
Со всей возможной скоростью я спустился на землю и, стараясь оставаться за домами, рванул по направлению к ним.
Я чуть-чуть опоздал. Выглянул из-за последнего угла - дверца машины хлопнула, и она мягко, бесшумно, упруго тронулась с места. Черный «хорьх-уни», нечто промежуточное между семейным автомобилем и микроавтобусом. До него было метров сто, и пара-тройка секунд для размышления у меня была. Но я их не использовал. Будто кто-то толкнул меня в спину - я вышел на дорогу - если это позволительно назвать дорогой, то, на что я вышел - и поднял руку.
Метрах в пятнадцати от меня «хорьх» резко затормозил, приоткрылась дверца, показалась голова…
- Пан! - закричал Кучеренко. - Пан! Парни, это же Пан!
Я понял вдруг, что все это время не дышал.

16.06.1991. 23 ЧАСА. ПЕРЕУЛОК МАРИИ ШЕММЕЛЬ, 1. РЕКЛАМНОЕ АГЕНТСТВО «ПАРИТЕТ»

Десять минут полной тишины. «Сонный хав». Антон и Мартин засыпают мгновенно: Мартин верхом на стуле, уткнувшись лицом в скрещенные руки, Антон на коротком конторском диванчике. Во сне у них трогательно-детский вид. Я и не думал даже, что в БД - «Брюнхильддолх», «Кинжал Брунгильды» - принимают таких пацанов. Хотя, впрочем, и у нас есть молодежный отряд - для разного рода агентурных операций. Валечка, например, начинала там, и Дима Крупицын тоже…
Я спать не стал. Включил монитор и принялся в быстром темпе прогонять через себя информ-блоки, поступаюющие через трабант по каналу МОЭС. На нашем приемнике стояли дешифраторы всех систем, и поэтому на монитор шла информация и от «Азии», и от «СИ», и от «Империума», и от «Юнаб». Перестановки в сибирском правительстве: министром обороны назначен маршал егерских войск Коломиец. Арестованы начальник генштаба генерал-майор Перевозчиков и начальник военной разведки полковник Швец. Застрелился в своем кабинете полковник ВВС Крестовиков, по-простому - Тарантул… Еще два тяжелых ледокольных авианосца: «Адмирал Колчак» и «Адмирал Канивец» - вышли вчера из порта Седов и взяли курс на запад. Они присоединятся к Ударной группе САФ. На сегодняшний день к северо-востоку от полуострова Канин сосредоточено уже около пятидесяти боевых и вспомогательных кораблей Сибири, среди них семь авианосцев и семь тяжелых атомных ракетных крейсеров типа «Петр Великий». По непроверенным данным, сегодня в шестнадцать часов в Варшаве встретились президент Толстой и рейхсканцлер фон Вайль; правительственные службы информации обеих стран не подтверждают, но и не отрицают факта встречи. Не вернулся на базу самолет «Та-220», совершавший плановый инспекционный полет над Южной Сибирью. Связь с самолетом была потеряна, когда он находился над озером Балхаш. Продолжается эвакуация населения из Москвы. По данным российского «красного креста», число беженцев превысило три миллиона человек. В руках журналистов телекомпании «Свет» имеются документы, неопровержимо доказывающие факты массовых расправ армии над гражданским населением в Москве. Глава Московской городской канцелярии НСПР Грузинов найден убитым около собственной машины. Убиты также его шофер и двое телохранителей…

Предыдущая страница 23 Следующая страница


Священный месяц Ринь 24

Это уже Серега и вот эти парни. Оставшись без начальства и найдя друг друга, они принялись действовать на свой страх и риск. Впрочем, «друг друга» - не совсем точно. Это Серега нашел их.
Еще одиннадцатого днем он, высадив на Цветном бульваре Крупицыных, поехал по проверочному маршруту - и засек за собой слежку. Серега показал высший пилотаж: сначала он выбросил на дорогу «лягушку» и заставил машину преследователей проехать над ней, а потом оторвался - воспользовавшись неимоверной проходимостью «волгаря», перемахнул через железнодорожные пути. Зарулив на ближайшую автостоянку, он стал отслеживать по «лягушке» машину преследователей, и делал это до трех ночи, до контрольного часа возвращения. Похоже, что мы разминулись с ним на несколько минут. Он только заглянул в подвал и сразу уехал. Убитого Командором чужака он посчитал за меня. Следующие сутки у него ушли на на вычисление базы преследователей. Он был уверен, что побоище в подвале - дело их рук. Наконец, он их локализовал: оптовый магазин-склад неподалеку от перекрестка Варшавского и Каширского шоссе. Серега нашел себе точку наблюдения, задействовал всю технику, что у него оставалась: несколько узконаправленных десантных микрофонов, релихт-звукосниматель, позволяющий слышать то, что говорят в помещении, сверхчувствительный приемник, способный принимать сигналы, генерируемые обмотками телефонных наушников. К исходу следующих суток он понял, что эти ребята к акции против нас отношения не имеют, что это БД, родственная нам служба, подчиненная лично рейхсканцлеру, что ход событий в Москве категорически не устраивает верховное правительство… Тем временем началась стрельба, по шоссе пошли танки. Тринадцатого, в двадцать два часа, вся группа, около тридцати человек, собралась вместе, и прозвучал приказ: атаковать и уничтожить руководителей заговора. Очевидно, началась подготовка к выполнению приказа, но через полчаса территория была оцеплена рейхсгренадерами, раздались выстрелы, а вскоре подошли четыре танка и из пушек разнесли все постройки. Впрочем, один танк кто-то ухитрился подбить. Серега не видел, чтобы кого-нибудь захватили живым. Самого его не нашли чудом. Утром, пробираясь к своему фургону, он обнаружил знакомую по погоне машину. Естественно, он навел на нее релихт-звукосниматель и послушал, о чем говорят. Потом подошел и представился. В отличие от всякого рода разведок и у нас, и в БД сотрудничество с иностранными родственными службами при выполнении задания теоретически допускается, хотя и не приветствуется. «Разбор полетов» после подобных эпизодов и длителен, и тяжек. Но ситуация - Серега это понимал - складывалась исключительная, и действовать приходилось не по уставу, не по традициям и обычаям службы (которые, как правило, суровей устава), даже не по зрелому размышлению - а исключительно по интуиции. Да и речь шла не о борьбе с террористами, а о чем-то прямо противоположном. Тем не менее Серега сделал то, что сделал. У ребят из БД имелся четкий приказ, но не было средств для его выполнения, кроме трех пистолетов, очень хорошего автомобиля и пропуска гепо. И Серега вскрыл для них сначала наш оружейный контейнер, а потом - и нашу резервную базу, вот эту самую. Базу он поначалу отдавать не хотел, они съездили на Черемисовскую, но там было глухо: сторож плел черт-те что, а когда его попытались припугнуть, выскочил из машины прямо в толпу уезжающих…
Грузинова убрали очень гладко, «технически»: за четыре секунды. Больше ничего они пока натворить не успели…
Да, и еще, сказал Серега перед тем, как уйти: правительство Тихонова тайно арестовано то ли одиннадцатого, то ли даже десятого июня, все последующие действия предпринимались от их имени, но совсем другими людьми. Чуешь? Хем-Белдыр, сказал я, восемьдесят второй год: на посту премьера сменилось пять человек, но приказано было считать, что это все один и тот же: Чодан-Оол. Как-то уж слишком все похоже, неуверенно сказал Серега…
- Подъем, ребята, - командую я. - Пора.
Тренаж у ребят отличный: они вскакивают мгновенно и так же мгновенно, без пауз, начинают действовать. Действие, в сущности, простое: выйти из конторы и сесть в машину, но в наших условиях оно разрастается до полномасштабной акции с разведкой и прикрытием. Я выхожу последним, шифрую замки и защиту и с мрачным удовлетворением думаю, что тому, кто войдет сюда без моего ведома, достанется лишь пепел - в том числе его собственный пепел…
Ребята уже в «волгаре», зажигают спичку: все хорошо. Сажусь справа, тесновато, конечно, но лучше так, чем в будке. За рулем Антон. Я уже заметил, что Мартин у них за старшего. Иерархия в нашей группе еще не установилась, но наметилась. Мы сейчас как солдаты не то чтобы воюющих, но и не союзных армий, попавших в окружение некой третьей силы, общего врага. Они - рядовые, но их больше, и они имеют приказ действовать. Мы - офицеры, но нас меньше, и это мы присоединились к ним. Негласно условлено, что они готовы подчиняться нам, до тех пор, пока мы действуем в рамках их приказа. Что будет дальше - Бог весть.
Ехать приходится с фарами, уличного освещения нет. Если бы не два-три светящихся окна во всех домах, стоящих вдоль нашего пути, можно было бы подумать, что отключено электричество. Антон петляет по переулкам, целясь на Ярославскую, но натыкается на заторы, на скопища брошенных автомобилей. В одном месте, в другом… Наконец - застава: два панцервагена, солдаты у костра, офицер поднимает руку. Антон молча показывает пальцем на пропуск под ветровым стеклом. Офицер светит фонариком, читает. Долго читает. Потом отходит, командует. Пердя густыми выхлопами, один панцерваген трогается, освобождая дорогу. В свете наших фар дым похож на пламя. Проезжаем сквозь него - и проваливаемся в пустоту широкой, как футбольное поле, Ярославской. Направо - ни огонька, налево, страшно далеко - косые лучи прожекторов. Нам налево. Антон выжимает из «волгаря» все, прожектора приближаются, но он сворачивает налево, опять бессловесный диалог с офицером на заставе, и мы несемся по узкой, похожей на ущелье между двумя бесконечно-длинными многоэтажками, улице, и проходит немало времени, пока я начинаю понимать, где мы и куда едем: вокруг Сокольнического парка, потом - по яузским набережным… Мы несемся, дорога пустая, лишь в одном месте - колонна панцервагенов на обочине, и солдаты с брони смотрят вслед. Гепо… черт бы его побрал. Гепо. Ничего. Скоро мы будем знать все. Восторг. Осталось мало. Женщина кричит и грозит кулаками. Мимо. Только во сне мы боимся крови. Толпа, человек двести, вокруг какого-то дома, светятся все окна, в окнах движение теней. «Верните наших детей! Верните детей!» Мимо. Нас слепят фарами. У Артема белое, ничего не выражающее лицо. Мартин кусает костяшки пальцев. Здесь людей больше, море голов, и солдаты, солдаты… «Где наши дети?!» Я спрятал нескольких, остальных - не успел… Пропуск! Артем тычет пальцем в стекло. Нет, этого мало, требуется пропуск военно-гражданского комитета. Мартин, перегнувшись через Артема, кратко объясняет офицеру, где именно и при каких обстоятельствах видел военно-гражданский комитет. Я обязан задержать вас… Кретин, кричит Мартин, ты вон туда посмотри! - в небе над крышами тлеет красное пятно: Игла все еще горит. Ты хочешь, чтобы следующая петарда сработала под жопой твоего вонючего комитета? Счет идет на секунды, говорю я. Офицер колеблется. Поехали, говорит Мартин, и Артем бросает машину на шлагбаум, треск - мы уже по другую сторону. Еще секунды две чувствую себя на мушке, потом понимаю - не будут стрелять. По обе стороны дороги пустые машины, многие побитые, мы еле протискиваемся местами - и так до поворота на набережную. Набережная восхитительно пуста. Мы несемся, несемся, плавно повторяя изгибы реки, и только один раз - встречные фары и мелькнувший мимо «мерседес», да еще хищные силуэты на мостах, под которыми хрипло взревывает наш старенький дизель. С Лефортовской сворачиваем в переулки, петляем, петляем, петляем - вокзал, и на площади два десятка полевых кухонь в ряд, очереди к ним, с открытых грузовиков раздают хлеб - лес протянутых рук… Все, теперь медленно, медленно… вот они. Ждем, когда перейдет дорогу старуха, неся перед собой фарфоровую супницу. На обочине, одним колесом на тротуаре, стоит наш «хорьх», чуть дальше - светлый «центавр»… Ай да Серега. Ай да сукин сын. Я выпрыгиваю из кабины, он бежит мне навстречу. Глаза у него по чайнику, и уже ясно, что сейчас он преподнесет мне подарочек. Молча распахивает багажник, и я вижу… больше всего это похоже на кусок ствола корабельного орудия: цилиндр высотой с полметра, с внутренним диаметром тридцать сантиметров и толщиной стенки сантиметров двадцать пять - двадцать семь… Я уже все понимаю, я царапаю металл ногтем, и остается след. Массивная крышка с выступающим рантом лежит отдельно, в ранте пропилен паз, вот для этого провода со штекером… Я сразу почувствовал, что она тяжелая на ходу, говорит Серега, и я киваю: тут мудрено не почувствовать, когда в багажнике с полтонны свинца. Какой взрыватель? - спрашиваю я. Чисто радио. Частота? Двадцать один и четыре, семизначный цифровой код. Двадцать один и четыре, тупо повторяю я. Это сколько метров? Примерно четырнадцать. Четырнадцать… Меня будто ударило током. Скорее, завопил я, скорее, пеленгуй! Кого? - уставился на меня Серега. Какой-то передатчик на четырнадцати метрах гонит цифровые группы! Иду, - Серега попятился, повернулся и побежал к своему фургону. Я закрыл багажник, обошел машину, открыл правую дверь и сел на низкое сиденье, оставив ноги на тротуаре. Этой зимой группа Фотеева обезвредила в Новониколаевске некую «Миссию» - любителей минировать автомобили и взрывать их в людных местах. Раздобыв агентурным путем характеристики взрывателей, которыми те пользовались, ребята Фотеева запрограммировали раухер так, чтобы он выдавал все возможные комбинации кода, подсоединили его к передатчику и постоянно гнали это в эфир. «Миссионеры» перед очередной акцией стали проверять свою технику - и вся их база ухнула. Фотееву вставили трехдюймовый фитиль, так как пострадали и посторонние, и перевели в разработчики… Теперь какие-то козлы намерены повторить его подвиг, думая почему-то, что противник располагает только обычными или, на худой конец, мини-ядерными фугасами. А замечательную мину «Тама» в восемь килотонн не желаете попробовать? Теперь я более чем уверен, что она есть - не в этом, так в другом автомобиле, в массивном свинцовом контейнере, исключающем обнаружение приборами…
Да уж. Не было ни гроша, и вдруг алтын… хотя и алтына тоже нет, а есть непонятно что. Хотели, называется, разжиться фаршированным автомобильчиком… разжились. Сколько Сереге потребуется на пеленгацию? Сможет ли он в этих помехах дистанционно перенастроить на другую волну приемные станции? Или придется ездить по городу на фургоне, рисуя треугольник ошибок? Эх, черт, вспомнить бы мне об этой дурной морзянке немного раньше! Нет, вот он, Серега. Все? Все!
Запеленговал, почти кричит Серега, но там ничего нет! Где, показывай! Вот… вот… Да нет, Серега, тут же всякие особняки и дачки, их просто на карту не наносят, чтоб не дразнить народ. Ну, ребята, говорю я и в трех словах объясняю, что, собственно, происходит. Ты уверен? - впивается в меня Мартин. Уверен. Серега, какие группы идут? Семь-семь-семь-семь-один-пять, последняя - переменная… принцип магических колес. Сколько осталось? Часа полтора. Нельзя рисковать, говорю я, машину не найти, надо брать передатчик. Чей он может быть?
Господи, какая разница! Ухнет «Тама»… или тута…
Едем, говорит Мартин, и мне вдруг становится легко.
Едем!
Фургон и «Феникс» бросаем, обуза, все вместе, и парень, который ходил с Серегой, тычет мне локтем в бок и улыбается, зубы белые, глаза блестят. Антон гонит так, что нас просто колотит друг о дружку, мостовые разбиты танками, кусками выворочен асфальт, и он петляет, как слаломист, но держит скорость.
Как же зовут этого третьего, третьего?..
Ференц. Точно, Ференц.
И он здорово похож на Фила Кропачека, Фила в юности, мы еще только летели в Хем-Белдыр, и он что-то кричал мне сквозь рев моторов и вот так же скалил зубы…
Никто из нас не знал, что будет потом.
У моста через Яузу два танка, но нас не останавливают, наоборот, машут: скорей, скорей! Буквально перепрыгиваем речку, я оглядываюсь и вижу, как с тяжелого самосвала на мост валятся бетонные блоки. Антон нацеливается на Таганскую площадь, где-то впереди и очень близко большой пожар, военный полицейский машет жезлом: здесь не проехать, свободен только Рогожский вал. Не страшно, крюк не велик, летим по Рогожскому, слева тоже что-то горит, и справа, далеко, но очень сильно - не Кремль ли? Переулками - к Новоспасскому мосту, короткая задержка у заставы, зулусы растаскивают рогатки, освобождая нам дорогу - и снова скорость. На съезде с моста нас заносит на трамвайных рельсах, задницей о столб, сыпется заднее стекло - не останавливаться, дальше, дальше! По Кожевнической, мимо вокзала - и здесь длинный ряд полевых кухонь, люди с кастрюльками, котелками - точная копия предыдущей, старуха с фарфоровой супницей в руках переходит дорогу, и рядом - седая собачка… На Зацепе - затор, несколько машин горит, толпа, ничего не понятно, Антон сворачивает в переулки, дикий слалом, я теряю ориентировку и снова начинаю понимать, где мы, когда медленно, объезжая брошенные автомобили, мы пересекаем улицу Гете, справа пылает юберляден «Крым», пожарные в блестящих касках, пенные струи, дым, черное стекло - рушится… До Кристы отсюда пять минут небыстрой ходьбы, но круг не замыкается: мы удаляемся, мы гоним по голым, как кость, переулкам, сейчас выезд на проспект Александра Второго Освободителя - затор. Пятимся, теряя секунды. Меня вдруг будто окатывает кипятком: все, опоздали, сейчас рванет… сейчас… сейчас… Нет, это я рвану, это за мной идет охота… Давлю в себе все. Низкий рев моторов - над крышами, освещенные близким пожаром, проходят пять «Готтсхаммеров». Следом и чуть выше - еще пять. Наконец, застава у выезда на проспект. И здесь зулусы, белая форма, автоматы за спинами, в руках толстые короткие плети. Офицер, тоже негр, отдает честь, немецкий его безукоризнен: господа, выполняю приказ, никакие транспортные средства на проспект допущены быть не могут, объезд через… Нет, нам сюда, говорю я, сверхсрочно, машину мы можем оставить. Офицер размышляет две-три секунды. При наличии пропуска… Пошли, ребята, говорю я. Пешее движение похоже на неподвижность. Я советовал бы вам взять хотя бы отделение солдат, говорит офицер. Простите, капитан, говорю я, но тогда я должен буду отнять у них патроны: они не должны стрелять, даже если их начнут медленно резать. Капитан сдается. Гуськом: Серега, я, Артем, Ференц, Мартин - мы бежим по тротуару, глядя по сторонам, пеленг взят с точностью до пятидесяти метров, но передатчик находится где-то посредине между проспектом и набережной, и попасть туда… здесь? Очень может быть. Узкий проезд между домами, знак: движение запрещено. Всматриваемся. Не видно ни черта. Я тормошу Серегу: здесь? Нет? Похоже, что здесь, говорит, наконец, он.
Жилой дом… еще жилой дом… а дальше асфальтовая дорожка между живых изгородей в человеческий рост, за левой изгородью бетонная стена, за правой - решетка, за решеткой - темный парк. Плевое дело - перепрыгнуть через такую решетку, но вот те кубики наверху мне не нравятся совсем: это релихт-защита, и хорошо, если она только поднимет тревогу… вообще-то в спокойной обстановке для преодоления ее нужно всего-навсего три зеркальца и кусок толстой проволоки, но у нас нет ни того, ни другого, да и спокойной обстановки тоже нет… Поэтому мы пойдем, как солидные люди - через дверь.
Вот они, сетчатые ворота, их отпирают вон из той будки, должен же быть какой-то служебный ход, точно, железная калитка с окошечком на уровне лица и тоже с дистантным замком, ну, что же… стандартная ситуация номер семь… Мартин становится перед калиткой, слева и сзади от него Антон, обматывает курткой пистолет. Я стою справа, в опущенной руке взведенный автомат - на самый крайний случай. Серега с Ференцем в резерве. Мартин властно колотит в калитку рукояткой пистолета. Из будки мгновенно, как чертик из коробочки, появляется амбал в форме внутренней стражи. Автомат у него под мышкой, ствол смотрит на нас.
- Кто такие?
- Имперская тайная полиция, - говорит Мартин, сует пистолет за пояс и достает из кармана удостоверение. Охранник подходит к калитке, щелкает выключателем, на столбе вспыхивает яркая лампа. Мартин держит удостоверение напротив окошечка, охранник наклоняется и читает, щурясь, и тут Мартин роняет удостоверение, в этой же руке у него баллончик с парализатором, и он пускает струю газа прямо в лицо охраннику. Тот падает, как подкошенный, с шумом, с обвальным грохотом, и на шум выскакивает второй, автомат наготове, но Антон успевает выстрелить раньше, звук негромкий, будто уронили кирпич, и охранник пятится и оседает… Я готов принять следующего, но следующего нет, дежурят обычно по двое, Мартин сует в окошечко руку, силясь дотянуться до замка, но нет, конечно, кто же ставит замки так, чтобы до них можно было дотянуться?.. Тут потребна некоторая хитрость… я отстраняю Мартина, достаю нож и вижу, что Серега уже встал на плечи Ференца и что-то ковыряет на самом верху ворот, падает вниз какая-то жестянка, Серега сопит и ругается сквозь зубы, потом что-то звонко ломается, и Серега, повиснув на одной руке, начинает другой рукой что-то крутить, сначала ничего не происходит, потом раздается скрип, и ворота начинают медленно-медленно ползти в сторону. Минута… вторая… Наконец, щель достаточно широка, чтобы в нее пролезть. Первым лезет Антон, он самый крупный из нас, кряхтит, но протискивается, и за ним протискиваемся мы все. У Сереги с пальцев капает кровь. Перевяжись, говорю я ему и бегу в караульную будку. Так… пульт, телефон, рация. Снимаю телефонную трубку и кладу на стол. Охранник очнется через полчаса, не раньше, но на всякий случай я связываю его ремнями, затыкаю рот. Автоматы забрасываю на крышу будки. Гашу фонарь над входом. Вот и еще минута ушла…
Аллея, кусты, молодые деревья. Несколько фонарей освещают лужайку, за ней - двухэтажный дом новой постройки, свет за шторами, а рядом, выглядывая из-за угла - роскошный легковой прицеп, «вилла на колесах» по имени «Шметтерлинг» - так написано над окнами - но почему-то с огромной, не менее десяти метров высотой, телескопической антенной. Серега, она? Оно? Наверняка, говорит Серега. Оно. Ну, ребята…
А вот и охрана. Между домом и прицепом появляется крепкий парень, руки в карманах, мягкие движения, очки… нет, не очки - ноктоскоп! Идет… остановился… смотрит… увидел! Артем опять успевает раньше: коротко - сдвоенным выстрелом - бьет автомат, и охранник, подпрыгнув, падает и выгибается назад, пистолеты вылетают из рук, а нам надо пробежать всего пятьдесят метров. Мы бежим, ветер в ушах, две секунды, никого нет, три секунды, никто не стреляет, четыре секунды, дверь… распахивается, и навстречу… вижу только кружок дула, руки делают все сами, запрокинутое лицо, темнота, лестница вверх, поворот, еще лестница, позади короткие очереди, передо мной три двери, выбиваю ногой - сортир, черт, дальше - никого, третья дверь, выстрелы навстречу, щепки и вонь пороха, и будто кирпичом по темени, бью поверх голов, но впритирку, чтобы присели, а рядом уже Артем, и у тех - нет шансов.
- Пистолеты на пол, - в три приема выговариваю я. - И - прошу - садиться…
Под ногами - длинная, взахлеб, очередь. Вопль. Еще очередь. Тишина. Горячая струйка за правым ухом, по шее, на спину.
- Всем сидеть, - повторяю я.
Вот он, раухер. На мониторе - семь колонок цифр, в последней, седьмой, цифры меняются, меня опять ошпаривает кипятком, и я даже не тянусь к выключателю - просто всаживаю в раухер десяток пуль. Наверное, от сотрясения - экран монитора покрывается густой сетью трещин, раздается громкое шипение, все меркнет. Успели. Успели. Успели, черт побери…
И вот теперь я оглядываюсь по сторонам.
Их четверо, все в гражданском. Но по-настоящему штатский валенок среди них, похоже, только вот этот, у стола, белее штукатурки, с ужасом смотрит не на меня, а на остатки раухера; программер? Наверное. А остальные…
- Что все это значит? - подсевшим, но вполне твердым голосом спрашивает один из них, самый старший, бульдожьи щеки, ежик - совершенно полковничья рожа. - Кто вы такие?
- Трио, - охотно отвечаю я.
- Что-что, - он от изумления чуть не падает.
- Отдел особых операций при штабе ВВС Сибири, - подчеркнуто медленно говорю я. - Старший координатор Валинецкий.
Секундное молчание и глаза, которыми он видит не меня, говорят о многом - почти обо всем. Сейчас он начнет врать, и я его опережаю.
- Господин полковник, - наобум говорю я и, кажется, попадаю в десятку, - мы прекрасно знаем, кто вы и чем занимаетесь. Дело, однако, в том, что… - я посмотрел на часы, - тридцать две минуты назад мы получили неопровержимое доказательство того, что вас недоинформировали о характере радиофугасов, тралением которых поручили заниматься… - у меня начинает медленно плыть перед глазами, я нашариваю стул и сажусь, хорошо бы лечь, но это нереально. - Дело в том, что один из них представляет собой плутониевую мину мощностью восемь килотонн и, по нашим данным, установлен где-то в районе сибирского посольства… Вы понимаете, надеюсь, что акция наша носила вынужденный характер и имела целью предотвратить злодеяние, которое иначе бы…
- Всем к стене! - оглушительно кричит Артем, а я мягко, как в вату, падаю на пол. В глазах уже почти темно, но сквозь эту темноту я еще вижу, как в дверь косо входит Серега, а с ним кто-то такой знакомый…
- Феликс, - ласково шепчу я сквозь липкую сладость во рту, - как хорошо, что и ты здесь…

17.06.1991. 0 ЧАС. 35 МИН. ПУШКИНСКАЯ НАБЕРЕЖНАЯ, 2, СТРОЕНИЕ 9

- А дом этот тоже им принадлежит? - спросил я, оглядываясь. Холл на первом этаже, где мы сидели, был великолепен, только обивка немного пострадала.
Феликс испуганно кивнул.
- А где они зарегистрированы? Совет директоров где находится?
- В Каире.
- Тоже хороший город… - я вздохнул. - «Эйфер». «Восторг». Придумали же название… Ладно, давай дальше.
Я продолжал вертеть в руках шприц-тюбик, и Феликс, как загипнотизированный, не мог оторвать от него взгляд. В тюбике, вообще-то, был промедол, но Феликсу я сказал, что - аббрутин. Дальнейших объяснений не потребовалось, он стал рассказывать все, что знал, и пока я не видел серьезных лакун в его информации.
На фирму «Эйфер» Феликс набрел в прошлом году, расследуя по поручению крипо убийство петербургского инженера, подозреваемого в коммерческом шпионаже. Заинтересовавшись некоторыми странностями в делах фирмы, Феликс стал незаметно, но глубоко копать под нее. Выяснилось, что фирма, формально сибирско-российско-египетская, создана на деньги - весьма немалые, восемьсот миллионов золотых марок, - полученные в виде займа у банка «Стахат». Даже не размышляя о причинах такой безумной щедрости банка, останавливаешься перед другим, куда более чудесным феноменом: никто и не помышляет о возврате долга. То есть под видом займа откуда-то эти деньги были перечислены. Далее: собственно коммерческая деятельность фирмы полна тайн и мистификаций, так, например, налог ею выплачен с сумм в тридцать-пятьдесят раз меньших, чем следовало бы ожидать, исходя из видимых объемов ее оборота. Очень трудно заподозрить налоговое управление Рейха, пусть даже его египетский филиал, в некомпетентности или нечестности. Следовательно, вся - или почти вся - деятельность фирмы фиктивна, и прибыли ее берутся вроде как ниоткуда. Кое-что удалось отследить: так, например, внесение на счета фирмы в кабульском и пишпекском отделениях все того же банка «Стахат» анонимных взносов в размере от сотен тысяч до миллионов марок. Расходы фирмы тоже не слишком обычные: так, на счета московской городской и общероссийской канцелярий НСПР перечислены в общей сложности сто сорок миллионов марок. Еще порядка двухсот пятидесяти миллионов ушло по сложным маршрутам, но, очевидно, на те же адреса. Обратил Феликс внимание еще и на то, что в банке «Стахат» некоторые выигрышные счета пользуются особым вниманием фортуны. Например, вклад генерала Шонеберга за время существования фирмы «Эйфер» четырежды утраивался - так что к финалу своей карьеры генерал подошел счастливым обладателем трех с лишним миллионов золотых марок, причем, что особенно ценно, законным и легальным их обладателем. В отличие, скажем, от Феликса, который стал обладателем поистине бесценной информации, но обладателем незаконным и нелегальным. Для крипо все это - в силу известных юридических положений о методах расследования - не представляло ни малейшего интереса. И тогда Феликса попутал бес: он решил продать собранные материалы… кому бы вы думали? Самой «Эйфер». То есть он решил продемонстрировать им несовершенство их систем безопасности и предложить свои услуги по созданию новых, абсолютно непробиваемых систем. На всякий случай многократно застраховавшись по классическому принципу «мертвой руки», Феликс вышел на контакт со службой безопасности фирмы - и не успел моргнуть, как был скручен, напичкан какой-то дрянью и уложен в небольших сравнительно размеров картонную коробку. В следующее мгновение он уже лежал в железной клетке, подвешенной между полом и потолком (карантин какой-нибудь из пожизненных тюрем? Очень похоже…), а секундой позже - стоял на зеленом ковре в кабинете человека, который не стал скрывать своего имени и должности: Гейко Николай Павлович, шеф контрразведки Сибири… Мы убедились в вашей искренности, Феликс, сказал Гейко и объяснил Феликсу, что такое аббрутин. Спасибо вам за то, что вы для нас сделали. Это исключительно ценно. Надеюсь на продолжение нашего сотрудничества. Так Феликс стал обладателем земельного участка в Красном Яре, самом престижном пригороде Нового Томска, и десяти миллионов рублей, положенных на его имя в Военно-крестьянский акционерный банк. На следующее утро он уже был в Москве. Через неделю ему полностью обновили аппаратуру, и он занялся тем, что на жаргоне программеров называется «тинтенв-лке» - «чернильное облако». Вскоре добраться до каких бы то ни было следов деятельности «Эйфер» стало почти невозможно. По ходу дела Феликс получал информацию о все новых и новых операциях фирмы: об отмывании - под весьма значительный процент - денег туранских «конопляных шейхов», о незаконной продаже предприятий и земельных участков в Индии японцам, наконец, о финансировании откровенно террористических формирований в России, Польше, Грузии, Египте, в странах Турана… Феликс предлагал вообще уничтожить эту информацию, но получил строгий приказ: маскировать тщательно, но не уничтожать ни в коем случае. Только тогда он понял истинную цель и смысл деятельности фирмы «Эйфер»…
А я сидел и, насилуя свой несчастный мозг, пытался наложить то, что говорил Феликс, с тем, что я знал помимо него и, в частности, о Гейко Николае Павловиче. С одной стороны, он бессменный шеф контрразведки аж с шестьдесят пятого года, то есть показал себя аполитичным, лояльным специалистом. С другой - все «азиаты» почему-то считают его своим. До сих пор ориентация и политические симпатии того или иного деятеля серьезного практического значения не имели, но сейчас ситуация переменилась. Значит ли это, что Гейко проводит некую свою, независимую от Толстого, политику? И вообще - что это за последние перестановки в правительстве? Стоп. Предположим, план Толстого срабатывает, Рейх и Сибирь образуют некий тесный союз, «уральский кордон» рушится, целостность России восстановлена. Троекратное ура, но через некоторое время рвется бомба: оказывается, правительственное ведомство Сибири занимается перекачкой наркомарок в Рейх… Толстой уходит в отставку - ой ли? - его преемник… Нет, как-то это ненадежно и мелкотравчато. С другой стороны, только для компрометации НСПР - партия существует на деньги торговцев наркотиками, ату ее! - слишком громоздко и чрезмерно убедительно. Да еще японские деньги и японские бомбы…
Япония… Япония зависит от сибирской нефти, как наркоман от своего «миттела». Рейх не продаст им ни грамма, пока те не вернут бывшие французские колонии - что почти нереально, Сибирь же берет только золотом, и это для Японии страшно накладно. Союз Сибири и Рейха для нее страшнее атомной войны, а тот сценарий, который изложил мне покойный Кононыхин, рискован, но дает шанс оказаться на коне. И тогда они находят себе союзника в правительстве Толстого… но надо же сделать что-то еще, чтобы оторвать потом Россию от Рейха… атомный взрыв, а потом оболочка от мины будет найдена в другом месте? Замечательно… Кретин, подумал я. Ведь - резня, учиненная рейхсвером в Москве! Что еще нужно? Так это значит… что все? Все уже произошло? И - поздно?
Я думал и в то же время слушал, как Феликс рассказывал о том, что произошло в последние дни. Внезапно от него стали требовать еще более интенсивной маскировки, и когда он сказал, что слишком хорошо - тоже нехорошо и что такое количество «чернил» привлечет внимание, просто махнули рукой. Тогда он понял, что события входят в последнюю фазу. Потом, почти одновременно, произошло несколько очень важных событий: кража важных документов в конторе «Эйфер», поиски и поимка похитительницы, мой визит и убийство Шонеберга… Феликс сказал, что по-настоящему потряс его я: он до сих пор искренне считал, что имеет дело с недалеким и не слишком удачливым охотником за коммерческими тайнами. Но, увязав все это вместе, понял, кто есть кто. Тогда он начал делать примерно то же, что делал Яков, провел сорок часов за пультом, наткнулся на раухер Якова и сумел его обыграть… Подставив мне сначала гараж Скварыгина, а затем КАПРИКО, он выиграл темп и вообще сделал все, что надо, выложив нас на блюдечке, но вот боевая группа подкачала… Потом началась пальба.
- Посмотри сюда, - сказал я и еще раз продемонстрировал ему тюбик. Феликс сжался. - Ты соврал. Ты не мог сам переиграть Якова. Тебя снабдили информацией…
- Да.
- Какой именно?
- Рабочие характеристики раухера.
- А принцип защиты?
- Тоже…
Тоже… Как говорил когда-то Фил, формулируя принцип Оккама: если в вашу дверь поздно ночью постучат, то вы, конечно, можете предположить, что к вам на чашечку чая пожаловала иранская шахиня - но все-таки вероятнее, что это у соседа кончились спички. Так что я могу, конечно, предположить, что у каждой утечки информации - свой виновник…
Но, поскольку числить Тарантула в банальных предателях бессмысленно, остается одно: все это творилось и творится в рамках какого-то сатанински-изощренного плана, и что является конечной его целью, не знает уже никто, потому что главный разработчик лежит сейчас где-то на холодной полке с пулей в мозгах…
По лестнице прошуршали быстрые шаги, и Серега, перегнувшись через перила, крикнул:
- Пан, давай скорее сюда! Тут такое!..
- Идем, - сказал я Феликсу.
Когда мы так непочтительно ворвались в особняк, господа контрразведчики занимались, помимо траления радиомин, срочной систематизацией данных обо всех общественных, политических и прочих организациях в Москве: с адресами штаб-квартир и канцелярий, персональными карточками активистов и так далее - и, в том числе, прогностическим профилем действий в условиях подполья. Срок исполнения: два часа ночи семнадцатого июня. К этому же часу должно было закончиться и траление. Серега, обходя помещения наверху, наткнулся на трабант-приемник, включил его и тут же услышал сообщения сразу нескольких агентств, переданные из уральских городов: в полночь восточную границу Рейха пересекли несколько сот сибирских самолетов…
- Это десант, - сказал я.
- Война? - без голоса, одними губами спросил Феликс.
- Вряд ли. Наверное, Толстой и фон Вайль договорились, наконец, как именно произойдет объединение…
Мартин, стоящий тут же, молча покачивался с пятки на носок. Потом он, набрав побольше воздуха, подняв голову и закрыв глаза, выдал такой загиб, что даже я уловил в нем несколько незнакомых слов. Выговорившись до дна, он ударил кулаком в открытую ладонь, резко повернулся и подошел к окну. Чуть отодвинул штору, замер…
- Летят, - глухо сказал он.
Оттуда, от окна, а потом и со всех сторон в комнату проник медленный низкий звук. Он нарастал. Вдруг резко задребезжали стекла.
- Рано, - сказал я и посмотрел на часы. - Еще очень рано.
- Это не самолеты, - сказал Серега. - Я знаю, что это… - голос его был пустой, белесый.
Можно было не договаривать - я тоже знал, что это, и Мартин, наверное, тоже знал, потому что отшатнулся от окна, а Феликсу можно было и не объяснять… надоел… догадается сам.
- Лучше бы они пустили газы, - сказал Серега.
Лучше бы, подумал я, от газов в городе можно укрыться, от инфразвука - нет. От него не спасает ни танковая броня, ни убежища… экипажи самих «иерихонских труб» прячутся в вакуумированных рубках… они еще греют, разгоняют генераторы и диффузоры, доля инфразвука в спектре невелика, он быстро затухает… но через полчаса они выйдут на боевой режим, и тогда - все. Погибнет десант - но и десятки тысяч москвичей, забившихся в квартиры, погибнут - от внутренних кровоизлияний, от инфарктов, покончат с собой в приступе безысходной тоски или невыносимого ужаса… Надежда главным образом на то, что солдаты - танкисты, главным образом, - поймут, что к чему, и расстреляют СУВы… вряд ли они успеют это понять и вряд ли среагируют до подавления рассудка, до паники. Нет, армия побежит. А через час навстречу волнам инфразвука повалятся егеря… а мы… а что мы? С автоматом против СУВ? Тут нужны пушки или штурмовики…
- На Марии Шеммель остался гранатомет, - напомнил Сережа. Наверняка мы думали об одном. - И у Ганса в подвале…
- Не успеть, - сказал я.
- А у этих?
Я посмотрел на Феликса. Феликс был бледен, как покойник. Наверное, он тоже все понимал. Или хотя бы догадывался. В конце концов, об «иерихонских трубах» хоть краем уха, но слышали, наверное, все. Пятнадцать лет назад это было сенсацией. Потом оказалось, что на поле боя они практически бесполезны, и их списали ко всем чертям. И вот они выползли на волю…
Уже на лестнице, ведущей в подвал, появилось чувство нехватки воздуха. СУВы отдают значительную часть мощности в землю, а в земле инфразвук распространяется лучше. Наверное, сейчас уже начинают сходить с ума и умирать танковые экипажи в своих чугунных ящиках…
И дети… и старухи…
Скоро дойдет очередь до остальных.
До нас тоже.
Мордатый полковник был плох. Остальные еще как-то держались. На руках мы вынесли его наверх и положили в прицеп, в радиостанцию. Резиновые скаты, рессоры - пока что это неплохая изоляция.
- Господа… - я посмотрел на оставшихся трех. - Господа офицеры… - они стояли белые, мокрые от пота. И мне вдруг сдавило грудь. - Стало неважно, кому мы подчиняемся, кому служим - сейчас только наша честь… - совсем сел голос, я махнул Мартину: продолжай - и отошел чуть в сторону. Показалось, меня сейчас вывернет. Как тогда, на старой насыпи. Мартин говорил, те отвечали, я все слышал, но не понимал слов. Потом стало легче. Вероятно, это было разгонное увеличение мощности - или удар по какой-то цели. Не по нам. Нам достались отголоски. Эхо. Я повернулся и пошел к дому. Оказалось, я отошел довольно далеко. Навстречу шли Сережа, Мартин и один из людей Гейко, которого звали Алексеем.
- Все есть, - сказал он мне. - Пойдемте. Я покажу, где.
- Не в доме?
- Нет, не в доме.
- А что - все?
- Егерские «горбы». «Болты». Минометы.
- К чему-то всерьез готовились?
- Видимо, да…
Тайник оказался под караульной будкой. Связанный мной охранник пришел в себя, но, видимо, акустический удар ввел его в грогги. Он ничего не понимал и не разговаривал.
Вчетвером мы отодрали половицы, под ними была бетонная плита. Алексей поколдовал над ней, и открылся люк, до того совершенно незаметный. Того, что было внизу, могло хватить на егерский взвод. Мы выволокли наружу пять «горбов», канистры с керосином, два десятка сдвоенных и счетверенных пеналов с «болтами», стомиллиметровый горный миномет и два ящика мин к нему. Я взвалил на плечи по «горбу» и, пошатываясь, двинулся к дому.
Через пятнадцать минут мы разобрались с вооружением. По-настоящему «горбами» владели только Сережа и я. Гейковцы умели обращаться с ними на уровне рядового: перелетать с места на место и стрелять, находясь на земле. Поэтому их главным оружием должны были стать «болты»; модификация, которая досталась нам, была настроена на звук, тепло и металл. Полковник, как и ребята из БД, с «горбами» дела не имел, поэтому они вчетвером образовали минометный расчет. Феликс вообще не умел стрелять, и на его долю выпало оказание помощи тем, кто вернется. Керосин, патроны… Было двадцать пять минут второго, когда мы, пятеро, в пухлых пулестойких комбинезонах с титановыми нагрудниками, в огромных ботинках, обвешенные оружием, как елки игрушками, разошлись по лужайке, чтобы не спалить друг друга выхлопами турбин. В желтом свете окон, отбрасывая резкие длинные тени, мы вдруг сделались похожими на космонавтов единственной покуда лунной экспедиции. Я опустил на лицо щиток ноктоскопа и подождал несколько секунд, пока глаза не привыкли к новому режиму. Феликс, стоя у стены, медленно поднимал руку. Лицо его было плоское и неподвижное, как фотография. Я запустил турбину. У нее пронзительный, сверлящий звук, от него не спасают ни прокладки на спине, ни шлем с плотными наушниками. На какое-то время этот звук подавляет тебя, лишая чувства и времени, и пространства. Я стал считать про себя. Нужно десять секунд, чтобы турбина прогрелась. На всякий случай я досчитал до пятнадцати, поудобнее перехватил ручки управления и взлетел первым.
Мы условились: я беру на себя север и северо-запад, Сергей - центр и северо-восток. Ребята Гейко, как менее опытные, действуют группой над ближайшими окрестностями и южнее. В крейсерском режиме полета керосина хватало на сорок минут. До выброски десанта оставалось меньше.
Первую «трубу» я засек сразу, едва набрав высоту. Она стояла на широкой площади перед станцией метро «Крымский мост». То, что мост мог обрушиться, этих гадов не волновало. Их, похоже, вообще ничто не волновало. Сверху «труба» на трубу не похожа - скорее, на огромный цветок с семью жирными лепестками, распластанными по земле, и с толстым пестиком в форме гриба. На конце одного из лепестков кубический нарост - рубка экипажа. О подготовке экипажей в армии ходят самые гнусные слухи… Моя высота была сейчас шестьсот метров, этого впритык, но хватало. Я установил релихт на стрельбу серией, чуть прижал пальцем спусковой крючок - на экране ноктоскопа высветилась рамка прицела. Врубил генератор. Тон турбины понизился, ушел в басы. Четыре пятых ее мощности теперь шло на зарядку батареи, оставшейся одной пятой хватало только на то, чтобы стабилизировать падение. Меня стало раскачивать, крутнуло на полоборота - ветер. На ста сорока метрах мигнул индикатор заряда, я тут же выключил генератор и стал разгонять турбину. На это уходит три секунды и метров восемьдесят высоты. Я потерял «трубу» из виду. Пришлось подняться и зависнуть. Ага, вот она. Поймал в прицел, дал увеличение, навел перекрестие на рубку экипажа и выстрелил. Десять импульсов, пробивающих двухсантиметровую сталь. На месте рубки расплылось белое пятно, прочее изображение на секунду пропало. Все, одной меньше. Косо набираю высоту…
Город уходил назад и вниз, неимоверно четкий, вычерченный меловыми линиями на черной бумаге. Разве может кто-нибудь выжить в таком четком черно-белом городе?.. По черной, загибающейся вправо полоске Садового кольца двигалась ослепительно-белая полоска. Я был на высоте около километра.
Вторую «трубу» я нашел возле Белорусского вокзала. Высоты мне хватило, и ее я расстрелял как на полигоне: не зависая, в свободном падении, с уходом в горизонтальный полет. Теперь - к аэропорту, там обязательно должна быть - и, может, не одна… Меня спасла высота. Будь я метров на двести пониже, акустический удар убил бы меня. А так… каким-то безумным усилием я выровнялся и свечкой пошел вверх - будто выныривая из глубины… Гады… вы начали… Я опомнился на двух тысячах. Так я сожгу весь керосин… Врубив генератор, пошел вниз, но цели не увидел, поэтому поймал пенал с «болтами» и стал водить им вокруг. Батарея зарядилась, я перешел в горизонтальный полет. Головка «болта» захватила цель - источник звука - и я выстрелил, не видя даже, куда. Экран опять померк, ослепленный выхлопом ракеты. Я был уже в зоне аэропорта. Где-то над дальней его границей, в районе ремзавода, вспух комочек пламени - «болт» нашел свою цель. Еще одна «труба» стояла прямо на поле, окруженная - для маскировки, что ли? - гражданскими самолетами. Я разрядил в нее релихт.
Второй «болт» из пенала я решил пока не тратить, используя его пока только для поиска цели. Он вывел меня на третью в этом месте «трубу» - перед зданием аэровокзала. Я сделал «горку» и в падении изрешетил ее. Наверное, влепил ей в бак: она взорвалась и заполыхала, как бензовоз.
А вот мои баки были пусты более чем наполовину, облетать же еще было что. Ну, заправиться, конечно, можно будет на любой автостоянке, турбина жрет все… Я поводил еще - на прощание - «болтом» по сторонам, но ничего не обнаружил. Стал набирать высоту курсом на Останкино - и вдруг увидел мелькнувший внизу, между домами Тверской, хищный силуэт. Это был «шварцрабе», очень опасный противник. Я тут же стал уходить на форсаже вправо-вверх, он завис, крутнулся на месте, задрал нос и врезал по мне изо всех стволов. Мне буквально опалило пятки. С полминуты я крутился над ним, держась в мертвой зоне, а он все пытался достать меня огнем. Мне никак не хотелось тратить «болт», тем более что слишком уж мала дистанция, зацепит осколками - и ага… но ничего другого не оставалось делать - тем более что он решил не соревноваться со мной в пилотаже, а просто начал тупо загонять меня в высоту. С четырех тысяч у него будет уже преимущество в скороподъемности… Отключив головки самонаведения, я выстрелил «болтом» навскидку - как по тарелочке. Взрывом ему оторвало лопасть ротора, он затрясся и стал разваливаться. Хвост с продолжающим крутиться винтом отделился и закружился вокруг. Потом брызнули в стороны оставшиеся лопасти ротора. От фюзеляжа отделились два комочка, тут же превратившиеся в прямоугольные купола парашютов. Моя высота была две тысячи семьсот, и керосина оставалось только для пристойной посадки…
Зарядив батарею, я опустился на территории топливного склада. Никого… Поработали «трубы»… Я снял с себя «горб», шлем, отсоединил релихт и, взяв его под мышку, пошел искать, где тут можно заправиться. После черно-белой графики ноктоскопа все вокруг даже в резком прожекторном свете казалось бледным и размытым. Проволочная изгородь в одном месте была прорвана, будто сквозь нее прошел танк, а рядом с этим местом лицом вниз лежал солдатик в серой форме Российского территориального корпуса. Я перевернул его на спину, потрогал запястье. Пульс был.
- Эй, парень, - я похлопал его по щекам. - Очнись.
Повторять не понадобилось - он мгновенно открыл глаза.
- Ты кто? - голос у него был, как у воробья. - Тебе чего надо?
- Керосинчиком разжиться.
- Керо… синчиком?
- Ну да.
- Подожди… Что это было?
- «Иерихонские трубы». Слышал про такое?
- Слышал… Подожди. А ты кто?
- Поручик Валинецкий, егерские войска.
- Егер… так мы что, в Сибири?
- Еще нет. Но думаю, скоро будем.
Он сел и огляделся по сторонам.
- Тут везде керосин, - сказал он. - Но я не знаю, как его качать. И еще вон в той бочке. Там тоже керосин.
Он замолчал и снова лег.
Я подошел к бочке. Открутил пробку, понюхал. Керосин. Крана нет, но есть шланг. Справимся. Подтащил «горб», залил баки. Солдатик, приподнявшись на локте, смотрел на меня. Я забросил «горб» за спину, пристегнул. Подсоединил релихт к кабелю. Солдатик с трудом встал и, пошатываясь, подошел.
- Так, говоришь, «труба»? И какие же суки?..
- Сейчас полечу, добью их. Ты отойди в сторонку.
- Голова кружится, а то бы я с тобой…
Я надел шлем и перестал его слышать. Было без трех минут два. Десант где-то рядом…
Я сделал широкую петлю над Москвой, стараясь не пропустить больших площадей и прочих открытых мест, и сжег еще три «трубы»: у Савеловского вокзала, в парке Сокольники и последнюю, уже на обратном пути к Пушкинской набережной - в районе зоопарка. Суки, подумал я, хоть бы слонов пожалели… Выходя из атаки и набирая высоту, я краем глаза увидел волнообразно скользнувшую над крышами угловатую тень. Это был «Ла-317», разведчик-невидимка, предвестник вторжения. В стороне аэропорта и где-то справа, далеко, вспухли оранжевые пузыри разрывов: «лавочкины» расстреливали радары. Значит, транспортники уже на подходе. Я поднялся выше и увидел их.
Наверное, если бы не наушники и не дикий вой моей турбины, их можно было бы и услышать. Даже один «Добрыня» возвещает о своем появлении чуть ли не за полчаса. На Москву их шло не меньше сотни. Весь восток - полнеба - светился красными и зелеными огнями, мигал лиловыми вспышками маяков. Непонятно, как воздух мог удерживать столько металла…
Зарядив на всякий случай релихт, я спустился на плоскую крышу «Гамбурга», шестидесятиэтажной гостиницы, самого высокого здания в этой части Москвы. Почему-то хотелось увидеть все своими глазами. Ноги гудели и подгибались, как после сотни приседаний со штангой. Я снял «горб» и, встав на колени, навалился грудью на низкий парапет. Подо мной искрилась Пресня, левее горбатились ангары «Московского Юнкерса», а дальше лежало темное пространство аэропорта. Правее и еще дальше, пожалуй, что в районе Аграрного Университета, разгорался очень большой пожар. Были данные, что партийное руководство где-то там и собиралось. Ну, что же…
Низкий рев тяжелых турбин вошел в меня через колени и кончики пальцев, и только потом я его услышал. Самолеты были уже, наверное, над восточными пригородами. В небе проплыли медленные метеоры, оставляя за собой бледные облачка: ракеты «Лена» сыпали осветительное конфетти. Пройдет несколько секунд… По облачкам пробежали искры, и вспыхнул синеватый сварочный свет. На небе начерталась раскаленная решетка. Я приподнял ноктоскоп: режуще-сиреневый свет заливал все, было светлее, чем у воды в солнечный полдень, но от отсутствия теней, от друхмерности, беспространственности мира затошнило, и я поторопился отгородиться щитком ноктоскопа от призрачного города. Да уж, рисуемая ноктоскопом штриховая, без полутонов, картина мира была куда реальнее, чем сама реальность в этом новом свете…
Солдаты внизу, «поймавшие зайчиков», еще минут десять будут дезориентированы. Егерям этого хватит.
Первая волна самолетов вышла в зенит. Клянусь, даже я, дослужившийся до второго офицерского чина, прошедший от и почти до Тувинскую экспедицию, совершивший более тысячи десантирований, учебных и боевых, присутствовавший по долгу дальнейшей службы на многих маневрах и прочих подобных мероприятиях - даже я никогда не видел, как десантируется целая егерская армия. На фоне блестящего, как фольга, неба проплывали размытые светом силуэты «Добрынь», и из распахнутых люков сыпались вниз черные, как маковые зерна, фигурки, быстро вырастая в размерах; иногда, при каком-то особом падении света, над их головами вспыхивал бледный круг - как очень большой нимб. Лишь над самой землей срабатывали двигатели, рисуя бенгальское колесо, и лопасти ротора подхватывали солдата и плавно опускали его на землю. Над головами уже опустившихся метались «горбатые» прапорщики, готовые прикрыть в случае внезапного огня. Через прицел релихта, дав полное увеличение, я видел, как егеря бежали по летному полю, а мимо меня - рукой подать - уже заходили на полосу «Добрыни» второй волны. Они не садились, они только проходили над полосой и взмывали, облегченные, круто вверх, а за ними на поле оставались, раскатываясь, как мячики, «Барсы» на воздушной подушке, мчались куда-то, поводя тонкими стволами своих универсалок. Далеко, где-то в районе Кунцева, взорвалось что-то большое. Потом там же - еще и еще раз. Поднялось пламя. Похоже, горел бензин. «Добрыни» уходили, но воздух не пустел окончательно: на малой скорости и небольшой высоте кругами ходили разлапистые двухфюзеляжные «Сапсаны» - машины смешные с виду, но страшные в деле. Позади меня - крыша мешала увидеть, откуда - донеслись пушечные очереди, и в небо потянулись трассирующие струи. В ответ грянуло несколько ракетных залпов - стрельба оборвалась. По-моему, это была единственная попытка отпора.
Выброска десанта длилась одиннадцать минут. Не было потеряно ни одного самолета.
Через прицел я бегло осмотрел ближайшие улицы. Тройками и пятерками сновали егеря. На бульваре перед «Гамбургом» уже строили в шеренгу обезоруженных солдат Рейха. Никто не сопротивлялся. Небо понемногу меркло. «Сапсаны» иногда добавляли одну-две «Лены», но это было уже не то… Вторжение состоялось.

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук

С чем вас и поздравляем, господа…
Я нацепил «горб», встал. Керосина оставалось на семь минут полета. Запустил турбину и шагнул с крыши. Перелетел реку - подумал еще: может быть, над водой? - нет, решил срезать угол. На бреющем, почти касаясь крыш, полетел над старыми кварталами. Надеюсь, Феликс не такой идиот, чтобы ждать меня…
Удар был медленный, с оттяжкой: ниже колен ноги обожгло огнем, все опрокинулось и рванулось навстречу, наверное, я зацепился за какой-то провод или за антенну - грудью ударился обо что-то еще, невидимое, и удар этот был так силен, что лопнул узел крепления, «горб» покинул меня, и я повалился вниз, без опоры, но и без страха, с холодным неодолимым любопытством, это уже было, недавно, только что - и тут мне показалось, что растрескался экран ноктоскопа, но нет - это переплетенные ветви дерева, в них-то я и вломился с треском не знаю чего, не было ни малейшей боли, не было вообще ощущения тела, падала чужая ненужная кукла, падала, падала - запах горящей кошмы! - удар спиной, затылком, меня впечатало в матушку-землю, как холодный штемпель в расплавленный сургуч…
Похоже, что я даже не потерял сознания. Просто лежал, и лежать мне было хорошо, и где-то над всем этим парила мысль, что вот все и кончено, и ничего больше не надо делать, и не потому, что все сделано, а потому, что с человека, который не в состоянии шевельнуть пальцем, совсем другой спрос… сломан позвоночник, боже мой, какое облегчение… ни тени страха, боли или сожаления… ничего… Так я лежал, время куда-то шло, не останавливаясь, а потом кровь и боль застучали, задергались, забились и запульсировали во всем теле, и понял, что цел, и что самое большее, на что могу рассчитывать - на переломы конечностей, и я встал на ноги, просто чтобы проверить, есть они или нет - переломы - и, конечно, никаких переломов не оказалось, и надежды умерли, не успев родиться.
Я стоял на цветочной клумбе, овальной, размером примерно три на четыре шага. В клумбе после меня осталась глубокая воронка. Валялись сучья и ветки. Одинокий тополь, в который мне повезло попасть, торчал посреди страшно захламленного двора: бревна, доски, битый кирпич. Позади меня чернел скелет полуразобранного старого дома, другой дом, еще целый, но уже, наверное, нежилой, стоял впереди. Справа и слева двор замыкали каменные брандмауэры. На секунду меня охватила глупая паника: мне показалось, что отсюда нет выхода. Потом я увидел промежуток между домом и правым брандмауэром. Наверное, там ворота. Я снял шлем. Было светло, но то ли дымно, то ли туманно. Пахло керосином. Я поковылял к выходу. Я даже не чувствовал, что иду: все забивала боль. Боль и подавление боли. На этом меня сейчас замкнуло. Иначе нельзя, иначе не сделать и шага. Навстречу и мимо, обогнув мои ноги, проплыл «горб» - вернее, то, что от него осталось. Генератор, почти отделившийся от корпуса и державшийся на каких-то металлических нитях, казался головой на свернутой шее. Я вплыл в проход между стеной дома и брандмауэром и увидел женщину. Женщина, одетая странно: в светлый, расшитый блестками халат и овчинную безрукавку - сидела на корточках, привалившись спиной к стене, и пела: а-а, спи-усни… это могло бы сойти за колыбельную, если бы не звучало так громко и отчаянно. В руках, обняв, она держала релихт. Очевидно, мой. Горел зеленый индикатор полной зарядки. Крепкие вещи делают в Сибири, крепкие, надежные… очень опасные… Женщина не видела меня. Я встал так, чтобы ни при каких обстоятельствах не угодить под луч, и стал потихоньку отбирать у нее оружие. Она долго не замечала этого и продолжала тянуть свое: я котище-коту за работу заплачу… Я уже отошел на несколько шагов, когда она обнаружила, что руки ее пусты. Она замолчала и несколько секунд сидела молча, потом посмотрела на меня, мимо меня, на небо, на свои руки. «Женя, Женечка мой!» - крик ударил меня в лицо, я повернулся и поковылял к воротам, боль опять раздирала все тело, еле продрался между скрежещущими створками, я уже думал, что скрылся от этого крика, но он догнал меня: «Женечка мой, Женечка, сыночек!» - я уже бежал какими-то переулками, проходными дворами, спасаясь, но бесполезно: «Же-е-еня-а-а-а!!!» Наконец, крик отстал, затерялся, угас. Я стоял на каком-то перекрестке, под алюминиевым небом, среди безликих и слепых домов, у которых нельзя было сосчитать этажи, в городе, в котором я никогда не был.
Деловитые егеря в комбинезонах цвета ночи и с автоматами наизготовку носились по этому городу, как крысы по лабиринту, у них было задание и была цель, а я стоял на проклятом перекрестке, не имея ни цели, ни средств для ее достижения. А главное - плотная пелена перед глазами, перед внутренними глазами…
Постой. Средств для достижения - чего?
Цели.
Цели? Осталась еще какая-то цель?
Может быть, именно цель-то и осталась…
Впереди, кварталом дальше, пылала, выбрасывая зеленоватые языки пламени, «иерихонская труба», а ближе ко мне, наполовину въехав кормой в витрину, стоял танк. Ствол его пушки направлен был точно в костер, и я подумал, что хоть в одном экипаже нашлись настоящие мужики. Все люки танка были открыты, из водительского доносились бессильные рыдания. Вылазь, сказал я, вылазь, говорю! Дяденька, не тронь! - голос был совершенно мальчишеский. Не трону, не трону… Вылез совершеннейший пацанчик, мне до подмышки, чумазый и зареванный. Что теперь делать, что теперь делать?! Иди поспи, сказал я. Продолжая всхлипывать, он прошел через разбитую витрину в темное помещение - кажется, это был магазин одежды - и затих там.
В боевом отделении воняло жженым порохом и в боекомплекте не хватало двенадцати фугасных снарядов. Это действительно стреляли они. Молодцы, парни, горжусь…
Ну, так что дальше?
А дальше вот что…
Вот что… вот что… вот что…
Эхо.
Я запер изнутри люки, выволок из кормовой ниши тяжелый брезент, бросил его на дно. Взломал ящик с НЗ. Консервы меня не интересовали. Засургученная фляга лежала на самом дне. Отвернул, кроша сургуч, пробку, сделал три добрых глотка. Перехватило дыхание. Это был не шнапс, а чистый спирт. Содрал крышку с баночки какого-то сока, не чувствуя вкуса, выпил. Лег на брезент - на спину, раскинув руки и ноги. Болело все жутко. Приказал себе: пятнадцать минут. Над лицом, у верхнего люка, горела лампочка: толстый, голубоватого стекла, баллон, окруженный мелкой сеточкой. Снаряд попадает в танк, лампочка лопается, но все стекло остается в сетке. Страшно важно, особенно, если снаряд бронебойный. Лампочка медленно меркла. Вот остался только багровый волосок. Наконец, исчез и он.

17.06.1991. 5 ЧАС. 45 МИН. МОСКВА. ФИНАЛ

Я крался по лестнице, стараясь не производить никакого шума. Подошвы егерских ботинок мягкие, но сами ботинки тяжелые и имеют стальной выступающий рантик. Внизу я уже цокнул рантиком по ступеньке, и мне не хотелось бы повторить это под самой дверью. Хотя, возможно, за дверью никого и нет… Все равно - обидно было бы из-за такого пустяка, как неподнимающиеся ноги, завалить эту последнюю мою операцию. Все. Дошел. Снял шлем, прислушался. Ничего не слышно, но слух притуплен - сначала турбиной, потом танковым дизелем. Нужно несколько дней тишины, чтобы восстановить его… чтобы потом снова портить стрельбой и тому подобным.
Минута на отдых. Сосредоточься. Понадобится вся твоя реакция.
Время пошло, а в памяти, ошалевшей совершенно после снятия блоков, прокрутилась еще одна картинка из тех, которые силился вспомнить, но не мог. Мне восемнадцать лет, полевая школа егерей. Приехал Кренкель, недавно ушедший на пенсию министр связи и информации. Егеря, помимо всего прочего, охраняют наиболее важные объекты этого министерства. Кренкель оказался замечательным рассказчиком, официальная встреча затянулась до вечера и незаметно перешла в какой-то скаутский костер. Мне запомнилась история о том, как на станции «Северный полюс» Папанин проводил партийные собрания. Их там было четверо, и Кренкель - единственный беспартийный. И на время собрания Папанин выгонял его из палатки на мороз. Кренкель бегал вокруг станции, пытаясь согреться, и вынашивал план мести. И придумал. Папанину, как начальнику, был положен наган, и этот наган он регулярно и очень демонстративно чистил. Улучив момент, Кренкель во время одной из таких чисток подкинул к лежащим на тряпочке частям еще одну маленькую железку. Несколько часов подряд Папанин, матерясь, пытался эту железку пристроить на место… Помню, я удивился тогда. Сам бы я после двух-трех попыток избавиться от «лишней детали» просто проверил бы механизм на работоспособность. Другое дело, если бы каждый раз после сборки лишней оставалась бы другая деталь… но обязательно оставалась… а сам наган действовал бы, но по-разному: один раз, скажем, стрелял бы пулями, другой - нафталиновыми шариками, третий - начинал бы выдувать розовые пузыри. Вот тогда, пожалуй, и я бы взбесился…
И вот сейчас я позволю своему бешенству вырваться наружу…
Я поставил релихт на режим резанья и раскроил дверь вдоль, от пола до притолоки.
Шаг вперед - как во сне, как в патоке, безумно медленно и плавно, плыву, отпихивая с пути половинки дверей: правым коленом и левым локтем, проплывают назад огненные линии, металл - дверь усилена стальным листом - еще не остыл, я в темной прихожей, еще толчок ногой, и я по пологой дуге, разворачиваясь ногами вперед, влетаю в гостиную и приземляюсь на ковер в классической позе для стрельбы, релихт перед собой на уровне глаз, только левая рука выброшена вперед-вверх - и замираю в этой позе… дурацкой, как сразу становится понятно… и каким-то вторым планом неясное чувство досады или даже чего похуже, потому что слишком уж часто я в своих мечтах видел себя именно так: с оружием, готовым к стрельбе, а на мушке - тот, кто во всем виноват… слишком часто, и когда это произошло - вот сейчас, сию секунду - я оказался не то что не готов… а как бы это сказать? В общем, выстрел был бы уже лишним. Выстрелы, кровь и трупы были уже ни к чему…
Тарантул сказал что-то, прокашлялся и повторил:
- Игорь?
Он не играл изумление. Он действительно был изумлен. Поражен до глубины души.
Если понятие «душа» хоть как-то применимо к Тарантулу.
- Оружие на пол, - сказал я. - И без штучек. Ты меня знаешь.
«Тыкать» Тарантулу мне еще не приходилось. Оказалось - не лишено приятности.
Он медленно отстегнул портупею с кобурой и бросил ее мне под ноги.
- Из кармана. Левого бокового.
Он достал маленький «вальтер» и точным броском положил его рядом с кобурой.
- Садись. В это кресло. Руки на подлокотники, ноги на стол.
Он сел, как было велено. На лице его откуда-то сбоку выползала глуповатая улыбка. Он гнал ее, но она опять выползала.
- Игорь… ничего себе - Игорь… - он хихикнул.
- Ты, конечно, думал, что я, как остальные… - я провел пальцем по горлу.
- Дурачок, - сказал он и опять засмеялся - уже громко, в голос. - Нет, ну как ты влетел сюда… ангел возмездия!..
- Было намерение, - сказал я. - Впрочем, оно и осталось.
- Поздно, - становясь серьезным, сказал Тарантул. - Они ушли. Я тоже опоздал.
- Они - это кто?
- Ну кто… к кому ты сюда ворвался? Я не знаю, как они себя называют.
- Неважно. Дальше.
- Послушай, Игорь. Мы не на допросе… и вообще я пока что твой начальник. Так что будь, сынок, повежливее.
- Мы оба покойники. Это наши единственные звания и должности. А в предыдущей жизни, мне кажется, ты слегка провинился передо мной. Это о вежливости.
- Интересная мысль… Ты хочешь сказать, что я подставил твою группу?
- И это тоже.
- Нет, сынок. Я просто не мог вывести тебя из-под удара, потому что вынужден был скрываться сам. И не смог уничтожить все документы, которые следовало бы уничтожить…
- Мою медицинскую карту, скажем?
- Медицинскую карту?
- Именно.
- У меня ее не было.
- А где же она была? И как фотография из нее попала к «муромцам»?
- О, если тебя стали занимать такие детали…
- Ничего себе - детали!
- Детали, сынок, не обольщайся… Значит, ты просто не понимаешь, что происходит.
- Допустим, не понимаю. Действительно не понимаю. Или понимаю…
- Понимаешь часть происходящего. Меньшую, большую - неважно. И части эти не совпадают. Не совмещаются. Не стыкуются.
- Да… Что-то вроде этого.
- Я столкнулся с этим - вот так, в лоб, вплотную - шестнадцать лет назад. Будешь слушать?
Не знаю, почему - но я кивнул. И Тарантул стал рассказывать.
К тому времени, к зиме семьдесят четвертого-семьдесят пятого, уже несколько лет прекрасно работал Центр стратегических исследований, и Тарантул, естественно, имел туда полный доступ. Ребята из Центра насобачились давать региональные прогнозы на два-три месяца, а глобальные - на полгода и больше. Шло к тому, что в делах государственных наступала какая-то совершенно новая эпоха, эпоха если не полной зрячести, то, по крайней мере, полузрячести. Политикам теперь открывалась возможность весьма точно знать последствия любого серьезного шага - не совершая при этом самого шага. Такие ненадежные материи, как чутье и интуиция, уходили на третий план, уступая место умению четко формулировать вопросы. Но вот той памятной зимой произошел большой конфуз: разразились два кризиса, Месопотамский и Сахалинский. Месопотамский был предсказан за три месяца в деталях; Сахалинский не был предсказан вовсе. Он произошел как бы на пустом месте, хотя вся информация с мест была доступна, обработка ее велась на общих условиях, а тщательнейшее разбирательство признаков саботажа не выявило. Кризис между тем разросся до масштабов военного столкновения, была проведена ставшая сразу классической Курильская десантная операция, произошло два крупных морских сражения, в Манчжурии развернулись три танковые армии - и Япония сдалась, отказавшись от притязаний на все сделанные ею в ходе русско-японской войны территориальные приобретения… Понятно, что ребята бросились смывать свой позор. Они разобрали весь ход кризиса буквально по минутам, и оказалось, что информация о каждом вновь возникающем действующем факторе появлялась у рецепторов за несколько часов, максимум за сутки до того момента, как фактор вступал в действие. Такое могло быть, скажем, при проведении тщательно спланированной операции в условиях строжайшей секретности. Здесь этого не было: операции планировались на ходу и приблизительно, ставка делалась на командиров среднего звена; никаких специальных мероприятий по усилению режима секретности не было. Для армии все происходящее было не меньшей неожиданностью, чем для ЦСИ…
Я слушал и начинал злиться: все это я более-менее знал. Знал и то, что и в дальнейшем в прогнозах ЦСИ появлялись необъяснимые просчеты. И была создана теория, которая утверждала примерно следующее: можно делать очень точные прогнозы, и можно руководствоваться ими в деятельности. Но тогда в природе начнут возникать явления, прогнозами не предусмотренные. И чем точнее и тотальнее наши прогнозы, тем чаще и неожиданнее будут эти явления. Теория называлась «теорией сохранения вероятности» и имела солидный математический аппарат, в котором я, разумеется, ни бельмеса не смыслил. И если Тарантул желает прочесть мне лекцию на эту тему…
Нет, этого он не пожелал. В свое время он потолковал с создателями этой теории, сказал им все, что о них думает, и пошел искать несогласных. Нашел двоих - там же, в ЦСИ - и забрал к себе. Втроем они принялись анализировать - буквально под микроскопом - все несовпадения прогнозов с действительностью. Потом стали брать шире, обращая внимание на несовпадение текущей информации с действительностью. Наконец, взялись за информацию о событиях прошедших. Выводы их были дики и не сразу понятны…
Будто бы реальная структура нашего мира очень далека от наших представлений о ней. Принято считать - причем вопреки очевидности - что будущее вероятностно, настоящее однозначно, а прошлое неизменно и представляет собой лишь мертвый слепок с настоящего. На самом же деле вероятностно все: и будущее, и настоящее, и прошлое - просто разные события в разной мере. Для примера возьмем простейшее: бросок монеты (я тут же вспомнил свою серебряную марку). Бросая ее, мы знаем, что она примерно с равной вероятностью упадет вверх той или другой стороной. И статистически это так, но мы никогда не сможем предсказать этого в каждом конкретном случае. Можем только угадать. Вот она упала. Мы видим, что выпало. Запоминаем. Событие остается в прошлом. И у нас могут появиться сомнения: а правильно ли мы запомнили? И если эти сомнения появились, если была причина, чтобы они появились, то это значит, что монета наша выпала и той, и другой стороной. Я напрягся, пытаясь себе это представить. На секунду показалось, что понял - потом все смешалось. Тарантул усмехнулся. А каково мне пришлось?.. Ладно, пример посложнее. Екатеринбургский расстрел. Император Николай Кроткий с супругой, детьми и челядью. Сорок седьмой год, следственная комиссия. Год работы, все перерыто, опрошены сотни три свидетелей… Итог: то ли все расстреляны сразу, то ли часть увезена куда-то. То ли увезены все, а расстреляна для отвода глаз другая семья. Тела: брошены ли в шахту, растворены ли кислотой, сожжены?.. Вскрыто четыре захоронения, каждое, согласно одной из версий, может оказаться настоящим - тогда чьи остальные? Наконец, будто бы по свежим следам могила вскрыта в присутствии Колчака Александра Васильевича, останки уложены в гробы и вывезены - куда? Есть сведения, что в Шанхай. И так далее. Что это значит? А значит это то, что стабильность мира в том месте и в то время была очень низкой, что полоса нестабильности продолжалась и в сорок седьмой год, и в наши дни, и что в то время произошло все то, о чем рассказали свидетели: и расстреляли всех сразу и бросили в яму, залив кислотой, и расстреляли царя и наследника, а царицу с дочерьми вывезли куда-то и убили после, и останки лежат в тех могилах - и ни в какой конкретно, и как бы в каждой, и в то же время выкопаны, уложены в гробы и увезены куда-то для честного захоронения… Когда-нибудь останется одна версия, незыблемая, перекрестно подтвержденная - это будет означать, что вот эта конкретно мировая линия стабилизировалась… и вот тут возникает вопрос о причинах и следствиях. Казалось бы, все однозначно: кризис приводит к дроблению реальностей. Но если представить себе, что - наоборот… или что существует хоть какая-то обратная связь…
- Ты спишь? - прервав рассказ, спросил меня Тарантул.
- Нет, - сказал я. - Я просто пытаюсь понять.
- Давай-ка, сынок, для разнообразия - расскажи, что было с тобой. Кстати, могу я сесть нормально?
- Да, конечно…
Тарантул сел нормально: спустил одну ногу на пол и подпер щеку ладонью. Я помолчал немного, собираясь с мыслями, и начал рассказывать - «ничего не скрывая и ничего не добавляя от себя».
Тарантул не перебил меня ни разу.
Потом мы оба долго молчали.
- Ладно, - сказал, наконец, он. - Дорасскажу, а уже потом…
В общем, эти его ребята, объясняя несовпадения прогнозов с реальным ходом событий, создали не больше-не меньше, как новую модель мироздания. В этой модели главной структурной единицей был не атом и не пси-функция, а некая одномерная нить причинно-следственных связей, в которую и атом, и вулкан, и человек входили на равных основаниях «капель дождя для ворот радуги». Нить тянулась из практически бесконечного прошлого в практически бесконечное будущее. Таких нитей существовало бесконечное множество, они перекрещивались и переплетались, но никогда не исчезали и никогда не возникали из ничего. Как и во вполне материальных натянутых нитях: струнах, проводах и тому подобном, - в них возникали колебания, распространяющиеся в обе стороны: и в прошлое, и в будущее. Колебания переходили на соприкасающиеся нити, постепенно гасли или, напротив, усиливались. Иногда возникал резонанс, охватывающий большое количество нитей, и человек, живущий в этой зоне резонанса, воспринимал происходящее как кризис. Именно на этом - интуитивно - создали в свое время систему прогнозирования кризисов: улавливались колебания, идущие из прошлого в зону резонанса, а именно: раухер оценивал не столько содержание информационных пакетов, сколько расхождение, диастаз информации, полученной одновременно с разных рецепторов…
- Ты все понимаешь? - оборвав лекцию, спросил Тарантул.
- Пока да, - мрачно сказал я. Зрело ощущение, что Тарантул то ли заговаривает мне зубы, то ли тянет время.
- Просто я все не решаюсь перейти к главному, - усмехнулся он. - Мне, видишь ли, понадобилось в свое время… в общем, много чего понадобилось… Можно, я возьму портфель?
Так, подумал я, началось. Он уверен, что укачал меня. Ну… И вдруг я понял, что мне все равно. Что у него там, в портфеле: граната, пистолет? Я не сдался - мне вдруг стало безумно скучно. Безумно скучно продолжать играть в эту игру, пусть даже ставка и высока. Я бросил карты и встал из-за стола… в смысле: я выключил релихт, закрыл диафрагму и пустил его по полу к пистолетам Тарантула.
- Бери, - сказал я.
Он внимательно посмотрел на меня, потом понимающе кивнул и чуть улыбнулся. Вообще улыбающийся Тарантул - зрелище не для слабонервных, но сейчас у него получилось что-то людское.
Я подсознательно ожидал, что появится знаменитый кожаный рыжий портфель, доставшийся Тарантулу еще от отца; я застал время, когда на крышке портфеля была латунная планка с надписью «ХХ лет РККА». Но нет - из-под стола выскочил плоский канцелярский портфельчик, сплющенный так, наверное, от тысячелетнего лежания на складах. Тарантул щелкнул замочком и достал черный бумажный пакет.
- На вот, посмотри.
Так… Электрокопии каких-то газетных вырезок, фотографии. Я разложил их на столе и стал рассматривать. Все фотографии были групповыми, официальными: какие-то делегации, депутации, черт знает… На каждой несколько лиц были обведены рамочкой… ага, вот они, с увеличением и раухер-ретушью… И белые стрелочки - к одному из лиц.
Таня Розе.
Я поднял глаза на Тарантула.
- Посмотри на обороте, - сказал он.
Я посмотрел и ничего не понял.
Париж, 1912. Париж, 1928. Берлин, 1931. Берлин, 1939. Берлин, 1942. Лондон, 1949. Токио, 1950. Токио, 1959. Владивосток, 1967. Владивосток, 1973. Токио, 1974. Санкт-Петербург, 1981. Томск, 1982.
- Это то, что я нашел сам, - сказал Тарантул. - А вот это они мне, думаю, подкинули. Чтобы натолкнуть на мысль…
Он подал мне еще одну фотографию. Цветную. Очень четкую. На первом плане стояли, обнявшись, девять человек в одинаковых коротких кожаных куртках: я, Командор, Панин, Дима Крупицын, Сережа Кучеренко, Гера, Яков, Саша и кто-то незнакомый. Рядом, но как-то отдельно, стоял, засунув руки в карманы светлого плаща, Тарантул. И - Таня… Над головами нашими нависало серебристое самолетное крыло, а на заднем плане виднелось красивое белое здание с множеством лестниц, балконов, галерей, башенок… На горизонте вырисовывались странные сопки: с голыми обрывистыми склонами и плоскими лесистыми вершинами. Я никогда не был в этом месте.
- И, похоже, что мы здесь постарше, - сказал Тарантул. - Присмотрись-ка.
- Да, пожалуй…
- Ты понял это, сынок?
Я пожал плечами:
- Я очень устал.
- Давай хряпнем кофе, - предложил Тарантул. - У хозяек должно что-то остаться.
- Не возражаю…
Он пошаркал на кухню, а я расслабленно осмотрелся. Знакомая гостиная, огромная и неприятно-пустая. Приоткрытые двери в спальни: черная и красная. Красные раздернутые шторы, серое небо за ними.
Темпера.
Дотянуть бы до полудня, вдруг подумал я. А что будет в полдень? Не знаю… Опять блок? Я прислушался к себе. Нет, не блок. Просто понимание, что до полудня сил еще кое-как хватит, а дальше - все. Край. И надо найти себе надежную нору…
А блоков, наверное, больше нет. То есть - наверняка нет. Электрошок - это такая сила… как я допер до этой идеи? Ведь тоже должна была быть блокирована? Скорее всего, падение повлияло. Хорошая встряска…
Когда, сидя в танке, я понял, что не смогу ни до чего додуматься, потому что о некоторых вещах мне по-прежнему думать запрещено, я по какому-то наитию соорудил приспособление для электрошока, присоединил провода к батарее релихта и дал на собственный бедный мозг три пятисотвольтовых импульса. Полчаса я был без сознания, кожа на висках обгорела страшно, зато в голове все стало на места. И я понял, куда надо нанести первый визит. Но вот опоздал…
А может, и хорошо, что опоздал. Что бы я с ними делал?
И вообще - если все, что говорит Тарантул, правда… То что тогда нам делать?
Понятно, что делать с террористами. С агентами иностранных разведок. Но с агентами… будущего?..
Несчастная моя голова.
Противодействовать им? Содействовать? Тупо истреблять?
Вернулся Тарантул, поставил чашки. Сходил за кофейником. Потом, отдельно, за сахаром. Четвертой ходкой принес бутылку с остатками коньяка на дне.
- Для запаха, - пояснил он. - Капель по пятнадцать.
Кофе был что надо - ложка стояла. У коньяка был странный запах зеленых лесных орехов.
- А как эта штука к тебе попала? - я кивнул на фотографию нас на фоне самолета.
- А помнишь, как меня пытались захватить? После этого я ее и нашел.
- Хочешь сказать, что все это было затеяно, чтобы?..
- Почему нет?
- Черт его знает… как-то не в одном масштабе…
- Дорассказать тебе, что напридумывали мои хлопцы?
- Дорасскажи.
…если иметь возможность передвигаться вдоль мировых линий в обе стороны, причем вне хода времени, то определенную - хотя далеко не абсолютную, как казалось бы - власть над миром можно получить. Правило причинности исключает вмешательство непосредственно в те или иные события - и хлопцы тут же проиллюстрировали это таким примером: вы пытаетесь убить своего дедушку, но безуспешно: вас поражает молния, сбивает извозчик, режет пьяный хулиган, - но зато можно возбудить или погасить колебания выбранных вами линий. Гасить, видимо, легче; возможно, и точность при этом достигается более высокая. Так, например, в бильярде: разбивая пирамиду, самый лучший игрок не может быть уверен в исходе партии. Однако в середине игры даже очень посредственный игрок, украв незаметно со стола нужный шар, может предопределить выигрыш. В случае с царской семьей прекратить колебания линии очень легко: достаточно подбросить исследователям неопровержимые доказательства одной из версий. Этого не происходит, скорее, наоборот: чем больше информации появляется, тем больше возрастает неопределенность, тем, следовательно, выше амплитуда колебаний. Можно предположить, что где-то в будущем эта линия, пересекаясь с какой-то другой, гасит колебания той, не позволяя развиться резонансу - кризису. Это, конечно, чистые спекуляции. Но в рамках этой же гипотезы получает объяснение, скажем, Сахалинский кризис. Где-то в прошлом, относительно недавнем, были стабилизированы некоторые проходящие через ту зону линии, несшие колебания, условно говоря, одного знака. Другие линии, лишенные стабилизирующего противодействия, стали колебаться в резонанс. Возник кризис, в который мы вкатились, как по рельсам, по стабильным линиям… Зачем? Зачем им все это? О, это вопрос! Это вопрос вопросов, который Тарантул и хотел задать, летя сюда вместе с десантом… Допустим, они там, в будущем, страшные эстеты и в то же время полные засранцы. Теребя прошлое, они строят для себя роскошный гармоничный мир. Но, скорее всего, они просто бьются за свое существование, гасят пожар, который вспыхивает у них под ногами… Ведь чем дальше в будущее, тем плотнее становится сеть, сотканная из мировых линий, да и сами линии, сами эти нити становятся тяжелее, что ли. Темп жизни нарастает, число причинно-следственных связей в каждом отрезке нити увеличивается. Наверное, там, в будущем, колебания гасятся с гораздо большим трудом, а резонансы возникают чаще - и бывают куда более разрушительными… Почему бы не предположить, что и мировая линия имеет некий предел прочности, и если ее потрясти как следует…
- Ладно, - сказал я. - Будем считать, что я кое-что понял. Хотя может быть, понял не совсем правильно… Шеф, мне хотелось бы погасить некоторые колебания… м-м… в себе самом.
- Спрашивай.
- Могу я верить ответам?
- Можешь не верить. На сами ответы это не повлияет.
- Кто вывел на улицы «трубы»?
- Еще не знаю. Вообще про эту кашу я знаю слишком мало. Давай про другое.
- Хорошо. Гейковцы тралили эфир семизначным скользящим кодом. Это?..
- Это из того пакета дез, который они съели. Когда я понял, что Гейко играет в свои ворота, я стал скармливать ему все, что попадало под руку. Надо было сбить его с темпа, заставить нервничать, озираться…
- Код пять-пять-семь-пять-семь-шесть-четыре - что он включает?
- Ты и это знаешь?!

Предыдущая страница 25 Следующая страница


Священный месяц Ринь 26

- «Спите, герои русской земли, отчизны родной сыны…» - напел я.
- Молодец… Этот код отключает твою телеметрию.
- Отключает?
- Отключает.
- А включает ее что? А, знаю. «Спит гаолян…» Да?
- Правильно.
- Бомба во мне есть?
- Нет.
Я посмотрел Тарантулу в глаза. Он не удивился моему вопросу, не спросил «какая бомба?» Просто сказал «нет».
- Нет бомбы, сынок, не смотри так. Но вся эта жестяная требуха в тебе - в рамках той программы. Программа сорвалась… Не удалось создать надежной защиты. Рентгений излучает сильно, а слизистая кишечника очень чувствительна. Агент с постоянным кровавым поносом - это, знаешь ли, нонсенс.
- А взрыв в игле?
- Не наш.
- «Тама»?..
- «Тама» нашли еще позавчера. Ты же дал гепо наводку… С вертолета засекли излучение.
- Слава Богу…
- Ты тоже молодец. Вернемся, мой шею. На «Андрея Первозванного» я тебя представлю.
- Всех.
- Посмертно «Андрея» не дают.
- Тогда Кучеренко.
- Если жив - представлю.
- Слуга народа.
- Вольно, поручик… Еще ничего не кончилось…
Это точно, подумал я. Еще все длится и продолжается.
- И вот что, Игорь. Будешь работать на новом направлении?
Я не стал уточнять - на каком «новом». Это было ясно.
- А - нужно? Вообще? На этом направлении?
Тарантул долго молчал. Очень долго. Я ждал. Он тоже не знал ответа, но думал-то он об этом куда больше, чем я…
- Нужно… не нужно… - пробормотал он наконец. - Не то это. Не тот разговор. Они есть, они действуют - значит, мы должны знать о них все. По возможности все. А зная - решать, что делать. Но - зная. Не гадать, как сейчас… Может быть, мы будем помогать им. А может, истреблять, как псов. Это решится само - потом. А сейчас - знать. Они лезут в нашу жизнь, играют нами, как… как куклами… - Тарантул закашлялся. - Как оловянными солдатиками. Это унизительно, наконец. Мы люди, и мы должны заставить их считаться с собой…
- Заставить… - усомнился я. - Шеф, а не кажется вам, что мы с вами уже в какой-то степени - их агенты? Независимо от своего желания?
- Кажется, - тут же согласился он. - Ну и что? Пусть мы даже на триста процентов будем действовать в их интересах - но и в наших ведь тоже! Представь - им вдруг станет невмоготу от того, что творится тут, и они решат, скажем, отдать победу Сталину? Что получится?
- Шеф, - сказал я, - вы меня убедили. Но прежде чем дать ответ, я хотел бы принять душ и выспаться.
- Душ - пожалуйста. А выспаться - уже дома.
- Но - сегодня?
- Сегодня.
Я чуть не умер под душем. От наслаждения, боли и слабости. Но все-таки не умер.
Когда я вышел из душа, похожий на полурастаявшего снеговика, Тарантул сидел все в той же позе: одна нога на столе, щекой опирается… о, нет, переменил позу - не на ладонь, а на сжатый кулак. Он напоминал Атоса из богато иллюстрированного, но очень древнего, без обложки и многих страниц, «Виконта де Бражелона», который как-то приблудился ко мне и живет в моем старом доме - вместе с другими старыми, странными и никому не нужными вещами вроде черного репродуктора-тарелки, двух белых фарфоровых собачек, фарфоровой же бутылки в форме рыбы, стоящей на хвосте, «Краткого курса истории ВКП(б)» с карандашными пометками на полях, пачки перевязанных ленточкой писем с ятями и твердыми знаками, подшивки журнала «Знание-сила» за тридцать третий год без последнего номера… Домой, подумал я, домой. Без Гвоздева. К черту Гвоздево. Домой.
И тут снова побежала по-щеке-на-подбородок-на-пол струйка крови: потревожил, приподнял коросту. Я матюгнулся, а Тарантул, вспорхнув, закружился, засуетился вокруг меня, перевязывая, обмазывая с головы до ног йодом, давая какие-то советы и что-то объясняя. Наконец, он закончил малярные работы, дал мне надеть, кряхтя и поеживаясь - это я, конечно, кряхтел и поеживался - комбинезон, потом почесал нос и спросил:
- Слушай, сынок, а нет ли тут места, где можно выпить?
Места - выпить… В памяти моей пролистнулось несколько страниц, и я ответил:
- Есть такое место!
Небо имело пепельный цвет, а солнце висело над крышами близким и четко вырезанным оранжевым диском. Тени были густо-черные. После ночной пиротехники, если не пройдут дожди или не подует ветер, такое непотребство может продержаться не один день.
Мы пересекли Гете - морпехи маячили на обычном месте, за оградой консульства - и углубились в переулки. Так, пытался я сообразить, а теперь - налево… Ага, вот и скверик. В скверике биваком расположился егерский батальон. Были натянуты навесы на легких козлах, на газонах стояли каре из рюкзаков. Дымилась кухня. Десяток «Барсов» уже на колесах, со скатанными юбками и убранными винтами, выстроились в очередь к заправщику. Самих егерей было немного, вряд ли больше роты: слонялись лениво и без очевидного дела, лежали на траве или на раскатанных циновках, и только часовые истово несли службу. Интересно, что среди темных комбинезонов я заметил песчаного цвета гимнастерки солдат Русского территориального корпуса - надо полагать, активно шло братание. Незаметно было только гражданских, и это как-то неприятно посасывало…
Пивная «Боруссия» занимала цокольный этаж и подвал «дурацкого дома» на Шаболовке. Традиционно «Боруссия» работала круглосуточно и без выходных, и я рассчитывал, что из-за такого пустяка, как десант, они традицию ломать не станут. Так и оказалось. Дверь была распахнута настежь, и егеря тянулись к ней, как муравьи по своей муравьиной дороге. Тарантул остановился и покрутил носом. Сначала я подумал, что он не хочет туда, где много других, но оказалось, что его смутил «дурацкий дом». Я объяснил, что несмотря на производимое им - домом - впечатление, он стоит уже почти тридцать лет и еще ни разу не падал. Тарантул кивнул головой и пошел, но чувствовалось, что это требует от него некоторых волевых усилий.
Мы шагнули за порог и погрузились в темный воздух, почти такой же густой, как «дубльшварцэнгельхенсбир». Вот куда бы Кропачека! Вот где увидел бы он апофеоз «панибратства наций»! Но Фил был далеко, и оставалось просто помянуть его хорошим глотком хорошего здешнего пива…
Потные испуганные кельнеры не успевали наполнять кружки, и от стойки отваливали, прижимая к груди добычу, егеря, морпехи, рейхсгренадеры, территориальщики, чехи, финны, танкисты, зулусы, венгры, польские уланы и гусары, стоял ровный разноязыкий гул, и если кто-то что-то кричал, то кричал приподнято и радостно. Шел необъявленный праздник, самые первые и самые искренние его часы, когда враг вдруг перестает быть врагом, и маятник откачивается в противоположную сторону… солдаты были предупредительны друг с другом, а офицеры платили за всех. Нас, полковника авиации и егеря с окровавленной повязкой на голове, не то что пропустили - чуть не на руках донесли до стойки, а потом Тарантулу не позволили даже дотронуться до своей полдюжины, сержант-территориальщик донес за него и даже расчистил место на столе. Если б не вы, сказал он мне, нас бы всех и закопать бы не смогли, тут неподалеку вашего одного нашли - еле соскребли с асфальта, упокой, Господи, душу его… Серега, подумал я. А может, кто-нибудь из гейковцев. Никто не вернулся: когда я заезжал на танке, дом был пуст. Феликс смылся куда-то, проклятый шпион… Мы не успели моргнуть, как выпили за солдатское братство. За тебя, Фил, подумал я. За вас, ребята.
Вместо потолка колыхался войлочно-серый дым, и можно было поднять руку и потрогать его. За спиной в три губных гармошки начали наигрывать сиртаки, я оглянулся, приподнялся на носки: расчищали место, сдвигая столы, и солдаты с кружками в руках выстраивались полукругом, а в кругу, положив друг другу руки на плечи, топтались пятеро низкорослых морячков в беретах с помпончиками, темп нарастал, потом в их круг попал зулус в белом мундире, потом высокий улан… Темп нарастал, все смешалось, и за головами не было видно, что происходит там, а там лихо отплясывали, и в помощь губным гармошкам били в ладоши или отбивали такт пивными кружками… темп нарастал, слышался смех, кто-то повалился, передо мной егерь встал коленями на стол, чтобы лучше видеть, и вдруг Тарантул толкнул меня под локоть: пойдем? У него что-то посверкивало в глазах. Да куда мне, сказал я. Жаль, сказал он, а я пойду… Он полез сквозь толпу к кругу, а я, прихватив пару кружек, пошел за ним, чтобы посмотреть на это вблизи. Темп был уже безумный, и Тарантул сходу ввинтился в хоровод… Там было два хоровода, один внутри другого, и плясали все, надо сказать, каждый свое, но делали это весело и упоенно. Я с удовольствием смотрел на шефа, обнявшего слева чешского пехотинца, а справа - гренадера, музыка неслась, сапоги гремели, летели голоса - и вдруг почувствовал на себе чей-то взгляд. Не прицельный, не недобрый - но внимательный. Я резко оглянулся.
Справа и чуть позади меня, недалеко, отделенный, может быть, четырьмя-пятью солдатами, стоял и смотрел на меня, приветливо улыбаясь, обер-лейтенант люфтваффе. Он встретил мой взгляд спокойно, чуть прищурился и легонько отсалютовал мне своей кружкой. Мне показалось, что я его где-то видел. Определенно видел… Где? Меня толкнули в бок, я машинально взглянул на толкнувшего, а когда перевел взгляд на летчика - того уже не было. Летчика… я произнес про себя это слово и вспомнил: фотография. Девятый в ряду. Единственный незнакомый.
Меня обдало жаром. Тарантул танцевал и самозабвенно созерцал свои мелькающие ноги. Пятясь и раздвигая народ плечом, я выбрался из толпы зрителей. Сунул на первый попавшийся столик опустевшую кружку и с одной, последней, в руках вышел на улицу. По глазам, как плетью, ударило светом. Жмурясь и пережидая, когда иссякнет, наконец, это нестерпимо-розовое сияние, я стоял неподвижно, и кто-то проходил мимо меня, аккуратно огибая внезапную преграду. Потом я открыл глаза. Наверное, сказалась дикая, дичайшая усталость, и четыре кружки очень хорошего пива на давным-давно пустой желудок, и внезапный удар по нервам… Я очень отчетливо, даже слишком отчетливо видел все перед собой: сильно чадящий зеленый штабной автобус, и стайку мальчишек лет четырнадцати на противоположном тротуаре, и сапера, оседлавшего маленький велосипед и виляющего наискось через дорогу… и в то же время меня будто бы отбросило на несколько часов назад, на крышу «Гамбурга», и я с двухсотметровой высоты… не могу сказать, что я понял, но я увидел, охватил одним взглядом все, что происходило и происходит, и будет, наверное, происходить со мной и вокруг меня. Я увидел, как я сам, мертвый, лежу в каком-то закутке в Измайловской игле, а ребята Гейко гонят в эфир комбинации цифр, и вот одна из них совпадает с той, которая приводит в действие взрыватель, и вмонтированная в меня бомбочка сносит пол-иглы - это было… и плыву на барже «муромцев» до конца, высаживаюсь на берег - и вот я уже в каком-то туннеле, опрокинутый пулеметной очередью, но гранатомет еще есть силы поднять, я поднимаю и бью под маску накатывающегося танка, белое пламя… и не лечу на прозрачном самолетике в Москву, а бреду куда-то в абвере гема, босиком, по теплой пыли - не в Тифлис ли?.. это все было в одно время и на одной земле, но как бы на разных улицах и так, что пересечься или встретиться с самим собой было невозможно, я это видел - что невозможно, а почему так, меня мало волновало. И так же было впереди, разно и по-своему одинаково, и можно было выбирать - при условии, что ничего не меняешь…
Я оттолкнулся от косяка двери, сделал несколько убывающих шагов и сел на газон.
Ракурс сместился, и картина исчезла.
Интересно, подумал я, неужели нам за все - и ничего не будет?.. Столько всего натворили, и - ничего?
Обидно…
Если Тарантул прав и если то, о чем он говорит, не очередной его трюк и не маразм, то… то - что? Принимать предложение? Клюнуть на фотографии, которые подделать - три часа работы? Ч-черт…
Вот выйдет сейчас обер-лейтенант…
Но обер-лейтенант не выходил. Вообще долго никто не выходил, а потом появился Тарантул. Он, как и я, постоял в дверях, жмурясь, и медленно направился ко мне. Я сидел, не шевелясь, он опустился на корточки передо мной и спросил:
- Ну, что?
Морда у него была красная, потная. Дышал он часто и только что язык на плечо не вывешивал.
- Копейка найдется? - спросил я.
Не удивившись ничуть, он пошарил по карманам и вытащил гривенник. Я подбросил монетку, поймал, не разжимая руки, поднес к лицу.
- Орел - да, - сказал я.
- Понятно, - он усмехнулся. Я бы на его месте не стал усмехаться.
И вдруг что-то случилось. Я не смог открыть ладонь. Пальцы не разгибались. Ниже локтя рука была не моя. Я напрягся, и рука задрожала. Она дрожала все сильнее и сильнее, мерзко тряслась - это было унизительно и страшно. Наконец, сделав какое-то безумное усилие, я отшвырнул монету, не глядя. Дрожь унялась, и пальцы снова шевелились, как надо, и только студенистая, омерзительная слабость…
- Понятно, - повторил Тарантул. - Что же… считай себя в отпуске. Четыре месяца хватит?
Я покачал головой.
- Отставки, - голос тоже был не мой: слабый и просящий. - Отставки…
- Отпуск кончится, и поговорим, - сказал Тарантул. - В Гвоздево я тебе, естественно, не предлагаю…
Он смотрел на меня, а я сквозь него, потому что на краткий миг вернулась, всплыла и вновь погрузилась куда-то та картина, что появлялась недавно - с видами непременного будущего. И я опять ничего не понял, но на этот раз успел сфотографировать ее взглядом и сейчас фиксировал в памяти, чтобы позже, наедине с ней, во всем разобраться. И что-то, наверное, Тарантул понял, потому что моргнул, и дьявольская уверенность в себе и в подчиненности ему прочего мира куда-то исчезла, оставив только след.
- В общем, думай до октября.
Я молчал и смотрел на него.
- Знаешь, сколько раз я уходил?
Меня это не интересовало.
- Тебе станет очень скучно…
Скучно? Бог ты мой! Да я бы отдал свою бессмертную душу за то, чтобы мне стало скучно. Что может быть лучше скуки, осени, дождя за стеклом и полного одиночества?
Я знал, что ничего этого у меня не будет никогда.
- Думаешь, почему я набирал вас таких - дурачков, мечтателей, молчунов? Потому что знал - рано или поздно мы с ними схлестнемся, и шансы у нас будут только тогда, когда здесь, - он постучал по лбу, - не сплошная кость…
Все то же, то же, то же…
Я смотрел на него, как сквозь щель между створками почти закрывшихся ворот…

Предыдущая страница 26


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • СВЯЩЕННЫЙ МЕСЯЦ РИНЬ (Страница 1)
  • ЗЕРКАЛА (Страница 3)
    • МАТЕРИАЛЫ ДЕЛА И КОЕ-ЧТО СВЕРХ ТОГО (Страница 3)
    • ЛОВЛЯ ХАРИУСА НА ОБМАНКУ (Страница 3)
    • ТАНЯ (Страница 4)
    • НОЧЬ (Страница 4)
    • ЗЕРКАЛА (Страница 4)
    • ОСКОЛКИ (Страница 5)
  • ТЕПЛО И СВЕТ (Странная история в шести письмах, полученных Ольгой Владимировной Б. в апреле 1984 - январе 1985 г.) (Страница 5)
    • ПИСЬМО ПЕРВОЕ (Страница 5)
    • ПИСЬМО ВТОРОЕ (Страница 5)
    • ПИСЬМО ТРЕТЬЕ (Страница 6)
    • ПИСЬМО ЧЕТВЕРТОЕ (Страница 7)
    • ПИСЬМО ПЯТОЕ (Страница 8)
    • ПИСЬМО ШЕСТОЕ (Страница 9)
  • МУМИЯ (Страница 9)
  • ИНОЕ НЕБО (Страница 11)
    • 6.06.1991. ОКОЛО 14 ЧАСОВ. СТАНЦИЯ ВАРГАШИ. ГОСУДАРСТВЕННАЯ ГРАНИЦА (Страница 11)
    • 7.06.1991. ОКОЛО 3 ЧАСОВ НОЧИ. ГДЕ-ТО МЕЖДУ ЕКАТЕРИНБУРГОМ И КАЗАНЬЮ (Страница 11)
    • 7.06.1991. 9 ЧАСОВ. КАЗАНСКИЙ ВОКЗАЛ (Страница 11)
    • 7.06.1991. 18 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 11)
    • 7.06.1991. ОКОЛО 20 ЧАС. ПЕРЕКРЕСТОК БОЛЬШОЙ И МАЛОЙ БРОННЫХ. КАФЕ «ГЕНЗЕЛЬ И ГРЕТЕЛЬ». (Страница 12)
    • 7.06.1991. ОКОЛО 22 ЧАС. УЛИЦА ГЕТЕ, ДОМ 17, КВАРТИРА 3. (Страница 12)
    • 8.06.1991. 02 ЧАС. 55 МИН. ДМИТРОВСКОЕ ШОССЕ, 400 МЕТРОВ ДО ПЕРЕЕЗДА ЧЕРЕЗ ЛИНИЮ СТ.- ПЕТЕРБУРГСКОЙ ЖЕЛЕЗНОЙ ДОРОГИ (Страница 12)
    • 8.06.1991. ОКОЛО 9 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 13)
    • 8.06.1991. 14 ЧАС. 30 МИН. ЛУБЯНСКАЯ ПЛОЩАДЬ (Страница 13)
    • 8.06.1991. 17 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 14)
    • 8.06.1991. 22 ЧАСА. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 14)
    • 8.06.1991. 23 ЧАС. 55 МИН. АВТОСТОЯНКА ПРИ РЕМОНТНОЙ МАСТЕРСКОЙ «НАДЕЖДА», 150 МЕТРОВ ДО ПОВОРОТА НА МОЖАЙСКОЕ ШОССЕ (Страница 14)
    • 9.06.1991. 02 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 14)
    • 9.06.1991. 7 ЧАС. 45 МИН. УЛИЦА ЧЕРЕМИСОВСКАЯ, 40. МЕБЛИРОВАННЫЕ КОМНАТЫ ОТТА (Страница 15)
    • 9.06.1991. 15 ЧАС. КАФЕ «ГЕНЗЕЛЬ И ГРЕТЕЛЬ» (Страница 15)
    • 9.06.1991. 19 ЧАС. ЧЕРЕМИСОВСКАЯ, 40. (Страница 16)
    • 9.06.1991. ОКОЛО 21 ЧАС. НАБЕРЕЖНАЯ ГЕРИНГА, 11. РЕСТОРАН «МАРСЕЛЬ» (Страница 16)
    • 10.06.1991. ОКОЛО 8 ЧАС. УЛИЦА ГЕТЕ, 17, КВ. 3 (Страница 16)
    • 10.06.1991. 13 ЧАС. 40 МИН. ЧЕРЕМИСОВСКАЯ, 40. ФИРМА «ЮП» (Страница 16)
    • 10.06.1991. 16 ЧАС. РЕСТОРАН «АЛАЗАНИ» (Страница 16)
    • 10.06.1991. 23 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 16)
    • 11.06.1991. 02 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 17)
    • 11.06.1991. ОКОЛО 7 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 17)
    • 12.06.1991. 10 ЧАС. 30 МИН. ЧЕРЕМИСОВСКАЯ, 40. ФИРМА «ЮП» (Страница 17)
    • 11.06.1991. 13 ЧАС. 45 МИН. ЛОСИНООСТРОВСКИЙ ПАРК (Страница 18)
    • 11.06.1991. 15 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 18)
    • 11.06.1991. 23 ЧАС. КРАСНАЯ ПЛОЩАДЬ (Страница 18)
    • 12.06.1991. 03 ЧАСА. ЧЕРЕМИСОВСКАЯ, 40. ФИРМА «ЮП». (Страница 19)
    • 12.06.1991. 04 ЧАС. 30 МИН. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 19)
    • 12.06.1991. 14 ЧАС. ГДЕ-ТО МЕЖДУ ВОЛОКОЛАМСКОМ И РЖЕВОМ (Страница 19)
    • 12.06.1991. 19 ЧАС. СОРОК КИЛОМЕТРОВ К ВОСТОКУ ОТ РЖЕВА. ФЕРМА СМЕТАНИНА (Страница 20)
    • 13.06.1991. 5 ЧАСОВ УТРА. ФЕРМА СМЕТАНИНА (Страница 20)
    • 13.06.1991. 14 ЧАС. ФЕРМА КЛЕММА, ПАСЕКА (Страница 20)
    • 13.06.1991. 20 ЧАС. 30 МИН. ГДЕ-ТО МЕЖДУ РУЗОЙ И ЗВЕНИГОРОДОМ (Страница 21)
    • 14.06.1991. 5 ЧАСОВ УТРА. ЗВЕНИГОРОД. ПРИСТАНЬ «ХАССЕЛЬ, ДЕНИСОВ И К°» (Страница 21)
    • 14.06.1991. 11 ЧАС. ПРАВЫЙ БЕРЕГ ИСТРЫ, ДАЧНЫЙ ПОСЕЛОК (Страница 21)
    • 14.06.1991. ОКОЛО 19 ЧАС. ГЛАТЦ (Страница 21)
    • 15.06.1991. 22 ЧАС. ГДЕ-ТО В ПОДМОСКОВЬЕ (Страница 22)
    • 16.06.1991. 02 ЧАС. 30 МИН. ЛЮБЛИНО, УЛ. ПАУЛЮСА, 7/11, КВ.7 (Страница 22)
    • 16.06.1991. 11 ЧАС. УЛ. ПАУЛЮСА, 7/11, КВ. 7. (Страница 22)
    • 16.06.1991. 12 ЧАС. ЛЮБЛИНО, УЛ. ПАУЛЮСА 7/11, КВ. 7 (Страница 22)
    • 16.06.1991. 17 ЧАС. ТУРБАЗА «ТУШИНО-ЦЕНТР» (Страница 23)
    • 16.06.1991. 18 ЧАС. 15 МИН. ЧЕРЕМИСОВСКАЯ, 40. (Страница 23)
    • 16.06.1991. 22 ЧАС. ПУСТОШЬ В РАЙОНЕ ПЕРЕСЕЧЕНИЯ ЯРОСЛАВСКОЙ И ОКРУЖНОЙ ЖЕЛЕЗНОЙ ДОРОГИ (Страница 23)
    • 16.06.1991. 23 ЧАСА. ПЕРЕУЛОК МАРИИ ШЕММЕЛЬ, 1. РЕКЛАМНОЕ АГЕНТСТВО «ПАРИТЕТ» (Страница 23)
    • 17.06.1991. 0 ЧАС. 35 МИН. ПУШКИНСКАЯ НАБЕРЕЖНАЯ, 2, СТРОЕНИЕ 9 (Страница 24)
    • 17.06.1991. 5 ЧАС. 45 МИН. МОСКВА. ФИНАЛ (Страница 25)


Андрей Лазарчук

Священный месяц Ринь

 Читать книгу

Аннотация

Действие повести разворачивается через полтора столетия после распада Московской Империи на чужой планете, где русской православной церкви удалось получить определяющее влияние на местное население. Опубликованная в 1991 году новелла "Священный месяц Ринь" получила читательский приз "Великое кольцо".В сборник также вошли еще повести и роман "Иное небо"

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel