Андрей Лазарчук, Ирина Андронати - Сироты небесные

1 Андрей Лазарчук, Ирина Андронати

Пролог

Корабельный день 1374-й, то есть примерно 1 сентября 1984 года.

Разбудили пинком.
Тяжело и паутинно-липко что-то снилось, выдраться из этого не удалось, а просто в паутине возникла фиолетовая муть корабельного трюма и вонючее месиво тел - все двери и перегородки поднялись, пространство распахнулось, - и звуки, как обычно, гасли, оставив после себя только шипение и шерстяной шорох, будто сплелись и не могут разобраться множество мохнатых раздражённых пауков…
Потом Олега пнули ещё раз, плеснули водой в лицо и рывком поставили на ноги, и тогда он понял, что в мире что-то по-настоящему изменилось. То есть стояла всё та же фиолетовая полутьма, в которой далёкие предметы казались невозможно резкими, а близкие теряли контуры и пропадали вовсе. Все куда-то рвались, с беззвучным ором, как рвались уже не один раз, приходя в исступление от однообразия, готовые хотя бы и на смерть - лишь бы что-то переменилось; и как всегда в дни бунтов, включалось подавление звуков - и в этом проклятом шорохе потрескивали слабые белые искорки «прижигалок»… Проклятье, он не мог проснуться, всё было как всегда, его тряс за грудки Ярослав и лупила по морде Ленка, очнись, очнись, очнись же! - а он всё падал обратно на нары, ноги не слушались.
Пол под ногами провернулся и ухнул вниз, все повалились, а Олег наконец пришёл в себя. Иллюзия падения, испуг, он всегда боялся высоты… это подействовало, как понюшка нашатыря.
Он снова был.
Лёгкий и прочный, словно скрученный из пружинной проволоки.
И голова ясная, слишком ясная, пустая, потом это пройдёт, он знал.
На полусогнутых, расставив руки и чуть склонив голову, он балансировал на палубе, уходящей из-под ног; её корежило и выкручивало, как хлипкий плот, угодивший в бурю.
Он удерживался, он крепко стоял, как будто от этого что-то зависело.
Потом стало тяжело, ещё тяжелее, и он сел, не удержался, лёг.
Вдруг загорелся свет. Это было не дневное освещение и не вечерняя подсветка - а зеленоватые волны, медленно бегущие по воздуху сверху вниз.
Воздух стал полосатым.
Потом прекратился шорох глушения, и в уши врезался многоголосый крик.
Можно встать.
Можно встать. Палубу уже не качает, но кажется, что она чуть наклонена.
- …финиш! - это кричал Ярослав. - Финиш, финиш, финиш!
И Ленка прыгала рядом.
И вдруг голова раздулась, как воздушный шарик; дикой болью пробило уши. Воздух рванулся, что-то полетело и закружилось.
Снова крики. А потом Олег увидел, как упали барьеры, отгораживавшие трюм от центрального отсека.
Словно днище исполинской закопчённой кастрюли, висел вверху мостик. Трапы были убраны, на тонком ободке галереи стояли несколько пилотов в голубом и смотрели вниз. Вокруг мостика отсвечивали огромные тёмные выпуклые линзы - катера. В одном из них его привезли сюда, беспомощного и вялого, как снулая рыба.
Почти все нары тогда ещё были пустыми…
Зелёные волны света сбегали оттуда, омывали весь громадный, как стадион, трюм, и сходились в самом низу. Там зияло чёрное отверстие люка - открытого настежь. Он был огромен, этот люк.
И настала тишина. Кто-то плакал, но это не считалось.
Три тысячи сто двадцать четыре человека молча смотрели в пятно черноты.
Удар сердца. Ещё удар.
Потом снова начался ужас.
Врубили сирены - не слишком громкие, их можно было переорать, но - нельзя было пересилить нагнетаемый ими ужас. Разве - удавалось какое-то время держать себя в руках…
Потом по проходам между нарами побежали надсмотрщики в сером, грозя «прижигалками», люди хватали пожитки, неслись к люку. Спокойно, говорил Ярослав, он сгрёб Ленку, она молча билась, спокойно, мы дома, уже дома…
Олег выволок из-под нар их общий с Ярославом мешок. В числе прочего там лежал маленький нож, выточенный из подвернувшейся во время очередного бунта полоски тёмного металла.
У Ленки пожиток не было: с месяц назад всё украли. Пытались искать, но ничего так и не всплыло.
Ближе к люку двигались уже в плотной толпе, всё медленнее и медленнее. Кто-то упал. Подняли, понесли. Олегу попало «прижигалкой» - в задницу, на самом слабом уровне, и следа не останется - но всё равно: заныло в боку, в плече, под сердцем, - напоминая о событиях прошлого лета…
А потом - пахнуло в лицо холодным, почти морозным воздухом. Сирены замолкли, но от этого стало страшнее.
Олег ещё запомнил, как спускались по трапу. Потом - вспыхнул молочно-белый непрозрачный свет…
Прошёл год.
Потом ещё год.
Потом прошло десять…
Олег встал. Тело слушалось, но не точно, забывчиво, с запозданием.
Тьма была та, от которой за прошедшие годы отвыкли: чёрная. Прямо и высоко горел лохматый беззвучный и бесцветный огонь. Изредка от него отрывались искры и падали вниз.
Шёл медленный, редкий и очень тёплый - парной - дождь.
Олег повернулся к огню спиной. Перед ним открылось поле сражения: земля была устлана телами. Местами плавали клочья тумана. То здесь, то там кто-то понуро бродил между телами.
Сначала по рукам, затем по ногам побежали мурашки. Он захотел лечь, но не лёг. Земля была покрыта густой полёглой травой, но почему-то казалось, что ложиться нужно в вонючую липкую грязь.
Потом, будто по неслышной команде, лежащие зашевелились и стали подниматься. Они двигались, преодолевая незримое сопротивление, разрывая невидимые путы. Встающих было много, очень много…
Олег понял, что всё это время сдерживал дыхание. Можно сказать, вообще не дышал.
Воздух наполнил и разорвал ему грудь. Воздух пах землёй и водой, травой и старыми листьями - как в Крыму поздней осенью. Им нельзя было надышаться. И он пьянил наповал.
Кто-то неуверенно крикнул: «Ура…»
…Они обнимались со всеми подряд и что-то кричали, и кто-то плакал. Они охрипли от смеха и кашля. Огонь в небе погас, но тут же что-то хлопнуло, свистнуло, и другой огонь повис в другом месте. Потом к Олегу протолкался Стасик Белоцерковский, кажется, самый младший из захваченных - если не считать совсем уж маленьких, родившихся на корабле.
- Олег Павлович, Олег Павлович! - он хватал Олега за рукав, отпускал, снова хватал. - А Елена Матвеевна? Её не видели? Очень нужно!
- Что стряслось? - с трудом спросил Олег; горло уже с трудом пропускало звуки.
- Вот! - Стасик разжал кулак. На ладони лежали смятые листья. - Там дерево. Я подобрал…
Олег непослушными пальцами взял один листик. Расправил. Поднёс к глазам. Было мало света.
- Дуб, - сказал он, ещё не веря себе.
- Я тоже подумал, что дуб, - прошептал Стасик. - Около нашего дома рос дуб. Я вроде бы помню, какие листья…
- Что там у вас? - хрипловато спросила Ленка, подходя.
- Для тебя, ботаник, - сказал Олег. - Дуб?
Ленка взяла листик. Долго всматривалась.
- Наверное, - сказала она. - Дубов много… разных. Какой-то из них. Да, наверняка дуб. Или чёрный, или каменный.
- Каменный, кажется, растет в Америке, - с сомнением сказал Олег.
- Родом из Америки, - поправила Ленка. - А потом развезли повсюду.
- То есть - мы на Земле?
Ленка, закусив губу, кивнула. Потом бросилась Олегу на шею. Она ревела - как всегда, беззвучно.
Зато Стасик издал вопль, подпрыгнул на два метра вверх, размахивая кулаком, и помчался сквозь толпу:
- Земля! Земля! Это Земля!!! Мы на Земле!!!
Его хватали, он вырывался, бежал дальше…
Олег почувствовал, что не может больше дышать, и закашлялся.
- Тут это… - Ярослав похлопал Олега по спине. - Не всё так просто, по-моему…
- Что? - Олег повернулся к нему, продолжая крепко держать Ленку.
- На огонь не смотри только… а вон туда. Видишь?
Олег поднял голову. Проследил направление Ярославовой руки.
Небо, похоже, было закрыто сплошными облаками. И в одном месте эти облака словно бы набухли горячей артериальной кровью. Слева, довольно далеко от красного пятна, облака обрывались - кровавой неровной полосой.
Эта полоса перемещалась, и скоро невидимое светило откроется…
- Луна? - сказал Олег, не веря себе сам.
- Никогда не видел, чтобы такая красная…
- Если только…
- Да.
Это была одна из самых популярных, самых обсуждаемых тем: их взяли с Земли в преддверии атомной войны - чтобы потом вернуть обратно: заселять опустевшую планету. А Луна красная - потому что в воздухе всё ещё много поднятой взрывами пыли…
Сколько же лет прошло здесь, пока они летали?
Олег смотрел в небо и видел, что что-то там неправильно, чего-то там не хватает, но никак не мог понять, чего.
- Мальчики?
Ленка сказала только это, а потом посмотрела на небо и замолчала.
- Нет звёзд, - вдруг понял Олег.
- Нет звёзд… - повторил, как эхо, Ярослав.
Теперь многие смотрели в небо. Красная полоса накалилась, и на землю от каждого ложились уже две тени.
- Сейчас… - прошептала Ленка.
Сдёрнуло занавес, и в глаза ударил яркий рубиновый свет.
Это не Луна, подумал Олег. И не звезда. И уж точно не планета…
Не точка. Отчётливый маленький кружочек - как копейка с десяти шагов.
И - очень яркий свет. Яркий красный свет. Стало почти светло - светлее, чем в полнолуние. Но, словно в фотолаборатории, когда включён фонарь, вокруг остались два цвета: чёрный и красный…
- Может, это какой-нибудь космический прожектор? - тихо сказал Ярослав. - Лазерный? Цвет такой же… Остался… с тех пор…
Олег выставил ладонь, прикрыл светило. Долго всматривался в чёрное небо.
- Не знаю, - сказал он наконец, - прожектор или что - а звёзд все равно нету. Ни одной. Так не бывает, понимаешь?
- Понимаю… не понимаю… А как же тогда дуб?
- Не знаю, брат. Но с Земли обязательно должны быть видны звёзды. Небо, видишь, чистое…
- Ребята, мальчики… - сказала, сглотнув, Ленка. Она уже не смотрела вверх. - Потом разберёмся, где мы, ладно? Я так думаю, не могли же нас здесь бросить совсем без ничего. Пошли поищем…

Глава первая. МАЛЕНЬКИЕ ПОДВИГИ

31-й земной (44-й местный) год после Высадки, 11-го числа 4-го месяца, - по расчетам, январь 2015-го года на Земле.

В жизни всегда есть место маленьким подвигам…
Артём дёрнул за верёвочку, и кукушка заткнулась, проклятая гадина. В последние секунды сна она успела ему присниться, голенастая, голошеяя, с выпученными глазами и огромным разинутым клювом, чёрным снаружи и пожарно-красным внутри. Из уголка клюва свисало какое-то тряпьё…
Подумать только, мать называет маленькими подвигами мытьё полов, вечное латанье дыр на коленках, походы на торжки или тупую зубрёжку не используемых никогда русских слов! А встать до рассвета? - и ведь не на рыбалку и не в школу даже…
Артём сел и только потом открыл глаза. За окном чуть-чуть серело. На подоконнике стояла кружка с водой. Он сделал несколько глотков и почти проснулся.
Свежая, ещё не надёванная после стирки рубашка была жёсткой и хрустела - со шмотками из птичьей кожи всегда так, а некожаные вещи носили только по самым большим праздникам. Уж слишком много возни с этим болотным льном…
Братцы, разумеется, никаких кукушек не слышали. Артур дрых на животе, спинав покрывало в ноги и засунув голову под подушку. Тощая спина его вся была в пупырышках. Спартак, как всегда, спал основательно, на правом боку, одна рука под щекой, другая вытянута вперёд и сложена в рыхлую фигу. Артём с минуту раздумывал, как ему поступить, и наконец просто, без затей, дёрнул обоих за ноги.
Артурчик, отдадим ему должное, мгновенно моргнул, встал на четвереньки, встряхнулся по-собачьи и потянулся за штанами. Спартак перевернулся на другой бок и спрятал фигу. Пришлось поливать его тонкой струйкой, потом давать глотнуть, потом отвечать на идиотские вопросы…
Шустрый Артурчик тем временем просочился на кухню, к сковородке, и, не разогрев, громко сожрал самую толстую мясную палочку. Спартак пошёл на звук, по дороге просыпаясь. Артём свернул все три постели, чтобы мать не ругалась, и стал проверять рюкзаки. От братцев всё равно толку не будет, пока не пробегутся по утреннему холодку.
Сырные лепёшки, бутылки с водой, масляные ягоды, огневик, старый фонарик-жужжалка, свёрнутые подстилки и одеяла, два ножа, топор, лопатка. В Спартаковом рюкзаке бутылок оказалось не две, а три: свои и Артурчикова. Артём не стал заводиться, но для справедливости переложил от Спартака к Артуру свёрток с карабинами и прочим крепежом. Воду по дороге выпьем, а железо так и придётся переть до конца. Хитрожопость должна быть наказуема.
Четвёртый этаж - штука замечательная. Дальше него от ям-ползунов только пятый, но на пятом по ночам неприятно трещит остывающая шляпка-крыша, а днём жарко и потолок то и дело идёт волнами. А выше пятого этажа дома почти никогда не дорастают. Кто не дураки - все живут на четвёртом или на третьем, хотя подниматься долго и неудобно, по винтовой-то лестнице, пришпиленной к телу дома. Зато спускаться можно быстро - пять площадок, шесть веревок, шесть стремительных скольжений (и лучше не думать, что потом скажет мать про охломонский вид).
Артурчик натянул рукавицы и усвистел вниз первым, Спартак спросонок потопал по ступенькам, а Артём чуть задержался - проверить, не поменялось ли что на привычном маршруте, и посмотреть на город.
Его уже с год мучил какой-то неформулируемый вопрос. Например, их учили, что города должны быть совсем другими - с проспектами, площадями, светофорами ("Улицу переходят на зелёный сигнал светофора" - "А зачем её переходить?"), перекрёстками, фонарями… Тему "Земной город" он сдал на пять с плюсом. Но любил он - этот: и кривые танцующие дорожки, высоко поднятые над землёй, и чёрные вогнутые шляпы крыш с неровными краями, и разноцветные тела самих домов с гроздьями жилых камер, и ночные лиловые огоньки, и мелкие беглые дождики днем. Только иссиня-чёрные пятна, что разрастаются вокруг ползунов, он старался не замечать, как бы ни талдычили в школе, что, если соблюдать осторожность, ничего страшного не случится… вроде как переходить дорогу на зелёный! Да-да, подхватывал обычно дед, человек, переходящий улицу на зелёный свет, до последней секунды верит в справедливость…
Или взять календари. Зачем стараться все даты переводить в земные, если и долгота дня другая, и дней в году меньше, и вообще… Но сказано: «Надо» - и сидишь, бьёшься с этими вычислениями…
Дед не верил ни в вычисления, ни в справедливость, ни в зелёный свет, но это его не спасло: ползун оказался молодой, синяк вокруг ямы не набрал силы… да и дед не сразу признался, что вляпался. Потом уже стало невозможно скрывать, приехали санитары и увезли деда в богадельню. И всё.
Сейчас по маршруту ничего проблемного не было видно. Хотя это вовсе не значит, что там ничего проблемного не было. Но, как говорил тот же дед, веника бояться - бани не видать.
Артём догнал братов и зашагал первым.
К дому Михеля путь был короткий, но извилистый: обогнуть по задам торжки, потом по новой подвесной эстакаде - к насосной станции, и уже от неё вниз, мимо Мемориального дома и направо. Мемориальный сейчас закрыт, потому что тётя Лера на заработках в деревне, а больше никому там работать не положено. Ну и ладно. Это первые разы интересно, а потом - всё знакомое и скучное. Потрогать-то всё равно не дают…
Между палатками торжков, где огоньки были поярче, уже начали собираться ирои из компашки Стрельнутого. Со Стрельнутым братья не то чтобы дружили, но приятельствовали. Звали его так за попытку изобретения пороха. Он вообще был любитель всяких забав с огнём.
- Привет, мушкетёры! - заорал Стрельнутый по-русски и подпрыгнул, старательно взмахнув косичкой - довольно толстой и длинной. Все ирои сегодня были при косах - такой уж день.
- Привет, саблезубы! - помахал рукой Артём. - Берегите скальпы!
Стрельнутый заржал, и остальные ирои дружно подхватили. Кому-то из них не удастся доносить косичку до завтрашнего утра? Чью - прибьёт фермер на ворота или засунет за пояс охотник?
И тогда - весь год отращивай новую…
Тех, кто терял косички два, три, четыре раза - называли жувайлами. Не сказать, чтобы их не считали за людей, но… в общем, это осложняло жизнь. Вон они, тоже собираются, человек тридцать. В основном, конечно, местные, но есть и несколько землян, из передельщиков. И, как всегда, рядом чокнутый поп Паша с огромным медным крестом на впалом животике. Что-то бормочет, а эти расселись полукружком и слушают. Пашу никто никогда не обижает, хотя часто он ведёт себя вызывающе. Ему всегда всё понятно, и он злится, что другим требуются объяснения.
- …а ты покайся, ты не спорь, ты покайся и всё тут. Он как сказал - Мне отмщение, и Я воздам. Мне вера - и Я воздам. Мне хула - воздам сторицей. Теперь понял? Молчи, не сбивай. Котел с огня снят, а каша преет. Вникай. Теперь ты…
Хотелось подойти и послушать, но, во-первых, Михель уже, наверное, ждал, а во-вторых, среди жувайлов-местных толкался Тугерим, похожий на монгола туповатый парень, имевший на Артёма зуб. С одной стороны, сегодня вроде бы опасаться нечего - ирои и жувайлы прошли очищение, всех простили и всё такое, - а с другой, как говаривал дед, полоротый герой недалеко падает…
Артём перехватил за пояс разогнавшегося Артура и слегка развернул - так что неряшливая шеренга оранжевых какбыкактусов, ограждавших торжки, отделила мушкетёров от возможных разборок с гвардейцами. Дюймовые колючки даже самую крепкую кожу драли в хлам. Боковым зрением Артём уловил, как Тугерим рванулся было наперехват, но у самых кустов притормозил, махнул рукой и остался стоять, глядя вслед.
Он был здоровенный, как тумба. Наверное, такому очень трудно прятаться в лесу, поэтому охотники находили его каждый раз. Кто-то говорил, что уже лет пять подряд. Возможно, что сейчас к выходу в лес готовятся те, кто когда-то в одной компании с Тугеримом заплетал косички - только сейчас они уже охотники и будут эти косички резать…
Недалеко от эстакады произошло маленькое чудо: Спартак заметил в траве свежесброшеную шкурку тари, древесной то ли змейки, то ли безногой ящерицы. Из них получались шикарные ремни: прочные, блестящие, с переливом. А чудо было не в самой шкурке, а в том, что Спартаку впервые так повезло - обычно всё замечал или чрезвычайно шустрый Артурчик, или вдумчивый деловитый Артём.
- Во! - сказал Артур. - Теперь наконец у Портоса будет перевязь!

1 Следующая страница


Сироты небесные 2

Спартак прикинул шкурку на себя. Хватало, и ещё оставался маленький запас.
- И даже плащ не понадобится, - хлопнул его по плечу Артём. - Всё, пошли, пошли. Опаздываем.
Впрочем, не опоздали - столкнулись с Михелем нос к носу на углу. Вместо нормального рюкзака Михель волок большую чёрную кожаную сумку через плечо. Ремень был слишком длинный, сумка путалась в ногах.
- Салют! - он вскинул руку. - Виноват, задержался. Родители уехали на ферму к дяде и забрали мой рюкзак. Я уложил вещи в старый, а когда стал надевать, у него выпало дно. Пришлось укладываться заново, в большой спешке.
- Очки не забыл? - спросил Артём.
Михель тронул себя за переносицу, потом похлопал по нагрудному карману.
- Две пары, - отчитался он. - Хватит?
- Лучше бы три, - с сомнением сказал Артур.
Михель развёл руками.
Ему быстро, используя подручные средства, укоротили ремень сумки - и четвёрка отправилась в предпоследнюю точку рандеву.
Здесь был целый квартал заросших болотной травой и диким кустарником одноэтажных домишек, давно брошенных жителями и теперь уже почти усохших. Но, как ни странно, из некоторых домиков хозяева не сбежали, продолжая копаться на своих огородах, выжигать ползуны сварочными аппаратами, травить купоросом зелёных червей-подкопщиков и вообще держать оборону. Семья Вовочки была именно из таких вот упёртых. Дед его Владлен, знаменитый на всю округу мастер-керамист, на Земле был комсомольским начальником на БАМе, а бабка - кержачкой-староверкой. Если бы не похищение, чёрта с два бы они поженились и родили Вовочкину маму Таню. Отец Вовочки, «домовой» - то есть тот, кто следит за состоянием домов, переселяет людей в более новые и так далее, - чуть ли не ровесник деда и матёрый диссидент, женился на Тане вопреки воле её родителей, но жил вместе с ними. С учётом сложной семейной обстановки Вовочке на редкость не повезло с датой рождения - 22 апреля по старому земному летосчислению… Выросший в обстановке тотальной и беспощадной идеологической войны, пацан отрастил себе тяжёлую танковую броню, великолепный словарный запас и пушку-плевательницу.
Сейчас он стоял, подпирая собой столб с единственным на всю округу уличным фонарём, и ковырял в носу.
- О! - сказал он, разводя руки навстречу четвёрке. - Опять скрипит потёртое седло?
В руке его появилась воображаемая шпага, он отсалютовал ею и лихо вогнал в ножны.
- И ведь скажут - скажут! - горько произнёс Артур, показывая на Вовочку, - что нас было пятеро…
- Слышали, что было вчера вечером? - без перехода выпалил Вовочка.
- Ну… - Артур поглядел на Артёма, на Портоса, потом все вместе - на Михеля. Михель пожал плечами.
- Что-то летающее навернулось за Пятнистым лесом. Точно говорю. Сам видел.
- А ещё кто-нибудь видел? - спросил Михель.
- Бабка видела. Мы с ней как раз вышли индюков разнять. И прямо над нами… Наверное, много кто видел. Я думал, лес загорится, но нет, ничего. Значит, за лесом грохнулось, в солончаках. Пошли, что ли? По дороге дорасскажу…
Впрочем, добавить к рассказу Вовочка смог немногое. Что-то большое, горя огнём и роняя искры, пролетело с востока, со стороны Иглы, на север - и там упало на землю. Кажется, был взрыв - очень далёкая вспышка. Но звук уже не дошёл.
- А потом никто туда не летал? - спросил Михель.
- Нет ещё. Но, наверное, будут.
И как бы в подтверждение этим словам сверху донёсся негромкий шелестящий звук. Все подняли головы, но, как ни всматривались в светлеющее небо, ничего разглядеть не смогли.
Сзади раздался ясный звонкий голос:
- Атос!
Поворачиваясь, Артём нехотя разлепил губы:
- Я.
- Портос!
- Я! - гаркнул Спартак.
- Арамис!
- Н-да? - небрежно отозвался Артур.
А Михель еле слышным шёпотом добавил:
- И д`Артаньян.
Но все услышали и внимательно посмотрели на кандидата в д`Артаньяны, и только Олег Палыч (без посторонних - просто Олег) сказал:
- Ну-ну…
- Чтоб вы знали, все эти мушкетёры не стоят и мизинца Миледи, - презрительно сказал Вовочка, демонстрируя присутствующим собственный мизинец, достаточно грязный и с обгрызенным ногтем. - Пара-пара-парадуемся!.. - немелодично завопил он и вприпрыжку помчался по дорожке.
Доски заходили ходуном.
- А ну тише, придурок! - скомандовал Олег. - Давно не штрафовали? Солнце ещё не взошло.
- Да ладно, сегодня праздник. Уже всех и без нас перебудили.
- Вот мы и будем отдуваться за всех. Пошли. Теряем время.
Учитель Олег Палыч Сырцов вёл в школе самые важные предметы - выживание, естествознание, труды, историю Земли, русский язык и литературу - и был бессменным старшим пионервожатым. Хапнули его прямо из «Артека», вместе с надувным матрасом, аж в восемьдесят втором году, и он больше трёх лет провёл на борту корабля - пока не заполнились трюмы. Всё это время он не оставлял надежд на возвращение, строил планы восстания и побега и переживал, что коллеги наверняка объяснили его исчезновение тем, что он утонул в пьяном виде или уплыл на матрасе в Турцию. В свои пятьдесят шесть Олег выглядел на суровые сорок - тощий, жилистый, загорелый, лысый, обветренный. Угнаться за ним было невозможно ни на бегу, ни в разговоре.
На голой кадыкастой шее он носил пионерский галстук, сшитый из шкурок зубатой багрянки. Редкие психи отваживались ловить эту местную лягуху, удивительно шуструю и кусачую. Например, для обкомовского знамени шкурки добывали пятнадцатисуточники, которым просто деваться некуда было.
Олег до такого никогда бы не унизился.

* * *

Минут через двадцать резко посветлело: сзади и чуть слева зажёгся далёкий, но яркий фонарь - над горизонтом взошла Станция. Семь больших оранжевых дисков в обрамлении десятка маленьких звёздочек. Каждая маленькая звёздочка была огромным межзвёздным кораблем - таким же, каким привезли сюда землян. Теперь экспедиция шла, отчётливо видя тропу и отбрасывая тень. Когда Станция перевалила зенит, густая чернота неба впереди начала таять, пропитываясь светом: бледно-зелёным с розовой каймой. Потом засияла раскалённая вертикальная нить: верхушка Иглы. Потом розовый свет стал алым и вытеснил зелёный на периферию. Станция почти растворилась в нём, превратившись в несколько ослепительных тонких росчерков. Наконец из-за горизонта, чуть вздрагивая, показался солнечный горб - и почти одновременно с ним и довольно далеко в стороне выпрыгнул багровый шарик Рока.
Днём будет казаться, что они почти рядом. Что солнце маленькое, а Рок - вообще точка. То есть это вообще днём - не сегодня. Сегодня небо будет закрыто облаками. Вон они, за спиной - уже видны, тёмная такая полоска над землёй…
Недели через две Рок спрячется за солнце. То есть - наступит лето.
Трудно поверить, что Рок огромен, что он больше солнца почти в тысячу раз. И солнце вращается вокруг него так же, как Мизель вокруг солнца, а Станция - вокруг Мизели. Правда, один оборот солнце делает больше чем за семьдесят тысяч лет. Так говорят в школе.
Там говорят ещё, что есть другие звёзды. Но уже сорок пять лет (местных; земных - тридцать два) отсюда, с Мизели, их не видно.

* * *

Незнакомый местный фермер на телеге, запряжённой парой козлов - Олег говорил, что на Земле есть абсолютно такие же, только раза в два поменьше, - предложил подвезти, если по дороге, но оказалось, что ему скоро налево, а им направо.
- Не самый лучший день сегодня, чтобы гулять по лесу, - покачал головой фермер и уехал.
- Продолжаем урок, - сказал Олег. - Теперь ты! - он ткнул пальцем в Артура. - Периоды Столетней войны. Не по датам, а по сути.

- Начало, середина и конец! - бодро отрапортовал тот.
- Характеристики каждого этапа?

- Начало - это когда ы-ы… наступали… англичане наступали, а французы отбивались.
- Два балла! Давай ты! - Палец упёрся в Спартака.
- Французы наступали, а англи… - Артур ещё пытался спасти положение.
- Один балл. Ну, Портос?

- Эххх… Начало - это когда делили корону. А когда завязли, пошла всякая лабуда. Типа гражданской войны. Это такая середина. Длинная. Ну. Мир там заключали, ещё эта… Жакерия, и у англичан потом… Не Жакерия, но тоже паршиво. А потом пришла Жанна д`Арк и всем наваляла. Классная тётка.
- Какая она тебе тётка! - возмутился Олег. - Ей всего девятнадцать было.
- Ну… Женщина. Но её же всё равно сожгли. Жувайлы эти французы всё-таки, когда не мушкетёры, - огорченно подытожил Портос.
- Жувайлы, - согласился Олег.
- Особенно их король.
- А я вот так и не понял, - перебил Вовочка. - Почему они не вломили ему по самые помидоры? Он им нужен был, как быку гнездо. Сделали бы свою Жанну королевой - и Вася не чешись.
- Михель, быстро объясни, почему Жанну нельзя было сделать королевой. Суть.
- Почему нельзя? - раздумчиво сказал Михель. - Вообще-то можно было. Я думаю, её поэтому и убрали, что всё к тому шло.
- Та-а-ак… - Олег даже остановился. - Неплохая версия. Атос, обоснуй.
- А можно мне сразу два балла? - грустно спросил Артём, поворачиваясь к учителю.
- Что случилось?
- Ну-у-у… - прогудел Артём. - Та… ерунда, в общем. Наверно.
- И всё-таки?
От Олега было не отвязаться. Все это знали. По опыту.
Остальные быстренько ушли в отрыв.
Олег и Артём стояли лицом к лицу.
- Косичкой хотел помахать?
- Не в этом же дело! Что значит - хотел? Ну, это ведь как… Ну, сгонял бы я сегодня со всеми - и амба. А теперь… Объясняй всем полгода…
- Ты мужик? - сурово спросил Олег.
- Вот это и объясняй. Всем. Полгода.
- Ты понимаешь, что эта дурная инициация… Она ведь не нужна. Дикарский обычай. Причем новый - пятнадцать лет, ну, восемнадцать. Придуманный. Самопальный. От этого ещё более дикий. Регрессия. Начиналось-то это знаешь как? Просто игра. Развлечение, чтобы не так скучно было жить. Большие прятки. Мы их сами всему научили, сами правила придумали, и первую игру вёл Игорь Маркович, Володин отец…
- Я всё понимаю, - уныло сказал Артём. - А толку? В том, что я понимаю? Они-то не понимают. А нам с ними жить. Всю жизнь. Клянусь, Олег, я бы ни в какие иройства не полез, спрятался бы просто - знаю, где. Ну, просидел бы сутки… хрен бы меня нашли. А так…
И зашагал.
Олег догнал его, молча потрепал по плечу и пошёл рядом.
- Не сдавайся, Атос, - заговорил он несколько минут спустя. - Сейчас, можно сказать, каждый человек на счету. Они на нас смотрят. Пристально смотрят. Если не выдержим - нас сомнут. А если выдержим - они подстроятся под нас. Понимаешь, старик… ведь всё, что у них было всегда, разрушено. Вся их вселенная исчезла. У них просто нет почвы под ногами. У них нет - самих себя. А вот если мы себя сохраним… Понимаешь, да? Пойдём…
И они прибавили шагу.
Поравнявшись с братьями, Атос заговорил:
- Если бы у них была партия - вообще не о чем спорить. Революция бы - и всё, и даже несчастный случай ей эти буржуи побоялись бы устроить. Но партию они создать не успели. А буржуи быстренько сговорились с королём и сдали её втихаря. Времени Жанне не хватило, вот в чём проблема. И ещё марксизма.
Олег глубоко вздохнул. Вовочка фыркнул:
- Нужен ей был твой марксизм, как цапле гульфик. Она на религиозной почве сдвинутая была, хуже моей бабки. Может, ей там дух Маркса и являлся, да она его за другого бородатого мужика приняла.
- Это за какого же? - встопорщил ухо Арамис.
- За бога Саваофа, он же Яхве, он же Иегова, он же… В общем, имя им легион. И все бородатые.
- Отошли от темы, - сказал Олег. - Всё же: чем характеризуется завершающий период Столетней войны? Володя. Только не говори мне, что теперь побеждали французы…
- Ну, вообще-то французы там уже не столько побеждали, сколько договаривались. И когда англичане поняли, что ловить больше нечего, они отторговали себе пару портов и слиняли на свои острова. А ловить стало нечего потому, что до французов дошло наконец, что они французы, что у них свой король… Что им тут жить. А потом у них долго-долго ничего интересного не было, пока не появились мушкетёры.
- Что, и Генриха Четвёртого не было? И Варфоломеевской ночи?
- Да были, наверное, - с досадой сказал Вовочка. - А толку?
- Так! Спроси деда, помнит ли он "Королеву Марго". И если помнит, пусть начинает писать. Я чувствую, у нас концептуальный провал…

* * *

До места привала, то есть до фермы Дворжака, дошли даже чуть быстрее, чем рассчитывали - так где-то минут за десять до ливня. А может, это ливень чуть запоздал; впрочем, такого, наверное, не бывает…
Дворжака звали Ярославом Робертовичем, и происходил он из тех чехов, которых гражданская война закрутила до такой степени, что о возвращении на родину им думать и не приходилось. Дед Ярослава, тоже Ярослав, осел в конце концов в Хабаровске, вырастил четверых сыновей, двое из которых не вернулись с Отечественной, один стал секретным химиком, а последний, Роберт, занимался в Зеленограде разработками оригинальных ЭВМ, пока с приходом к власти Брежнева лабораторию не разогнали. Он с женой и маленьким Яриком вернулся в Хабаровск, быстро дослужился до главного инженера какого-то ведомственного ВЦ, но сколько Ярослав себя помнил, главная тема разговоров отца - это какие машины были бы сейчас, если бы разработки продолжались в нормальном режиме, и где и как в очередной раз лажанулись ИБМщики. Нас продали, со слезами говорил он, выпив водки, нас продали свои же, мы могли сделать лучше, красивее, чем эти козлы, но нас продали…
Ярославу было двадцать четыре, он закончил политехнический, отслужил в армии и только-только вознамерился жениться на яркой пушистой аспирантке - как его хапнули просто посреди пустой улицы, ночью, когда он возвращался со свидания. На корабле он провёл два с половиной года, поменьше, чем Олег, но всё равно очень долго.
Сначала трюмы наполнялись медленно, едва ли человек в неделю. Это только под конец - хлынуло потоком…
Когда их всех, три с лишним тысячи землян, выбросили на поверхность неведомой планеты, Ярослав был, наверное, единственный, кто сообразил: чужаки поступили так не по злому умыслу, а вынужденно и, можно сказать, из милосердия. Они встретились с какой-то проблемой, которую не смогли решить. Дворжак не то чтобы понимал их речь… так, с пятого на десятое… общий смысл…
Но с местными жителями, которые появились через несколько дней, первым заговорил именно он. Вдруг прорезалась продремавшая всю школу и институт способность к языкам. Может быть, сказалось ещё и то, что внешне Ярослав был как никто похож на местных: массивный, большеголовый, с толстыми ляжками и могучими плечами. Олег говорил, что это типично неандертальский тип и Ярослав - один из немногих уцелевших неандертальцев, что именно так они выглядели на самом деле, а расхожее представление о них как о существах сгорбленных и покатолобых - не что иное, как обычное заблуждение кабинетной науки девятнадцатого века, любившей делать глобальные выводы из ничтожных и зачастую ошибочных предпосылок. Взять, к примеру, Энгельса…
Да, судя по приспособляемости Дворжака, неандертальцы даже и не думали вымирать. Скорее всего, они просто замаскировались под мелких и суетливых, как кролики, кроманьонцев - и втихую улучшали породу. Или не втихую. Например, сам Дворжак: пять его жён (две землянки и три аборигенки) мирно-дружно жили в просторном высоком бревенчатом замке, растили бессчётных детишек, причем старшие детишки уже вовсю выращивали своих собственных…
Его трижды исключали из партии за аморалку, но потом восстанавливали и объявляли очередную благодарность за налаживание связей с местным населением. Потом обком махнул на него рукой.
Правда, Ярослав с некоторых пор жил на отшибе.
В замке он проводил только обязательные пять дней рождений своих супружниц, два Новых года - по земному и по местному календарям, Восьмое марта (по земному), День Высадки и, разумеется, День-Без-Солнца, который фермеры цинично именовали Ночью-Круговой-Обороны; на местном языке оба названия звучали почти одинаково, хотя писались по-разному. Уж очень ирои и жувайлы любили попроказничать на фермах… Всё остальное время, свободное от полевых работ (которыми он уже больше руководил, чем в них участвовал) Ярослав обретался в добротной хижине и кузнице по соседству с хижиной. Здесь была правильная вода, грохот молота не пугал младенцев и индюков, дым не пачкал сохнущее белье…
Поскольку кузнец - он ещё немного и колдун, то замужним женщинам (считая супруг самого кузнеца) вход на эту территорию был заказан. Замужним. Понятно, да?
- Пан Ярек! Пан Ярек! - уставшие мальчишки, едва завидев в дверях кузни бочкообразную фигуру в длиннющем кожаном фартуке-напызднике ("Пызд - это брюхо; а вы что подумали, паршивцы?"), помчались вприпрыжку. - А мы к вам! Вот здорово, правда?!
Пан Ярек попытался сдержать улыбку, но не сумел: она расплылась по всему лицу.
- Ну, лезьте под крышу, мелкие твари. И ты, кошкофил лысый…
Олег помимо всего прочего пытался одомашнить местных пушистых зверьков, по рассказам, похожих на земных кошек - правда, кошки были хищники, а эти - грызуны. Сейчас он сделал вид, что задохнулся от негодования.
- Вы посмотрите на него! Шевелюра только в носу и осталась. Да ещё на ушах. Ты знаешь, что у тебя уши шерстью заросли? Избыток палеолита в сознании! Да что значит избыток! Там ничего другого и нет! Спец по каменным топорам и наконечникам!..
- И шкребкам, - добавил Ярослав. - Кончай звонить в колокол, Олежа, ты не обком. Лезь лучше под крышу, ща как хлынет!..
Но хлынуло не «ща» - чуть позже. Когда все уже расселись вокруг тяжеленного стола на почти неподъёмных стульях, а медный надраенный электрочайник тихонько запел.
- За деталюшечками, значит, наладились… - покачал головой Ярослав, быстро уловив цель похода. - Я не спрашиваю, что вы собираетесь с ними делать. У тебя, Олежа, своя правда, у меня - своя. Но почему именно сегодня?
- Школа не работает, вот почему. Два дня сидеть в этой грязище и вони? Они же там по всему городу нажгут костров, будут мясо палить…
- В другой день я бы с вами пошёл. Сегодня - не могу.
- А я и не предлагаю, чтобы ты шёл с нами. Я разве говорил, что ты должен куда-то идти? У тебя вон, вполне обогретое обжитое местечко, каменные топоры опять же…
- Бронзовые, - сказал Ярослав. - Местные ребятишки приносят куски великолепной бериллиевой бронзы. Я обалдел, когда увидел. Похоже, отколупывают от какой-то толстостенной трубы диаметром метра четыре. Волновод, телескоп - не знаю. Но где эта труба - молчат, как партизаны. Да. И заказывают топоры.
- Боевые? И ты, конечно, куёшь?
- Кую. Обычные топорики, знаешь, типа плотницких. Приглядитесь там, на Свалке - может, где эта труба и высунет свой конец?
- Ты можешь думать ещё о чем-нибудь? Я твоих детей воспитывать не успеваю! Лучше куй. Или коли дрова.
- Куй - это правильнее. Помогает. А вот дрова не помогают. Когда сами по себе, не куя.
Вовочка сполз под стол.
- Мальчик, вылези обратно, - строго сказал Олег. - Дядя не шутит, дядя на самом деле так думает. У него очень характерное однонаправленное мышление. Мозг так устроен, понимаешь? Поэтому он куёт. И строгает. Мелкоразмашистые периодические движения, имитирующие…
- Слушай, учитель. Ты чему моих детей учишь?
- Это уже не твои дети, это мои дети. Чему надо, тому и учу. Стены в уборной они не расписывают. За исключением некоторых особо отважных…
Вовочка опять сполз под стол. Особо отважным был он, и Олег это, получается, знал. Знал и не сказал никому.
Одно было жалко: кончится ливень, и сразу выступать. Ферма - не город, здесь кормили от пуза, нисколько не жалко, и останавливаться приходилось самому, и за мелкотой ещё присматривать, чтобы не обожрались, сдохнут ведь на марше, а Олег, язва, допинает насчет выдержки и мужского характера. А где ещё пяти голодным пацанам на стол выставят не картохи этой сиреневой, как тоска, а мяска, и не жилистого птичьего, а прыгункового, горячего, с кровью, самую чуточку тронутого огнём, чтобы запеклась только пряная корочка, а серединка вся оставалась сочная, почти живая, язык проглотить можно, Артур четвёртый кусок поволок, ложь обратно, ладно, заначивай, только сейчас не ешь, вон, листиком огуречным зажуй, и как только Олег их мисками наворачивает да нахваливает…
Медленно тормозим. Теперь - полчашки чаю. Несладкого. Кислый Олежкин взгляд - как эти самые листики. Знал бы он, что прыгунка, если сам поймаешь, так живьём и схрумкиваешь… Хотя знает, наверное. Любят взрослые себе жизнь осложнять.
Дождь уже не хлестал, а просто ссыпался по стенам ровным шорохом. Скоро он разбежится в дробную капель и иссякнет, и останется только подождать с полчаса, пока вода уйдёт вглубь. На Земле, говорят, дождь идёт как попало, кое-где и по многу дней, и тогда там становится непролазная грязь - вроде болота, но без травы.

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук, Ирина Андронати

Уфф…
Отвалились. Всё.
Олег с паном Яреком опять спорят… Они начали спорить ещё на корабле и с тех пор никак не могут остановиться.
- Олежа, перестань звонить, - говорил пан Ярек, основательно положив волосатые лапы по обе стороны пустой миски. - Я допускаю, что ты гений предвидения, но пока что ничего кошмарного не случилось. И, вполне возможно, не случится… Я тут ещё одну сказку написал. Почти что про тебя. Хочешь послушать?
- Нет! - Олег вскочил. - После твоих сказок мне хочется только мыла и старой доброй пеньки. Лучше под дождиком постою…
- Ну и хрен с тобой, господин учитель, - беззлобно сказал пан Ярек, вытащил из кармана свёрнутый листок и оглядел аудиторию. - Никто не возражает?
Разумеется, никто не возражал.
- Сказка называется так: "Сказка о пастушках"…
...
Сказка о пастушках.
В одной деревне жил глупый пастушок. Пойдёт он с большими пастухами стадо пасти, дождётся, когда стемнеет и сядут пастухи юшку трескать, да как закричит: "Волк! Волк!" Пастухи, конечно, бегут волка ловить, головешками бросаются, кричат. А волка-то и нету. Раз он так пошутил, два раза, десять раз. Потом пастухам надоело, и перестали они эти крики слушать. Он, бедняга, вопит: "Волк! Волк! Волк!" - а они и ухом не ведут, сидят, юшку трескают. Вот как-то пришли волки, пастушок их заметил, закричал - ну а пастухи, разумеется, сидят себе. Волки зарезали с десяток овец и утащили, а пастухи разозлились на пастушка и порвали его.
Стали пасти стадо без пастушка. Но это им быстро надоело: во-первых, надо же кому-то мыть котёл после юшки, а во-вторых, пастушки во многих отношениях куда лучше овец. Поэтому они взяли другого пастушка, умного. Объяснили ему, что к чему, и он всё понял. Драил котёл песочком и помалкивал в тряпочку. Пришли как-то волки, а пастушок котёл драит и молчит. Волки полстада перерезали и утащили, а пастухи ещё сильнее на этого пастушка разозлились и тоже его порвали.
Взяли третьего. Всё-всё ему растолковали, а чтобы лучше усвоил, стали пороть каждый день. Пастушок способный попался и скоро уже не только котёл драил, но и юшку варил. Вкусную - и день ото дня вкуснее и вкуснее. Пастухи уж подумали было: а может, хватит его пороть? - да решили, что от добра добра не ищут, а пастушок взял и приправил юшку сонной травой. Пастухи уснули, и пастушок перерезал им глотки и тогда сам уснул, наконец-то непоротый и счастливый.
Тогда снова пришли волки и задрали всё стадо.
- Чего-то я не понял… - задумчиво сказал Вовочка. - А почему это про Олега?
- Я не говорил, что про Олега. Я сказал, что почти… Ну, в общем, орать надо в меру. И вовремя. И уж если орёшь, то так, чтобы тебя слышали. Можно и в морду дать - для ясности…
- Кому? - не отставал Вовочка.
- Кому-кому… Тому, кто любит Фому. Вон, дождь уже перестал, а вам ещё чапать и чапать. Если там вдруг зацепитесь да пойдёте обратно в темноте, я на вышке фонарь проблесковый зажгу. На него и рулите.
- Так вы не одобряете, что мы с Олегом увязались, а не косички заплели? - спросил Артём.
Пан Ярек ответил не сразу.
- Пожалуй, что и не одобряю. Но я и этих ироев не одобряю, не тот у них метод… А уж которые с первого раза в мужики не попали - тех вообще кастрировать надо двумя кирпичами. И по жизни от них толку никогда уже не будет, и в ночь такого наваляют, потом год расхлёбывать… В общем, не знаю я, нет у меня железной точки зрения. Надо нам с обособленностью нашей кончать, и не самотёком, и не как попало, а умно… да вот ум в нужную сторону не поворачивается. Боюсь, что мы с Олежкой уже с этим не совладаем, а вот вы… хотелось бы.
- Думаете, не вернёмся мы на Землю?
- Ничего не думаю, потому что не знаю. Может, и Земли уже никакой нет. Может, там миллион лет прошёл, пока мы летели, - согласно паршивцу Эйнштейну. И вообще - исходить надо из того, что во всей вселенной осталась только наша Мизель да ещё те козлы, что на орбите засели. Потому что когда не видно звёзд… в общем, ничего другого в мой лысый череп не приходит.
- Может быть, всё-таки пылевая туманность… - сказал Петька.
- Может быть, - охотно согласился пан Ярек. - Правда, тогда непонятно поведение тех… - он ткнул пальцем в небо. - Им-то чем пыль мешает? Я ведь когда-то понимал кое-что из их трёпа. И мне показалось, что они, во-первых, когда попали сюда, были очень озадачены, а во-вторых - что у них разом пропали все ориентиры, и куда дальше лететь, они не знают. Или не могут - без этой своей навигации. Или просто стало некуда лететь…

Глава вторая. БУНТ

11 января 2015 года, Земля, база КОФ «Пулково»

"Так и знал, так и знал, так и знал…" - твердил про себя и. о. начальника школы каперанг Данте Автандилович Геловани. Он шагал по стартовому столу, почти сбиваясь на бег, но иногда приостанавливался и вглядывался… нельзя сказать чтобы в даль - видимость была метров пятнадцать. Ветер взбалтывал снежную муть, валящуюся с неба, и расшвыривал во все стороны - преимущественно в морду. Ноги проваливались выше щиколоток, за воротником полурасстёгнутой лётной куртки было мокро.
Ну, почему сегодня не оттепель? Или хотя бы просто ясный тихий погожий денёк, какие в Питере всё же бывают, что бы там ни говорили москвичи…
Чтобы различить циферки и стрелки, часы пришлось поднести к самому носу. Прошло уже почти полтора часа. Хорошо, что не улетел в Москву, как собирался… Нет, об этом лучше не думать. Думать надо о том, что он сейчас скажет. О том, как разыграть эту «бескозырку» с наименьшими потерями…
За пасмурной пеленой снега проглянула невысокая тёмная стена. Геловани сбавил шаг до строевого, взял чуть левее. Теперь, когда он знал, куда смотреть, он стал различать и отдельные фигуры, стоящие чуть в стороне, и силуэты санитарных машин, и платформу с прожекторами, выключенными до поры. Подбежал офицер-воспитатель, Геловани отмахнулся от рапорта, пошёл вдоль строя.
Чёрная форма, сугробчики на плечах и головах, белые лица, чёрные провалы глаз и редко у кого - обжигающий румянец.
Никто из мальчишек даже головы не повернул. Быть может, они и не в состоянии были уже реагировать, все силы ушли на то, чтобы удержаться вот так, в струнку, глядя прямо перед собой невидящими глазами. Декабристы малолетние!
Так и знал… Не нужно было быть телепатом, чтобы увидеть, как дело неудержимо катится к бунту. Вчерашние защитники, единственная надежда Земли, последний рубеж обороны - в одночасье превратились в обыкновенных мальчишек и девчонок и несколько месяцев, бурля и кипя, пытались осмыслить это превращение. И вот сегодня… По всему выходило, что детонатором стали новые учебные планы на второе полугодие, где большинство учебно-военных курсов сменились обычными школьными.
На это можно было бы списать всё, если бы бунты не вспыхнули в десятках школ по всему миру и не покатились с востока на запад вместе с солнцем. Причем в двух - Хайфонской и Бомбейской - дело дошло до стрельбы. Слава богу, в воздух. А в Осаке ребятишки захватили ангар, выкатили все исправные катера - девять штук - и ушли в небо вслепую. Обнаружить их пока не удалось.
И ещё Новосибирск… хотя это мог быть и несчастный случай…
Надо было начинать говорить. Хоть что-нибудь. И Геловани, бросив мегафон, начал говорить, громко и ясно, без обращения, словно все и так прекрасно знали, о чём он заговорит:
- Я думаю, всем понятно, что вы пришли сюда, потому что не хотите выходить из боя. И это правильно. Хотя и не служит оправданием тому, что вы нарушили приказ.
Он по-прежнему шагал вдоль строя, вглядываясь в застывшие лица и гадая, насколько далеко разносится его голос и - когда же его наконец осенит.
- Но я предпочитаю исходить из того предположения, что никаких приказов вы не нарушали.
Легкое, почти неуловимое движение, не голов даже, а глаз, причём не многих, но теперь Геловани знал, что его услышали.
- Наоборот, вы поторопились выполнить приказ, который в сложившейся обстановке был совершенно неизбежен. Земле нужны добровольцы. И я полагаю, что именно их и вижу перед собой. Однако задача вам предстоит сложная, секретная, и, к великому моему сожалению, опасная. И пойти смогут только лучшие из лучших. Даже не так. Я всех вас прекрасно знаю. И кто из вас лучшие, знаю тоже. Но…
Он развернулся и пошёл вдоль строя в противоположном направлении. И головы гардемарин одна за другой поворачивались вслед за ним.
- Но то, что нам предстоит сделать, потребует от вас качеств, на которые мы вас не проверяли, не тестировали. Нам раньше и в голову не приходило, что на них следует обращать внимание. Поэтому мы будем срочно проводить новые собеседования с каждым, кто… кто рискнёт. Заставлять вас я не имею права.
Он как бы нерешительно остановился, перемялся с ноги на ногу, развернулся лицом к строю и прибавил голос:
- И всё-таки откладывать я тоже не могу. Ситуация слишком острая, можно сказать, критическая и… непредсказуемая. Собеседования я начинаю немедленно. Точнее, через двадцать минут. У меня в кабинете. Подумайте ещё раз - прежде чем прийти. Я рассчитываю хотя бы на тридцать кандидатов…
И спокойно закончил:
- Школа! Разойдись!
Потом повернулся и неторопливо пошёл через поле обратно, слыша за собой тишину.
Озарение не приходило…
Но строй за спиной вдруг сломался и распался на отдельные хрупкие фигурки…
К счастью, начало тестирования пришлось отложить на после ужина, поскольку в тепле ребятишки «поплыли». У многих были обморожены щёки, лбы, носы, у некоторых - пальцы. И пока их мазали, поили, отогревали, кормили таблетками, Данте Автандилович и доктор Мальборо (подполковник медицинской службы Софья Михайловна Табак, получившая прозвище и за фамилию, и за широкополую шляпу-стетсон, без которой она не могла появляться под открытым небом) успели-таки изобрести тест не только правдоподобный, но и информативный.
Гардемарин пропускали через него по трое. На первом этапе шёл старый, добрый, проверенный многими поколениями шпионов и пилотов "довизиблового времени" тест на зрительную память: запомнить семнадцать разнородных предметов, преимущественно светлых и расположенных на светлом фоне. Ответы подавались в письменном виде - но не сразу: в промежутке следовало решить то, что Геловани вслух называл "логической задачей", а любой психолог опознал бы как примитивный тест на ассоциации: испытуемый прочитывал десять не связанных между собой фраз (от группы к группе они менялись), после чего за минуту формулировал, что эти фразы объединяет. Ответ требовалось уместить в сорок знаков.
Истинной целью этого испытания было - заставить мысленно проговориться. В списке фраз - известных цитат из фильмов и книг - обязательно были две-три тревожащие, например: «А вас, Штирлиц, я попрошу остаться», «Леди Винтер, а что это вы всыпали в бокальчик?», «Я сделаю им предложение, от которого невозможно отказаться»… Удивительно урожайным на угрозы оказался «Остров сокровищ»: «Через час те из вас, кто останется в живых, позавидуют мёртвым», «Одни боялись Пью, другие - Флинта, а меня боялся сам Флинт», «Если дело дойдёт до виселицы, так пусть на ней болтаются все!», «Либо вы мой корабельный повар - и тогда я с вами обращаюсь по-хорошему, либо вы капитан Сильвер, бунтовщик и пират, - и тогда не ждите от меня ничего, кроме виселицы», «Кто он? - воскликнул сквайр. - Назовите этого пса, сэр!»
Одна фраза повторялась в каждом наборе и была откровенно провоцирующей: "Совершенно очевидно, джентльмены: среди нас предатель".
Каждый раз, когда гардемарины принимались за листочки с текстом, Геловани рассеянно смотрел поверх их голов, стараясь выловить среди произносимых про себя слов те, что выдавали бы тревогу, замешательство, страх. Но ничего такого не попадалось…
После ассоциативного теста следовало окончание мнемонического: на чистом листке нужно было составить список тех семнадцати (а вернее - кто сколько запомнил) предметов, которые показывали в самом начале.
И на этом попали под подозрение двое. Дело в том, что среди предметов были картонки со словами Alarm и Predator. Как правило, ребятишки запоминали двенадцать-четырнадцать предметов и простое «тревога»; со вторым - английское слово «хищник» созвучно русскому «предатель» - путались, писали «что-то по-английски». Один из проколовшихся выдал список из шести предметов, среди которых вообще не было табличек со словами, второй - список из семи, и обе таблички в нем фигурировали - последними.
Парни не были связаны ни со «Шрапнелью», ни с другими известными организациями, и общее у них просматривалось только одно: оба в разное время, но не так давно садились на аварийную площадку Кергелен…
Но это уже была задача для контрразведки. Сам Геловани мучительно решал другую: какая же всё-таки важная, опасная и секретная миссия ждёт ребятишек? Что можно придумать - а вернее, составить из того небогатого набора-конструктора, который предоставляет им всем нынешний вялотекущий момент? Разведка окрестностей Юпитера, поиск имперской базы? Этим уже занимаются пилоты-марцалы в компании с нашими военными. Создание лунной, марсианской, астероидной станций? Важное, но отнюдь не секретное дело. Подготовка к звёздной экспедиции? То же самое… больше того - заложено в продлённый курс обучения, все ребятишки это знают… и не сработало - пошли бунтовать. Нет-нет, нужна какая-то спецгруппа для экстренной спецмиссии…
Адъютант принёс телеграмму из штаба Флота, когда голова Данте Автандиловича уже готова была лопнуть, как перезрелая тыква. Хотя… лопаются ли тыквы? В этом Геловани уверен не был.
Так… что нам пишут? Благодарим за своевременные и эффективные меры… опыт учтён… ага, и у других это подействовало. Слава Богу! Дальше… вот оно! Отобрать от трёх до восьми пилотов, психологически совместимых с эрхшшаа, для обучения на новой технике… чёрт, как-то мелкотравчато… с выходом на использование кораблей, аналогичных имперским…
Опаньки, как говорит наш друг посол!
Да. Это ребятишки поймут. И будут держать в тайне.

(До того: 21 ноября 2014 года

Поздним вечером тридцатого ноября Санька сидел в своём кабинете и с подозрением смотрел на большую голубую горошину посреди стола. В короткой записке-сопровождении было сказано: "Останьтесь один, в спокойной обстановке, раздавите объект перед лицом. Не использовать при насморке".
Насморка у Саньки не было - в отличие от сомнений. Эрхшшаа, конечно, никогда не лгут, зато могут подразумевать совершенно не то, что все нормальные люди.
Он вздохнул, взял горошину двумя пальцами и сдавил.
И засмеялся от счастья - в комнате ниоткуда появился Кеша. Стало тепло и немножко щекотно, уши наполнились довольным урчанием, в животе образовалось что-то вкусное, захотелось запрыгать или встать на руки вверх тормашками…
Невесомый запах этого странного послания постепенно рассеивался, но радость осталась. И не исчезла, даже когда Санька, по-прежнему улыбаясь, придвинул к себе два тома резюме следственного дела. Само дело занимало уже сто сорок томов. Содержимое этих двух Санька знал почти наизусть, но перед вечерней встречей следовало кое-что освежить в памяти.
Никто и никогда не поверил бы, что еще полгода назад пилот-инструктор и старший мичман, а теперь капитан третьего ранга, Герой России и прочая, и прочая, - что Санька Смолянин докатится до штабной работы. И никто в здравом уме и не предложил бы легендарному боевому пилоту пересесть в кабинетное кресло. Но когда человеку на голову начинают, как из ведра, сыпаться стечения обстоятельств, приводит это почти всегда к редкостному сволочизму.
Собственная легендарность осточертела боевому пилоту в первые же две недели. Его фотографировали на космодроме, на Стрелке, у Зимней Канавки, в Павловском парке и Нескучном саду, на Красной площади, дома, в окружении гардов, с артистами, спортсменами, с мэром, с президентом, с иностранными делегациями, с мотоциклом, в библиотеке, в бассейне, в зоопарке, в «копейке», в планетарии, на фоне карт, кораблей, Невы, памятника Гагарину, Кремлёвской стены, Адмиралтейства и Большого театра… Единственное, от чего удалось отвертеться, - это от фотографий с кошками и с девушками. Насчет кошек поддержало начальство - кто знает, как воспримут эрхшшаа подобные снимки, - а с девушками… Он просто садился на что попало, хоть на пол, опускал голову и отказывался разговаривать, пока очередную поклонницу не уводили подальше. Потом их и вовсе стали отлавливать на подлёте. Прикомандированный к Саньке офицер - то ли порученец, то ли погоняла - авторитетно рассказывал про посттравматический синдром. Может, не все журналисты верили, но намёки толковали правильно и не докапывались.
А Юлька исчезла бесследно. И дядя Адам, который наверняка помог бы её найти, тоже исчез. Говорили, улетел к эрхшшаа. Похоже на правду, но от этого не легче.
И вот когда Смолянин забалансировал на грани не депрессии даже, а кромешного отупения и бесчувствия, возник перед ним китайский чёртик из коробочки и скомандовал: пошли!
Санька вообще не часто ездил в машинах, а в такой не ездил просто никогда - и потому счёл происходящее разновидностью киношки: сиденья размером с его мотоцикл, небольшой бар стоимостью в тот же мотоцикл, если не в два, шофёр за прозрачной перегородкой - и хмуро сияющий дядя Коля, который гнал нечто совершенно несусветное, оказавшееся тем не менее святой истинной правдой.
Эрхшшаа потребовали, чтобы Санька возглавил контактную группу. Вот так вот вам. По их меркам, он был вполне взрослым человеком, а главное - очень понравился Кеше. Чего ещё?
- Объяснить им, что ты лопух неграмотный и малолетний, никто не может. Даже я не могу. Так что придётся тебе, коллега, учиться на ходу, причём учиться быстрее, чем ты когда-нибудь летал. Совсем уж чудес мы от тебя не потребуем и помощь дадим любую, - но отныне все контакты с эрхшшаа будут идти только и исключительно через тебя, с чем я нас всех и поздравляю самым решительным образом.
Санька долго молчал, потом выдавил:
- А что, если они узнают, что тех котов, которые на крейсере?.. Что это я их… убил?
Коля почесал ухо.
- Скажем так: что крейсер завалил ты, они давно знают. А вот с теми мёртвыми котами… Собственно, главная тема сейчас такая: эрхшшаа абсолютно уверены, что те трое умерли до того, как крейсер упал на Землю. Убиты. Возможно, нашими, которых вывозили на корабле. Возможно, имперцами. Коты их довольно чётко различают… в смысле, не наших от имперцев отличают, а тех гадов: кто с какой планеты, какую модификацию прошли и так далее. Ху из ху произошёл.
- И что?
- Да нет, ничего. Это пока отдалённая перспектива… Твоя основная работа - это служить мостиком между нашими ментами, марцалами и эрхшшаа. Потому что менты - народ специфический, их не всякий землянин поймёт, а марцалы… сам знаешь.
- А зачем марцалы? - насупился Санька.
- И не просто марцалы, - продолжал Коля, - а один твой нехороший знакомый…
- Барс?
- Он.
- Дядь Коля… Я ведь убью его. Я не сдержусь.
- Сдержишься.
- Нет. Или я не буду…
- Будешь. Санька, пойми: нам нужно во что бы то ни стало раскопать эту ситуацию. Что произошло в той зоне? Почему малыши оказались вне корабля? Эрхшшаа просто не могут себе вообразить ситуацию, при которой бы это стало возможно. То есть одна ситуация может быть: малышей выкинули из корабля сами родители, потому что на корабле их ожидала неминуемая смерть. Но тогда почему остальные дали себя убить? В общем, не складывается картинка. Вот… А у марцалов, ты знаешь, есть техника, которая позволяет реконструировать события по всяким там обломкам. Благодаря тебе обломков у нас…
- Я понял. Но Барсу нельзя доверять.
- Как раз Барсу можно доверять… э-э… чуть больше, чем всем остальным марцалам. Тут ты мне просто поверь, я его знаю давно. Он немножко человек. То есть что-то человеческое в нём есть. Хотя, конечно… все они - порядочная дрянь. Как оно и положено падшим ангелам… Так вот: о доверии и речи не идёт. Будет с вами человек, который проследит, чтобы он там какую-нибудь чучу не отчебучил. Понимаешь, да?
- Телепат? - сообразил Санька.
- Ага. Причем один из самых сильных…
И всё же Санька выговорил себе сутки на размышление - хотя бы просто "для солидности". А может, и нет, может, и не согласился бы - но поздно вечером приехала бабка Калерия, отвела правнука в адмиральский кабинет и положила на большущий дубовый трёхтумбовый стол письмо на каком-то официальном бланке (сверху - перекрещенные винтовка и лопата в обрамлении пальмовых веток), написанное от руки на английском, и подшитый степплером перевод. Юлия Гнедых была опознана в девушке, назвавшейся Маргаритой Барс и вывезенной экипажем тяжёлого сторожевика «Маниту-39» с базы «Пулково» двадцать пятого августа сего года; двадцать девятого августа, согласно законам штата Невада, вступила в брак с инженер-лейтенантом Полом Эдвардом Симонсом-младшим и приняла фамилию мужа… ныне проживает…
- Хоть розыск теперь отменят и дело замнут, - излишне сурово припечатала бабка Калерия. - А то матери такое позорище - дочка под следствием по терроризму.
- Ба… - заикнулся Санька дрогнувшим голосом.
- Ну и с тебя все подозрения снимаются. В общем, дурак ты, внучек, и шутки твои дурацкие… но мужик. Горжусь.
Когда утром позвонил дядя Коля, Санька сказал, что - подумал и на всё согласен.
Сразу же дел навалилось столько, что он попросту не заметил, как пролетела осень…
Он мотнул головой, прогоняя ненужные воспоминания, и открыл первую папку.)
14 января 2015 года
Антон лежал без сна, закинув руки за голову, и смотрел в морщинистый потолок. Книга легонечко поднималась и опускалась на его животе. Толстая такая книга в зелёном коленкоровом переплёте.
И там всё кончилось плохо… и тоже потому, что появилась девчонка. Нет, эта Пат - полный газ, конечно, и Роба можно понять, любой на его месте повелся бы на неё, как лоскут, и ведь ясно же, что и остальные запали, только у ребят с принципами дело было на ять, что товарища - то свято, никто даже пальца к ней не протянул, это как там Гоголь наш писал: «Нет уз прочнее товарищества»? Так и у них. И это ещё потому, что Отто - бывший лётчик… небо - оно такое. Оно… такое.
Веки опустились, и появилось Юлькино лицо. Антон испуганно моргнул, лицо исчезло.
Он снова открыл книгу.
" - Неудача, Отто, - сказал я. - Что-то в последнее время у нас чертовски много неудач.
- Я приучил себя думать не больше, чем это строго необходимо, - ответил Кёстер. - Этого вполне достаточно. Как там в горах?
- Если бы не туберкулёз, там был бы сущий рай. Снег и солнце.
Он поднял голову:
- Снег и солнце. Звучит довольно неправдоподобно, верно?
- Да. Очень даже неправдоподобно. Там, наверху, всё неправдоподобно.
Он посмотрел на меня:
- Что ты делаешь сегодня вечером?
Я пожал плечами:
- Надо сперва отнести домой чемодан.
- Мне надо уйти на час. Придёшь потом в бар?
- Приду, конечно, - сказал я. - А что мне ещё делать?"
…Когда через час за ним зашёл офицер-воспитатель, Антон молча плакал, сжав изо всех сил зубы.
- Что с тобой? - спросил офицер.
- Ничего. Ничего, - Антон замотал головой. - Ничего.
- Тогда пойдём. Там с тобой большие дядьки поговорить хотят.
- Зачем? Я уже всё рассказал. Сто раз - всё рассказал. Снова? Вообще уже ночь. Ночью не положено…
- Не знаю, чего они хотят, - сказал офицер, - но уж точно не выслушивать тебя в сто первый раз. Будет что-то новенькое.
- Не верю, - на всякий случай сказал Антон, хотя уже знал: воспитатель не врёт и действительно будет что-то новенькое…

Предыдущая страница 3 Следующая страница


Сироты небесные 4

Он протянул руки под "браслеты".
- Вольно, - сказал воспитатель. - Приказано доставить без наручников. И в форме. Пять секунд на оправиться.
- Есть! - Антон вскочил, сбросил пижаму, сдёрнул с вешалки отутюженную, без единой пылинки, форму. Какие пять секунд?! Хватило трёх, наверное… - Гар… подследственный Валюшенко! Готов!
Когда дверь его камеры захлопнулась, он сообразил, что оставил койку не заправленной и пижаму - комом, и воспитатель это видел и ничего не сказал…
Они спустились на первый этаж, но свернули не направо, к комнате для допросов, а налево, в административное крыло. Там в коридоре, под дверью, обитой тёмно-коричневым, почти чёрным, пластиком, стояли в полном опупении Ванька и Пётр - оба в наглаженной форме и с глазами павлинов, увидевших радугу. Воспитатель, приведший Антона, ткнул пальцев в кнопку переговорника, услышал что-то неразборчивое и так же неразборчиво ответил.
Щёлкнул замок. Воспитатель махнул всем троим: вперёд.
Коридор, ещё коридор, холл с креслами и пальмой в кадке, за столом толстая тётка в камуфляже. Дверь, обитая благородно-красным - и явно не пластиком…

До того - 26 ноября 2014 года

Маша проснулась, дрожа. Дотянулась до кружки с водой, стала пить, стуча зубами о край.
Она опять успела отпрянуть в последний миг…
"4 декабря, - записала она немного позже, когда пальцы смогли обхватить карандаш. - Непрямое продолжение. Я - всё то же изменяющееся существо без тела и без имени. То есть тело есть, но оно не имеет формы и границ. Но здесь все такие, и это никого не интересует. Зато отсутствие имени - позорно, теперь я это окончательно поняла. Похоже, что за обладание именем мне предстоит то ли поход, то ли испытание. Откуда-то я узнала, что раньше имя у меня было, но потом я его лишилась - не знаю, как именно. Вообще-то, может быть, этот сон навеян впечатлениями от вечернего просмотра материалов…"
Трёхмесячная изнурительная работа дала результат, близкий к нулю. По крайней мере, так сейчас кажется. Всем. Возможно, постепенно эксперты раскопают в этих «мультиках» что-то весомое… вряд ли.
Сто девятнадцать минут более или менее отчётливых движущихся картинок. Контурные фигуры, в которых с трудом угадываются люди. Этакий театр теней, который играет отрывки из пьес абсурда. Без звукового сопровождения. Требуется дать ответ на вопрос: кто убийца?
Впрочем, справедливости ради, следует сказать так: теперь мы точно знаем, что на борту невольничьего корабля что-то происходило - примерно с момента взлёта и до боя. И немного после боя, хотя люди уже погибли от декомпрессии. Кто-то живой оставался на борту и что-то непонятное делал…
Но кто это был и что именно делал, рассмотреть так и не удалось, хитрая марцальская прилада, «следоскоп», предназначенный для изучения следов давным-давно прошедших событий, не давал необходимого разрешения. Оставалась надежда, что коты если не поймут, то просто догадаются или вычислят - что же такое немыслимое произошло тогда, в памятном августе? Что заставило взрослых эрхшшаа тайком вынести малышей из готового к старту корабля и спрятать их в кустах (этот отрывок - единственный, на котором всё видно и всё понятно)? А потом на корабле…
"…старинный интерьер, но на полу толстый слой воды, медленно текущей из одной комнаты в другую, - продолжала записывать Маша. - В воде какие-то клубящиеся разводы. Паркет местами обычный, а местами мозаичный: помню пейзаж: берег, сосны, замковая башня, парусник, - всё примитивное, почти условное, но за этой условностью что-то скрывается. Потом я попадаю в зал с зеркальными стенами…"
Рука опять задрожала.
"Я вижу своё отражение, но, как всегда, не могу его ни запомнить, ни описать. Но, кроме себя, я опять вижу ту женщину, в нескольких зеркалах от меня. Она идет очень медленно, она грузная и неуклюжая. Я успеваю отвернуться и уплыть из зала с зеркалами, уверенная, что она меня не догонит…"
Бесполезно писать дальше, подумала Маша. И для психологов бесполезно, а подавно для себя. Всё равно не передать этого иррационального ужаса. Мать дико, до визга, до икоты боялась мышей… как можно было объяснить это весёлым деткам, откладывающим от матери же полученную мелочь на китайскую заводную игрушку? Никак не объяснить. То же самое теперь коснулось её самоё…

* * *

Ещё минуту назад в комнате за красной дверью разве что не дрались - это Антон улавливал отчётливо, даже и не спинным мозгом, а попросту носом. Три раскрасневшихся мужика… батяня Данте против двух незнакомых в штатке - похоже было на то, что он их собирается бить, и бить крепко. Один, в клетчатом бесформенном костюме, грузный, лохматый, с пупыристым горбатым носом, мешками под глазами и кожистыми складками, похожими на вывернутые карманы, в тех местах, где полагается быть благородным бульдожьим брылям, - просто исходил паром и пытался вжаться поглубже в спинку огромного кресла; второй, достаточно молодой, невысокий и плотный, наголо бритый, светлоглазый, в сером свитере, который сидел на нём, как военный мундир, - про себя посмеивался, но при этом хорошо понимал, что мог получить по физиономии, и тогда возникли бы проблемы… Ну, а батяня был просто немеряно, фиолетово зол, зол на этих двоих и на что-то ещё, отдалённое, которое не здесь.
Однако при появлении гардов все потаённые контры пришлось быстренько задвинуть за шкаф. Взрослые всегда так делают.
Ну, не в том положении был Антон, чтобы уличать кого-то в скрытности… Так он и не уличал. Он просто видел.
- Докладывать не надо, садитесь, - вяло сказал серый свитер.
Геловани развернулся к нему всем корпусом:
- Так…
- Сорри. Прошу вас, Данте Автандилович, - любезно подставил его свитер.
- Ваше поведение, гардемарины, - не произнёс, а впечатал батяня - жирной печатью на приговоре о помиловании, - признано не преступным, а идиотским, что позволяет Школе взять вас троих на поруки и предоставить возможность начать всё с начала. С нуля. Однако контрразведка, - он не сумел скрыть неприязни ни в голосе, ни в кривом взгляде на серый свитер, - считает, что прощение вам нужно ещё отработать. Я так не думаю, но полагаю, что вы должны хотя бы выслушать, что вам скажут. Вот теперь - садитесь, - он кивнул гардам, боком сел на стул и, привалившись к спинке, стал смотреть в чёрное окно.
- Да, - нарушил тишину свитер. - Мы считаем, что у вас есть прекрасная возможность быть не просто прощёнными, а по-настоящему загладить свою вину…
Антон встал. Мысленно извинился перед батяней. Спасибо, батяня, но прятаться за тебя…
- Я готов, - сказал он.
- И я, - скрипнув стулом, вскочил Петька.
- Готов, - сказал Иван.
- Вот ведь дурачьё на мою голову, - простонал Геловани.
Свитер, похоже, был слегка озадачен.
- Даже не спрашиваете, как?
- Так точно, - рубанули все трое.
- Консенсус, однако… - хмыкнул клетчатый.
- Хорошо, - сказал свитер. - Итак, меня уже отчасти представили: я замначальника контрразведки флота капитан первого ранга Сергеев Нестор Кронидович, сокращенно - Некрон. Сейчас я дам вам самую общую вводную, а потом уже вместе решим, будем мы этим заниматься или же воспользуемся амнистией… Значит, так: в течение последних суток во многих - в очень многих - лётно-космических школах произошли волнения, и местами дело дошло до кровопролития и самоубийств. Этого было не так много, но всё же было. Требования предъявлялись такие: прекратить перепрофилирование учебных программ с военных на гражданские и вообще продолжать боевую подготовку, как будто в прошлом августе ничего не произошло. Мы и школьный персонал… наоборот: школьный персонал и мы, - смогли установить следующее: все зачинщики беспорядков в разное время садились на вынужденную посадку на базе Кергелен и проводили там несколько суток. По разным причинам - или поводам. Сейчас никто из них не знает, с какой целью они провоцировали эти беспорядки. Они действовали в каком-то порыве, иногда - почти в экстазе. Действовали квазиразумно, а некоторые - даже квазигениально. Вам это ничего не напоминает?
- А… потом? - спросил Иван.
- Потом - вялость, сонливость, апатия. Провалы в памяти.
- Ёжики в цвету! - брякнул Петька.
- Напоминает, - сказал Антон медленно. - Дня через два начнутся кошмары.
- Предложение, я думаю, вам понятно: совершить вынужденную посадку на базе Кергелен, - Некрон сказал это почти весело, но Антон почувствовал, что он при этом будто бы приподнял и перевернул тяжёлый камень. - Мы постарались не разглашать того, что узнали. Но не ручаюсь, что это у нас получилось. В общем, я совершенно не представляю, что вас там ждёт… Да? - он повернулся к клетчатому, хотя тот вроде бы ничего не сказал.
- Правильнее было бы ничего вам не говорить, а устроить что-то вроде побега из-под ареста, - проскрипел тот, криво улыбаясь. - Для естественности реакций. Но Данте Автандилович встал стеной… Боюсь, парни, что ничего вы оттуда не привезёте, кроме загара - там сейчас лето. Но попробовать мы должны… и причины очевидны. Ты продолжай, Некрон. Расскажи ребятам, какую дурь мы придумали и чего от них ждём.
- Дурь - придумали… ну, может и не совсем дурь… - Некрон встал и прошелся по кабинету. - Что вы все стоите?
- Насиделись, - буркнул Петька.
- Итак, план следующий: при выполнении обычного тренировочного полёта…

До того: 27 ноября 2014 года

Как-то так получилось, что все разошлись, и в комнате для совещаний остались только Санька и Рра-Рашт, самый пожилой эрхшшаа в следственной группе.
- Нет надо грустно быть так, - сказал Рра-Рашт. - Слишком сильно имели надежд на успех без подкрепления для одно. Нужно многих. Очень-очень-очень многих.
- Конечно, - устало сказал Санька. Иногда котов трудно понимать… особенно после такого дня. Мозги сухие. Шуршат. Слышно, как шуршат.
- Очевидеть, первый путь пропущен сквозь. Несколько больших шансов достать результат для пустого второго, третьего, четвертого. Пятого. Будем мыслить. Будем много мыслить.
- Выпьем какао? - предложил Санька.
Какао оказался напитком, универсальным для эрхшшаа и людей. То есть - одинаково вкусным и одинаково снимающим усталость. Скажем, от кофе у эрхшшаа развивалась дикая сонливость, от чая - изжога; их же собственное повседневное питье «шипо» на людей действовало как прекрасное мочегонное. Так что какао (да ещё горячий шоколад) стало этаким связующим звеном.
- Какао, - задумчиво сказал Рра-Рашт. - Люблю много какао.
Санька позвонил, и принесли две большие кружки. Несколько минут они тянули густой ароматный напиток.
- Я очень почтение тебе к тому, где ты говорил для Барс марцал, - сказал вдруг Рра-Рашт. - Большой-настоящий. Очень правильно для.
Санька как-то не сразу понял, что к чему. Вроде бы ничего необычного… Ах, вот оно что!
Давным-давно, когда группа только начала работать, Барс на автопилоте начал всеми рулить - такая уж у него натура. И однажды Санька очень грубо осадил его, попросту приказав заткнуться.
Через несколько дней пришлось повторить приказ, поставив марцала по стойке смирно.
А потом началась потная повседневная работа, и Санька видел, как Барс по двадцать часов в сутки, таская на себе нелёгонький, в полцентнера, следоскоп (который к тому же вытягивает из тебя все моральные силы, потому что прибор этот в чем-то сродни визиблу), лазает по раскалённым душным недрам сбитого "невольничьего корабля", забираясь в развороченные взрывами коридоры и в какие-то тайные закутки, о существовании которых коты и не подозревали. Надо полагать, модернизацию корабля делали не на заводах, а на какой-то далекой базе силами самих корабельных инженеров…
Кроме того, и Маша бдительно и ревниво за Барсом следила, испытывая к нему что-то вроде родственных чувств. Этакая приёмная тёща…
И нет ничего странного в том, что сегодня Санька поблагодарил Барса и его помощников за проделанную работу, а потом пожал марцалу руку. Барс сделал всё, что мог, сделал больше, чем мог, буквально вылез из кожи, чтобы снять со стен корабля, с перегородок, с обломков - всю возможную информацию, которая там отпечаталась. Другое дело, что результат пока что нулевой… а с другой стороны, может быть - просто смотрим и не видим?
- Ты не любишь Барс марцал. Можешь зло - доступен. Не делаешь. Хорошо. Мы нет ошибки выбор ты. Теперь говорим опять: маленькие - безопасность, большие - идти назад. Смерть. Зачем. Так?
Санька уже привык к тому, что эрхшшаа способны бесконечно долбить одно и то же. Возможно, это был их способ думать.
- Первый раз, - продолжил Рра-Рашт. - Время назад. Сейчас знаем: много… - он быстро перебрал пальцы, вспоминая нужное числительное, - двенадцать шен-тейр эрхшшаа больше нет. Пять их корабли остаться есть. Большой корабли. Целые.
Санька, привыкший к манере котов изъясняться, перевёл про себя: за последние полгода на двенадцати кораблях, сопровождаемых шен-тейр - бригадами инженеров-эрхшшаа, - что-то произошло. Из двенадцати кораблей семь, надо понимать, погибли, а пять кораблей вернулись - но без котов на борту…
- Знаю где, - продолжал Рра-Рашт. - Ищем ответ?
- На имперских кораблях?
- Знаем где, - подтвердил кот. - Можно быть тихо. Мало люди. Ты и один. И другой Барс марцал. Надо. Ищем будем.
Санька сглотнул.
- Когда улетаем?
- Хорошо, - принял его согласие кот. - Сегодня нет. Завтра. Лететь средний.
"Средний" - значит, около месяца, перевёл про себя Санька, но на всякий случай уточнил:
- Лететь - месяц?
- Легко может быть, - согласился Рра-Рашт. - Месяц, да, примерно. И, - он поднял палец, - никому не знать не объяснять. Секрет.

Глава третья. САМОЕ СТРАШНОЕ

31-й земной (44-й местный) год после Высадки, 11-го числа 4-го месяца.

То, что гордо именовалось Свалкой, вряд ли когда-либо ею было. Олег приходил сюда не в первый раз, разумеется, и даже не в сотый, но так и не мог смириться с этой картиной давнего опустошения. Что могло рвануть с такой немыслимой силой? Здание, которое сейчас напоминало заросший лозой и мхом полукруглый кратер, построено (или выращено?) было из такого крепкого монолита, что Олег так и не сумел отколоть от стены ни кусочка. Розовато-восковой камень с тёмными прожилками, который больше нигде не встречается…
Интересно, что обломки точно такого же цвета и с такими же прожилками, в изобилии разбросанные повсюду в ближайшей, ближней и не очень ближней округе, - крошатся, как мел. Именно в качестве мела их и используют в школе.
Возле развалин можно не искать: пусто. Взрывом из домов всё вымело далеко-далеко. Можно сказать, к чёртовой бабушке. Кой-какие вещи находили и в сорока километрах отсюда. Но основная масса упала в секторе, который начинается в километре от здания и заканчивается в шести-семи.
Для того, чтобы не бить зря ноги, нужно обладать э-э… не вполне рациональным чутьём. То есть искать там, где, по идее, найти ничего нельзя.
Многие, кто отваживается ходить на Свалку, ходят с лопатами. Олег считал это слабачеством. То есть лопатку, конечно, нужно иметь - на случай, если хреновина сидит в земле или под корнями и голыми руками не изымается. Но копать всё подряд… ну уж нет. Извращение это.
В тени разрушенного здания они сделали получасовой привал, перекусили ломтиками кривых баклажан и вялеными мясными корешками. Было уже хорошо за обед, и начинался тот пропитанный зноем час, когда над травами поднимается и держится марево запахов - такое плотное, что его приходится раздвигать руками. Случалось, что люди теряли сознание в этом мареве или же уходили куда-то, не помня себя. Олег был к травяным запахам стоек и знал, что ребятишки продержатся тоже. Сегодня, может быть, зной будет не так неистов - всё-таки солнца нет, небо затянуто белёсой светящейся пеленой с сизыми перьями по краям… зато нет ветра - и влажность.
Летом - где-нибудь в Яйле - да ещё после грозы…
Олег отогнал лишние мысли.
- Подъём, - скомандовал он, взвалил на плечи старый выцветший рюкзак и зашагал, не оглядываясь.

* * *

До самого вечера попадалась сущая безделица, за которой и наклоняться-то лениво, и Артём в какой-то момент вообще перестал смотреть под ноги, а наоборот - начал глазеть по сторонам и вверх. Лес тут был странный: старые деревья, когда рвануло, большей частью легли на землю и превратились в труху, только корянные трубы остались, поросшие мхом; а меньшей частью - те, которые устояли, - тоже погибли, но при этом окаменели. Тонкие ветки их посбивало зимними ураганами под ноги, и приходилось блюсти осторожность: кожаную трёхслойную подметку они прокалывали легче шила. Деревья, выросшие после тех событий, стояли длинные, тощие, почему-то всегда наклонённые немного или изогнутые, причём в разные стороны, как попало, а не то чтобы по ветру, или к солнцу, или как-то ещё …
И вот так, разглядывая совсем не то, что следовало, Артём увидел, что у нескольких старых каменных деревьев косо срезаны вершины. Будто летело что-то большое и упало… упало вон там.
В густых колючих кустах.
Кусты - густы…
Артём натянул толстые рукавицы, расчехлил топорик и принялся за работу. Прорубив достаточный коридор, он выбрался обратно и громко позвал остальных.
Кусты маскировали собой продолговатую воронку. Метров пятнадцать в длину, метров пять в ширину. Сквозь мох, устилающий дно, выпирали какие-то металлические рёбра.
- Ух ты… - только и сказал Олег.
- Теперь мы богатые, да? - поинтересовался Артурчик.
- Смотря какой металл, - важно сказал Спартак. - Может оказаться и вообще бесполезный. Помнишь ту трубу?
"Та труба" была найдена не здесь, а в реке: серо-чёрная, толщиной с руку и очень тяжёлая - едва ли в рост человека, а еле-еле доперли её до школьной кузницы. Решили, что свинец. И что же? - стали нагревать, а она возьми да и рассыпься белым порошком…
- Похоже на сталь, - сказал Артём. - На нержавейку.
- Похоже…
- Осторожно, - сказал Олег. - Сначала снимаем мох - от краёв к центру.
Он стал сбрасывать рюкзак и зацепился лямкой за локоть. Сделал движение плечами, не получилось, тогда он крутнулся, что-то зашуршало, подломилось, и мальчишки не успели моргнуть и тем более не успели схватить и поддержать - учитель поскользнулся на мху, съехал в воронку и мгновенно исчез. Мох задрался, и обнажилась блестящая чёрная поверхность "дикого стекла".
- Это Жерло, - наконец сказал Артём, как будто остальные ничего не видели, а главное, не понимали, что произошло.

* * *

Там, за стенами, был день, но внутри просторного помещения царили мгла, полумгла, неверные тени и красноватые отблески. Потрескивая, остывал горн. По углям всё реже пробегали малиновые и винно-красные червячки жара. Пританцовывали язычки неяркого пламени грубых, коряво отлитых свечек и свечечек. Дневной свет, отсечённый тяжёлой дверью кузни, дрожал на пороге, даже не смея искать случайную щель.
Разводить кощуны следует в темноте.
Широкий верстак был занят весьма необычными для мастерской предметами. Ярослав перебирал их один за другим - оценивая, сортируя, запоминая, что следует поправить, откладывая, что переделать. Шары, утыканные перьями. Шуршащие летучие змеи. Самодельные фейерверки и взрывпакеты. Костяные гирлянды, издававшие неприятный треск даже при лёгком шевелении. Деревянные змеиные головки с мерцающими неживым светом глазками. Беглые сигнальные огоньки. Арбузные грибы с вырезанными в них жуткими рожами.
Рожи, кстати, смазанные по контуру фосфорной мазью, он опробовал только о прошлом годе, получил прекрасные результаты и задним числом удивился, почему так поздно вспомнил об этой чисто земной пугалке, пусть даже известной ему лишь в теории, и то - благодаря неуёмной страсти к чтению. Можно было даже выстроить чёткую теорию, почему так произошло: в своем колдовстве опирался он, главным образом, на продвинутый школьно-студенческий курс физики и химии, на спецкурс военной кафедры, читанный отставником-пограничником, да на глубокое знание слабых мест человеческой натуры, котором он, однако, пользовался с большой оглядкой, - в то время как старый ирландский Дагда, безусловно, ни к физике, ни к химии отношения не имел, будучи порождением магии, колдовства и нечистой силы, в кои Дворжак не верил - а потому активно эксплуатировал.
Главное своё назначение - отпугивать от дома всякую погань - Дагда выполнял, как оказалось, блестяще. Благодаря трём его страхолюдным рожам прошлогоднее нападение было на самом опасном участке даже не отбито, а отведено - причем истерические вопли нарвавшихся на Дагду молокососов были такими заразительными и громкими, что сработали дополнительным пугалом.
Следовало подумать, как бы научить такую рожу летать… Ну, не летать, но скользить вдоль тонкой нити - не так уж сложно. Одну - наверняка успеет. А вот перьевые шары, пожалуй, пора сдавать в утиль - привыкли к ним, никакого эффекта. Или попридержать несколько лет в резерве? Глядишь - и опять толк будет.
Огромная клочковатая тень скачком закрыла дальнюю стену и потолок - Дворжак склонился над столом. Возьмём вот этот, продолговатенький, в донышко хорошая кастрюлька поместится, только не воды нальём, пожалуй, а рапы местной, тяжёлая и неплёская… а в темечко - кольцо и карабинчик, а то крючок может и соскочить… вешаем, внутрь лампадку запускаем, затеплим…
Над столом расцвела ухмыляющаяся кривая рожа, неторопливо посматривающая из стороны в сторону.
Дворжак, довольный, выпрямился, развёл плечи. Тень его, подсобравшись и окрепнув, соскользнула с потолка и неторопливо зашагала по стене из угла в угол, лишь самую чуть отставая от хозяина на поворотах.
…И прятались тени во тьме…

* * *

- …ещё-ещё-ещё! - выдохнул Артём, братья заорали что-то в ответ, снова потянули - и из Жерла наконец появились Вовочкины ноги, а потом и весь Вовочка, Артём распластался по скату воронки, схватил его за руку - Вовочка вцепился судорожно, рука была мокрая и холодная - и помог выбраться на край. Подоспел Михель, на ходу сдирая кожуру с пластырного листа. Вовочка стонал сквозь зубы, верёвка сильно ободрала ему лодыжки, и вообще он был весь в царапинах и ссадинах. Из носа капала кровь, он сидел, зажав его пальцами, и говорил гундосо. Но понять можно было.
- Его там заклинило. С рюкзаком. Намертво. Главное, правую руку как-то внизу зажало, он её не чувствует. Дышать может, но с трудом - очень тесно. Я верёвку за лямки рюкзака привязал, по-другому не получалось. Под мышками не продеть. То есть слева можно, но там сорвётся, потому что рука вверх торчит. А за шею вроде бы не стоит, как вы думаете? - он засмеялся, закашлялся и всхлипнул одновременно. - Говорит, что головой приложился, но терпимо. Холодно там, как в железном гробу… Если сейчас его не вытащим, то горячего питья надо будет сделать и спустить. Иначе господин учитель наш лапки надует… Дайте попить.
Ему дали попить, и Вовочка несколько раз стукнул себя по зубам горлышком фляги, а потом плеснул в ладонь и неловко обтёр замурзанную физиономию.
- Ну вот, - сказал он наконец. - Взяли?
- Взяли, - сказал Артурчик, уже держа в руках конец верёвки.
Они постарались сделать всё как можно лучше. Приволокли длинный крепкий ствол, перебросили через Жерло и закрепили кольями, вбив их поглубже в землю. Верёвку перекинули через ствол, обмотав в этом месте одеялами - чтобы не перетёрлась и чтобы тащить Олега строго вверх, а не волочить по стене. И верёвку тянули не руками, а корпусом, впрягшись в петли, - сначала аккуратно, экономя силы для подъёма, а потом истошно, изо всех сил, упираясь в корни, в комли деревьев, всем весом…
Хорошего было одно: лямки рюкзака выдержали. Лопнула верёвка.
Олег не сдвинулся ни на сантиметр.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук, Ирина Андронати

- Ну, холера… - тяжело дыша, Артём опустился на корточки. - Сами не сможем. Спартик, дуй к Ярославу. И вдвоём обратно. Верёвки покрепче. И масла горшка два.
- Давай я побегу, - сказал Артур. - Я быстрее.
- Ты быстрее, - согласился Артём. - Зато он не потеряется. А ты можешь.
- Я не потеряюсь, - возмутился Артур. - Один раз и было-то. Теперь только об этом и помнить?
- Затрём, ладно? - сказал Артём. - Спартак, дуй.
Спартак покрутился на месте, задрав голову - запоминал кроны. Было бы солнце…
- Костёр разведите, - сказал он. - Два часа туда, два - обратно… Как раз на закате.
- Учи учёных… - забормотал Вовочка. - Такой костёр будет - со Станции увидят. Что тут у вас? - сунутся. А мы им…
Спартак повернулся и пошёл, разгоняя шаг, потом побежал. Он с самого детства бегал странно: немного скособочась и наклонясь вперёд, локти прижаты к бокам, руки почти неподвижны. Иногда он разворачивался левым или правым боком и нёсся приставным шагом, почти не снижая скорости. Артурчик был не прав: он, конечно, легко обгонял неуклюжего братца - но зато Портос был неутомим. Если бы они бежали наперегонки, то рано или поздно Артурчик лёг бы и уже не поднялся, и Портос протрусил бы мимо него своим нелепым аллюром. Вот он вернётся после четырёхчасового бега, ничуть не запыхавшийся, и будет помогать остальным…
- Костёр, - напомнил Вовочка. - И кипяток.
- Да, - согласился Артём.
Пока Михель и Артур таскали тонкий хворост, Артём свалил три смолистых деревца с длинными кожистыми листьями и разрубил их на поленья. Потом вырубил две высокие рогатки и перекладину. Кострище устроили поодаль от Жерла - чтобы дым не засасывало в воронку. Котелок был маленький, на три кружки, да и воды, взятой с собой, осталось всего ничего - ну, два раза хорошо попить. Зато чаю и сахару - с большим запасом…
- Вот что, - сказал Артём. - Вы пока тут чай варите, то, сё… Я пойду воду поищу. По запаху, вроде, должна быть то ли речка, то ли болотце. Без меня ничего не делайте, лады? Скоро вернусь.
Он забрал обе опустевшие фляжки и пошёл, следуя едва заметному склону, по пути заламывая зелёные ветки и делая затёсы на стволах каменных деревьев. Вскоре действительно начались мшистые камни, и между ними обнаружился чёрный прерывистый ручеёк, холодный до невозможности терпеть. Артём наполнил фляжки и быстро, почти бегом, одолел обратный путь.
Возле костра никого не было. Истекал паром полупустой котелок.
Артурчик стоял на краю воронки. Правильно стоял, страхуясь верёвочной петлей. И ещё одна верёвка, натянутая и подрагивающая, уходила в Жерло.
- Вовка, - сказал Артур. - Он это… Чаю Олегу понёс. И вообще… посидеть там с ним. Поболтать. Ну, ты понимаешь?
Артём хотел навернуть братишку по тощей шее, но уже не было сил.

…Если спросят - как лучше спускаться в Жерло, головой вперёд или ногами, - ответ предельно ясен: драпать надо - быстро и далеко. Потом передохнуть и снова - подальше и побыстрее… Когда в первый раз спускался смотреть, что с Олегом - больше ведь некому, самый мелкий, самый лёгкий, - думал, живым не достанут, только бы верёвку успеть закрепить, прежде чем сердце лопнет. Обошлось. Считай, второй раз родился…
Теперь сидеть бы ему тихонечко, и он и сидел, сидел, сидел - и думал о том, каково Олегу там внизу одному. Пока не представил. А тогда уже встал и пошёл.
И Артур даже заикнуться не посмел с возражением, едва заглянул в побелевшие, остановившиеся Вовкины глаза. А больше останавливать было некому - Михель ползал по кустам, разыскивая полезные травки.
Второй раз спускаться было страшнее, хотя первый раз было вверх тормашками и вообще непонятно как и куда… Теперь он шёл дюльфером, соорудив беседку из «партизанки» и используя вместо карабина её же крюк - слегка отталкиваясь коленями и ступнями от обманчиво гладкой стены. И смотрел он не вниз, в прыгающий кружок фонарика, а в ту же стену, старательно отсчитывая метки на верёвке. Световое пятно устья Жерла давно исчезло, наплевав на все законы оптики. И чем дальше, тем яснее становилось видно, что в толще стены что-то происходит.
И звуков было больше, чем следовало. Только объяснить, на что они похожи, Вовочка бы не сумел. Они легко проникали сквозь его собственное шумное сопение и казались почти осмысленными. И доносились они отовсюду…
- Олег! - хрипло выкрикнул Вовочка, когда за спиной чуть слышно, но отчётливо зачавкало.
Несколько секунд эха, уходящего не вниз по трубе, а в сторону, как будто за тонкой оболочкой, о которую мальчишка опирался, вытянулось длинное гулкое помещение.
Потом донеслось:
- Здесь!
Получилось и похоже, и не похоже на обычный звонкий - «пионерский» - Олежкин голос, но Вовочка обрадовался до взвизга. Перевесился в петле и, с облегчением включив фонарик, обнаружил, что осталось всего ничего. Несколько движений - и он, снова повиснув в беседке боком, оказался прямо над Олегом, почти касаясь плеч - этаким шарфиком или боа-конструктором, про которого рассказывал дед. Двигаться приходилось очень осторожно - и не без внутренней дрожи.
Всё это время он не умолкал. Пережитый ужас выплёскивался бессвязным потоком слов - вроде бы обращённых к Олегу, но на деле - скорее иллюстрирующих известный опыт с сообщающимися сосудами. Как раз Олег его на уроке и показывал, и потом все, даже девчонки увлеклись домашними фонтанчиками, только девчонки соревновались, у кого сам фонтан красивей, или клумбочка, или что, а парни бились, чтобы вода подольше лилась и поток регулировался.
Короче, когда уровень ужаса внутри Вовочки опустился немного ниже губ, мальчишка сообразил, что Олег ему не отвечает, и растерянно умолк. Потом страшным шёпотом позвал:
- Олег!
Длинная-длинная секунда… вторая… тре…
- Здесь! - сдавленно отрапортовал вожатый.
- А… ты живой?
Уверенности в Вовочкином голосе не было. Если Олег помер и в его тело залез местный Дух, он вполне мог через Олега и разговаривать. А отвечает не сразу, потому что трудно с наскоку разобраться, какие слова подходящие.
- Это юмор такой? - после паузы уточнил вожатый. - Или беспокойство о моём здоровье?
Уф-ф-ф-ф… Похоже, живой.
- Я тебе чаю принёс, сладкого. Давай пей, пока горячий.
И Вовочка принялся отвязывать фляжку, приятно гревшую его сквозь рубаху.
- Я тебя чему учил? - строго спросил Олег. - "Сначала - думай, потом - делай". Как я буду пить?
- Так мы всё придумали, Михель соломин наломал, совсем свежих, так что гнутся хорошо…
Вот тут-то Вовочка и сообразил, что кое-чего они всё-таки недотумкали. Идеально свежую соломку можно даже согнуть в круг, это так - если в ней не меньше метра длины. Всё-таки не трубочка. Но опускать фляжку до уровня Олеговой головы - или выронишь, или прольёшь, оба хуже. Мокрый человек в этой холодине в два счета помрёт. Кстати…
- Олег! А той рукой совсем пошевелить нельзя?
- Надо?
- Ну… - Вовочка вдруг смутился. - Понимаешь… Это Михель сообразил… В общем, пока рука ещё слушается, ты там расстегнись, а? А то помощи ещё несколько часов ждать, а тебя ведь всё время поить надо…
- Мы пока не решили, как именно поить. Впрочем…
Он напрягся, застонал, не то чтобы зашевелился - шевельнуться ему было никак - но что-то всё же сдвинулось там, внизу. Олег обмяк, голова его свесилась на бок и стукнулась о стену. Звука Вовочка не слышал, но мягкую волну толчка ощутил. Стена отозвалась так отчётливо, словно служила звукопроводом.
Минуту спустя Олег пришёл в себя. Осторожно набрал в грудь воздуха и произнёс:
- Сделал.
- Бери ртом соломину, - решился Вовочка.
Подсвечивая фонариком, он подвёл конец соломинки к губам вожатого, подождал, пока тот приладится, и набрал в рот немного чая.
- Как из меня насос? - гордо спросил он, когда первая, а за ней и вторая порция благополучно перелились в вожатого.
- М-м-м, - промычал Олег.
- О, точно! - обрадовался Вовочка. - Как ты замычишь - я чуть назад сдам. Теперь говори.
- Четыре за сообразительность, два за гигиену. Не торопись, пожалуйста, делай перерыв после каждого глотка. Мне дышать надо.
- Понял!
Примерно на половине фляжки Олег сдался и сказал, что немножко подремлет. Вовочка не решался оставить его в темноте одного, хотя по-умному пора было сигналить, чтоб поднимали - отдыхать и греться самому. И всё же он завис, медля, прислушиваясь к неровному, болезненно-слабому дыханию Олега.
И снова стал различать звуки Жерла - всё ближе, всё продолжительней, всё яснее… По стене снова прокатилась мягкая волна, как от толчка. Ступни закололо. Вовочка потянулся к сигнальной верёвке - и вдруг застыл, уставившись в стеклянную черноту, разрезанную редкими чёрными прожилками.
Пониже его руки на стене образовалась чуть заметная выпуклость. Пока он смотрел, она наливалась полнее, вытягиваясь по вертикали. У черноты появился нежный молочный оттенок - если бывает, конечно, чёрное молоко, да ещё струящееся, переливающееся, медленно поднимающееся этаким мягким жгутом, словно губы выпячиваются…
Совершенно бесшумно, без малейшего намёка на предупреждение, губы раскрылись, образовав ровную щель, сантиметра полтора шириной, две ладони в вышину. На дне щели, освещённой изнутри молочно-чёрным мерцанием, выпятился язычок. Стена ещё раз мягко толкнула Вовочку в спину - и на язычок скатился грубоватый металлический шарик.
Это мог быть подарок - или плата. Не взять подарок - значило кровно обидеть местного Духа, но взять плату вперёд, не зная, за что…
Вовочка, как во сне, протянул руку к шару.
Он был очень тяжёлый.
Щель, дважды мигнув, сомкнулась.
И только тогда Вовочка дико заорал и рванул вверх, перехватывая верёвку, почти взбегая по стене…
Он преодолел, наверное, метра четыре, потом запал кончился, ноги скользнули, и он, потеряв равновесие, сорвался вниз и повис в петле, выбившей из его тощего тельца и воздух, и сознание.

* * *

- Ты чего? - Ярослав в свежей серо-коричневой рубахе с засученными рукавами тяжело шагнул навстречу Спартаку; в руке у него был маленький плотницкий топорик. - Случилось что-нибудь?
Портос медленно перешёл на шаг. Выровнял дыхание. Остановился, бросив безвольно руки вниз - болтаться.
- Да, дядь Слав… Олег провалился. В Жерло. Застрял. Тянули…
- Ахх… Ну, некстати, учитель… ну, учудил. Живой хотя бы?
- Живой. Он с рюкзаком на спине был - заклинило. Не сказать, что глубоко. Ну, возятся там с ним… Тянули - не смогли сами. Помогите, а? Жалко сильно будет, если не вытащим…
Ярослав в ужасе вытаращился на него:
- Ты что такое говоришь?!! Как это - не вытащим? Так, давай-ка отдохни пять минут, я тут раскину мозгами…
Раскидывать мозгами приходилось основательно: из года в год наглость ироев, а тем паче жувайлов росла и росла. Оно и понятно - обязательно требовалось переплюнуть предшественников. В прошлом году двоих фермеров, осмелившихся выйти навстречу распоясавшимся подросткам, жестоко избили - это при том, что почитание взрослых у аборигенов на уровне… во все остальные дни года. Что будет в этом году… Главное, что Ярослав знал: это именно его хозяйство давно привлекает ироев, а тем более жувайлов. Он сумел когда-то внушить ребятишкам суеверный страх, страх этот стал ярок и легендарен, и потому первый, кто его преодолеет, получит всё искомое: взрослость, почёт и уважение, первенство в делах…
Этакая "золотая медаль".
Он надеялся, что продержится ещё хотя бы год-другой, а лучше третий - когда подрастут старшие и станут наконец реальной силой.
Как бы их не затянуло в эти игры…
Он отмахнулся от мысли. Требовалось думать о насущном.
- Так, Портос, друг мой… Сам я пойти не могу, день неподходящий для экспедиций… никудышный день, чёрт. Но взрослых с тобой налажу, так, кто может…
Он мрачно соображал, от кого будет мало проку, если на дом навалится орда.
- Сушка, моторщик, пойдёт… эх, жаль, трактору там не пробраться, а то бы… и Дарья, она хоть и баба, а силы хватит на всё. Соображай - чего ещё надо, кроме верёвки?
- Масла, Артё… Атос велел - масла. Ведра, сказал, бы два. Вот. Это чтобы полить туда, вниз, и тогда клин легче разлупится…
- Верёвка. Масло. Брезент - носилки соорудить, если чего. Водки бутыль. Не веселиться, а для прогрева. С перцем. Так, ещё …
- Ещё бы пожрать на обратную дорогу. Олег с рюкзаком ухнул, а волочь будем - лямки, наверное, обрезать придётся. Вот и пропадёт всё ни за хрен.
- Тоже верно… Эй, Сушка, беги сюда!..
Спорилось. Каких-то пять минут - и собрана спасательная экспедиция. Сильный, но робкий Сушка, Дарья-кухарка и примкнувший к ним Димка-Драч, один из средних сыновей Ярослава - просто так, для счёту, и чтобы груз поделить. И на всякий случай - держать чуть подальше от возможных стычек, Драчом Димку прозвали не просто так.

* * *

Вовочка приходил в себя медленно. Сначала пришёл запах - мятный дымок и разогревшаяся земля. Потом ветерок снова отвернул в сторону, и с Вовочкой остался только его собственный запах - пыли и кисловатого пота. Живот тупо ныл. А что ещё ноет? Всё. И зачем я об этом подумал?
Тут на живот что-то пролилось, и все мысли с шипением вырвались наружу и унеслись в неизвестном направлении. Кожу жгло и щипало немилосердно. Вовочка затараторил про себя: "Одеяло убежало, улетела простыня, и подушка, как лягушка, ускакала от меня, а нечистым трубочистам стыд и срам, и тарарам, умываются утята, и ежата, и котята, и опята, и ребята…" Боль потихоньку отступила.
- Очнулся, - сказал Михель.
- Ну, ты как? - сунулся Артур.
- Отвали, - сказал Вовочка, не открывая глаз.
- Как там Олег? - спросил Артём.
Он стал вспоминать. Его затрясло, руки задвигались, зашарили по телу, по карманам… Шарик каким-то чудом уцелел. Теперь обратной дороги не было - и Вовочка неожиданно успокоился. Открыл глаза, сел, рассказал про Олега, напился горячего, поскулил, пока его - почти целиком - обмазывали лечебным соком.
Металлический шарик уютно лежал в руке - словно для этого и был предназначен. Было приятно гладить его кончиками пальцев - скорее угадывая, чем ощущая шероховатости. Вовочка придремал, в пол-уха слушая разговор у костра. Разговор был ни о чём - пока Артурчик не уговорил Михеля рассказать сказку.
- Сказка про очень храброго мальчика, - выбрал Михель.
Вовочка такой ещё не слышал, но не удивился. Пан Ярослав придумывал сказки с лёгкостью просто фантастической, и все их не знал, поди, даже он сам.
Михель откашлялся, сел поудобнее и начал.
...
Сказка про очень храброго мальчика
Жил был на свете один очень храбрый мальчик, и звали его Кароль. Это похоже на «король», но, конечно, был он никакой не король, а бедный парнишка, сын бедных родителей, ничем не примечательных. Зато с детства слыл Кароль самым храбрым в округе.
И вот рос он, рос, готовясь к великим подвигам, которые должны были сделать его принцем, а может - как знать! - и королём, но однажды прослышал он, что за Чёрным лесом есть Гиблое болото, а в нём колодец, где живёт самая страшная жаба на свете, и кто не испугается той жабы, и вправду самый храбрый человек, и никого храбрее его не найти.
Быстро собрался он, принял отцовское благословение, поцеловал матушку, взял от неё узелок с едой и крепкими башмаками и пошёл к Чёрному лесу.
Долго шел Кароль. Уже и лето истончилось, и осень силу набрала, а он все топал и топал, не сворачивая. Еда у него давно вышла, так что подъедал он грибы-ягоды, иногда зверей камнями сбивал, но нигде, кроме как на ночевку, не останавливался.
На исходе осени вышел он к Гиблому болоту и понял, что удача-то - за него кости бросила, и хорошо они по столу игорному раскатились, потому как приди он к болоту до заморозков - там бы и сгинул навсегда. А так - сама природа подсказала парнишке, как справиться с этим испытанием. Построил он себе шалашик и стал в нём жить. Еды для него белки да птицы заготовили вдосталь, только примечай, где у них кладовые.
И прожил Кароль на краю болота до сильных холодов, пока лёд не сковал даже самые коварные зыбуны да окна, и не сделал дорогу в сердце болота безопасной.
И вот тогда выломил себе храбрый мальчик посох и отправился искать волшебный колодец. Долго ли, коротко бродил он меж кривых кустов, облепленных мёрзлыми гнилушками, да меж островков, населённых всякой болотной нечистью, да меж дрожащих гиблых огоньков, что в другое время наверняка завели бы его туда, откуда ещё никто не возвращался…
Но нашёл.
Стоял тот колодец не на островке, как ожидал Кароль, а в подозрительно гладкой, сухой и теплой низинке. Ни костей человечьих, ни одежды истлевшей, ни оружия брошенного, ни даже следов звериных - ничего, только жёлтый мелкий песок. Посередине сложен был из больших замшелых камней круг в рост человека.
Перехватил Кароль посох поудобнее, быстро пересёк страшное место, вскарабкался на каменное кольцо и заглянул вниз. Увидел он винтовую лестницу, уходящую в темноту, и не колеблясь стал спускаться. Трудновато ему пришлось - ведь ступени каждая была ему по пояс и гладкая, как стекло, а перила шаткие и неверные. Но не испугался храбрый мальчик, стал цепляться руками и ногами, упираться посохом и изловчился не упасть и не соскользнуть, а мужественно спускался, пока не упёрлась лестница в дно колодца. Было оно выложено черепаховыми панцирями, и некоторые казались словно бы слегка сбитыми. Понял храбрый мальчик, что это и есть дорога к страшной жабе.
Перехватил он посох покрепче и двинулся своей судьбе навстречу. Шагнул раз, другой, третий, глядь - сидит перед ним страшная жаба. Огромная, как овчарка. Шкура у неё чёрная, глаза красные, бородавок не сосчитать, под широким ртом с зубами зоб рогатый висит.
Поднял храбрый мальчик свой посох над головой и громко воскликнул:
- Не боюсь я тебя, самая страшная жаба на свете!
Засмеялась в ответ жаба хриплым хохотом и так ему говорит:
- Ты, гляжу, и вправду храбрый мальчик. Только ведь я не самая страшная жаба. Сестра моя пострашней будет. Если смелости хватит - к ней ступай.
И чёрной своей лапой показывает на дыру вдвое шире прежнего.
Не заставил храбрый мальчик себя упрашивать и тут же полез вниз. Много трудней ему пришлось, ведь ступени у этой лестницы каждая ему по грудь приходились, гладкие, словно лёд, а перильца крохотные, редкие да поломанные. Но принялся Кароль цепляться руками и ногами, опираться о верный посох и вскоре спустился до самого дна.
Глядит - а дно всё ракушками перламутровыми выложено, и некоторые как бы примяты. Понял он, что это и есть дорога к страшной жабе. Одёрнул свою потрёпанную одежонку, взял поухватистей посох, шагнул раз, другой, третий, глядь - сидит перед ним страшная жаба. Огромная, как лошадь. Шкура у неё жёлтая, синим гноем сочится, глаза лиловые и горят, а под широким зубастым ртом два зоба рогатые висят.
Захолонуло у храброго мальчика сердце, но сдюжил он и закричал громким голосом:
- Не боюсь я тебя, самая страшная жаба на свете!
Засмеялась в ответ жаба ужасным хохотом и так ему говорит:
- Ты, видать, и впрямь очень храбрый мальчик, если сюда добрался, только ведь я не самая страшная жаба. Братец-то мой старший куда пострашней будет. Если хватит у тебя духу - ступай к нему.
И лапой своей жёлтой на дыру в полу показывает - втрое шире первой.
Но, не дрогнув, принялся храбрый мальчик спускаться по винтовой лестнице. Ох и тяжко ему пришлось! Ступени у этой лестницы каждая - в рост самого Кароля, гладкие, как масло, а перил и вовсе не было. Да только не поддался храбрый мальчик панике, стал цепляться руками и ногами, посохом в стену упираться, поясом привязываться и спустился-таки на самое дно.
Смотрит - а дно-то мраморными плитками выложено, и на каждой - большая жемчужина, а некоторые жемчужины как бы поцарапаны. Понял Кароль, что это и есть дорога к самой страшной жабе. Одернул он одёжку, пригладил волосы, прижал к груди верный посох, шагнул раз, другой, третий…
И увидел страшную жабу. Была она огромная, как дом. Шкура у неё пятнистая, глаза угольные и мерцают, гнойные бородавки в три слоя, а под зубастым ртом три рогатые зоба висят.
Но, хоть и увидел всё это храбрый мальчик, только закричал он громко:

Предыдущая страница 5 Следующая страница


Сироты небесные 6

- Не боюсь я тебя, самая страшная жаба на свете.
И ждёт: засмеётся ли жаба ужасным хохотом и пошлёт его дальше - или закончилось его испытание и не испугался он самой страшной жабы на свете.
Но молчала страшная жаба, и ничего не говорила, и не хохотала, и лапой своей пятнистой никуда не указывала, а только смотрела на храброго мальчика угольными глазами, и покачивала уродливой головой, и покачивались под зубастым широким ртом три рогатые зоба, и капала на мраморные плиты ядовитая жабья слюна, и постукивал мерно по мрамору длинный пятнистый жабий хвост…
И не выдержало сердце храброго мальчика, замирало оно, замирало - и остановилось наконец, и упал он прямо на свой верный посох, переломив его пополам.
А страшный пятнистый жаб прыгнул в широкую дыру в полу и отправился к своей матери - рассказать о том, что приходил к нему сегодня очень храбрый мальчик, жалко только, что совсем-совсем глупый…»
Несколько секунд Вовочка слушал тишину и перекатывал в ладони тяжёлый шарик. Потом встал и принялся застёгиваться. Пришлось выдернуть ремень из штанов и переделать страховку - да ещё Михель свернул из травы что-то вроде подушки и сунул за пояс, чтобы защитить многострадальный Вовкин живот.
Артём перехватил младшего у самого Жерла, протянул ему горячую булькающую флягу и осторожно стукнул кулаками по плечам:
- Удачи!
Вовочка дёрнул головой, хмыкнул и полез вниз.

Глава четвёртая. ТАИНСТВЕННЫЙ ОСТРОВ

16 января 2015 года, Земля, база КОФ «Пулково»

Это было не честно, отсылать Петьку из комнаты, и вообще надо было хотя бы кинуть на спичках, но батяня сказал «нет» и ничего не захотел слушать. Он так решил.
- Всем заткнуться! Ещё раз услышу слово «честно»… Повторить приказ, гардемарин Валюшенко.
- Последний или предыдущий? - на всякий случай уточнил Антон.
- Последний.
- "Всем заткнуться", господин капитан первого ранга… Прошу прощения.
Геловани кашлянул.
- Так… А предыдущий?
- При выполнении операции действовать исключительно в рамках полученных инструкций. При радикальном изменении обстановки - запросить новые. При невозможности сделать это немедленно - руководствоваться в своих действиях только неопровержимыми фактами, логикой и здравым смыслом, при этом максимально оттягивая момент решения до получения новых инструкций. Руководствоваться информацией, полученной из сторонних источников, а также домыслами, интуицией и этическими принципами запрещается категорически.
- Валюшенко, ангел ты мой шизокрылый, ты хоть сам-то понимаешь, почему именно тебя вторым пускают, а Петра - первым?
- Так точно… - Антон сглотнул. - Так точно, господин капитан первого ранга! Вот только…
- Отставить.
- Есть "отставить"…
- И как вы в таком шуме работаете? - съехидничал клетчатый.
- Шли бы вы по своим делам, господин Мартынов, - попросил батяня. - Неужели мало их?
- Выше крыши. Вот, можно сказать, отдохнуть выбрался. Подсказать что полезное… Данте Автандилович, дорогой, давайте же всё-таки разделимся и проведём полноценный индивидуальный инструктаж. С каждым - сначала вы, потом я, потом Некрон. Забирайте пока Ивана с Петром. А ты, Антон, батяню уже послушал, так теперь слушай, что тебе скажет дядька Мартын…

* * *

И Антон тогда долго слушал, а теперь вот высоко, километрах в тридцати, плавно разворачивался над Кергеленом, который называют то островом, то архипелагом - короче, жменей больших и маленьких скал посреди океана, - и гадал, что его ждёт внизу. И кто его встретит - Петька или зомбяк с Петькиной физиономией. Но гадай не гадай - отстучали разрешение, и Антуан Валю-шенко (он уже знал: его фамилию франки произносят почти правильно, только делят надвое и перекраивают ударениями) пошёл на посадку.
Если смотреть на карту, то Кергелен похож на старую очумевшую черепаху, у которой сорвало панцирь - или он сам откинулся, этакий черепахо-кабриолет с откидывающимся верхом, - и оттуда полезла прорва мелких безмозглых зверюшек. Купаться в океане. Потому что лето. Лето - это такое время года, когда надо купаться. Хотя бы один раз, пусть даже на пляже абсурда у бастионов Петропавловки, если не успеваешь выбраться за город, к озёрам. Сам Антон тоже влип однажды в такое безобразие, мать привела, ещё кремом от загара намазала, не открутиться было, хотя ведь - здоровый балбес, семь лет почти, ну, шесть с половиной, а пришлось, как последнему ясельнику, в трусиках с синими чебурашками, в самом центре города, только что не с совочком… В общем, когда в полдень шарахнула пушка, он чуть со стыда не помер.
Наверное, аборигены тоже считают своим долгом один раз в году, летом, искупаться в океане. Наверное, они долго прыгают через костёр, поют песни и набираются смелости. Потом разбегаются, плюхаются в воду и свечкой вылетают обратно. Потому что это Кергелен. А на Кергелене купаться для удовольствия могут только тюлени и пингвины. Что они, кстати, и делают.
Но с высокого подлёта никакой черепахи не увидишь. Жалко. Видишь много чёрно-красных булыжников в серо-синей воде, подёрнутых ради праздника не сплошным белым, а лишайно-зелёным; а вот вулкан - он круглый год белый, этот спящий вулкан, и ещё чуть голубоватый ледник на том месте, где у черепахи было бы брюхо, глетчер Кука называется, - а потом булыжники превращаются в острова и полуострова, вулкан закрывает четверть обзора, это один из секторов захода на полосу - с юго-запада, тогда вулкан остаётся слева. А можно не выхренариваться и зайти с океана прямо на космодром, это почти без всяких красот и видов, одни только озёра, их тут миллион - зато по курсу чисто и лишь единожды встряхнёт в узкой полоске прибрежных турбуленций.
Добро пожаловать на Кергелен, на аварийную площадку «Курбэ»! Земля обетованная для всех поломавшихся и подбитых. Юг Индийского океана, и на тысячи километров вокруг - единственная суша. Даже когда в небе всё спокойно - семь-восемь аварийных посадок в неделю. Это в среднем. Бывает меньше, зато за один только вчерашний день - четырнадцать. Ну, так сложилось…
Полосы хорошие, широкие, числом шесть - этаких два скрещённых веера. Те полосы, которые вдоль дующего сейчас ветра, - высвечиваются. А ветры здесь… В конце полос ловушки из сетей и лёгких барьеров. Всё правильно.
Вчера утром сюда сел Петька. "Выполняя очередной патрульный полёт, не рассчитал время выхода из визибл-режима и попал под ментальный удар…" Свободные не орут теперь без передышки, а составляют случайный график на сутки вперёд. Графики эти раздаются пилотам. Но визибл - это хитрая штука, и время в нем течёт не так, как без него. Смотришь на часы и иной раз ничего не понимаешь…
Если бы Пётр вернулся в Пулково в тот же день, сегодня вылетел бы Ванька. Но всё получилось с первого раза.
Интересно только - что именно получилось?
"Площадка Курбэ, - отстучал он. - Я «Квадрат-три», прошу посадки".
"Садитесь, «Квадрат-три». Ваша полоса два-два, следите за световой сигнализацией".
Полоса 2/2 тут же засветилась ещё сильнее, по ней побежали волны. Антон вывел на неё свой довольно тяжёлый «Аист», выпустил крылья и передний аэродинамический стабилизатор, чуть прижал машину к земле, выровнял - и стал снижаться.
Тряхнуло, потом тряхнуло ещё, покрепче. Ветер. Это "ревущие сороковые". Он не стал оглядываться на пассажиров.
Это вам Кергелен, а не Гавайи.
Ну, пилот…
Он тщательно промахнулся мимо начала полосы - метров на двести. Потом будто бы испугался, стал прижиматься. Неизбежно качнуло, «Аиста» всегда качает, если его прижимать, он этого не любит - потому что на самом-то деле «Аист» сам садится, надо ему просто показать, куда. А если его прижимать, он взбрыкивает. Но даже и тогда можно по-хорошему - отпусти машину, она выровняется сама и сама сядет. В крайнем случае, уходи на новый круг. Но Антону-то нужно было другое…
Прости меня, птица.
Он перевёл движок в реверс. Корабль зарылся носом, чиркнул по полосе правым крылом, шасси завизжало, из-под передних посадочных гравигенов полетела бетонная крошка… Юз, парировать слишком сильно и резко, занесло в другую сторону, пусть теперь развернёт, вот так… а теперь вырубим всё к чертям, и лови нас сетями…
Крыло задралось почти вертикально вверх. Конец его был измочален.
- А-а-ай!.. - тихонько пискнула позади док Римма.
Звонкие хлопки - это начали лопаться пустотелые барьеры в конце полосы. Пок-пок-пок-пок-пок! А потом тягучий рывок, рывок, рывок - сети. Скррррежет… И всё. Тишина и неподвижность.
- Прошу пассажиров не покидать своих мест до подачи трапа и красной ковровой дорожки, - сказал Антон. Голос его немножко прыгал. - Экипаж тепло прощается с вами, вёл передачу автопилот… автопилот… автопилот…
Сзади зааплодировали.
Исса протиснулся вперёд, потрепал Антона по плечу, сел обратно. Говорить не по сценарию - нельзя было. На всякий случай. Думать тоже.
Антон откинул фонарь пилотской кабины и разблокировал дверь пассажирского отсека. Ветер - солёный, густой, мокрый, - ударил в лицо, полез за воротник. Натянутые сети гудели, искалеченное крыло «Аиста» покачивалось, скрипя.
На полосу выезжали, воя далёкими сиренами, пожарные машины.
Антон отстучал по рации:
"Я «Квадрат-три», все живы".
"Вас понял", - ответил радист базы и отключился.
Будем надеяться, пороть не станут, мрачно подумал Антон. Ему нужно было быть мрачным, и он стал вспоминать, как его пороли тогда, в бункере. И ведь мало пороли, сообразил он, я бы больше назначил…
Потом, правда, добавили на гауптвахте. Свои же гарды, заметённые в городе за мелкие прегрешения. Добавили от души, копчик по сю пору отзывается.
И главное, не возразишь. За дело чинили. Оно тогда как-то сразу понялось, что за дело.
Пассажиры - сменный пилот Исса, док Римма и этот Некрон, якобы бортинженер (а если придется чинить - что делать станет?) выбрались на бетон и топтались там, изображая бурную радость. Ну да, вам-то что. Вас пороть не будут…

* * *

Площадка «Курбэ», хотя и располагалась на французской территории и номинально принадлежала французам, фактически обслуживалась смешанным персоналом - как, впрочем, и другие крупные аварийные площадки: в Гоби, Сахаре, на Северной Земле, в Гренландии, Неваде, Патагонии, Австралийской пустыне, на Гавайях и острове Пасхи. Так постепенно сложилось само собой в ходе эксплуатации площадок - и, разумеется, внятных резонов разрушать эту разумную и хорошо притёртую систему вроде бы не могло быть. Но вот, как выяснилось буквально вчера, командование «Курбэ» поставило перед Флотом вопрос о постепенной замене части иностранного персонала - прежде всего из стран Северной Америки - французами. Мотивировка приводилась довольно убедительная, но…
Но. Если бы это было не сейчас.
Каперанг Сергеев за сорок лет так привык к своему прозвищу, что иначе как Некроном себя и не воспринимал. Ещё его иногда называли Протеем - за редкую адаптабельность.
Вот и сейчас он, прихрамывая, обошёл помятый корабль, посылая мысленные молнии на голову пилота-недотёпы и уже прикидывая, с какого боку браться за ремонт. Прилетели, мягко сели, высылайте запчастя: два тумблёра, два мотора, фюзеляж и плоскостя… А ведь придётся списать машинку в лом, почесал он затылок, ремонт обойдётся в два новых… хотя новых «Аистов» не делают уже который год. И правильно. Зачем делать такие вот угробища?..
Долго составляли акт об аварийной посадке. Пилот вины не признавал, грешил на органы управления, которые вдруг начали реагировать со значительной задержкой. Французы ни на чём не настаивали, когда увидели, что люди целы. А корабли что - жестянки… новых наделаем. Пригнали тягач, освободили полосу, наладили ловушки. Пока, до окончательного решения, «Аист» отогнали на дальнюю стоянку. Откуда до свалки метров триста. Этакий намёк.
На ощупь, температура воздуха топталась где-то около тринадцати градусов выше нуля; из редких рваных облаков необыкновенного серо-сиреневого цвета, несущихся низко и очень быстро, пробрасывало совершенно горизонтальным дождём. Некрон распахнул куртку и встал, подставив тельняшку ветру. Это было неожиданно приятно.
Из притормозившей машины вышли двое.
- С днем рождения! - сказал один.
- Ну вы и дали козла, - сказал другой. - Пилот, наверное, был слепой и безрукий?
- Машина старая, - махнул рукой Некрон. - Я говорил, что застрянем. Как в воду глядел. Машков, - представился он стандартным псевдонимом. - Юра.
- Глеб, - сказал, протягивая руку, тот, который поздравлял. - А это Гарик. Пулю пишешь?
- А как же, - даже немного обиженно пожал плечами Некрон.
- Значит, судьба. А то здесь какие-то перетрубации, и мы без четвёртого…

* * *

Как всегда полагается после аварийной посадки, всех пропустили через медпункт. Даже если нет прямых травм, то стресс и так далее. И уж тем более - необходимо обследовать пилота, допустившего такое непотребство. Может, нюхал что-нибудь не то…
За Антона принялись основательно, втроём. Сначала у него взяли мочу и кровь - довольно много, на его взгляд. Потом всего, с ног до головы, обстукали молоточками, покололи иголками, прилепили электроды к шее, вискам и темени и стали ломать вопросами на сообразительность и на скорость, после чего накрутили его в кресле-вертячке и снова принялись за вопросы. Самописцы шуршали по ленте. Ни в ком из троих медиков Антон не чувствовал ничего, кроме рутинного профессионального интереса.
- До завтра всё равно ты будешь отдыхать, - сказал наконец один из врачей. Он говорил по-русски почти правильно, но с сильным акцентом и по виду был, кажется, индусом. - Будут готов анализы биохимия-биофизика. Окончательное решение. Желательно - много спать. Снотворное?
- Сам усну, - сказал Антон и зевнул. - Только вот что: мы же за нашим парнем прилетели, он вчера…
- Да, знаем. Ментл конфьюжн средний степень. Хочешь в одну палату?
- А можно?
- Стараемся помогать.
В коридоре, когда его везли в кресле на колёсиках (такое тут было правило), он увидел дока Римму. Она весело улыбнулась ему и помахала рукой. Другой рукой она придерживала за локоть Иссу. Исса нервно топтался на месте. Некрона поблизости не ощущалось. Наверное, устанавливал связи и наводил мосты…
Петька, к разочарованию Антона, спал. Спал судорожно, потно, тяжело - однако же настолько крепко, что растолкать его не удалось. Антон, не снимая пижамы, улёгся поверх одеяла, потом внезапно замёрз, укрылся - и попытался расслабиться, чтобы послушать, что происходит вокруг: рядом, выше, ниже, где-то далеко. Но будто бы шумело в ушах - накатывали волны прибоя, волокло камни, долго лопалась пена. Покачивало. От ветра вздрагивали толстые стёкла.
Всё было как-то очень неправильно, но Антон не мог ухватиться за эту неправильность. Вернее - всё было слишком правильно. Как в школе перед министерской проверкой…

* * *

К вечеру Некрон стал уже в доску свой среди русской части персонала базы. Такого рода фокусы получались у него сами собой, он не применял никаких специальных методик, не ставил себе гармоники голоса, не отрабатывал движения глазами и жестикуляцию. Наверное, всем этим он был отоварен от природы по самое «не могу». В ранней молодости он просто чудом не удержался на скользкой дорожке брачного аферизма, да и потом всякое бывало. Короче: Некрон, не прилагая никаких усилий, становился по одному лишь собственному желанию своим для любой компании, группы и уж тем более - для любого отдельного человека. Он мгновенно завораживал и располагал. У него была крепкая уверенная рука. А ещё с ним было интересно и легко.
И расставался он, когда требовалось, тоже как надо - без обид. Особенно это касалось женщин.
Таким образом, за очень короткое время он узнал о жизни базы всё, что мог. Он узнал бы и то, что ему было нужно, если бы знал, о чём конкретно спрашивать.
Заготовленные дома скороспешные умозрительные теории произошедшего (происходящего?) подтверждения не получали.
На Кергелене за всё время существования аварийной площадки не появлялся ни один марцал. И за все века, которые человек жил здесь - а это более трёхсот лет, и временами численность населения доходила до десяти и более тысяч (девятнадцатый век, французская каторга пострашнее Кайены), - не было зафиксировано ни одного достоверного появления НЛО, несмотря на то, что на острове функционировал ракетный полигон, а такие объекты имперцы начали опекать задолго до вторжения. Тут не происходило никаких странностей с людьми, пингвинами, чайками и тюленями - если не считать стойких легенд о гигантских пингвинах, роющих норы в отвесных берегах. Норы видели многие, пингвинов - никто. С двухтысячного года и по настоящее время на островах погибли (в основном разбились на полосе или утонули в океане) и умерли от болезней сто два человека, но все тела были обнаружены и преданы земле - либо на местном кладбище, либо увезены на родину. Нет, никаких таинственных происшествий. Иногда начальство со скуки начинало делать глупости, но терпимые. Например? Ну, из последних - поиск термальных вод. Чтобы потом сделать, как в Исландии: купола, а под ними пальмы и абрикосы. И выращивать виноград. Прямо на склонах вулкана. Виноград обожает старую лаву…
Медики? В основном мужики. Врачи - французы, швейцарцы, младший персонал - немцы. Понятия «медсестра» у них, гадов, почти и не существует. В прошлом году были сестры-кармелитки, все из Техаса и все - толстые негритянки. Но долго не смогли. Женский персонал - это в основном аэродромное обеспечение, там и наши девчонки есть, и сербки, и полячки. Попозже можно будет познакомиться… А почему только с медичками? Хм. Ну, зарок есть зарок. А то… Слушай, а эта, как её … мадемуазель Ушу? Это не имя, это чем она занимается. Инструктор по лечебной гимнастике. Ха-ха. И заодно костоправ. Поясницу? Без малейших проблем…
Через полчаса Некрон голый лежал на массажном столе, а его молча избивала и выкручивала квадратного вида мулатка в тонтонмакутских чёрных очках и анахроническими золотыми зубами. Потом Некрон, совершенно размякший и растёкшийся, сидел в белом с кистями махровом халате толщиной ладони в две, курил что-то лёгкое и пил привезённый с собой для презента кизлярский коньяк «Багратион», постепенно завоевывающий Францию. Мадемуазель Ушу, она же Бабана Роже-Нуар, оказалась милейшим человеком. Более того, человеком обиженным - а это всегда клад для настоящего шпиона.
Но сейчас, оглаживая безупречную шоколадную коленку Бабаны, Некрон уже понимал, что взял ложный след и что раздоры в медицинской берлоге обусловлены всего лишь амбициями двух светил местного масштаба, военного врача француза Поля Круа и вольнонаёмного гражданского специалиста восточноамериканца Пола Раутера. И француз, совершенно по сволочному стравив Пола с калифорнийцем китайского происхождения инженером-электриком Джоном Винбо, теперь посредством туповатого начальства решал сразу несколько собственных проблем: избавлялся от надоевшего коллеги - раз, от удачливого соперника в деле ухаживания за майором Аллой Мастерс - два, и от двух завзятых бриджистов, на ушко предупредивших зарвавшегося дока о том, как поступают с шулерами в тех местах, где до ближайшего шерифа несколько дней рысью, - три. А эта майорша Мастерс, её же надо видеть - кожа да кости…
Покурили. Тебе надо идти, дорогой? Да, работа не ждёт…
На работу, на работу, на любимую работу!
На любимую проклятую…
По дороге Некрон подхватил Иссу и дока Римму - они дисциплинированно ждали его там, где договаривались. Проблем с Иссой не ожидалось, дисциплина у пилотов в крови - а Римма… но она пообещала перед отлётом, что будет паинькой, - и пока что обещание держала. Видимо, длительное общение с Геловани пошло ей на пользу…
Пол Раутер, похоже, собирал чемодан. Почти лысый, с торчащими разнокалиберными ушками, с выпуклыми серыми глазками за круглыми очками, сидящими криво. Либо завзятый интриган, либо постоянная мишень для чужих интриг.
- Пол? Очень приятно, это Римма, ваша коллега, а я Юрий, инженер, моя специализация - системы безопасности. Можем мы поговорить без протокола?
- Валяйте.
- Мы прилетели за нашими парнями, ну и попутно - уточнить кое-что на месте. Поможете?
- Что-нибудь поднести?
- Три чистых бокала. Ну, давайте стаканчики…
Он полез за очередным «Багратионом».
И, усевшись поудобнее и глядя на доктора Раутера поверх уровня жидкости, Некрон заговорил медленно и отчетливо:
- Боюсь, что происходит что-то совсем непонятное. Вот смотрите: две тысячи тринадцатый год - мы сделали выборку по лётным частям, расположенным в Европейской части России, Северной Европе и Северной Канаде, - тысяча шестьсот три посадки на аварийных площадках, из них пятьдесят шесть - на площадке Курбэ; травм при посадке всего сто девяносто, из них на Курбэ - семь. Четырнадцатый год: посадок по всему миру четыре тысячи одиннадцать, на Курбэ - двести сорок девять; травм всего - пятьсот ровно, из них на Курбэ - сто тридцать девять. Наконец, первый месяц этого года: посадок всего сто три, травм - девятнадцать, из них на Курбэ - двадцать одна посадка и одиннадцать травм…
- Я это знаю, - сказал Пол. - Что дальше?
- Естественно, возникают вопросы. Естественно, их задают начальнику медчасти и получают ответ, что это следствие гипердиагностики, а сама гипердиагностика - неизбежно вытекает из новой схемы медицинской реабилитации и так далее. То есть здоровых людей вполне сознательно отправляют на больничные койки на два, на три дня, на неделю… Это что: кто-то набирает материал для диссертации? Или ещё один способ получить дополнительное финансирование?
- Курбэ среди пилотов становится чем-то вроде подпольного курорта… - низким грудным голосом добавила Римма, и Пол, вздрогнув, стал смотреть только на неё. - Нередко сюда падают специально.
- Что вы хотите от меня? - спросил он. - Я могу подтвердить эти цифры. Я могу также подтвердить, что все мельчайшие отклонения в состоянии пилотов трактуются как симптомы локомоционных травм. Методика всё ещё расценивается как экспериментальная, но она одобрена на самом верху…
- Но вы-то против такого подхода?
- Кто вам сказал?
- Не важно. Важно, что вы против. Почему?
- Давайте это пропустим, - сказал Пол. - Какой будет самый главный вопрос?
Некрон и Римма переглянулись.
- Что здесь происходит, Пол? - спросила Римма. - Что здесь делают с мальчиками?
Вяловатые губы врача свело мгновенной судорогой.
- Не знаю, - сказал он. - Что-то делают. Я не смог выяснить. Я пытался. Но не смог.
…То, что происходит что-то неправильное, непонятное, - Пол начал улавливать с год назад, прошлой зимой или ранней весной. Имеется в виду - астрономической ранней весной. Здесь это был конец лета - начало осени. Он как раз продлил на год свой контракт: работа на Флот неплохо оплачивалась, что позволяло не затягивать с погашением кредитов на обучение, а главное - давала примерно те же льготы, что и армейская служба, то есть - получить ещё одно высшее образование почти бесплатно. Пол уже списался с Массачусетским технологическим… в будущем он видел себя не столько практикующим врачом, сколько инженером, создателем медицинских роботов-манипуляторов. Он не сомневался, что электроника возродится - пусть на другой элементной базе, скажем, биологической. У него уже опубликовано с десяток статей… Так вот, год назад здесь что-то изменилось. Не резко. А так, словно замечаешь краем глаза какое-то движение в тени, посмотрел - ничего нет. Потом опять замечаешь…
Не всё можно объяснить словами. То, что можно объяснить, - не ложится ни в какую систему.
Несколько человек из тех, кого Пол хорошо узнал за время работы и с кем дружил, вдруг переменились. Как сказал Винбо, каждый из них получил в подарок маленький Диснейленд, но со строгим условием, что не проболтается. И они изо всех сил стараются не похвастаться. Вот Винбо не получил. И Пол тоже. Как-то постепенно они оказались вне круга.
Полковник медслужбы Поль Круа, кроме того, за одну ночь овладел всеми секретами покера, бриджа и преферанса. Чувствуется, что он иногда заставляет себя проигрывать. Правда, это у него получается не очень артистично.
Вдруг, совсем недавно, пошла трещинка между представителями разных стран. Вернее, не так: не пошла трещинка, а старательно прокапывается, проковыривается трещинка. Вот, например, он, Пол, и Винбо - в прекрасных отношениях, честное слово, но все кругом уверены, что тот и другой тайно враждуют и вообще являются центрами будущего мятежа и гражданской войны: один за Восточную Америку, другой - за Калифорнию. Вербуют сторонников, точат отвертки и ланцеты… Переубедить никого невозможно.
С тех самых пор, как повеяло вот этими вот переменами, Пол пытался докопаться до причин и каждый раз проваливался в пустоту. Не было явной выгоды для кого-то. Не было вражды из-за женщин или научных идей. Не было маньячества или паранойи, нередких гостей в таких вот не слишком многолюдных и весьма изолированных группах. Вернее, всё это наверняка было, но где-то сбоку. Он сам себя готов был считать маньяком или параноиком, если бы это хоть что-то объясняло…
Если бы это хотя бы позволило назвать по имени то, что нужно объяснить.
В последнее Рождество он слетал домой - трёхдневный отпуск - и там встретился с давней приятельницей, работающей на ФБР. Попытался рассказать. И понял, что рассказывать нечего. И уж тем более ей не с чем выходить к начальству…
А теперь начмед запустил процедуру прерывания контрактных обязательств. И шансов у него девяносто из ста. Публичные оскорбления, чуть ли не драка. Винбо тоже не знает, что на него в тот момент накатило…

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук, Ирина Андронати

* * *

Римма долго молчала. Исса стоял рядом с нею, бледный и сосредоточенный. Некрон примерно знал, что он делает: приглушает звучание их мыслей, напускает туман, шорох, невнятность… от целенаправленного подслушивания это не спасёт, но если кто-то слушает весь эфир, то на такой разговор скорее всего внимания не обратит.
- Бедняга измучен до предела, - сказала она наконец. - До истощения. А главное - есть что-то, чего он то ли не может, то ли очень боится вспомнить. Если бы его утащить наверх, там как следует расслабить… понадобится не один месяц, чтобы такие завалы разобрать. Если отдать его Маше… Она, конечно, справится быстрее - но он потом может сойти с ума, покончить с собой… Да и не он здесь главный хранитель тайн. Думаю, ему тоже предлагали этот маленький Диснейленд, а он или отказался, или не смог удержать в руках. Тут поблизости есть по крайней мере семнадцать человек, мозги которых я просто не могу ощутить. Причём одни держат щит - как бы напоказ, - а остальные… у остальных что-то вроде париков. Понимаешь, о чём я? Щит, а поверх щита - имитация эмоций. Я с таким ещё никогда не встречалась…
- А как поняла?
- Ну вот ты - отличишь волосы от парика? Хотя бы на ощупь?
- То есть ты их щупала?
- Нет, мне достаточно посмотреть. Я понимаю, ты хочешь спросить, не засекли ли нас. Скорее всего, нет. Хотя - прощупывали. Но я не знаю, кто. Здесь местами… я не смогу тебе объяснить, ты же не наш… Понимаешь, это как будто вокруг много окон - и время от времени там кто-то мелькает.
- Картина Репина "Приплыли"… - протянул Некрон. - Ну, что ж… в силу вступает план "Д".
План «Д» предусматривал немедленную эвакуацию гардемарин любыми доступными способами. Включая прорыв с боем. На этот случай в двадцати минутах полёта, над антарктической базой «Прогресс», посменно барражировали три новых «Портоса-К» - корпус и двигатели прежние, а управление уже компьютерное. В командном пункте «Прогресса» сидел Геловани и слушал Римму - с ним она могла запросто переговариваться на очень больших расстояниях…
- Не уверена, - сказала Римма. - Угрозы я не чувствую. Просто не чувствую. Ну, никакой. В конце концов, мы же заранее знали, что здесь что-то неправильно, не так, как должно быть. Сейчас мы в этом убедились, и только. С чем пришли…
- Много болтаем, - сказал Некрон. Он по привычке соблюдал осторожность, хотя и понимал, что здесь и сейчас это почти бессмысленно. Но всё-таки «почти», а не "абсолютно"…
Римма махнула рукой:
- Болтать - не страшно. Все вокруг так шумят… Но всё равно надо бы держаться поближе к мальчикам.
- Они спят, - сказал Исса. По распределению ролей он постоянно слушал гардов. - Оба. И Петька плохо спит, неправильно… хочет проснуться и не может.
- Пошли, - сказал Некрон. - Быстро.

* * *

Он уже взлетал сегодня. И не один раз. Только почему-то нельзя сосчитать, сколько.
Лётное поле залито водой. Она прозрачная и медленная, почти маслянистая. Время от времени справа встают долгие буруны, будто под водой играют змеи. Слева лес, по пояс в этой воде. В лес нельзя.
Стартовый стол выступает на ладонь. Если волна накатывается на него, то отрывается от массы воды не сразу, а - растягивается по вертикали тонкой плёнкой. По краю плёнки неровная бахрома. Потом всё рвётся и распадается в мелкую пыль.
Пушер подхватывает кораблик и мощно бросает вперёд. Тело тяжёлое и безвольное. Колышется, как мешок с желе. Рук нет, вместо рук какие-то раздутые перчатки.
На столе будто проваливаешься. Глаза видят, что летишь вверх, а всё равно кажется, что - вниз, вниз… чуть зажмуриться - и вот оно, падение, колодец бездонен.
Звёзды чёрные. Небо белое. Потому что день. Ночью наоборот.
Двигатель включается сам. Нос выше… и туда, в белое небо. Лежишь на спине.
Сзади кто-то есть, но не повернуть головы.
Выше.
Пятьдесят. Сто. Двести. Четыреста. Километров, чего же ещё? Словно рвёшь слой за слоем прозрачную плёнку и видишь, как по ней от ударов разбегаются радужные круги. На миг всё замирает, а потом ты оказываешься по ту сторону.
Девятьсот. Полторы тысячи.
Вот она, Луна.
Цвета оплавленного кирпича. Дырки, дырки, трещины…
Огибаем. На обратной стороне Луны - лёд. Глыбы, горы льда. Так вот почему вчера не мог найти Антарктиду…
На огибании разгон, потом ещё подработать мотором, пока гравиполе Земли не стало рыхлым. И теперь впереди Венера - следующая цель.
Рядом кто-то ходит. Пока долгий перелёт, можно встать, размяться, попить чайку.
Пустой и длинный коридор, как в купейном вагоне. Все спят, наверное. На окнах чёрные занавеси, чуть колышутся. Чай должен быть в бойлере.
Петька взял кружку, пошёл на тепло. Коридор начал изгибаться. Он оглянулся, чтобы запомнить, из какой двери вышел. На ней была табличка: «ул. Марко Поло, 44, Париж». Не забыть бы…
У окна впереди стоял высокий человек и, отодвинув занавеску, что-то внимательно рассматривал за окном, припав глазами к окулярам большого микроскопа. Спина человека была странно знакомая. Петька подошёл вплотную. Человек не шелохнулся. Петька тронул его рукой за плечо. Под рукой зашуршало. Человек как-то странно осел, Петька заглянул за его плечо - вместо лица у человека был голый череп, надетый глазницами на трубы окуляров. Шуршание нарастало, в костюме что-то сыпалось, стучало…
Петька пошёл дальше, правда, стараясь не совсем отворачиваться от этого странного мертвеца.
Ага, вот открытая дверь и за ней бойлер. Пылающая топка, очень жаркая, над ней - водомерное стекло, в котором что-то мечется, прыгает… Петька открыл кран, оттуда зафыркало, потом полился кипяток. В кружку, вроде бы небольшую, вошло почти ведро кипятка. Балансируя ею, Петька огляделся по сторонам. Напротив двери громоздилась сколоченная из тёмных досок стойка, отполированная множеством прикосновений. На крышке её стояли тарелки, полные крошечных бутербродиков - с заветренным сыром, высохшей колбасой и рыбой, с какой-то чёрной массой… Петька взял один, понюхал. Бутербродик ничем не пах. Откусил - как будто кусочек очень рыхлого мела.
Нет, здесь ловить нечего…
Петька осторожно вышел в коридор. Мертвеца уже не было. Валялись какие-то совершенно истрёпанные пыльные тряпки, из окна торчали трубы окуляров. Хотелось заглянуть в них, но Петька не решился. Микроскоп мог быть чем-то вроде визибла - вон как прокрутило мужика…
Наверное, уже пора обратно.
Обратный путь до двери с надписью «ул. Марко Поло, 44, Париж» оказался много дальше, чем от неё. Такое случалось и раньше, так что Петька не удивился. Но за дверью не было его пилотского кресла, а начиналась очень узкая улочка, обступленная разноцветными, хотя и одинаково тёмными домиками с высокими стрельчатыми окнами и маленькими балкончиками на уровне второго-третьего этажей. На высоком крыльце сидел высокий худой старик и курил трубку.
- О, чёрт… - пробормотал Петька. - Же не саис пас се куе же доис фаире, а враи дире…
- Вон там, чуть подальше, - старик ткнул чубуком трубки. - Красный дом с вывеской «Венера». Там найдёшь. Не удивляйся…
Дом с вывеской «Венера» и двумя красными фонарями над дверью оказался действительно близко. Петька толкнул дверь и вошёл. В крошечной прихожей стояли пианино и кадка с серой от паутины пальмой. Между пианино и кадкой начиналась узкая крутая лестница, ведущая на второй этаж. Балансируя тяжёлой горячей кружкой, Петька стал подниматься…

* * *

- Я ведь не умею по-настоящему читать мысли и заглядывать в сны, - сказала Римма. - Только ощущать - и ещё разговаривать с другими Свободными. Мальчику что-то снится, посмотри - глаза под веками так и бегают… и дышит, как волк…
- Ему хочет присниться полёт к звездам, - сказал Антон, быстро сев в кровати. - А я не позволяю.
Голос Антона был какой-то странный, незнакомый, и лицо - чужое. Некрон медленно встал, правой ягодицей ощущая нагретое тельце ПСМа в заднем кармане.
- Кто вы? - тихо спросил он.
- Зовите меня Бэр. Я - император.
- Простите?
- Император. Им-пе-ра-тор. Правда, в изгнании. В бегах. В эмиграции. Вы, как я понял, имеете отношение к реальной власти на этой планете…
- Отпустите мальчика, - сказала Римма напряжённым, на грани взвизга, голосом. - Это… грязно.
Антон с долгим вздохом бессильно лёг - словно из него выпустили воздух.
- Тогда давайте говорить через вас, - сказал, приподнимаясь, Петька. И тоже лёг.
- Хорошо, - сказала Римма. Повернулась к Некрону. Лицо её за несколько секунд сменило несколько выражений: изумления, испуга, боли, пустоты… Потом оно стало насмешливым и чуть высокомерным.
- Так лучше? - спросила она.
Некрон сглотнул.
- Лучше было бы лицом к лицу… - он остановился, не зная, что сказать ещё.
- Не всё сразу. Я ведь скрываюсь не просто так. И - на всякий случай: надеюсь, вы уже поняли, что я продемонстрировал далеко не всё, на что способен?
- Да. Поняли. И похоже, для демонстрации своих возможностей вы убили девятерых мальчиков?
- Простите? Вы это про японцев? Да они живее нас с вами! Я подсунул им мой старый кораблик - думаю, там сейчас весело… Раньше чем через неделю они не вернутся.
Некрон вдруг осознал, что стоит. Он нашарил позади себя стул и опустился на него. Стул скрипнул.
- Так, - сказал он медленно. - Вы держите в руках что-то вроде гранаты, намекая, что можете применить её против нас. Вы от кого-то скрываетесь. И вдруг идёте на риск, привлекая наше внимание. Это значит?..
- Это значит, что времени почти не осталось. Я рассчитывал, что его будет побольше. Но расчеты имеют свойство рушиться в самый неподходящий момент.
- Не осталось времени - до чего?
Римма - или император Бэр - взглянул (взглянула) в глаза Некрона, и тот испытал мгновенный и жестокий испуг - как человек, вдруг оказавшийся над бездной…
- До полной гибели всерьёз, - проговорил император медленно и раздельно, и Некрон не сразу опознал цитату. - Мне необходим прямой непосредственный выход на ваше руководство - на тех, кто по-настоящему принимает решения. Возможно, удастся что-то сделать. Успеть сделать.
- Я должен владеть хотя бы минимумом информации, - сказал Некрон.
- Разумеется, - сказал император. - Как вы уже знаете…
…Как Некрон знал, и знал давно, в Галактике и отчасти за её пределами уже около миллиарда лет существовала организованная общность обитаемых миров, которую земляне - с подачи марцалов - называли Империей. Некоторое время назад - какое точно, сказать невозможно, потому что именно время выступило в качестве переменной величины, - Империя была разрушена космическим катаклизмом неизвестной природы: пространственные и временные координаты многих звёздных систем как бы поменялись местами, и обитаемые планеты оказались заброшены в далёкое будущее, при этом переместившись и в пространстве. Поскольку перемещаться от планеты к планете за разумное время можно только тогда, когда тебе известны все её координаты, то понятно, что такой сдвиг изолировал пострадавший мир надолго, если не навсегда. Многие из переместившихся планет в этой изоляции погибли, но кто-то сумел выжить, развиться, вновь - с огромным трудом - наладить связи. Уже более трёхсот планет вновь собрались вместе, обзавелись центральным правительством и провозгласили себя преемниками и продолжателями той, распавшейся, Империи - которую во избежание путаницы стали именовать Архипелагом. Казалось бы, жизнь продолжается, но…
Катаклизм, разрушивший Архипелаг, не прекратился. Он и не может прекратиться, потому что такова его природа: время и пространство повсеместно и всевременно пересекаются и непрерывно превращаются одно в другое. И это происходит как обвал, как лавина: одно событие влечёт за собой следующие, те - ещё и ещё … Потом всё затихает - до следующего обвала. В таком вот обвалоопасном месте и оказался расположен центр Архипелага - но кто же тогда мог это предвидеть?
Однако были места, катаклизмом не затронутые совсем или почти. Они тоже медленно, но восстановили связи, разорвавшиеся было после исчезновения столичных планет, администрации, почти всего флота… И есть планеты, до которых он докатился только что…
Невозможно объяснить, почему, но эти недавно переместившиеся планеты достижимы как из вселенной Архипелага, так и из нынешней посткатастрофической вселенной.
Через такую планету попал на Землю и бежавший от заговорщиков молодой император Бэр, коронованный, но свергнутый собственным дядюшкой, которого поддержало Сообщество… ну, это что-то вроде парламента…
Да-да, раз Некрон ещё не понял сам: он, Бэр - император древней Империи, известной сегодня как Архипелаг. И, разумеется - он вправе претендовать на нынешний престол, который сейчас вообще непонятно кому принадлежит.
Но главное не в этом. Очень похоже на то, что нынешняя Империя пронюхала о существовании миров-ворот. Она активно ищет их. И нет никаких сомнений в том, как она ими распорядится.

До того: 30 декабря 2014 года.

План, который Коты начали готовить сразу после того, как стало известно об исчезновении первых групп шен-тейр, то есть инженеров, обслуживающих недавно построенные, отремонтированные или модифицированные корабли - примерно полгода назад, - был прост, как мяв: захватить одного из капитанов тех имперских кораблей, которые своих инженеров-эрхшшаа потеряли. После чего аккуратно взять стервеца когтями под горлышко и спросить: а где именно и при каких таких обстоятельствах?..
Ответы, полученные по официальным каналам, кратко и невнятно гласили: "в результате несчастного случая", "пропали без вести" и даже "не явились на борт" - чего вообще не могло быть, потому что не могло быть никогда.
Впрочем, как объяснил Рра-Рашт, доверия к имперским официальным каналам у котов не было ни малейшего. Империя манипулировала информацией без каких бы то ни было ограничений. В каком-то смысле ложь была первоосновой её существования.
А коты лгать практически не могли. Могли - с большим трудом - о чем-то умалчивать. Свойственная им мощная эмпатия просто-напросто делала ложь бессмысленной. Этот навык у них не развивался: как можно врать, если твой визави тут же понимает, что ты лжёшь? Имперцы же в подавляющей массе своей ни эмпатами, не телепатами не были - и, скорее всего, именно поэтому к самим этим способностям относились крайне отрицательно, а носителей всячески третировали: и эрхшшаа, и Свободные были для них опасными дикарями, - правда, с одними приходилось сжав зубы работать вместе, зато других можно было беспредельно гнать, травить и презирать.
Как при таком отношении к себе котам удалось создать в Империи шпионскую сеть - ведомо только им самим. Санька специально не задавал вопросов: спинным мозгом понимал, что Рра-Рашт откровенно расскажет ему обо всём, а потом, если дело вдруг пойдёт криво, из него самого начнут вытряхивать содержимое мозгов уже совсем другие существа. И тогда лучше знать как можно меньше…
Он сразу и попросил Рра-Рашта - давать только самую необходимую и самую конечную информацию, без намёка на то, откуда она взялась. Рра-Рашт подумал и согласился. Впрочем, сказал он чуть погодя, тех, кого готовят работать с имперцами, специально учат говорить не всё - и даже говорить то, чего нет. Это сложно, не все могут. Один из ста. Он смог, причем на отлично.
И тех, кто исчез или погиб, - тоже так готовили?
Разумеется. Непременно.
Санька задумался.
Эмпатия в жизни котов играла огромную роль, он это знал. Как правило, котята рождались парами, мальчик и девочка, брат и сестра - и у них сразу возникала глубочайшая связь, настолько сильная, что, если почему-то умирал один, второй тоже не выживал. Как правило. Именно благодаря нарушению этого правила, спасению котёнка Кеши, и возникла огромная симпатия между землянами и эрхшшаа. Санька втайне страшно гордился, что пусть не стоял, но хотя бы лежал без сознания у самого корня этой дружбы. Кешу буквально выдрала из лап смерти Вита - вроде как будущая Санькина тётушка, потому что в неё по уши втюрился дядя Адам, - а Кеша тут же вытащил Саньку из состояния, хуже которого вообще трудно что-то придумать… Стоп, сказал себе Санька, стоп, назад, не вспоминать, не сметь. Стоп.
Он вытер пот запястьем и укололся о щетину. Надо снова побрить голову. Чтобы никто не видел, что щетина наполовину седая.
"А молодого звеньевого
несут с седою головой…"
Так вот, эмпатия. В жизни котов. Да…
Потом у них возникает связь с родителями - тоже почти такая же мощная, как с близнецом. Потом ещё с кем-то. У котов по этому принципу строятся семьи. Рра-Рашт говорил, что взаимная глубокая эмпатия в зрелом возрасте преходяща, возникает и пропадает - поэтому семьи у эрхшшаа обычно держатся лет десять-двадцать, а потом распадаются и создаются заново. Но важно не это, а то, что первоначальная связь брата с сестрой и детей с родителями - держится всю жизнь. Они чувствуют друг друга, как бы далеко ни находились. Этим путём не передаётся осмысленная информация - а только простейшие эмоции: счастье, спокойствие, холод, страх… И ещё они всегда узнают, что их близкий умер. И испытывают горе. И по родственной сети известие распространяется по всей обитаемой вселенной, потому что котов где только нет…
Разумеется, Рра-Рашт собрал все доступные сведения о том, что «слышали» родственники погибших накануне той минуты, когда ощутили, что их «второго», или ребёнка, или родителя больше нет на свете. И оказалось - ничего особенного, ничего запоминающегося. Это указывало на почти мгновенную смерть без предупреждения. В этом Санька почему-то сомневался - интуитивно, беспричинно. Котов застали врасплох? - в это он не верил. Другое дело, если те, погибшие, соблюдали что-то вроде радиомолчания. Не выдавать себя - их ведь специально учили. И отбирали наиболее способных…
Санька не знал, имеет ли вообще смысл рассуждать на эту тему, если точно и конкретно пока не известно вообще ничего. Но всё равно рассуждал.
Они, то есть двое землян, Санька и Маша, марцал Барс и шестеро котов, - висели в пространстве уже восемь суток невдалеке от исполинской, почти две тысячи километров в диаметре, кучи очень рыхлого снега, иначе именуемой протокометой. Звезда, вокруг которой эта комета как бы вращалась, виднелась вдали сварочно-яркой точкой. Рра-Рашт считал, что комета ещё ни разу не приближалась к своему центральному светилу.
С одной стороны, комета служила кораблику Рра-Рашта, «Неустрашимому», маскировочным тентом - от тех, с кем встречаться не следует. С другой - видимым издали (не глазками, конечно, а гравилокаторами) ориентиром для тех, кого ждали. Уже долго. Дольше назначенного срока.
До соседней звезды, на орбите которой находилась имперская региональная космическая база транспортных кораблей, было чуть больше двух суток крейсерского полёта - то есть без рискованных прыжков на очень большой скорости и со сверхъестественной точностью, что доступно только считанным пилотам-асам. Рра-Рашту, например. Все пять искомых кораблей отстаивались там, и этому нашлось лишь одно разумное объяснение: их ремонтировали, причём своими силами, без привлечения эрхшшаа.
Невооружённым глазом звезда была еле видна. Конечно, она была красным карликом, чуть меньше Проксимы, но тем не менее…
План операции был таков: зафрахтовать один из кораблей, управляемых теми, нужными, капитанами. Улететь на нём. Подальше. И тогда уже делать всё, что потребуется.
По очевидным причинам коты не должны были «светиться» в деле, и фрахтователем выступал Барс, играющий роль богатого негоцианта с одной из отдалённых планет Империи. При нем должны были состоять Санька в качестве личного секретаря и двое агентов Рра-Рашта с планеты, вокруг которой вращалась база, в качестве компаньонов. Они должны были привезти необходимые документы и ещё какие-то вещи, необходимые для того, чтобы личность, полномочия, намерения и финансовые возможности Барса не вызвали сомнений.
Пока что Санька за компанию с Барсом постигал основы языка и культуры планеты О-Ни-Тээ, с которой они якобы происходили, а Маша, готовясь к предстоящим следственным действиям, изучала языки имперской столицы Тангу - в основном каанский и тегу; их принято было худо-бедно знать во всех мирах, входящих в Империю. У эрхшшаа имелось что-то вроде учебных фильмов с хитрой приладой, отключающей забывание. Когда Шарра, дочка Рра-Рашта, помогавшая Саньке и Барсу освоиться с новой для них техникой, сказала, что за первый день они освоили полторы тысячи слов и идиом, а во второй, разогнавшись - больше трёх тысяч, Санька не поверил, но оказалось, что так оно и есть. Уже на следующий день они набрали лексическую норму среднего жителя О-Ни-Тээ. Ещё два дня ушло на всяческую историю с географией и подробности повседневной жизни. Потом пошли шлифовка и полировка. Целый день Санька привыкал к ошейнику с поводком - именно так полагалось ходить личным секретарям крупных негоциантов…
Агенты должны были прибыть позавчера. Однако пришёл только шифрованный сигнал задержки.
Рра-Рашт нервничал, и это было заметно. После получения такого сигнала он мог ждать пятьдесят часов, потом следовало уходить.
Он ждал уже шестьдесят, не снимая визибла, то есть категорически нарушая все и всяческие правила и инструкции…

Глава пятая. НОВЫЕ ВВОДНЫЕ

17 января 2015 года. Санкт-Петербург

Позади небо было в алых перьях, но сам горизонт заволакивала плотная синяя туча, и Коля Ю-ню, теперь уже официальный спецпредставитель Президента по Северо-Западу, подумал, что ночью пойдёт снег. Город впереди уже светился огнями, а в небе стояла толстощёкая и всем довольная луна. Ярко светились полосы базы и - немного дальше - гражданского аэродрома. Оттуда как раз взлетал четырёхчасовой челнок на Москву.
Упругий ветерок с залива пробирал до костей. Коля ещё потоптался на снегу, потом повернулся и по тропинке пошёл вниз, к машине.
Сегодня теплее, подумал он. Заметно теплее. И ветер не такой. А они стояли несколько часов…
И хоть бы один насморк! Обморожения - да. Но никто не простыл, не подхватил пневмонию…
Информация о детских бунтах, которые начались практически одновременно (вернее, в один и тот же час в каждом временном поясе) в большинстве крупных лётных школ Земли, не просто просочилась - хлынула. Об этом писали газеты, об этом заговорили политики. Вот хорошо, что Данте такой умница. Повезло нам с ним. А в Новосибирске ребятишкам не повезло, у начальника школы сдали нервы, он принялся хватать зачинщиков, набил ими изолятор - и две девочки выбросились из окна. Не насмерть, но всё равно ничего хорошего. Начальника сняли, но шум, шум…
И ничего, кроме шума.
А главное - ведь ни черта не понятно.
Он забрался в тёплое нутро машины, вытер навернувшиеся слёзы, высморкался в огромный платок. Посмотрел на водителя.
- Куда едем, Николай Юльевич?
- Едем… - повторил Коля. - Хм. Действительно, надо же куда-то ехать… Давай-ка попробуем на набережную Макарова, к бабульке Калерии.
По дороге он напряжённо думал, но о чём - вряд ли мог бы сказать.
…Бабка Калерия за те несколько месяцев, которые он её не видел - с сентября, что ли? точно, в сентябре, в первых числах, когда приезжал к Саньке, вербовать его для работы с котами, - стала совсем старой. То есть внешне ничего не изменилось, но ещё летом это была жилистая шустрая старушка с ясным взглядом и без возраста, глава настоящего действующего подполья, - а сейчас Коле открыла дверь худая старуха с погасшими глазами.
- Коленька… - удивилась она и посторонилась, пропуская его в комнаты. - Заходи, заходи, я дверь закрою…
В квартире пахло сыростью и пылью - одновременно. Было тепло, но казалось, что холодно.
- Ничего про Саньку моего не слышно? - спросила бабка.
- Ещё не вернулись они, - сказал Коля. - А слышно-то и быть не может, связи такой ещё не придумали. Даже Свободные на таких расстояниях друг друга не слышат. Коты говорят, что если бы было что плохое - они бы обязательно узнали. Раз плохих известий нет, значит, всё хорошо. Чайком не напоите, я тут торт принёс?..
- Чайком, - твёрдо сказала бабка. - Чайком. Конечно. Давай торт-то…
И тут Коля его уронил. Коробка перевернулась и плотно бухнулась на пол крышкой вниз.
- Ой-ё!.. - выдохнул Коля. - Ну, я сейчас ещё один… - он повернулся к двери.

Предыдущая страница 7 Следующая страница


Сироты небесные 8

- Да ладно тебе, - сказала бабка. - Расслабься. Не званый ужин. Мы его ложками срубаем… - и хихикнула.
Есть торт ложками непосредственно из коробки оказалось очень даже удобно. Лучше же, чем резать, потом на тарелочки… Коля с этим согласился. Потом прямо спросил, что слышно в определённых кругах по поводу недавних детских бунтов. А, так вот ты зачем, догадалась Калерия. Коля развёл руками. А что слышно у вас? - спросила Калерия. У нас, к сожалению, полная лажа, сказал Коля. Зациклились на одном: что это активизировалась имперская сеть - ну, наподобие той, которая у них существовала раньше, телепат на телепате… и теперь, значит, всех ребятишек в карантин и чего-то ждать. Каких-то проявлений непонятно чего. Потому что телепатии там - вот, с мышиное яичко. Ясно, ясно, покивала головой Калерия. Ещё чаю? Да, и покрепче…
- Это не сеть, Коленька, - сказала Калерия. - Сеть - штука очень рациональная, а здесь - кромешное иррацио. Я так понимаю, твоё начальство сильно смущает не сам предмет мятежа и не его форма, а то, что сей предмет вместе с формой проявились абсолютно одинаково во всех местах, да ещё с этой издевательской сдвижкой по времени?
- В общем, да, - согласился Коля.
- То есть очевидно, - продолжала Калерия, - что мы имеем дело с чисто демонстративной акцией, не имеющей никакой другой цели, кроме как спровоцировать вас на реакцию. Так?
- Ну… похоже.
- Похоже на что? - Калерия чуть наклонилась.
- Если с этой точки зрения смотреть, - сказал задумчиво Коля, - то это тест.
- Ага, - согласилась Калерия, - и вы его чуть не провалили блистательно - с этим своим дурацким карантином.
- И какая же сволочь нас этому несанкционированному тестированию подвергает? - поинтересовался Коля.
- А ты сам возьми: имперцы, марцалы, Свободные, коты… Думаешь, список исчерпан?
- Ой, только не это! - с ужасом в голосе сказал Коля. - Калерия Юрьевна, только пока никому больше не говорите: вероятно, этой весной у нас будут выборы. Война окончена…
- …Борьба продолжается, - подхватила Калерия. - Всё вам неймётся. Назначили бы царя, да и вся недолга.

* * *

(Уже много позже Санька, сидя на родной гауптвахте и составляя подробную объяснительную записку об этой безумной экспедиции, задумался: а почему имперцы не поступили так, как должна была, по идее, поступить всякая вменяемая контрразведка: то есть не допустили чужаков на базу и не взяли их там тёпленькими, - а решили тупо и бессмысленно прихлопнуть в глубоком космосе? Одно из двух: либо их почему-то страшно боялись - как заразных, что ли, - либо само их существование следовало от кого-то тщательно и навсегда скрыть. Ложь как модус вивенди… да, это может создавать самые причудливые узоры. И завязывать такие узлы, что не распутывать и не мечом их рубить, а только взрывать.
…Корабль выходит из суба не мгновенно: сначала в том месте, где он скоро появится, пространство как бы вздувается пузырём, и это очень хорошо заметно на фоне звёзд - звёзды начинают дрожать и разбегаться, будто между ними и наблюдателем кто-то поместил огромную увеличительную линзу из прозрачного желе. Это продолжается от долей секунды до полуминуты - в зависимости от величины корабля и дистанции прыжка. Потом вздувшийся пузырь резко опадает, втягивается, образуется впадина, воронка, дыра - и из дыры выскакивает, как чёрт из коробочки, звёздный корабль. Как правило, скорость его в этот момент невелика, не больше километра в секунду; Рра-Рашт объяснял, что существует сложная зависимость между скоростью корабля и точностью прицеливания, и вблизи небесных тел пилоты предпочитают держать скорость на минимуме, а также, если обстоятельства позволяют, перемещаться не одним длинным прыжком, а серией коротких. На больших дистанциях и при относительной чистоте пространства по курсу, напротив, следует входить в суб на скорости хотя бы в несколько тысяч километров в секунду: тогда угловые отклонения становятся ничтожными, а почти неизбежный промах по дистанции на несколько световых лет потом постепенно выбирается короткими прыжками.
Ну и, разумеется, от скорости входа в суб зависит и скорость полёта в субе. Поэтому короткие межзвёздные и сложные межпланетные перелёты занимают приблизительно одинаковое время - двое-трое-четверо суток…
Надо полагать, что у тех ребят, которые неслись сейчас на встречу с Рра-Раштом и его командой, времени было гораздо меньше. Они торопились. Поэтому «пузыри» вздулись огромные и всего за семь секунд до того, как из них вынырнули штурмовые «Пантеры» - пара совсем рядом и пара в отдалении.
Семь секунд - огромное время, и Рра-Рашт сумел использовать его полностью. Конечно, он ждал своих - но был готов и к появлению врага.
На таком расстоянии от центрального светила гравитационный двигатель малоэффективен; использовать его - всё равно что пытаться взлететь, имея только подвесной лодочный мотор. Гравитационное поле кометы тоже ничего не решало. При максимальной мощности двигателя тяга обеспечила бы ускорение в две-три сотых «g». Именно на случай выхода из суба слишком уж далеко от тяготеющих масс все межзвёздные корабли снабжены вспомогательными плазменными двигателями и приличным запасом рабочего тела - обычно того же самого железа, которое используется в конверторах для получения энергии.
Для приведения такого двигателя в рабочее состояние требуется несколько часов.
Разумеется, Рра-Рашт не мог позволить себе подобной роскоши. Двигатель его разведчика использовал жидкий водород, баки с которым занимали больше половины внутреннего объёма корабля. Зато это рабочее тело не требовало разогрева…
"Пантеры" шли с двигателями, разогретыми заранее.
Но у Рра-Рашта всё равно было семь секунд форы.
Компенсаторы сработали чётко, и Санька даже устоял на ногах и пошёл к своему месту по боевому расписанию - у резервного пульта управления огнём. Ракетные двигатели заметно мягче гравитационных, он это знал теоретически и сейчас получил подтверждение: хотя Рра-Рашт и вёл корабль рваным противолазерным зигзагом, на полу рубки можно было, придерживаясь, стоять - примерно как в кузове грузовика, несущегося по разбитой дороге. Пилотам сторожевиков обычно приходилось труднее…
Когда он дошёл и натянул визибл, всё уже почти кончилось: «Неустрашимый» проскочил мимо второй пары штурмовиков, изо всех сил тормозящих и разворачивающихся в погоню, и теперь стремительно увеличивал отрыв, несясь прямо на комету. Ослепительное облако плазмы, разогретой до сотен тысяч градусов, неплохо маскировало его, не позволяя вражеским стрелкам прицелиться. Собственная огневая мощь «Неустрашимого» была, к сожалению, ничтожной. Его настоящим оружием были скрытность и скорость, поэтому он совсем не нёс торпед, имел лишь одну тридцатисемимиллиметровую пушку в кормовой турели и два десятка универсальных лазеров. С этим вооружением можно было отбиться от торпедного залпа, но хотя бы поцарапать «Пантеру» - ни малейшего шанса.
Потом Санька ещё раз внимательно осмотрелся, оценил обстановку со всех сторон и понял, что здорово поторопился с выводами. Ничего не кончилось…
От кометы было уже не отвернуть, значит, сейчас надо разворачиваться и тормозить полной тягой. То есть подставить под прицелы штурмовиков нос, уже ничем не прикрытый. И на «Пантерах» это тоже понимали: обе пары разошлись, увеличивая себе сектора обстрела и, наверное, перебрасывая мощность от двигателей к лазерным батареям. Это нельзя сделать мгновенно, но как раз к моменту поворота «Неустрашимого» штурмовики будут готовы дать полный импульс.
И небронированный кораблик просто испарится.
А если не развернётся, то врежется в комету - и тоже испарится. На такой скорости снежное облако покажется бетонной стеной.
Так. Сейчас точка разворота. Вот… вот… вот. Всё. Тормозить поздно.
Чего хочет Рра-Рашт? Войти в суб? Но прямо по курсу комета, несколько крупных планет, звезда… в субе их гравитационное поле точно так же отклоняет траекторию полёта, как и в обычном пространстве… то есть выйти из суба можно где попало…
Конечно, это риск, и большой. Но продолжать идти вперёд - стопроцентная гибель.
Однако Рра-Рашт и не думает запускать эмиттер. И даже не думает разворачиваться.
Скорость уже десять. К моменту входа в комету - будет шестнадцать. Долю секунды кораблик продержится. Долю секунды, растянутую визиблом до бесконечности.
Как будто прикосновение руки к плечу: спокойнее, спокойнее, Старш-ший. Всё будет хорошо.
Очень хочется в это верить…
Сзади открылась дверь. Там не было никакой двери, но она открылась. Вошёл и остановился, озираясь, пацан в лётном комбинезоне, без шлема. В руках у него была большая дымящаяся кружка с эмблемой Т-зоны "Пари - Авиасьон" - там выпускали лёгкие сторожевики «Арамис» и «Портос» и сейчас испытывали более мощные - и уже заточенные под взрослых пилотов - «Атосы» и "д`Артаньяны". Всё это было Саньке родным и знакомым. Пацан и сам был знаком - один из тех трёх идиотов, которые прошлым летом готовились взорвать Питер…
Которые захватили Юльку.
Он повторил ещё раз: «Юльку». Потом ещё. И ничего не почувствовал.
Визибл. Хорошая штука. Полезная.
Ну и ладно, подумал он. Всё равно сейчас всё кончится.
- Ни фига себе… - сказал пацан и уронил кружку. Санька увидел происходящее как бы его глазами: километровый плазменный конус позади кораблика светился ярко, как маленькое солнце. Из рубки его видно не было, разумеется, но свет падал на приближающуюся снежную стену, теперь ровную, ослепительно-белую и всё более и более яркую…)

Глава шестая. БОЛЬШИЕ ОСЛОЖНЕНИЯ

31-й земной (44-й местный) год после Высадки, 11-го числа 4-го месяца

С прибытием подкрепления дело пошло хорошо. Сначала Вовочка ещё раз слазил вниз и напоил и растормошил Олега, совсем уже обессилевшего, а потом по совету Драча привязал вторую верёвку к той руке Олега, которая осталась наверху - чтобы тянуть то за руку, то за рюкзак и как бы расшатывать застрявшего учителя.
Ему спустили масло, кувшин за кувшином, и Вовочка аккуратно и понемногу вылил его на стены Жерла, на рюкзак и на грудь и плечи Олега.
Когда он вылез, взрослые уже наладили приспособу для подъёма, наподобие колодезного журавля. Сушка с Дарьей взялись за верёвки, а Драч, привязавшись сам, навис над дырой и всем руководил.
- И…раз! И… два! Помалу, помалу… Дарья, давай. Ещё разочек… Сушка, ты. Дарья. Сушка. Оба вместе… понемногу, да не дёргайте, черти, плавно, плавно… Ещё-ещё-ещё!.. есть! Пошёл! Всё, выбирайте, тащим! Вот он, вот он, господин учитель…
Пока ладили и вытаскивали, браты-мушкетёры сделали хорошие прочные носилки, а Михель тщательно расчистил место, где два часа горел большой сигнальный костёр, смёл в специально вырытую ямку все угольки и потом ещё на всякий случай завалил горячую землю свежей травой. На эту траву и приволокли закоченевшего Олега, что-то с него содрали, что-то срезали, обмыли горячей водой, растёрли водкой, дали глотнуть, ещё растёрли, Дарья, бормоча матерные слова, осторожно, но сильно сгибала-разгибала ему руки и ноги, Олег стонал, несколько раз заорал, но не слишком громко. Потом на него натянули шерстяные носки, кальсоны и свитера, закутали в одеяло, положили на носилки и понесли бегом, сменяя друг друга на ходу.
Олег - он был сильный, но лёгкий.
Темнело быстро. Всё больше корней подворачивалось под ноги, пару раз куда-то исчезала тропа, и её приходилось искать с факелами. Олег порывался идти, но встать ему не позволили. У него начинался жар, и время от времени он пытался с кем-то разговаривать на неизвестном языке. Потом внезапно оборвался лес, и все остановились: огромный оранжевый костёр полыхал совсем рядом, его обступили маленькие куколки-фигурки - и никто не двигался.
- Это же кузня, - вдруг сообразил Сушка. - Это же кузня горит. Что же там гореть-то могет так сильно?
- Мазута, - сказали сзади. Из темноты на свет выдвинулся пан Ярослав. - Две бочки мазуты вылили, паршивцы… Пойдёмте-ка в тень, нечего нам тут светиться. Что учитель, жив ли?
- Жив, - слабым голосом сказал Олег. - Только ног не чувствует, а так всё нормально.
- Хозяин, что за дела-то? - не переставал Сушка. - Это жувайлы беса тешат, что ли? Так мы на них управу-то найдём, живо найдём.
- Как бы на нас не нашли, - мрачно сказал пан Ярослав.
- Что стряслось, батя? - вылез вперёд Драч.
- Стряслось, стряслось… Стряслось вот. Грохнул я одного, вот что стряслось.
- Грохнул? - не понял Драч, а вот Артём всё понял и похолодел.
- Убил, - досадливо поправился пан Ярослав. - По спине утянул пару раз всего, и кабан-то здоровый, а поди ж ты - копыта набок.
- А чей кабан? Не наш?
- Не наш. Самый что ни на есть не наш. Шорника Клемида сынок, Тугерим. Дурной, ещё дурнее тебя…
- Не может быть… - прошептал Драч.
- Я грешным делом тоже думал, не может, а - вот.
- Бать, а…
- Ш-ш…
Все примолкли и припали к земле. Совсем рядом кто-то тяжело ломился через кусты. Проломился, посопел, затопал дальше.
- Не ищут. Так шатаются, - погодя сказал пан Ярослав. - Думают, я в кузне сгорел. Завтра раскопают, конечно, и сообразят, что к чему, а сегодня у меня вся ночь - фора. Надо отрываться.
- И куда ты собрался? - спросил Олег.
- Не знаю. Подальше отсюда. Без меня моих не тронут, хозяйство налаженное… Олежек, тебе дам знать, где я и как, лады? В смысле, когда устроится всё.
- Если я ещё буду я, - усмехнулся Олег.
- Ну, это ж не с каждым случается, - преувеличенно бодро сказал пан Ярослав.
- Угу. Вон, с пацанами сговаривайся, не со мной. Мы с тобой одинаково в жопе, Слава.
- Перестань…
- Ты, может, скажешь, что там у вас произошло?
- Да… дурь непромерная. Как-то они, гады, в коптильню пробрались, с вечера ещё, наверное - ну, не заметил я, как, - а туда Сонька-Конопушка за жратвой пошла - все малые-то в доме, разбаловались, вкусненького захотели… В общем, слышу - крикнула. Ну, я и побежал. Кочерга там в углу стояла… Я этого падлу поперёк хребта и утянул пару раз. И ещё разок тому, который Соньке рот зажимал. Остальные драпанули… потом вернулись - дом жечь. У второго плечо перебито, а шорников сынок попищал немного и лапки надул. Хилые они, даром что крупные…
- А что Сонюшка? - хрипло спросил Сушка.
- Обошлось. Кажется. Перепугалась только насмерть. Бабка Шмелюка над ней ворожит…
- Что от нас осталось, Слава… - тихо-тихо сказал Олег.
- Что осталось, что осталось… Думать надо, что делать, а не что осталось. Димка!
- Да, бать?
- Виру отдадите без суда, понял? Скажешь, я так велю. Ну, а кровь… Пусть меня ищут, и всё. Ни на кого переводить не позволяйте. Насмерть стойте. Законником своим просите Кирку Стоянова, он и лишку не возьмёт, и… в общем, надёжный и не пугливый. Вот. Передашь ещё, что пока меня не будет, старшим в доме - Стас. Его слово - моё. Ну, а как найтись, я придумаю. Обязательно. Раз учитель пасует…
- Не пасую я, Слава. Глянь на мои ноги.
Дворжак с кряхтением нагнулся и, не зажигая огня, стал что-то ощупывать в темноте.
- Чего на них глядеть, ноги как ноги, выдумываешь чёр… - он разом замолчал, потом с шумом набрал воздух. - Оп-п… я-а…
- Когти? - спросил Олег.
- Они.
- Чувствовал, что начали расти. Теперь неделя-другая… Атос! Артём, Артёмка…
- Да, Олег?
- Кто ко мне спускался?
- Вовочка.
- Один?
- Один.
- Глянь на его ноги.
- Не, - сказал из темноты Вовочка. - Я - первым делом… Нормальные. То есть совсем. Я же там недолго был, Олег. Туда-обратно. И потом… - Вовочкин голос стал чуть слышен, - они мне… они мне Шар подарили.
- Ещё не гарантирует, - строго сказал Олег, и пан Ярослав одновременно с ним:
- Я ж говорил - не каждого…
Артём вцепился пальцами в сухую резучую траву. Он всё понял.
Олега уже не спасти. То, что случилось с ним, - это почти то же самое, что вляпаться в ползун. Только от ползуна человек превращается в нечто бескостно-бесформенное и потом в богадельне живёт с полгода или чуть больше, - а если с ним побаловались горные духи, то почти наоборот: он, начиная с ног, твердеет, покрывается жёсткой шкурой с шипами - но прожить может довольно долго, если сумеет приспособиться. Так говорят. И говорят ещё, что потом ему не нужно даже еды.
Только каково это - тянуть где-то в глуши, в полном одиночестве?.. Без надежды хоть когда-нибудь вернуться?
Он отпустил траву. Примерно такую же фразу мать судорожно говорила деду: жить в этой глуши… без надежды когда-нибудь вернуться… (вот и получилась этакая легендарная кукла-матрёшка: большое изгнание, в нём изгнание поменьше, в нём ещё меньше, а в том, может быть, и ещё …) И дед обыкновенно отвечал ей: ну, пробьёшь ты лбом стену - и что будешь делать в соседней камере?..
- Тут это… - неожиданно жалобным голосом сказал вдруг Портос. - Артём, глянь сюда.
Артём повернулся и увидел, что брат сидит со спущенными штанами и что-то разглядывает на ноге. Света пожара хватало, чтобы увидеть, что нога его толстая и чёрная.
- Нет, - шёпотом закричал он. - Спартик, нет.
- Короста была, - сказал Спартак. - Давно. А тут о камень приложился… и вот… думал - пройдёт…
- Портос, ну почему ты такой тупой?! - простонал рядом Артурчик. - Раньше сказать не мог?
Артём понял, что только что смертельно испугался, а теперь вдруг почти обрадовался. Хотя какая тут радость - нагноение. Это на Земле, взрослые помнят, было просто - таблетку съел, и всё прошло. Здесь - можно умереть от простой занозы. Как Лизка Фильчикова в прошлом году.
Но можно и не умереть…
Все по очереди мрачно разглядывали распухшую ногу.
- Какой же ты тупой… - продолжал клевать Артурчик.
- Я тебя правильно понимаю, - вмешался Михель, - Портос должен был сидеть с больной ногой, а не бежать с больной ногой?
- Ну да. Я бы сбегал точно так же, а у него тогда, может, и не нарвало бы. А теперь - теперь-то что? Вон, видишь, как поползло. С каёмочкой. Тут уже просто ножиком ткнуть не сыграет. Тут надо вот так разрезать, - Артурчик показал, как именно: три параллельных разреза, длинных, на полноги, - и припарки ставить. Это уже не сидеть, это лежать надо, понял? Дома лежать.
- Ну тупой я, тупой, - махнул рукой Портос. - Так что ж мне, надо было на жопу сесть и сидеть с ногой в обнимку? Кто бы вас нашёл без меня, да ещё к ночи? Ладно, - он поднялся и скривился от боли, - пойду. Лишней обузой не буду. Хватит с вас Олега…
- Ты не тупой, - сказал Артём, - ты просто упёртый… Матери-то что скажешь?
- Правду. Врать, что ли?
- А остальным? Спрашивать-то будут много: и про куда Олег делся, и про пана Ярослава…
- Ой… это точно - спросят. Так. А что отвечать?
- Вот и я думаю: что отвечать?
Все замолчали и уставились друг на друга.
- Слушайте, - сказал страшным шёпотом Михель. - Я буду рассказывать, а вы мне говорите, где я мог что-то пропустить…
…Значит, так: этим вечером экспедиция расположилась лагерем на краю Свалки (ну, помните, где останавливались прошлый раз?) - и вдруг у Портоса на ноге обнаружился гнойник. Олег тут же наладил занемогшего домой - в сопровождении брата, разумеется. Они на обратном пути задержались у пана Ярослава и видели всё, что произошло …
Артурчик открыл и закрыл рот. Он понял. С Портосом идти - ему. И не только потому, что Спартику может стать худо по дороге, но и потому, что там, дома, нужна будет его голова.
- Тогда - почему в коптильне? - спросил он. - И почему без спроса?
- Дёготь с дымни взять, нарыв помазать, чтобы идти легче. А без спросу - потому что пан Ярослав точно ногу располосует, а Спартик забоялся.
- Чёрта бы я забоялся, - сказал Спартак.
- А тут вдруг - забоялся, - поддержал Михеля Артём. - Ты его вообще-то любишь, но когда он колдует - страшно. По-моему, годится?
- Ну, ладно. Забрались мы в коптильню…

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук, Ирина Андронати

- Может, я один забрался? - предложил Артурчик. - Портос в траве сидел, ждал.
- Два свидетеля лучше, чем один, - сказал Михель. - Главное, говорить одно и то же, но разными словами… Пан Ярослав! Можно вас на минутку?

30 декабря 2014 и 16 января 2015 - одновременно (редко, но бывает)

Петька не удержался на ногах - уж слишком резко крутнулся чужой кораблик, в который он по ошибке зашёл. Только что прямо по курсу была ослепительная стена, а теперь вдруг ничего, чернота. И из черноты - четыре оскаленных рыла… это он ещё успел заметить, пол ушёл из-под ног, и Петька вывалился обратно в дверь и скатился по ступенькам. Несколько секунд он пролежал мордой вниз, оглушённый. Или ошеломлённый. В общем, сбитый с толку.
К губам прилип песок.
Петька привстал на четвереньки, встряхнулся. Песок и пучки травы. Что-то было неправильно, и Петька не сразу понял. От каждой травинки падало четыре тени. И от его рук тоже падало по четыре тени - от каждой. Тогда он поднял голову и посмотрел вверх.
Солнце было одно, красноватое, маленькое и далёкое. Зато совсем рядом висели огромные влажные синие шары с белыми перьями облаков. Петьке понадобилось несколько секунд, чтобы понять: главное светило, которое освещает эти планеты, ещё не взошло. Оно за горизонтом…
До горизонта было шагов сто. Может, чуть больше. Оттуда, из-за горизонта, косо торчал срезанный конус вулкана. Вулкан едва заметно курился.
Петька оглянулся назад. Дверь, из которой он выпал, была в стене бревенчатой хижины. У высокого крыльца сбоку стояли мотыги, садовые грабли, топор с длинным топорищем. Окна прикрывали грубые жалюзи из тёмных от времени деревянных реек. На гвозде, вбитом рядом с дверью, висела потёртая до белизны кожаная куртка и древний, тридцатых годов, шлемофон с очками-"консервами".
Петька обошёл вокруг дома. Ничего - только огромный разросшийся розовый куст с чуть вялыми - и даже не вялыми, а томными ленивыми головками необычного алого, с бордово очерченными краями лепестков, цвета. Воздух был насыщен густым, почти осязаемым, ароматом. Позади куста возвышался ещё один вулкан, прикрытый фанерным листом, а справа - третий, самый высокий; из жерла его попыхивало сине-красное пламя давно не чищенной газовой горелки.
Здесь, конечно, здорово, подумал Петька, но ведь надо лететь дальше. Надо лететь дальше… сейчас взойдёт большое солнце…
Этого почему-то хотелось избежать.
Он пошёл, оставив извергающийся вулкан за спиной. Надо думать, через полчаса кругосветное путешествие закончится.
Под ноги ему подвернулось озерцо чуть больше плавательного бассейна, который был у них в школе. Берега озера густо заросли травой и цветами. А на другом берегу озера стоял, блестя стеклом и полированным металлом, старинный двухмоторный двухбалочный самолёт с французским триколором на килях.
Петька не запомнил, как забирался в кабину - его просто подхватило и перенесло. Зато он хорошо помнил, как тряслись (наверное, от жадности) пальцы, когда он застёгивал ремни, а потом по какому-то наитию щёлкал тумблерами на панели управления…
Моторы загремели, затряслись, зачихали вразнобой, потом прогрелись, заработали ровно. Петька двинул газ и взлетел - легко и мягко, как во сне.
Он ещё успел заметить, что там, где самолёт оторвался от травы, стояла и махала рукой Римма. Много времени спустя он понял, что махала она не провожая, а - привлекая внимание. И может быть, даже в страхе. И нужно бы было спросить…
Но он уже улетел. И дальше было только небо. Необъятное чёрное небо с шарами планет.

* * *

То, что сделал Рра-Рашт, не описывалось ни в каких боевых уставах, учебниках и наставлениях. Просто потому, что сама такая ситуация никому не могла прийти в голову. Нырнуть в комету, в это месиво песка и льда - нет, тут нужно быть дипломированным самоубийцей. Старым опытным камикадзе. Все знают, что от комет следует держаться подальше. Но есть кометы - и есть вот такие кометные зародыши, ещё ни разу не побывавшие в грязных областях системы, не оплавленные жаром светил, - и потому с ядром не ледяным, а снежным… в общем, белые и пушистые.
"Неустрашимый" врезался в комету на скорости шестнадцать километров в секунду - но буквально в момент соприкосновения развернулся на сто восемьдесят и вошёл в это снежное облако факелом вперёд. Жёсткая струя плазмы превращала снег в пар, а пар в такую же плазму, смесь ободранных догола атомов водорода и кислорода, которые, стремительно разбегаясь, отдавали избыточное тепло окружающему снегу, возвращали сбежавшие электроны и становились нормальными газами… За ту минуту с небольшим, которая понадобилась «Неустрашимому» для полного торможения (твёрдое ядро - вот оно, протяни руку), снег поглотил энергии столько, сколько образуется при взрыве полусотни противокорабельных дейтерий-литиевых боеголовок. Большей частью эта энергия пошла на образование свободных газов, которые в силу своей природы намерены были занять весь предоставляемый им объём - то есть рассеяться по необъятной Вселенной. Сейчас этому временно мешал снег - подхваченный ударной волной, он образовал что-то вроде бочонка, наполненного смесью водорода и кислорода… правда, при ничтожном давлении в две сотых атмосферы, но тем не менее…
Тем не менее, «Неустрашимому» крупно повезло, что эмиттер сработал как надо и кораблик ушел в суб за долю секунды до того, как эта смесь взорвалась. А то ведь иногда эмиттеры тормозят…
Это был очень короткий прыжок. Санька заворожено смотрел назад, на раскрывшуюся, как бутон огромного белого цветка, комету. Какие-то лучи, какие-то трепещущие языки вырывались из её пылающих недр.
Рра-Рашт неторопливо развернул корабль, дал ускорение и через несколько минут вновь вошёл в суб. Из суба вышли вблизи неизвестной остывающей багровой звезды, на гравитационных моторах наконец разогнались как надо - и снова прыгнули. Санька не спрашивал - куда. По всему выходило, что очень далеко.

Ночь с 16 на 17 января 2015 года, Кергелен

Термальные воды, думал Некрон, термальные воды… персики выращивать на широте Магадана… Вот они вам - термальные воды.
Инженер-китаец, который его вёл, непрерывно болтал, и на неподготовленного человека это могло произвести впечатление, что вот, мол, люди так увлечены делом, что только о нём и могут говорить, - но глаза инженера были чуть испуганные, как у Риммы, когда она заговорила чужим голосом (это потом в них плескался настоящий ужас… как муха в янтаре, повторяла она, как муха, как поганая хилая дрозофила, раз - и нет миллиона лет, ты же видишь, я постарела на миллион лет…), и время от времени инженер забывал, о чём говорил только что, и повторялся.
Нельзя сказать, что строительство поражало размахом. За всё время пути от проходной - сначала они шли пешком до расширенного и укреплённого входа в пещеры, потом недолго ехали на чём-то вроде детского паровозика, потом пересели в кресла подвесной канатной дороги и то взмывали к потолку подземных залов, то почти отвесно пикировали в узкие тёмные колодцы, инстинктивно поджимая ноги; подлокотники противно шаркали по невидимым стенкам… - за всё это время им встретилось человек пятнадцать-двадцать, да и те обычно были заняты обслуживанием уже установленных и работающих механизмов. Откуда-то, правда, доносился низкий гул моторов и скрежет буров, шуршал транспортёр, вывозящий породу, - и, наконец, в одном из залов по полу змеились толстые чёрные трубы и возле них деловито прохаживались двое ребят в оранжевых комбинезонах и с чем-то наподобие миноискателей в руках - видимо, искали течь.
А в следующем ярко освещённом зале (сталактит-сталагмитовые пары слились и превратились в мощную разноцветную колоннаду) китаец с рук на руки передал Некрона ещё двум таким же ребяткам в оранжевых комбинезонах и с «миноискателями», которыми те немедленно Некрона обшмонали с головы до пят и остались довольны. Видимо, ПСМ как таковой их не интересовал совершенно.
- Теперь вы идёте туда, - сказал один на деревянном английском. - Где вход.
Вход был простым чёрным пятном. Словно тень. Никогда бы не подумал… Некрону даже показалось, что ладонь его ощутила неопределимое сопротивление, и сам он, нырнув в эту тень, что-то преодолевал: не совсем так, как если бы шёл в воде, но, в общем, похоже. Темнота была абсолютная, рука нашаривала очень тёплый и приятно шероховатый камень, ноги шагали, и под ногами была хорошая надёжная твердь - а сознание подсовывало всякие ужастики…
Он насчитал двенадцать шагов, а на тринадцатом всё кончилось: Некрон вошёл в ярко освещённую и изрядно захламлённую комнату, которая примерно на треть была занята странной машиной, напоминающей противоестественную помесь белого рояля на гусеничном ходу и агрегата для массового доения. Крышка рояля была поднята, изнутри доносились сдавленные голоса. Некрон, стараясь не наступать на разбросанные по полу детали, подошёл поближе и заглянул "через борт".
Два мужика, стоя на четвереньках и почти упираясь друг в друга головами, паяли кривую серебристую хренотень. То есть один держал, другой тыкал паяльником. Ностальгически пахло горячей канифолью…
- Нам не сюда, - сказал за спиной такой голос и такие пальчики взяли его за локоть, что Некрон пропустил вдох. Он медленно обернулся и на секунду забыл, кто он, где он и, главное, зачем.
Таких женщин на самом деле не бывает, их просто придумывают и потом эти придумки запускают в массовое сознание. Среди многочисленных приятельниц Некрона были и "Мисс Московская область", и "Северная красавица", и всяческие топ-фотомодели с первых обложек глянцевых журналов - но такую он видел впервые. Ну, что особенного: брюнетка, коротко и неровно - пёрышками - стриженная, ну, тонкие брови, ну, глаза чуть косят - не к переносице, а наоборот, к вискам, а потому кажется, что смотрит она тебе внутрь… в конце концов, этому учат на всяких там курсах завлечения… полуулыбка, этакий поворот головы, приглашающий жест, да, фигурка, да, походка, закрыл глаза. Закрыл, я говорю. Так. Брюнетка, неровно стриженная, косит, губы полные, шея не слишком длинная, стройная, руки… ах, какие руки…
Не получается.
И как движется, а? Нет, ребята, не знаю, как вы, а я такого не видел.
- Пожалуйста…
Она распахнула перед Некроном деревянную дверь, пропуская его перед собой, нельзя было пройти, не коснувшись её груди, но он умудрился не коснуться. И аромат… да. Совершенно незнакомые, тихие, тонкие, убивающие вернее пули духи.
Такие примерно женщины - да нет, пожиже, - крутились вокруг Джеймса Бонда. И как-то он не терялся, собака…
Некрон оказался в кабинете, две стены которого занимали стеллажи с книгами, ещё одну - громадная карта мира, а на четвёртой висела картина, напоминающая детский рисунок: большое солнце, чуть поменьше - цветок, а рядом - совсем маленькие мальчик и девочка, держащиеся за руки. Посреди кабинета стоял массивный письменный стол, и из-за стола навстречу вошедшему поднялся широкоплечий молодой мужчина в светло-серой мягкой куртке. Лицо его было загорелым и обветренным.
- Ожидали увидеть кого-то вроде мистера Спока? - голос был тем самым, знакомым, но теперь он звучал напрямую, без посредников: открыто, глубоко и сильно. - Или зелёного горбатого гнома с вот такой головой и вот такими лохматыми яйцами?
- Скорее старичка-паучка в центре паутины, - сказал Некрон. - Так что я приятно удивлён.
- Будем надеяться, это не последнее приятное удивление, - усмехнулся император. - Хотите выпить?
- Да. Больше всего на свете.
- Что-нибудь крепкое? Вино? Пиво? Лично я предпочитаю шотландский эль…
- Годится.
- Джинни! Два эля! Присаживайтесь вон туда, в кресло.
Кресло было чертовски удобным. Девушка, которой на самом деле не бывает (Некрону показалось, что она успела переодеться), внесла круглый лаковый поднос с двумя бокалами и шестью полупинтовыми бутылочками.
- Спасибо, Джинни… Ну и как вам эль?
- Будем считать это вторым приятным удивлением… Как мне к вам обращаться?
- Думаю, просто Бэр. На людях можно "господин Бэр". Чтобы дойти до "вашего императорского величества", нам придётся сносить не одну пару башмаков.
- Что, так далеко?
- Не то чтобы далеко, но уж очень много камней на дороге. И не только камней… Да вы пейте, не смущайтесь. Я должен кое-что закончить. Немного тишины вам не помешает, - и он снова уселся за стол.
Некрон последовал доброму совету. В голове было пусто и звонко, а эль пустоту не то заполнял, не то маскировал.
Бэр быстро писал - обыкновенной ручкой на плотном широком листе бумаги. Или не бумаги - Некрон не мог разглядеть. Скорее всего, император просто предоставил ему тайм-аут - на приведение себя в чувство. Спасибо ему за заботу. Конечно, мистер Бонд, надо собраться и адаптироваться. Ухватиться за что-нибудь знакомое. Так, интерьер - основные детали вербализовал, описание внешности… расслабься, не занимайся ерундой. Чего его описывать - нормальный симпатичный мужик, головастый, сильный, уверенный…
Хотя лучше бы он был старым уродцем на паучьих ножках. Привычней всё-таки.
Некрон решительно поставил бокал на столик и придвинул поближе второе кресло.
- Готовы? - улыбнулся Бэр.
Захватив свои записи, он подошёл к гостю. Некрон - щёлкнуло что-то в голове, насчет сидеть в присутствии коронованной особы - встал. И сел. Плюхнулся, то есть. И снова налил. Если таким аллюром пойдёт и дальше, разговор будет состоять из одних тайм-аутов…
В общем, так. Пока Бэр сидел за своим столом, он казался нормальным мужиком - что называется, "особых примет нет". Когда подошёл вплотную… сплошная особая примета. Некрон видел глазами, что его визави чуть ниже его самого, сантиметра на два-три. Но при этом Бэр раза в три больше. Не толще, не массивнее - нет, как-то иначе. Огромная голова при такой шее и плечах казалась вполне нормальной, но она была огромной. Ручищи… При этом Бэр вовсе не казался коротконогим - из племени «сидячих гигантов». Он был других пропорций, другого сложения, и Некрон вдруг почему-то подумал, что так, наверное, выглядели великие древние вожди. Или даже боги.
Не вспомнив про бокал, он высосал бутылочку эля, улыбнулся и сказал:
- Готов.
- Отлично, - Бэр показал замечательно ровные крепкие зубы. - Для начала: случилось так, что мы с вами плывём в одной лодке…
- Не считая собаки, - вздохнул Некрон.
- Вы о марцалах?
- Вообще-то я ляпнул просто так. Но, кажется, в тему.
- Так вот, о лодке…

* * *

Только когда подошёл к концу бензин и моторы зачихали, Петька задумался: что же дальше? Уже час он летел между двумя бесконечными водными равнинами; океан был внизу - и точно такой же океан висел высоко над головой. И - ни островка…
Падать в море?
Не хотелось. Помимо всего прочего, Петька не умел плавать. Он суматошно заозирался - и, чудо! - увидел наконец остров! Маленький жёлто-зелёный клочок в том, верхнем, океане.
Теперь бы хватило бензина…
Хватило как раз на то, чтобы подняться ближе к тому океану и перевернуться через крыло, чтобы океаны поменялись местами. А потом моторы замолчали враз, и стал слышен переливчатый свист воздуха в лопастях и потрескивание остывающего металла.
Островок - рукой подать.
Дотянуть бы…
Самолёт и без моторов на удивление прочно держался в воздухе. Его покачивало, подкидывало, опускало вниз, снова подкидывало, но при этом мощно несло вперёд невидимым воздушным течением - и наконец Петька понял, что и запаса высоты ему тоже хватит.
А вот чего катастрофически недостаточно, так это места для посадки.
Островок был крошечный. Жёлтое колечко с крапинками и полосками зелени. Атолл.
Петька смято ругнулся и полез под сиденье. Конечно, катапульты в таком самолётике не было, и быть не могло, но хоть парашют-то должны положить! Есть! И аварийный пакет какой-то… нет времени разбираться. Петька винтом вделся в лямки парашюта, схватил пакет в охапку и вывалился на крыло. Шшших - его словно сдуло не в воздух, а на ледяную горку, и там, где он в стремительном скольжении касался льда, кожу больно шоркало. Не забыть - кольцо… Громкий хлопок над головой превратил горку в качели, и Петька на несколько секунд потерял ориентацию в пространстве, чего никак нельзя было допускать. Но ведь не бывает, не бывает, не бывает таких парашютов, ладненьких, кругленьких, маленьких, как яблочко, и так же раскрашенных. Ёжики в цвету! Петька наконец уцепил взглядом жёлтый ободок с ярко-синей серединкой и судорожно потянул стропы. Качели снова качнулись, подбросив пассажира вверх, ещё раз, и ещё, Петька оказался точно над озерком в центре атолла, и в этот момент парашют снова хлопнул и исчез. Петька долго летел, кувыркаясь, потом плюхнулся в неправдоподобно тёплую воду, его обдало пузырьками воздуха, затормозило и выбросило на поверхность. Вода была тугая, как батут, и так же держала на себе. Он бегом рванул к берегу - хотя чего торопиться, вот он, берег, ласково тычется под коленки, приплыли, спасён, Петька сел на мелководье, вздохнул, задрал голову - и увидел, как его самолётик разворачивается, качает на прощанье крылышками и уходит в зенит…
Добро пожаловать в Робинзоны! Здоровый физический труд на свежем воздухе, рыбная ловля, бананы, кокосы, чунга-чанги… Петька зашагал в обход своих новых владений, на ходу стаскивая мокрую одежду. К тому времени, как на нём остались трусы и хлюпающие ботинки, он окончательно уверился в том, что и острова этого тоже не бывает. Кроме трёх видов кокосов, исполинских бананов и низкорослых чунга-чанг, здесь росли пончики, пирожки, сосиски в тесте, конфеты, молоко в треугольных пакетиках и один померанец. Петька был уверен, что это именно померанец, ничем другим этот мрачный колючий куст быть просто не мог. Под кустом обнаружились грибы и сметана. Петька помотал головой и медленно пошёл обратно, подбирая свои вещи. Что-то ему всё это напоминало… что-то… что-то там со съедобным домиком и мерзкими детками. Пожалуй, надо вылавливать из воды аварийку, хоть какой-то жратвы туда наверняка положили, на первое время хватит, и выбираться отсюда, хоть на брёвнышке, хоть ладошками загребая. Пусть сами свои грибочки лопают и нахваливают.
План был хороший, и с ним произошло то же, что происходит практически со всеми хорошими планами, - он пошёл боком. Нет, побоку. По бокам. По бокам у них змеились цветочные гирлянды, с талии свисали сотни ниток бус, а между бусами и цветами мелькала восхитительная гладкая смуглая кожа, и стройные смуглые ножки со смешными розовыми пятками выбивали по земле жгучий танцующий ритм, а руки сплетались парами, образуя арку за аркой, и Петька успел узнать детский «ручеёк», а на него уже навешали и гирлянд, и бус, и цветов, и схватили за руку, второй он прижимал к груди шмотки, и от этого вся праздничная мишура съехала, опять же, набок, а его весело тащили в прохладный тенистый проход между телами, цветами, бусами и улыбками, дурацкий венок сполз на глаза, Петька споткнулся, не удержал равновесия и плашмя плюхнулся на песок.
Стало тихо. Похолодало. Прямо перед левым глазом прошёл деловитый муравей, оставляя в цементной пыли крохотные, но хорошо различимые следы. По телу пробежала дрожь. Петька вскочил и стал одеваться. Комбинезон ещё не просох толком, но ждать времени не было, он и так уже опаздывал непростительно. Почему его послали кружным путём, если пакет так важен? Наверное, именно поэтому. Чтобы доставил наверняка.
Петька снова запихнул пакет за пазуху, застегнул комбинезон, нашёл на стене нужный значок - "Штаб - 2 км " и стрелочка. Уже недалеко. Если бегом - даже успеет вовремя. Заодно и согреется.
Он легко вошёл в ритм и понёсся по коридору. Развилки попадались редко, и каждая была снабжена указателем, так что Петька вписывался в повороты, не снижая скорости. В боку уже покалывало, когда коридор перегородила стальная дверь с часами над ней. Успел! ещё две минуты. Хватая ртом воздух, Петька потянул дверь на себя. Не открывается. Толкнул. Мёртво. Что за… что за кретин! Дверь уходила вбок, в стену, шелестя и упираясь, а за дверью было темно, пахло чем-то медицинским, и раздавалось хриплое ночное дыхание. Стараясь ступать как можно тише, Петька ощупью пробрался между кроватями в угол, стукнулся о тумбочку, начисто забыв, что утром сам передвинул её от изголовья к ногам, скинул ботинки и не раздеваясь нырнул под одеяло. До подъёма ещё часа три, и надо их выбрать до донышка…
Он глубоко вздохнул и наконец-то провалился в сон.

Глава седьмая. ПОТЕРПЕВШИЙ КРУШЕНИЕ

31-й год после Высадки, ночь и утро 12-го числа 4-го месяца

Ночь - и самая тёмная её серединка, и предутренние сумерки, - слилась в бесконечную беспамятную гонку. Шли с потайными фонарями, светя только под ноги. Темп задавал Дворжак, и трое его сыновей, здоровые лбы, выбивались из сил, вподменку таща носилки с Олегом. Но, если и рассчитывал пан Ярек стряхнуть с хвоста увязавшихся с ним мушкетёров, - не вышло. На самолюбии, на упрямстве, на закушенных пенных удилах они держались вровень со взрослыми до самого утра, до той секунды, когда Дворжак завёл всех в низину, поросшую дождевым кустарником, и скомандовал ложиться на днёвку, - да и то пацаны дождались, пока он сядет на землю и скинет обувь, и только тогда попадали сами. Идти в светлое время было слишком рискованно. Если колдуна примутся искать всерьёз - а чего ещё ждать? - то местные пустят в небо своих драгоценных, трижды бережёных охотничьих птиц, редких и вроде как вымирающих, но все ещё не вымерших тварей, зубастых и противных, но страшных не зубами, а зоркостью и внимательностью. Беглецам оставалось прятаться в густых кустах и надеяться лишь на то, что за ночь они успели уйти в отрыв, - да на младших Дворжаков, которые несколькими группами всю ночь разбегались в разные стороны от фермы, путая следы.
- Всем спать! - приказал пан Ярек, распластавшийся на земле, как загнанный медведь, и почти тотчас захрапел.
Через несколько минут спали все. Кроме Олега. Чёрт побери, думал он, как же заставить этих мушкетёрских паразитов вернуться домой, - и осторожно разрабатывал голеностоп. Согнуть - разогнуть. Согнуть - разогнуть… Всё бы ничего, и не больно даже, только вот поскрипывает…
Вляпаться так по-глупому. На ровном месте.
Кретин.
Козолуп…
Олег усмехнулся. Этим словом в Артеке называли самых последних идиотов, собирающих все репьи себе на задницу. Он так давно не вспоминал об Артеке и вообще о Земле. Наверное, настало время.
То, что происходит с ним, - не вполне болезнь. Он останется жить. Но через некоторое время перестанет быть человеком. А будет «шлюссоре-аха», "дух гор", если переводить с местного дословно, а если по-дворжаковски - то железный гном, вполне даже сказочный персонаж, да только за гранью добра и зла. Не-человек.
Об этом ещё будет время подумать, а пока - повспоминаем Артек…
Да, там не могло быть этого твёрдого, как гранит, беззвёздного неба, где всех светил - две звезды да искусственный спутник. Там небо усеяно звёздами и гуляет луна. Там восходы над морем… Там тепло ночами, но не так, как здесь, и пахнет не болотом, а розами и горячим камнем.
В общем, никакого сравнения, горько усмехнулся Олег.
Как хорошо, что я не впал в панику. Как хорошо. Если бы впал в панику, было бы скверно. А так - ещё можно думать…
Думать было не о чем. Ну да, конечно, впереди не один путь, впереди два пути - в железные гномы, во-первых, но это никогда не поздно, всё равно что в могилу, - и во-вторых - искать «барха», что по-местному означает многое: и большой пень дерева, росшего на бугре, и коварную яму на старом болоте, и проигравшегося игрока в колышки, и очень умного, но заносчивого человека. А также - то ли настоящих, то ли самозваных старых учёных и инженеров, за неизвестно какие грехи изгнанных из Верхнего. Тут, в долине, они занимаются малопонятным шаманством, пытаясь возобновить контроль над обезумевшими механизмами, собирают по лесам и свалкам железяки - не на металл, как местные кузнецы, и не для переделки «на зажигалки», как Олег и другие земляне, а чтобы изучить, восстановить, спаять, заставить работать…
Пока это ещё вроде бы никому не удалось. Ну а вдруг?..
Или сразу податься в Верхний? Подойти, постучать в ворота, попроситься переночевать… старый приятель у нас тут живёт, тридцать лет не виделись, Потапов его фамилия…
Уже не говоря о том, что не дойти - по разным причинам, - и о том, что ворота им никто не откроет, жители Верхнего точно так же, как и барха, вряд ли знают, что делать. Иначе не забирали бы без возврата всех бедолаг, угодивших в ползун.
А Потапов… что Потапов? Когда-то писал письма. Лет десять писал. Потом перестал. У него уже была своя лаборатория, и сто человек персонала, и важная тема - что-то с энергетикой. А у нас - деревенская школа на полтораста ребятишек, трения с местным населением и хлеб насущный…
Олег сел. Потом попытался встать. Ноги не держали. Уже должны бы отойти, а вот - не слушаются. Возможно, эта дрянь в первую очередь обрабатывает нервные волокна. То есть наверняка так оно и есть, потому что иначе - было бы дьявольски больно. А боли нет. Просто тепло. Очень тепло. И изредка сами собой подрагивают мышцы. То одна, то другая…
А если на четвереньках?
На четвереньках вполне даже получилось. Теперь можно отползти немного, чтобы не осквернять испражнениями ночлег. Ну и густы кусты, приходится методом тыка: тык-тык-тык… сейчас будет шлакбамм…
Что ж, подумал вдруг он холодно и беспощадно, ещё дня два, новые ноги освоим - и можно будет сматываться… нечего ребятишкам со мной таскаться, убьются насмерть или заразу подхватят, риск невелик, но есть, а главное, что ведь бессмысленно всё и бесполезно. Со мной покончено. Надо просто надёжно подвести черту…
Корень, на который он опёрся рукой, вдруг подломился - гниль! - и Олег плечом вперёд вывалился на лужайку. Он замер, прислушиваясь. И что-то услышал. Повернул в ту сторону голову…
Под громадной кроной плачущей ели (по-местному «гиана-а-хыст», что значит "не будь рядом" - такие вот тяжёлые и твёрдые у неё шишки) стоял космический корабль. Это был маленький корабль и совсем не похожий на те, которые Олегу уже доводилось видеть; но он был более настоящий. Его совсем не хотелось сравнивать со всякой там посудой, даже и неопознанной. Скорее уж он походил на катер - на мощный скоростной океанский катер для каких-нибудь гонок века.
Сбоку у него была дверь - только она открывалась не вперёд или назад, как на автомобилях, а откидывалась вверх, и Олег сначала принял её за крыло. Изломанное, как у чайки, крыло.
В двух шагах от корабля на земле лежал человек. В голубом комбинезоне. Лицом вниз. Голова его была в крови. Это он издавал звуки, привлекшие внимание Олега: тихий мучительный хрип.

До того: 16 января 2015 года, раннее утро

- Старшший… Старшший!
Санька открыл глаза. Он так и заснул в кресле стрелка.
Над ним нависал Рра-Рашт. На обычно невозмутимом лице читалась крайняя взволнованность.
- Я не сплю, - сказал Санька.
- Всё переменяется. Нужна помошщь. Наша помошщь. Далеко.
- А где мы сейчас?
- Маленький точка. Заправка. Горючее. Потом хотел возврашщаться - но нет. Зовут.
- Кто?

Предыдущая страница 9 Следующая страница


Сироты небесные 10

- Нет имени. Больно. Знаем куда.
Санька вспомнил, как маленький Кеша объяснял про раненых: "Кому плохо - зовут". Получается, тот, кто зовёт, - без сознания.
- Это имеет отношение к нашим поискам? - осторожно спросил он.
- Да. Очень много.
- Инженеры с имперского корабля? - сообразил Санька.
- Один. Не много. Один живой. Другие - не зовут. Других нет.
- Тогда, конечно, летим. А далеко?
Рра-Рашт помедлил с ответом. Санька привстал. Такого за старым котом раньше не водилось.
- Слошжно… Пространство - нет. Время - нет. Не здесь. Вот… - он показал чёрную ладонь с шестью растопыренными пальцами. - Так мы. Вот… - другая ладонь над ней на небольшом расстоянии и под прямым углом - будто на одной ладони что-то невидимое и не очень большое лежит, а другой сверху он это невидимое прижимает. - Так суб. А вот так… - верхняя ладонь встала вертикально, коснулась кончиками пальцев нижней, - так оно. Куда попасть. Здессь, - Рра-Рашт чуть пошевелил кончиком пальца, - здессь слышно из. Больше нигде никто.
- Не понимаю… - почти беспомощно сказал Санька.
- Я слышал о таком, - сказал Барс. Он подошёл беззвучно. - Развёрнутое пространство. Оно как бы всегда здесь, перед нами - но мы смотрим на него с ребра и поэтому не видим. Чтобы попасть туда, нужно делать манёвр в субпространстве - что является полным законченным безумием. Якобы в этом развёрнутом пространстве и находится древняя Империя - Архипелаг. В разное время с разных планет многие пытались туда попасть…
- Никто не вернулся, - догадался Санька.
- Не совсем так, - сказал Барс. - Один из наших кораблей вернулся. Он ничего полезного не нашёл. В полнейшей пустоте - звёздное скопление из семи подозрительно одинаковых звёзд, два десятка одинаковых стерильных планет: каменные шары с атмосферами из азота и углекислоты… Корабль выскочил из суба почти сразу, как ушёл туда, - но на борту прошло девяносто лет. Только один из пилотов остался в живых. Мой отец. Они очень долго искали обратную дорогу…
- Почему? - жадно спросил Санька.
- Пустота. Нет координат.
- Но почему - пустота?
Барс пожал плечами.
- Мы знаем так, - сказал Рра-Рашт. - Мы можем найти.
- Как? - хором спросили Санька и Барс.
Кот приложил вытянутый указательный палец ко лбу, потом провёл им линию - от себя и вперёд, вперёд…
Он пойдёт на зов, понял Санька. А назад…
И вдруг понял, что не хочет спрашивать.

17 января 2015 года. Возможно, Кергелен

- Давайте расставим все точки над «ё», их там явно больше одной… Итак. По очевидным соображениям я не могу покинуть это убежище. Я не могу даже позволить вам каким-то образом запеленговать его расположение. Думаю, вы поняли, что на Кергелене - лишь вход…
- Это род того туннеля, который нынешняя Империя предлагала прорыть к Земле? - догадался Некрон.
- Да. И я не уверен, что они отказались от свого намерения. Но это мы обсудим отдельно. У нас ещё будет время. Разумеется, если мы станем работать сообща… Боюсь, что и ваш президент не сможет пока прибыть сюда ко мне - он лицо официальное, каждый жест должен быть отточен и подготовлен. Я не могу предложить вам выступить посредником в переговорах - во-первых, вы представляете свою сторону и потому пристрастны, а во-вторых - переговоры через посредника чертовски долгая и неприятная вещь. Поверьте моему богатому опыту… Но у ваших глав государств существует такая замечательная штука, как прямая связь. Что-то подобное я и предлагаю организовать - примерно так, как я начал общение с вами. Через людей с развитой психотической составляющей.
- Своего рода живые рации?
- Можно назвать и так. Было бы неплохо - чтобы не расширять круг посвящённых - использовать тех же лиц, которые уже участвовали в сеансе связи…
- Только не это. В смысле - не Римму. Её муж с меня голову снимет. Он грузин и очень горячий человек.
- Ну, есть ещё юные пилоты… Ладно, это не самая важная деталь. Вам, Нестор Кронидович, в этом деле отводится самая деликатная его часть: убедить президента в том, что я существую на самом деле, представляю собой реальную силу, готов предложить партнёрство - а главное, что друг без друга мы не выживем. Нас раздавят по одиночке.
- Вообще-то мы… как бы это сказать… отбились, - напомнил Некрон.
- Да. Пока. За вас просто не взялись по-настоящему. Вы всё ещё принадлежите этакому концерну или крупному министерству, если пользоваться земными аналогиями. И имели пока что дело только с их ведомственной охраной… Обычно этого хватает, но вам сказочно повезло. Кстати, о сказках. Могу предложить другую аналогию - вы нанесли сокрушительное поражение… э-э… ну, скажем… вообще-то их государственное устройство проще описывать в анатомических терминах… да помните, конечно: богатырь подъезжает к горе, к пещере и орёт: эй, чудо-юдо, выходи на смертный бой! Гора поворачивается, появляется большая такая голова и говорит: ты что, не мог мне это в лицо сказать?.. Сейчас на Тангу наверняка клочки по закоулочкам - ваши формальные владельцы бьются за сохранение статус-кво, а другие силы желают вас - кто поделить, кто заграбастать в свою пользу, а кто и наказать понаглядней… Хотя там тоже масса точек зрения, всяческих интересов и амбиций… опять же, запустить механизм активизации регулярной армии, произвести смотр сил, все подсчитать, перебросить, скоординировать… в общем, года два относительного покоя у Земли есть. Кроме того, вы ведь у Тангу не единственная кость в горле. Взбунтовался ещё один генетический заповедник - Тирон. Это лямбда Змееносца… Правда, у тиронцев нет таких возможностей, как у вас, - там век пара и совсем немного электричества.
- И тем не менее они взбунтовались…
- Ваш пример подействовал. Конечно же, это случилось не само по себе - планету на восстание подняли. Давно и повсеместно существует что-то вроде Сопротивления режиму Тангу, хотя лично я с этими людьми знаться не стал бы - это или фанатики, или авантюристы. Однако вот уже второй месяц Тирон - большая проблема для правительства…
- Понял. Что вы получаете от союза с нами - и, соответственно, что получаем мы?
- Я получаю почву под ногами, юридический статус и в конечном итоге - реальную возможность вернуть себе корону. Вы получаете очень быстрый прирост военной мощи, достаточный для сопротивления любым усилиям Тангу навязать вам свою волю. Но действовать нам нужно очень быстро. Счёт пошёл на дни.
- Даже так… А где же вы были раньше, дорогой Бэр?
- Я был здесь же, дорогой Некрон. Естественно, я использовал другую тактику. Наверное, более правильную. Во всяком случае, более осторожную и осмотрительную. Я намеревался постепенно взять под мягкий контроль французское правительство и уже через него… и так далее. Не врываться, а тихо оказаться внутри.
- И то, что имперцы обнаружили эти планеты-ворота?..
- Да. Поломало все мои хитрые планы. Пришлось звонить в колокол, привлекая к себе всеобщее внимание. Вот - вы и появились…
- Просто первым? Или вы искали контакт именно с Россией?
- Скажу так: я надеялся, что вы откликнетесь раньше других.
- А почему?
Бэр впервые помедлил с ответом.
- Мне понравился ваш стиль. Бой двадцать пятого августа. Выйти вшестером против семисот - и выиграть с соотношением потерь один на триста двадцать. Такого унижения Тангу не знала никогда. И вообще всё, что вы сделали в тот день, - было гениально. Эти переговоры… И я почти не сомневался, что именно вы окажетесь здесь, у меня. Как видите, не ошибся.
Некрон почувствовал, что у него зачесалось в носу.

* * *

- Бог ты мой, - сказал Ярослав. - Ещё и такие бывают…
Тот, кого Олег принял издали за человека, человеком явно не был. То есть тело совершенно человеческое, просто поджарое и мускулистое - но вот голова и руки… Можно сказать так: лежащий походил на человека, очень добротно загримированного под кота. Не маска, а именно грим: приклеенная коротенькая шёрстка, паричок с круглыми ушками, замшевые и губчатые накладки на нос, усы и брови из лески… Но руки - нет, руки так изменить невозможно, руки настоящие. Шестипалые. Три пальца с ногтями, три - когтистые.
И хвост. Впрочем, хвост приделать проще всего…
- Что ж, - сказал Олег. - Это лишний раз доказывает, что Вселенная велика.
Ярослав тем временем осмотрел рану на голове. Михель маячил у него за плечом, жадно заглядывал - учился. Так. Рана поверхностная, скальпированная. Кость цела. Вряд ли это он из-за неё вырубился. Так, что ещё?.. где же оно расстёгивается?.. ага. Очень удобно, надо запомнить. Пулевых ран тоже вроде бы нету, и рёбра целы…
Конечно, не человек. Шёрстка по всему телу. На спине погуще, на груди совсем короткая.
Так, а это что?
- Олежка, посмотри…
- Да. Прижигалка. На очень большой мощности.
- Как же он машину посадил, если это прижигалка?
- Не знаю…
Прижигалку помнили оба, и оба носили отметины от неё: вечно шелушащиеся и зудящие пятна. Уже сколько лет прошло, а пятна так и не сходят.
Их били малой, редко когда средней мощностью. А у этого парня кожа на груди была в трёх местах сварена до мяса: серые морщинистые круги размером в пол-ладони, окаймлённые чёрно-багровым кольцами. После таких ударов наступала почти мгновенная смерть от шока.
- Э-э… - сказал Ярослав, и через секунду аптечный мешочек оказался у него в руках. Михель снова замер наготове. - Запаслив ты, однако, учитель… - удовлетворённо ворчал после паузы Ярослав, роясь в аптечке. - Вот только опасаюсь, не навредить бы. У тебя на Земле кошки были? Чем лечил?
- Порошком Бертольда Шварца и свинцовыми пломбами, - огрызнулся Олег. - Пенициллином колол один раз. Когда иголку проглотила и я ей полшеи располосовал.
- Что, ценная была иголка?
- С золотым ушком, индийская. Как сейчас помню.
- Не, кроме шуток. Если я ему на скальп сулему спиртовую вылью?..
- Ну Слава! Ну откуда я знаю? Я же его вижу первый раз, как и ты. Взялся - делай. Хуже всё равно не будет. Бинтуй. Так он кровью изойдёт.
- Да кровь уже почти и не течёт… Пульс сто двадцать - это как?
- Это хреново. Но сделать мы тут всё равно ничего не в состоянии. Только поцеловать его в задницу.
- Зачем?
- Вдруг поможет…
На полянку неожиданно выбрался Вовочка - на четвереньках. Нет. Не так: он полз на коленях, помогая себе одной рукой. А второй - что-то судорожно прижимал к груди, и лицо у хлопца было совершенно ошалелое…
Заметив, что на него смотрят, он встряхнулся, привстал, вгляделся в небо.
- Что там? - спросил Олег.
- Не, - сказал Вовочка. - Показалось.
- Тучки бы нам сегодня… - крякнул Ярослав. - Не дадут.
- И было им ясное небо и пиковый интерес… - Что бы ни стискивал Вовочка в кулаке, он решительно сунул это в карман. В кармане металлически брякнуло. - Помочь?
- Ты лучше посиди, - вмешался Михель. - Ты какой-то с лица не такой. Давайте я всё буду делать.
- Ну уж нет, - сказал Вовочка.
- А где Атос?
- За едой шарится. Он аккуратненько.
- Ладно. Пошарьте пока в кабине, - велел Олег. - Вдруг сообразите, где может быть аптечка. Только постарайтесь не улететь без нас.
- А вы собрались лететь? - спросил Вовочка уже из кабины. - Как интересно… Так, а это… Не. А… ага… ага… А он тут уже стоял или сейчас прилетел?
- Стоял, - сказал Олег.
- Тогда это явно не тот, который за Пятнистым лесом упал, - продолжал Вовочка, чем-то шебурша. - До Пятнистого леса километров двадцать… да и не похоже, чтобы эта штука падала…
- Вот это - не оно? - Михель вынырнул с какой-то полупрозрачной коробкой размером с хлебную буханку. На крышке коробки был изображён жук с расправленными крыльями. - Там что-то брякает…
- Давай посмотрю, - Олег протянул руку.
Но Михель уже нажал на невидимую защёлку, крышка откинулась - и из коробки, судорожно шурша, выбрались три здоровенных жука с зелёно-золотыми надкрыльями, оттолкнулись, с громким треском развернули крылья и улетели. Михель выронил коробку и теперь стоял с открытым ртом.
- Оригинально, - сказал Ярослав. - Попробуй найти что-нибудь с изображением шприца.
- Не понимаю… - сдавленно сказал Михель и полез обратно в кабину.
Олег расхохотался.
- Почему вы смеётесь? - обиженно сказал из кабины Михель, - Ничего смешного… На Земле - змея. Ну, я и подумал…
Жуки, описав круг, вернулись и с ходу опустились на раненого.
- Эй! - Ярослав заозирался, потом подхватил с земли обломанную ветку. - Вот я…
- Постой, - поднял руку Олег. - Не трогай.
Жуки топтались на лежащем как-то очень целенаправленно. Деловито. Вот один ткнулся усиками в жуткий след прижигалки, замер. Несколько мелких движений… Два других жука тоже выбрали себе пятна от ударов. Олег и Ярослав переглянулись. Наверное, всё шло как надо. Просто непривычно.
Грюк… Грюк… Пятясь, Вовочка с Михелем выволакивали что-то большое и тяжёлое. Ярослав, стараясь не спугнуть странных насекомых, медленно сместился мальчишкам на выручку.
- Да мы сами, пан Ярек…
- Бросьте пока. Похоже, чутьё вас, парни, не подвело.
- Что?
- Смотрите.
Как по команде, все три жука одновременно вкололи в пятна острые хоботки-стилеты и, страшно напрягшись, что-то впрыснули под мёртвую кожу. После чего очень медленно, внезапно отяжелев, сползли с тела и остались лежать рядом, поджав ножки.
- Что думаешь, учитель? - спросил Ярослав. Он сел рядом с раненым, сорвал травинку и стал жевать. - Что всё это значит?
- Была такая наука - бионика…
- Я тебя не про науку. Я тебя про плутовской роман. Смотри: у нас на руках без пяти минут покойник. У нас погоня на хвосте…
- А здесь стоит что-то очень похожее на летательный аппарат. Ты это имеешь в виду?
- Ага.
- Уй!.. О-о… - на два голоса прогудели мальчишки.
- Остаётся всего ничего: научиться им управлять.
- Ну, ты же у нас летающий колдун…
- Не дашь забыть… - проворчал Ярослав и поднялся. - Дурная затея… Да и куда лететь?
Он всунулся в кораблик.
А не тесно - он одобрительно окинул взглядом салон. Два пилотских места, утопленные в полу, какой-то кожух-горб между ними, а позади - пустой объём почти как в автобусике РАФ. Нет, поменьше - покороче потому что - но не намного. Перевозка пассажиров не предусмотрена… а вот это что? Хм. Будь это земная техника, решил бы - крепления для носилок. Двое носилок, одни на пол, другие под потолок. Интересно…
Так, а что у нас с управлением?
С управлением был полный швах. Полный и окончательный. Никаких приборов, только несколько больших квадратных кнопок без подписей. Да и были бы подписи… Ага, вот есть рычаги - прямо под руками, не сразу в глаза бросаются.
А толку?
- Олег! - внезапно ввинтился в голову пронзительный Вовочкин голос. - Ты рассказывал, что земные кошки - которые мелкие - на больного человека залазят и его своим теплом лечат. Может, большого кота человеком лечить можно?
- Тобой только заразить можно, - заметил Артём. Пришёл, значит. Значит, перекусить уже сготовил. - А животное ни в чём не виновато.
- Не животное, а разумное гуманоидное существо, - строго поправил Олег. - Можно сказать, человек.
Кряхтя, Ярослав забрался в пилотское кресло. Оно было тесновато для него, но сидеть можно. Ноги упёрлись в скошенный пол - никаких педалей. Забавно… Он взялся за рычаги - наверное, удобные для шестипалых лап… так, а если переменить пальцы… нет, вполне удобоваримо. Знать бы только, для чего они служат. Где газ, где тормоз, где переключение скоростей?
Он вспомнил, как в институте, в общаге, какой-то очень пожилой студент, корчивший из себя бывшего секретного лётчика, рассказывал о ночном бое с чёрным американским самолётом: "Я за ним, а он от меня! Я за ним, а он от меня! Вверх идёт, вверх. Ну, думаю, врёшь, у тебя у мотора мощи больше, зато я вожу лучше. Сбрасываю на первую скорость - и по газам, педаль в пол…" Ярослав, к тому времени налетавший в аэроклубе сорок часов на Як-12, морщился, слушая дурацкие байки, но молчал: чудак угощал всех копчёной кабанятиной, а за это многое можно было простить.
Как же они всё-таки летают без приборов-то?..
Потом он понял, что уже довольно долго разглядывает пристально чёрный блестящий шлем, лежащий перед лобовым стеклом. Шлем соединялся плетёным шлангом с тем горбом, который разделял пилотские места. Может быть, приборы выведены в шлем - проекция на стекло или ещё как-то? В аэроклубе говорили, что такие разработки ведутся. Куда ни повернёшь голову - основные приборы перед тобой, не нужно дёргаться-отвлекаться. А здесь и скорости другие…
Он взял шлем, покрутил. Не было никакого стекла - лицо закрывалось совершенно непрозрачным щитком с пружинящей прокладкой изнутри. А ведь может статься и так, подумал он, что кораблик этот управляется мимическими мышцами или вообще биотоками… ну, тогда ловить нечего. Придётся сначала вылечить пилота, а потом думать дальше.
И просто от некуда девать руки, пока ждёшь, что придумается, без всякой оформленной мысли, он надел шлем - ну, примерить, что ли.
Секунду или две не происходило ничего…

* * *

Они шли медленно, часто отдыхая, и рассвет застал их в пути. Но уже почти у самого города - вон, крыши видны! - Спартак лёг в траву и забормотал что-то неразборчиво. Артурчик перевернул его лицом вверх и испугался: морда брата стала худой и незнакомой, губы по цвету слились с кожей, в уголках рта запеклась пена. От глаз остались щёлки, виднелись красноватые белки, и всё. Дышал Портос коротко и резко.
С минуту Артурчик метался, чуть ли не впервые в жизни не зная, что делать. Тащить на себе? Оставить и бежать за помощью? Подать сигнал?

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук, Ирина Андронати

Не дотащить.
Оставлять боязно - даже не столько из-за мелких тварей, которые быстро учуют безопасную добычу, - сколько из-за жувайлов.
На сигнал дров не набрать, сушняк у города весь выбрали, а живые деревья не горят.
Впору было впасть в отчаяние.
"Арамис впал в отчаяние…"
Ага, щас. Или даже - щаз.
На руках - да, не дотащить. Но можно соорудить волокушу. Простенькую, но прочную. Две продольных жерди, три-четыре поперечины, всё обвязать «партизанкой»… и вперёд.
Артурчик достал нож, огляделся и пошёл заготавливать материал.
Когда он вернулся, волоча три сырых ствола какбыбамбука, рядом с братом уже копошились полосатые мышки - принюхивались, тыкались носиками… Их смущало, что эта добыча ещё не до конца мёртвая. Иначе они за полчаса растащили бы всё до косточки.
- Кыш, твари, - замахнулся Артурчик, и мыши исчезли мгновенно - будто зарылись в землю.
Он присел на корточки и, поминутно оглядываясь по сторонам, занялся раскроем, подгонкой и сборкой.
Через полчаса волокуша была готова: две продольные жерди, три поперечины и косуха для жёсткости. «Партизанки» хватило и на вязку узлов, и на быстренькое плетение чего-то вроде простенькой кроватной сетки. Теперь братишке будет удобно… рюкзак под голову…
Пока закатывал тяжёлого и валкого Портоса на волокушу и привязывал его широкой лямкой от рюкзака, понял, что устал. Но почти себе назло встал, впрягся в сбрую - вторую лямку - ухватился руками за оглобли и пошёл, пошёл, пошёл, разгоняясь и подстраиваясь под рысканье волокуши, вперёд, вперёд, к домам, к своим, ловя ногами рыскающую кривую дорожку - и при этом внимательнейшим образом глядя под ноги себе и на кроны деревьев, прислушиваясь к лёгкому шороху листьев и внюхиваясь во встречный ветерок…
Часа через полтора навстречу истекающему потом Арамису попался сумасшедший поп Паша.

* * *

Несколько раз Ярослав пытался рассказать о том, что произошло, и снова и снова его разбирала эта сумасшедшая сердечная одышка - будто он только что бегом спустился с высокой горы, сумасшедший ускоряющийся бег, который нельзя остановить или даже умерить и уже нельзя убыстрить, потому что ноги не способны мелькать с такой скоростью…
- В общем, так, ребята, - выговорил он наконец. - Лететь мы не сможем. Он чем-то шарахает по мозгам. Не сильно, но внятно. Но зато вполне сможем катиться по земле. Даже появляется что-то вроде карты…
- Давненько я не брал в руки карты, - со смешком сказал Олег.
- И не совсем по земле, - сказал Михель. - Эта штука приподнималась. Вот на столько, - и раздвинул пальцы где-то на толщину ладони.
- Ну да, - согласился Ярослав. - Это логично: летать может только пилот, на которого машина записана. А гонять её по полю должен мочь любой техник…
- Хорошо, если поле ровное, - сказал Олег. - А в нашем случае…
- Мне показалось, что там, в машинке, это предусмотрено, - Ярослав покосился на кораблик. - На карте вроде как указывается: куда можно соваться и куда нельзя. Так мне показалось.
- Слушай, а ты выдержишь? - спросил Олег. - Что-то ты совсем зелёный.
- Выдержу, - сказал Ярослав. - Во-первых, надо. Во-вторых, больше не буду соваться, куда не следует. Выдержу.
Голос его звучал твёрдо. Даже чересчур твёрдо.
- Лучше плохо ехать, чем хорошо идти, - неожиданно сказал Михель. - Так?
- Философ, - сказал Олег. - Сын философа и внук философа.
- Второе и третье - это про Владимира, а не про меня, - педантично уточнил Михель.
- За Владимира - очки на носу завя… Уй! - взвизгнул Вовочка, привычно уклоняясь от подзатыльника.
- А ты знаешь, чем кончается этот ряд? - продолжил Олег воспитательный процесс.
- Чем?
- Лучше плохо умереть, чем хорошо уснуть.
- Ни фига себе. Точно не наоборот?
- А вот. Но будем считать, что это реакционное заблуждение.
В салоне кораблика что-то довольно громко щёлкнуло, и голос Артёма восторженно произнёс:
- Ух ты!
- Что такое? - вскинулся Ярослав.
- Сундук открылся, - сказал Артём.
- Никто не разбегается?
- Не. Тут всё уложено… Вот это точно лодка. А это, наверное, рация. А это - ружьё.
- Не трогай, - быстро сказал Олег.
- Я и не трогаю, - сказал Артём. - Я глазами смотрю. А Вовочке сейчас в лоб закатаю.
- Чё сразу в лоб! - возмутился тот. - Я уже тоже ничего не трогаю.
- Мушкетёры! - рявкнул Олег. - Прострелите наше такси - пойдёте пешком. Причём совсем в другую сторону.
Вовочка высунулся из салона.
- А вы куда собрались? День в разгаре.
Ярослав шумно выдохнул.
- День-то он день, только… Парни, - обратился он к сыновьям, молча и угрюмо сидевшим чуть в сторонке. Основательно вбитую отцом привычку не соваться под руку не могло поколебать такое мелкое происшествие, как появление инопланетянского корабля, с водителем или без. - Подъём. Все планы меняются. Грузите быстро обоих пациентов в машинку, устраивайте помягче - и дуйте в город, к тётке Софье. Перехватят до города - возвращаетесь с дальнего выгона. С тёткой условитесь, что вы у неё ночевали. Дома вас нынче не было - слышите? Знать вы ничего не знаете и ведать не ведаете. Не видали никого, не слыхали и вообще глупые, как пробки. А мы пока напрямки до зимовья ломанём, а там уж будем думать, что дальше. Чует моё сердце, близко они, гады. Как бы нам тут много гостей не дождаться.
- Зимовье, оно ж за рекой, - удивился Артём. - По дну поедем, пан Ярек? На мосту-то мостовой.
- Учишь батьку детей делать, - покачал головой Ярослав. - Нехорошо. Броды знать надо. Да и машинка эта, мне показалось, не только по земле способна… Ну всё, хватит языками молоть - к делу.
Через пять минут сборы были окончены. Ярослав, преодолевая страх и отвращение, надел шлем. Кораблик чуть слышно зажужжал, приподнялся над землёй и как бы поёрзал на месте, примеряясь к броску. Сыновья смотрели вслед. Раз - и только трепещущие ветки…
Они переглянулись и побежали в другую сторону - экономичный бег короткими шагами, локти прижаты к бокам, раз шаг - вдох, два-три-четыре - выдох.
А примерно через час лощиной прошла группа жувайлов с косицами - шесть человек. В руках у них были дубинки, короткие копья и новенькая прижигалка, выставленная на максимальную мощность…
Над ними парила шпионская птица.

Глава восьмая. БЕЗ ПАНИКИ!

31-й год после Высадки, 12-го числа 4-го месяца. Утро

Надо отдать должное матери - она только побледнела, но ничего не сказала. Спартак в больнице у доктора Вейцеля - значит, обойдётся. Вейцель заново изобрёл пенициллин. И руки у него золотые. Всё будет хорошо. Сейчас важнее другое…
- Быстро пошли, - скомандовала она. - Надо рассказать и Климовичам, и Герде Яковлевне. Ах, Олег, ах… - она проглотила слово.
Артур посмотрел на неё и подумал, что первоначальный план придётся чуть подкорректировать: он должен сказать всем, и матери в том числе, одно и то же: они были в коптильне пана Ярослава и видели всё случившееся своими глазами. А то мать заведётся, что врать плохо, надо говорить правду и только правду, взрослые сами разберутся… чёрта лысого они разберутся. Проверено.
То есть - врать, как решили, но всем без исключения. Жаль, что Портос выпал из игры. Когда придёт в себя, немедленно потолковать с ним, предупредить.
За Гердой Яковлевной бегать не пришлось - её встретили по дороге к Климовичам. Она увидела Арамиса и бросилась навстречу:
- Что случилось?
- Успокойся, Герда, - сказала мать. - С Мишкой твоим всё нормально. Просто Спартак заболел, Артур его с полдороги до больницы на себе тащил. Хуже другое… в общем, пошли с нами, Артур всё расскажет.
В доме Климовичей было сыро и почему-то пахло пелёнками, хотя самый маленький, Вовочка, из пелёнок давно вырос. А ещё стены пропитались запахом идеологической войны и непримиримости. Жить в этом доме не хотелось - только спорить, со вкусом, с блеском, поражая противника неожиданными аргументами, жгучими парадоксами и остротой мысли. Странным образом Артурчику это помогло. Едва начав говорить, он ощутил себя в родной стихии иезуитского монастыря и интриганства - как он их себе представлял.
На первый раз - хорошо понимая, что он не последний, - Арамис постарался сделать свой рассказ коротким, понятным, но немножко сбивчивым.
- В общем, так. К обеду мы как раз до пана Ярослава добрались, заправились и дальше почапали. Идём, идём, и вдруг Спартачок наш захромал. Долго сознаваться не хотел, но Олег его всё-таки дожал и осмотрел. В общем, нарывает нога, тут вот, чуть повыше коленки. Там у него давно царапина была, под коростой, никак не заживала. А тут разбарабанило. Ну, не возвращаться же всем, правда? И решили - мы с ним чапаем к пану Яреку, ночуем, он нам припарку делает, повозку даёт - и всё хокей. У Олега ведь как? Сказал - сделали. Не сделали - сами козлы. Подходим к ферме, и тут Спартак заминжевался, да сильно: он мне ногу располосует, мол, лучше сам, боюсь, колдун, то-сё. В общем, дурь гонит, но всерьёз. Он упёртый. Ладно, говорю, давай только в коптильню залезем, из дымогонки жирной сажи наберём, а то и дёгтю нацедим, по дороге ногу мазать будем. Залезли. Ногу я ему дёгтем намазал, перевязал. Пока дёготь собирал и ногу перевязывал, Спартачок зазевал, зазевал - в общем, смотрю: спит. Думаю, правильно: ну, не в доме переночуем, делов-то, а утром всё равно повозку попросим… Короче, и я задремал. Хорошо задремал, как в лоб поленом. И приснилось, что девчонка кричит. Просыпаюсь - точно, кричит. Ничего не понимаю. Спартак проснулся. Потом вижу - а под окороками возятся. Там Тугерим девчонку к земле прижал, рот ей зажимает и юбку рвёт. И ещё один рядом топчется, а двое в сторонке стоят. И тут пан Ярек влетает, хватает кочергу и Тугерима по спине. И второго тоже. К девчонке. Эти двое, другие - в дверь и тикать. Он её утешает, а Тугерим возьми да и помри. Второй как увидел, как разорался. Мол, теперь всё. Перережем. И удрал. Спартак говорит - надо быстро в город. Рассказать, что видели. Мы и смылись тихонько, под заварушку. Ушли, а позади пожар. Большой. А Спартак по дороге совсем расклеился, я его уже на волокуше волок, и хорошо, что поп Паша встретился, - а то когда бы ещё доволок. Вот такие дела…
Дед Владлен слушал стоя - и, когда Артурчик замолчал, вмазал кулачищем в стенку так, что всё затряслось.
- Я говорил, что этим кончится. Всё это спланированное одичание… И мы не готовы. Если начнутся погромы, чем мы будем защищаться? Граблями? Топоров, и тех нет. Просвещение несли, понимаешь… доброе слово и кошке приятно… Давно говорил Витальичу: надо создавать отряды самообороны. Мирное сосуществование хорошо, когда оно чем-то подкреплено. А так - это жизнь куска мяса, замороженного на чёрный день. Мы этим абам на хрен не нужны со своим просвещением… Теперь они насилуют наших девочек, а вступился - и тебе конец. Что будет через неделю?
- Абы - это вроде жидов или азеров, так? - скрипучим голосом вступил дядя Игорёк, Вовочкин папа. В отличие от деда он сидел в низком плетёном из лубняка кресле, задрав выше головы узловатые колени. - Или хачиков, может быть? Как вы почтенного Вазгена зовёте, а? Хачик? Они Ыеттёю, папаша. Язык не сломается сказать. Ыеттёю, а? Попробуйте.
- Етти они или абы - разницы никакой. Одна чума. Я знаю одно: их в сто раз больше, и они стремительно дичают. Наше счастье, что они разбросаны по лесам на тысячу километров в округе… но скоро найдётся у них какой-нибудь хан Чингиз… если уже не нашёлся. И тогда мало не покажется никому.
- И что же нам теперь - строить крепость? Лить пушки, может быть? Или всем гамузом - в партизаны?
- Лучше, чем сидеть и ждать, когда тебя зарежут, как овцу!
- Не зарежут, если мы найдём и выдадим Дворжака. И все на коленях попросим прощения. Потому что Дворжак виноват: он убил человека. У Ыеттёю любое убийство непрощаемое, независимо от мотивов. А особенно - если это убийство мальчика, совершённое в День-Без-Солнца. Тут уже отвечает не только сам убийца, но и ближайшие родственники. И это справедливо. Так что не вооружаться надо и не прятаться, а просто лучше знать законы того народа, среди которого живёшь. И вообще кончать пора с этой гнусной самоизоляцией, от которой только геморрой…
- Та-ак. Законы народа, значит. Древние, наверное. Исконные, заветные, из живогорящего куста полученные… Да эти законы на наших глазах создавались, и писали их, как я хорошо помню, такие же несколько говнюков, как некоторые тут! Кто громче всех орал: невмешательство, невмешательство - именно тогда, когда мы хотели вмешаться, могли вмешаться и должны были вмешаться - и помочь им? Не допустим культурной агрессии! Кто орал? И кого мы послушались, идиоты…
- Хватит, не о том речь, - сказала мать, и все неожиданно замолчали. - Глупостей наделали много, теперь их надо суметь аккуратно расхлебать. Дядя Владлен, надо собирать расширенный пленум. И не откладывая, а сегодня, и не просто сегодня, а сейчас. В обед может быть уже поздно. Мне одной Юрь-Борисыча не утолочь, а тебя он послушается. И ставить вопрос о мобилизации - всех здоровых под ружьё…
- Всех здоровых под одно деревянное ружьё… - добавил из своего продавленного кресла дядя Игорёк.
- Твой сын, между прочим, сейчас в лесу, - сказала ему мать. - И если он попадет в лапы твоих любимых Ыеттёю… - она произнесла это слово подчеркнуто правильно - точнёхонько так, как произносят сами местные. - Так вот, немедленно нужно наладить вооружённый отряд - якобы для поиска Ярослава. На самом деле - чтобы найти ребятишек и учителя. И сопроводить домой.
- Елена Матвеевна, ну что вы, как девочка: "вооружённый, под ружьё"! - скривился дядя Игорь. - Ну нету у нас никакого ружья, нету! И надо с этим смириться и думать, как нам выживать именно таким - слабым и беззащитным.
- Это хорошо, что вы так думаете, - медленно сказала мать. - Надеюсь, и Ыеттёю так думают. Но я о другом: пойдёте ли вы в лес - выручать своего мальчика?
- Конечно…
- Тогда собирайтесь. Время дорого.
Вовочкин отец как-то суетливо огляделся, опёрся о подлокотники - кресло заскрипело, - и встал, сутулый и пузатый, похожий на большую латинскую «S». Если бы он выпрямился, то был бы под потолок.
- Куда он такой пойдёт, - сказала доселе молчавшая бабушка Наталья. Она сидела в уголке, в платочке, сложив руки на коленях. - В какой его можно лес пускать… Дед, ты, если надо, зубами рви, а чтоб Леночку поддержали. Дело говорит. Буду собираться… - и она скользнула в другую комнату.
- Все с ума посходили, - развёл руками дядя Игорёк и попытался было пойти за бабкой, но тут Артур, совершенно белый, загородил ему дорогу:
- Значит, они - Соньку, а мы на коленки - и смотреть, да? Сволота ты поганая…
И подпрыгнул, метя кулаком в слишком высокий для него нос. А потом перед глазами стало красно, и он уже не слышал, как на него кричат, хватают - а только бил, бил, бил, бил… Наконец справились, оторвали, оттащили в сторону, придержали. Крик Артурчика перешёл во всхлипывания.
В другом углу отпаивали растерянного Игорька. Он утирал смятым платком раскровяненное лицо и всё повторял: "Это нервный срыв, у мальчика нервный срыв…"
Мальчик сидел в углу, сжавшись в комок. Рубаха противно и холодно липла к спине - оказывается, окатили водой. Зло жглись плечи - там, где он стёр их лямкой волокуши. В ушах шумело, иногда сквозь шум пробивался ненавистный голос бывшего Вовочкиного отца - потому что не мог быть отцом Вовочки человек, запросто предложивший выдать на смерть пана Ярека, не просто выдать, а самому ловить и потом сдавать, пана Ярека, только за то, что пан Ярек вступился за дочку…
Подошла мать, потемневшая и каменная. Плотно взяла за руку, подняла с полу, повела. Из-за спины долетело: "Елена Матвевна, вы только мальчика не наказывайте…" Мать дёрнула плечом, и это движение отозвалось во всём Артурчиковом теле.
Она молчала всю дорогу и во время долгого кругового подъёма по крутым неровным ступенькам - и, только втолкнув сына в комнату, обронила: "Сиди здесь", - заперла дверь и ушла. Обратно, наверное. Или в обком. А таких несознательных, как Артур, туда не пускают.
Но, странное дело, ему уже не хотелось стоять посреди большого, с деревянными колоннами, зала и ощущать устремлённые на него взгляды. За те несколько часов, что провёл он один в осиротевшей комнате, он не думал ни о Спартаке, которого оставил в больнице без сознания, ни об Артёме, который и вовсе был неизвестно где, ни об Олеге, который медленно превращается в незнамо что… Он даже перестал быть Арамисом.
За эти несколько часов, уже не чужими, а своими глазами видя в темноте запрокинутое Сонюшкино лицо, он искренне, накрепко, всей душой поверил, что и впрямь был свидетелем всего происшедшего.
Вернулась мать. Взъерошила волосы, дала лёгкого подзатыльника, сказала: "Правильно ты ему врезал… Я бы тоже хотела, да нельзя вот". Она была не то чтобы весёлой, но на подъёме. Видимо, в обкоме всё решили как надо. Потом она что-то пересчитала по пальцам, ушла на кухню, повозилась там. Вернулась с набитым мешком.
- Пошли.
- За нашими? - вскочил Артурчик.
- За нашими, за нашими. Дорогу-то, кроме тебя, никто не знает.
- А как же суд?
- Отложили суд. До полного выяснения обстоятельств. Почтенный Сугорак - умный человек, он понимает, чем всем нам грозит неправый суд…
Она говорила что-то ещё, а Артурчик в холодном ужасе понимал: сейчас он должен будет признаться матери, что соврал. Что Олег с ребятами не на Свалке, а совсем в другой стороне, что они со Спартаком ничего не видели, а просто хотят выручить пана Ярека… и вдруг сообразил: а зачем? Мы просто пойдём по следам. И догоним. Те с носилками, а мы налегке. Завтра точно догоним.
И, обрадовавшись, он чмокнул мать в щёку и подхватил увесистый мешок на спину:
- Пошли! Только я к Спартаку забегу в больницу.
- Я полчаса как оттуда. Спит он, не надо будить. Док говорит, всё будет в порядке. Вовремя вы успели. Паша странный человек, но сколько от него иной раз пользы…
- А от меня, что ли, нет?
- Ну… иногда и от тебя.

* * *

Тейшш очнулась от покачивания. Это было непонятно, но, кажется, безопасно. Главный запах был правильный. Это её корабль. И он движется. Если корабль движется, значит, уцелел кто-то ещё …
Но больше уцелеть никто не мог. Она видела. Она ощутила.
Но корабль движется.
Плен?
Не делая ни малейшего движения, она «ощупала» себя с головы до ног. Голова болела так сильно, что боль казалась чем-то внешним, отделённым перегородкой. Глаза целы, зубы целы. Шея цела. Руки тоже болят, но кости не повреждены. Руки не связаны - значит, не плен. Грудь… не ощущается. Совсем. Будто там ничего нет. Яма. Анестетик? Или выгорели нервы? Выясним позже… Наверное, второе - всё-таки несколько выстрелов в упор. Дальше… Живот - цел. Ноги - целы.
Что же вокруг?
Рядом кто-то тяжело и часто дышит. Тоже раненый? Запах странный. Это не эрхшшаа. Другой. Что же здесь происходит? Кто ведёт корабль?
Она чуть приоткрыла глаза.
Рядом лежал голокожий чужак. Морщинистое тонкогубое лицо, длинный нос, кожа тёмная, серо-коричневая. Это он так дышит, и это от него так пахнет - с оттенком перегретого железа…
Дальше, привалившись к стене, сидели ещё двое похожих на него чужаков, но помельче. Глаза их были закрыты. Возможно, они спали.
Она долго смотрела на них, пытаясь понять, кто из них под что модифицирован. Потом рассмеялась про себя: ведь это, наверное, та самая потерянная планета, которую нашёл командор Утта. Нашёл и…
Закрыть глаза. Подавить вздох.
Ни малейшего движения.
Тихо-спокойно-ровно… тихо-спокойно-ровно…
Затерянная планета. Немодифицированные - базовые - люди. Значит, небольшие - это дети. Дети, которые спят. То есть - эти базовые не враги мне и не считают врагом меня.
Кто же ведёт корабль?
Медленно-медленно она повернула голову так, чтобы боковым зрением дотянуться до пилотов.
Справа тоже сидел ребёнок. Просто сидел и смотрел вперёд.
А слева… Непонятно. Плечи и голова в шлеме.
Не обманывай себя, Тейшш. Это не эрхшшаа. Это тоже базовый. Абориген. И он смог поднять корабль.
Боль вдруг стала такой сильной, что пришлось закрыть глаза. Потом она поняла, что стонет, попыталась остановить, приглушить дурноту, но не смогла. В глазах плыло - тошнотворно текло навстречу - красное с тяжёлыми фиолетовыми звёздами.
Под голову ей подсунули руку, а губами она почувствовала что-то твёрдое и холодное. В рот полилась вода. Она глотнула несколько раз, и её вырвало. Чужие руки бережно придерживали её.
После рвоты стало чуть легче, только неостановимо кружилась голова. "Аптечку, дайте мне аптечку. Пожалуйста…" Как ни странно, её поняли. В обуженном болью поле зрения она увидела знакомую коробку. Дрожащими руками открыла. Помощников не было, наверное, их уже использовали… ну да, эта яма на месте груди, на месте волновых ударов… Она разорвала пакет с активным гелем, вывалила гель на ладонь и стала втирать в голову. Скальп занемел, начала утихать боль - но вдруг пропали все силы. Тейшш упала на пол, рука деревянно стукнула рядом - как мёртвая. Рвотную лужу кто-то из детей подтёр, кажется, снятой с себя одёжкой. Потом другой осторожно дотронулся до головы и лёгкими круговыми движениями продолжил втирать гель. "Благодарна…" - сказала она и куда-то уплыла.

Предыдущая страница 11 Следующая страница


Сироты небесные 12

Когда она снова пришла в себя, то обнаружила, что лежит на траве. Открыла глаза, попыталась сесть. Села. Тут же повело, но подскочил ребёнок, подхватил, стал что-то говорить, легонько нажимая ей на плечо и поддерживая под спину. Она поняла, что её просят лечь, и легла. Корабль стоял рядом, открытый. Её спасители сидели вокруг маленького костра. Над всеми ними нависала почти непроницаемая крона какого-то исполинского дерева.
Солнце стояло низко. Наверное, был вечер. Или утро.
Я жива, наконец-то сказала она себе. Я жива…
Оставалась самая малость - вернуться домой. И как можно быстрее.

Вечер 17 января 2015-го года, Кергелен - Москва

За ними прислали не катер и даже не эсминец - чего Некрон в тайне ожидал, имея в виду важность своей миссии. Пригнали эту здоровенную дурищу «Москву» - в сущности, старый транспортный «Руслан», переделанный с реактивной тяги на гравигенную. Выходить в пустоту он не мог, но на пятьдесят километров поднимался свободно и там выжимал четыре маха, имея в огромном брюхе более ста тонн груза. Сейчас и этого не было: побитый «Аист» весил чуть больше двадцати пяти тонн. Плюс два «Портоса» и «Медведь», в разное время застрявшие на Кергелене - их, пользуясь случаем, не стали перегонять своим ходом, а погрузили в этот летающий ангар - ещё тридцать пять тонн…
То, что в «Москве» называлось пассажирскими салонами, на самом деле было спасательными капсулами на двенадцать человек каждая, связанными между собой и с кабиной экипажа воздушными коридорами из гибкого прозрачного пластика. В одной из них разместились Антон, засыпающий на ходу Петька и бригада врачей из флотского госпиталя; в другой развернулся полевой штаб: Некрон, Римма, Исса - и прилетевшие этим же бортом Геловани и Мартынов.
Простых вопросов не задавали - Геловани с задачей прослушивания справился блестяще, и Мартынов уже знал начало этой истории и её действующих лиц. Поэтому Некрон очень сжато рассказал о своей беседе с Бэром с глазу на глаз и выдал резюме: с одной стороны, мы пока не в силах ни подтвердить, ни опровергнуть всё то, что сообщил Бэр; с другой, он продемонстрировал уровень своего влияния на текущие события и, одновременно, свою добрую волю; с третьей, какое бы решение принято ни было, риск оказывается чрезвычайно велик: в случае неудачи планету Земля можно будет просто вычеркнуть… А в случае удачи? - спросил Мартынов. От статус-кво до неба в алмазах, мрачно сказал Некрон. Как там выражаются наши китайские друзья? Оседлав тигра, крепче держи его за уши? Или за усы?.. Ты хочешь сказать, пробурчал Мартынов, что нам следует поддержать этого мудозвона? Не знаю, потёр лицо Некрон, не знаю… Наверное, да.
Римма осторожно выбралась из плотного сплетения рук Геловани и встала в проходе, держась за подголовники кресел.
- Лично я ему верю, - заявила она. - Не знаю, что у них там происходило, в этой их драной Империи - но вот то, что он сейчас не врёт, это точно. И он нам не враг и не друг. Просто мы ему очень нужны.
- Ну, это-то я как раз понял, - сказал Мартынов. - Нужны, да… Иной раз и пипифакс так нужен, так нужен - полцарства за пипифакс… А использовал - и ага.
- Слушайте! - почти закричала Римма. - У нас же есть музей! А там наверняка что-то найдётся и про Бэра, и про его дядьку…
- Какой ещё музей? - привстал Геловани.
- Ты забыл, я тебе говорила. Мы с ребятами - ещё давно, ещё в Большом Дворе - обменяли наш линкор на музей Старых. Ну, у нас линкор был, мы его у имперцев спёрли. А потом обменяли… Ну? Вспомнил?
- Что я могу вспомнить, меня же с вами не было… - начал Геловани и замолчал. Потому что действительно вспомнил. Вспомнил то, было совсем не с ним, очень далеко от него. Такова теперь его память…
Большой Двор - это планетная система звезды тэта Волос Вероники, облюбованная Свободными из-за несметного количества удобных для жилья астероидов. Свободных там всегда очень много, тысячи и десятки тысяч. В Большом Дворе практически постоянно обитают их старейшины - называются иначе, воспроизвести правильно невозможно, адекватного понятия в земных языках нет, приходится применять более или менее близкое определение. Вообще трудно переносить в звучащий язык то, что существует только в языке образно-ментальном… Ещё в Большом Дворе идёт постоянная торговля и обмен всего на всё. В том числе угнанных кораблей и украденного оружия на неизвестного назначения артефакты с покинутых планет…
Музей Старых…
Да-да. Был такой случай: выменяли. Поделили - "на несколько половинок". Как сейчас помню. И находится одна такая "половинка"…
На летающем острове Риммы. А летающий остров - завис над Питером на высоте пятисот кэмэ. Болтается там вопреки всем законам небесной механики… но к этому уже почти привыкли.
На острове последние несколько месяцев тусовались сотни три Свободных. Это была их временная столица.
- Музей… - повторил Геловани. - Конечно, музей! Риммочка, солнышко мое ясное, побежали к пилотам! Исса!..
Через десять минут огромные, как заводские ворота, створки кормового люка раскрылись, и оттуда толстой задницей вперёд вывалился «Медведь». Геловани не слишком любил эти устаревшие и достаточно нелепые корабли, но выбирать не приходилось: именно «Медведя» загрузили последним. Несколько секунд он кувыркался, отставая и падая, потом выровнялся, задрал нос - и ушёл резко вверх, оставив далеко позади и внизу огромный медленный транспорт.

31-й год после Высадки, 12-го числа 4-го месяца. День

"…И когда судья поднялся на кафедру и вперил грозный взгляд в бедную маленькую Каролинку, ей стало очень страшно…"
Пан Ярек театрально понизил голос.
"Но она знала, что ни в чём не виновата, и храбро вышла вперёд.
И судья спросил:
- Кто свидетельствует в пользу этой женщины?
Люди зашептались, но промолчали - ведь никто не знал, что же случилось ночью, и только помнили, что у Каролинки всегда был добрый нрав, - и покачали головами.
- И ещё раз спрошу, - провозгласил судья, - кто свидетельствует в пользу этой женщины?
И снова ни один человек не осмелился возвысить свой голос в защиту маленькой Каролинки, ведь все подумали: нас там не было, а ребёнок куда-то исчез, значит, что-то нечисто.
И судья спросил в третий раз и последний:
- Найдётся ли кто, желающий свидетельствовать в пользу этой женщины.
И вновь никто не вышел, но тут в небе над площадью появилось множество белых и серебряных голубей, и белые голуби летали слева от Каролинки, а серебряные - справа.
"Чудо! Чудо!" - шептались люди, но ни один не посмел сказать об этом громко, и судья продолжил.
- Кто свидетельствует против этой женщины? - строго спросил он.
И тут вышла вперёд злая старшая сестра Каролинки и сказала:
- Я свидетельствую, ваша честь.
Громко зашептались люди, и громко забили крыльями голуби, но она продолжала:
- Вчера ночью я своими глазами видела, как Каролинка взяла нож и вошла к ребёнку.
Ахнули люди, застыв от ужаса, а белые голуби ринулись вниз и выклевали злой сестре левый глаз. Но слишком чёрствым было её сердце, и она, пересилив боль, солгала ещё раз:
- А потом видела я, как вынесла Каролинка окровавленное тело ребёнка из комнаты и вышла с ним в сад.
"Смерть ей! Смерть ей!" - стали повторять люди, но тут ринулись вниз серебряные голуби и выклевали злой сестре правый глаз.
Но слишком велико было её желание погубить младшую сестру, и, закрыв лицо руками, закричала она из последних сил:
- И зарыла Каролинка ребёнка в саду, под яблоней, и там вы найдёте его тело, завёрнутое в её подвенечную фату!
И люди подступили к Каролинке, потрясая в ярости кулаками, но тут дружно налетели с небес белые и серебряные голуби и выклевали злой сестре её безжалостное сердце.
И в тот же миг ожил невинный младенец, и выбежал из сада, и бросился к матери.
И все увидели, что она ни в чём не виновата…"

* * *

Пан Ярослав шумно вздохнул и удовлетворённо сложил руки на пузе.
- А?
- Бред собачий! - с чувством сказал Олег.
- Не бред, а суровая готика, - наставительно поправил Михель.
- И много ли ты о готике знаешь?
Михель был человек честный.
- Не много, - признался он. - То, что бабушка рассказывала. Но я так понимаю: в готике хорошим людям до того тошно приходится, что плохим надо впендюрить вдесятеро больше, чем хорошим. Чтобы проняло и чтобы неповадно. Поэтому она суровая. Такова была мораль в Средние века.
- Пан Ярек, - нерешительно начал Вовочка. - А горные духи из-под земли выходят?
- В сказках?
- Нет, которые настоящие.
- Я с ними дела не имел, - сказал Дворжак. - И просто не знаю, что про них говорят вправду, а что - так, с перепугу. Нет, не знаю.
Лежащий на носилках чужак потянулся, вздохнул и повернулся на другой бок.
- Оклемается, - сказал Олег уверенно.
- Хорошо бы поскорее, - поскрёб пан Ярослав щетину на щеке. - Устаю я всё-таки за этим управлением, как на себе её прёшь, эту колымагу… Ладно, хватит трепаться: по машинам.
Дворжак и Артём подхватили носилки с чужаком, Олег закряхтел и поднялся на четвереньки. Михель за спинами у всех толкнул Вовочку локтем, бровями изобразил вопрос. И Вовочка незаметно для остальных вытащил из кармана и показал ему два металлических шарика: светлый и тёмный, почти фиолетовый.
- Слушай, - сказал немного погодя Олег, - а зимовье-то через реку должно быть?
- Ага, - согласился Ярослав.
- Так мы не туда?
- Какой же козёл будет прятаться там, куда его наверняка придут искать?
- Хорошо. Скажи просто: куда мы?
- В партизанский лагерь, - сказал Ярослав.
- Куда?!
- Ну чего ты кудахтаешь? В партизанский лагерь. Я, понимаешь, уже лет двадцать готовлюсь, чтобы чуть что - и сразу в партизаны. Место нашёл, обустроил, харчей завёз… В общем, там отсидимся.
- Ну ни фига себе… И мне ничего не сказал?
- Что значит не сказал? Я тебе намекал много раз. А ты - просвещение, просвещение…
Часа через три небыстрой, со скоростью бегущего человека, езды они достигли цели - речной поймы, испещрённой множеством проток, болот и озёр. Там, окружённый непроходимым болотом, поросшим живоедкой, и лишь в одном месте выходящий к открытой воде, да и то старице, по которой никто никогда не плавал, был отличный сухой остров. Ярослав - вряд ли один, с кем-то из старших ребятишек, - поработал здесь на славу: частокол, наблюдательная вышка на дереве, жилой дом, которого с десяти шагов не заметишь - так хитро заплетены стены лианкой, а на крыше растут кусты в больших корытах с землей. И запасы, запасы, запасы!..
- Да-а… - уважительно протянул Олег. - Не ожидал…
- Ну, значит, и другие не ожидали. Всё, народ. Выгружайся. Большой привал.

* * *

Артурчик и представить себе не мог, что мать - такой классный следопыт. Сейчас с ней и Артурчиком шли ещё четверо, и все вроде бы по-настоящему знающие лес люди, - а вела всё равно мать; остальной отряд она пустила меленькими партиями обыскивать территорию вокруг фермы пана Ярека. Возле Жерла она задержалась минуты на три, не больше, посмотрела вокруг, посмотрела на импровизированный подъёмник, на брошенные верёвки, на обрубленные ветки там, где сочиняли носилки, потом уверенно махнула рукой: туда. Неужели мы так наследили, с ужасом думал Артурчик, ничего совершенно не замечая ни под ногами, ни на кустах - нигде.
- Похоже, что Олег провалился, - говорила она на ходу. - Кто-то сбегал, надо полагать, к Ярославу, привёл помощь. Их сейчас не четверо, больше. Четверо только носилки тащат, а кто-то ещё впереди бежит. Значит, думаю, поволокли Олежку, беднягу, туда же - то ли на ферму, то ли в кузню. И тут - эта напасть… Твои действия, мушкетёр?
- Если они с паном Яреком встретились, то дальше пошли вместе, - задыхаясь (десять минут шаг, десять минут бег; пять минут отдыха каждый час; тяжело), сказал Артурчик. - Не знаю, куда, у него много норок, чтобы залечь. Если не встретились… но раз на ферме их нет и не было, значит - встретились…
- Или напоролись на охотников. Которые как раз были в самом бешенстве…
- Тогда будут следы.
- Да. Тогда будут следы…
На лесистом косогорчике, откуда открывался вид на всё хозяйство Дворжака (совсем рядом с тем местом, где Спартак признался в болячке и где всё решилось), мать остановилась, попила воды, позволила попить Артурчику. Достала из рюкзака сигнальную ракету, воткнула её хвостом в землю, подожгла фитиль, отошла. Ракета взвилась с диким пронзительным свистом и на высоте оглушительно разорвалась, оставив висеть в воздухе белое растрёпанное облачко.
- Небольшой привал, - сказала мать.
Вскоре начали собираться остальные спасатели. Лес и поля вокруг были истоптаны, но никаких следов, говоривших хотя бы о драке, никто не нашёл. Последними вернулись бабушка Наталья и сапожник Вазген. Они встретились в распадке с Табищикаем, одним из Ярославовых тестей. Ну, отцом его младшей жены. Он тоже ищет своего зятя - для того, чтобы взять под защиту. А Табищикай - не последний человек в городе; кроме того, он, как многие старики, осуждает эти новомодные обычаи. Так что для Ярослава не всё так плохо… Так вот, Табищикай видел след: четверо, по двое в ряд, несли что-то тяжёлое - скорее всего, носилки. Он не пошёл по этому следу, продолжал искать одного, но большого. След вёл точно на Иглу…
- И там у Ярослава есть охотничий домик, - сказала мать задумчиво. - День пути. Правда, они с грузом - значит, два. Наверное, они хотят отсидеться.
- Это в лучшем случае, - сказал один из спасателей, которого Артурчик знал только по имени - дядя Иван. - Если кто-то из них побывал в Жерле - скорее всего, Олег Павлович, - то он мог подхватить подземную заразу. Значит, они будут искать помощи у знахарей и колдунов - там, под стенами Верхнего.
- Резонно, - сказала мать. - Я думаю, уже нет нужды ходить всей толпой. Человек семь вполне достаточно. Давайте разделимся: кому очень нужно домой, кто устал - направо, и без обид… - И, когда отряд располовинился, встала. - Значит, так. Идём до вечера по этому следу, с носилками. Если ничего плохого, - она выделила, - не находим, возвращаемся.
Но уже минут через сорок, выскочив из перелеска, спасатели нос к носу столкнулись с большим, человек в сорок, отрядом местных - в основном молодёжи. Увидев землян, абы заворчали и подняли топоры…

Вне времени

Как Санька не без досады выяснил, разворот в субе переносится ещё труднее, чем форсированное ускорение (или торможение) с работающим хроновиком. От хроновика наступает полная дезориентация, человек перестаёт понимать, где он и что с ним; некоторые теряют память. Но потом это проходит - достаточно быстро. Здесь же было другое…
Маша говорила потом, что просто испытывала тяжёлый холодный беспредметный страх. И даже ужас. Она затыкала себе рот и всё равно кричала. Барс лежал без сознания. Это стало известно позже.
А Санька был в визибле и всё видел.
Вернее, он галлюцинировал вместе с визиблом. Наверное, что-то похожее происходило с пилотами в радиационных поясах - сам Санька, бывший пилот-"беспредельщик", поясов не боялся, но это был редкий дар. А основная масса ребят старалась в пояса не попадать, а уж если попали, то - проскакивать их за кратчайшее время. Что-то им там мерещилось, но они никогда не рассказывали, что именно.
Возможно, вот это: пустота, которая смотрит. И тёмная чудовищная изнанка звёзд. Маленькая вселенная и рядом ты - огромный, рыхлый, беспомощный… она вцепляется в тебя и вгрызается в брюхо, как голодная раскалённая крыса. Нора, или труба, или лаз - влетаешь в него, и тебя там намертво заклинивает на каком-то повороте. Бесконечное время, по которому ты раздавлен и размазан. И другое: миг, в котором ты заключён, как доисторический таракан в куске льда. Но в отличие от таракана ты живой и всё понимаешь. И ещё: ты в центре мира, а потом что-то происходит, и тебя выворачивает наизнанку: теперь мир в центре тебя, а ты окружаешь его и понимаешь, что уже ничего не вернётся. И всё время - осознание какой-то кошмарной ошибки. И стыд за свою глупость и беспомощность. И мягкая сладковатая слабость. И постоянное понимание, что сейчас всё очень болезненно кончится. То есть вообще всё. Не просто твоя жизнь, а - всё вокруг. А ещё - всё та же пустота, которая смотрит. Не на тебя, а в тебя. И она движется, течёт, как лава, невидимая, но очень жаркая лава. И корпус корабля истончается, истончается, истончается…
Хорошо, что в памяти мало что задержалось.
Рра-Рашт тоже выглядел не лучшим образом. Санька впервые увидел, как у кота дрожат руки. Но он улыбался:
- Мы проррвались!
- Здесь ничего нет, - сказал Санька; голос его звучал мёртво и плоско. - Здесь ничего нет…
- Так далеко не видно прибор, но видно просто глаза. Пробуй.
Он что-то сказал второму пилоту, не говорившему по-русски, и тот погасил свет.
Глубокая девственная темнота, не знавшая света с момента рождения Вселенной, заглянула в «Неустрашимый». Долгое время была только она и несколько световых чёрточек на пультах. Потом Санька увидел звезду. Так, наверное, виден в километре огонёк сигареты. Ну, не в километре. Но очень далеко.
- И Томплинсон взглянул вперёд
и увидел в ночи
звезды, замученной в аду,
кровавые лучи… - сказал он.
- О! - воскликнул Рра-Рашт. - Ведь стих, неужели нет?
- Это не я написал, - сказал Санька. - Это Киплинг.
- Киплинг, Киплинг… - кот наморщил лоб. - О! "Вечность и тоска ох влипли как наизусть читаем Киплинга а вокруг космическая тьма?" - он выговорил это с какими-то странными завывающими интонациями и без знаков препинания, а вернее - ставя точки после каждого слова и влепив большой вопросительный в самом конце. - Это мне учив Маша. Как говорить и понимать.
- Здорово, - сказал Санька. Строчки казались знакомыми, но в голове всё ещё лежала сырая лапша. Потом он всё-таки вспомнил: - Так это же Высоцкий!
- Именно правильно, - согласился Рра-Рашт.
- Жалко, не захватили гитару, - сказал Санька. - Я бы спел… Это наша звезда? В смысле - наша цель?
- Не должно быть, - сказал кот. - Слишком большой. Красный гигант. Не бывает планет. Где-то рядом спутник-звезда. Близко увидим.
- Прыгаем?
- Не вдруг. Будем осторожнее всех. Гравитационный… - кот не нашёл слова и сделал волнистое движение рукой - вниз и вверх. - Канава?
- Яма, - подсказал Санька. - Чёрная дыра?
- Не знаю. Что-то. Будем пристально предельно изучиваем. Только после прыжок. Иначе полный гробик.
- Если это красный гигант, - прикинул Санька, - то до него не меньше ста парсек? Это нам ещё целый месяц лететь?
- У нас нет целый месяц, - грустно сказал кот. - Будем тяжело дальний прыжок под очень сильно хроновик. Скорость-скорость… День два или три.
Это какое замедление времени должно быть? - в ужасе подумал Санька. Предельным считается десять, это как раз с ним - лететь месяц, и такое издевательство над организмом ещё как-то можно перенести. Сколько он хочет сделать?.. будет хуже, чем визибл вразнос…
Но ничего не сказал.

* * *

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук, Ирина Андронати

Время пошло очень медленно. Артурчик стряхнул рюкзак, вынул из него обе бомбы. Рядом звякало железо. Крошечный отрядик ощетинился наконечниками стрел и дулами ружей; остро завоняло дымом фитилей. Ружей было два, к ним два лука, арбалет и ручная мортирка.
- Спокойно, - сказала мать. - Без нервов. Тёть Наташ, попробуй потолковать с ними…
Но тут уже от местных замахали руками, и высокий, с узким лицом мужик вышел вперёд. Артурчик видел его когда-то… где-то… недавно… Точно, в школе. Это же учитель Уршухай! Таким вот - голым по пояс, с топором и волосами в пучок - сразу и не узнать.
- Не надо, - крикнул он по-русски. - Поговорить!
- Тёть Наташ, поговори, - велела мать. - Что-то мне всё это сильно не нравится. Арт, пусти-ка ракету.
- В них? - удивился Артурчик.
- Вверх, балда. Пусть думают, что вокруг наши…
Бабушка Наталья вздрогнула и обернулась, когда за её спиной порвал воздух в клочья дикий разбойничий свист с последующим большим бабахом. Местные засмеялись.
- Ребята, - сказала мать, - не расслабляемся. Пока мы на дистанции, мы сильнее. Стоит им подойти…
Что говорили учитель и бабушка Наталья, слышно практически не было. Так, долетали отдельные слова и восклицания. Тревожные. Потом переговорщики разошлись к своим.
- Плохо дело, - сказала Вовочкина бабушка, вернувшись. - У Пятнистого леса хутор ихний есть, дворов в десять. Жувайлы туда позавчера наведались - и чем-то их там сильно напугали. Они сами не поняли, чем. Вернулись сегодня со взрослыми, проверить - а там все мёртвые. Задушенные. Вот и бросились…
- А чего за топоры хватались? - мрачно спросил дядя Иван.
- Да сдуру… Теперь мы у них во всём виноватые, так-то. Хорошо, старших слушаются - удержал их Уршухай…
- И куда они сейчас?
- В город, куда же ещё. Совет держать. Когда нас резать: сразу или дать сначала что-нибудь объяснить…
- Он так и сказал? - не удержался Артурчик.
- Нет, он-то как раз думает, что мы ни при чём…
- Так мы и есть ни при чём!
- Значит, это будет нас утешать, - сказала бабушка Наталья и крепче затянула платок. - Войдём в историю как необоснованно репрессированные… Досадно-то. Куда улетели, а опять то же самое…
- Сейчас-то мирно расходимся? - спросила мать. - Если мирно, то побежали, некогда нам…
- Постойте, Лена Матвеевна, - сказал дядя Иван. - Надо же выяснить, что там произошло, на том хуторе. Абы - люди разумные, семь раз отмерят…
- Прежде чем за топор возьмутся?
- Именно. Всё, не лезу с советами, командуйте.
Мать глубоко вдохнула. Выдохнула.
- Хорошо. Вы и… тётя Наташа? Пойдёте? Вы идёте на этот чёртов хутор и оттуда - домой. Мы до вечера идём, как шли, а потом - тоже домой. То есть утром, часов в девять, встречаемся в обкоме. Устраивает?
Бабушка Наталья опять пошла на переговоры, и им с дядей Иваном дали нескольких провожатых. А может, конвоиров. Мать махнула Уршухаю рукой и повела свой маленький отрядик прежним маршрутом - по следу четверых, нёсших что-то тяжёлое.
По тому, как все молчали, Артурчик понял, что дела, в общем-то, плохи.

31-й год после Высадки, 12-го числа 4-го месяца. Поздний вечер

- По-моему, это девушка, - сказал Олег, глядя на дверь дома, за которой, всё ещё пошатываясь, скрылось существо. - В смысле, кошка.
- Намерен приударить? - спросил Ярослав, вяло обстругивая палку-шампур для двух дюжин выпотрошенных прыгунков, всего за какой-то час пойманных в силки на кромке болота; похоже, там их было полно. - Валяй…
- Дурак ты, боцман.
- Какой уж есть. Ну, девушка, да. Какая нам разница?
- Да никакой, наверное. Просто интересно. Ты что, давно заметил?
- Сразу, наверное.
- И не сказал…
- Маньяк.
- Я не маньяк, я вот просто думаю… в общем… как-то всё неправильно, а? - Олег приподнялся на лежанке. - Жизнь фактически окончена, а что толку? Детей своих - и то нет…
- Кто ж тебе мешал? Дурацкое дело нехитрое…
- Вот я и думаю, что не тем занимался.
- Ерунду думаешь. Смотри, у меня этих короедов - штук двадцать пять как минимум. Скорее, больше. А толку? Если меня завтра вешать будут, то я что, буду с удовлетворением думать «зато я жизнь не зря прожил»? Точно так же зря, как и ты. Боюсь, что и на Земле мы бы с тобой теми же мыслями думали. Сидели бы сейчас за кухонным столиком, на газетке "Советский спорт" колбаса ливерная толстыми такими кусками нарублена, черемша вялая позавчерашняя, соль горкой, два стакана зеленоватых залапанных, в них солнцедар импортный плещется. У тебя из-под линялой майки растянутой брюхо вывалилось, белое, мятое, как старое тесто, и глаза рыбьи, а ноги вот такие кривые и чёрными-чёрными волосами обросли. А я большой писательский начальник, рукава пиджачка синего поддёрнул, галстук распустил, брыли - во, как у Черчилля, под мышками потоп, портфель крокодиловой кожи всё время на пол шлёпается, и телефон в комнатах звонит-раскалывается, а я говорю: да гребёте вы все с надрывом…
- И жизнь прошла даром?
- Вот именно.
- Где-то ты меня накалываешь.
- Ни боже мой. Всё честно. Олежа, я ведь к чему клоню? Мы вроде бы из-под удара выбрались, здесь не то чтобы не найдут, а просто искать не станут. Значит, можно пораскинуть мозгами уже не торопясь. Мы вот зациклились на барха и ни о чем другом уже не думаем. Хорошо, завтра к обеду мы доберемся до Годоббина, мне о нём только хорошее рассказывали… А если не поможет? Если никто из них не сумеет? Тогда что? Сливаем воду?
- Э-э… Есть другие предложения?
- Верхний.
- И кто нас туда пустит? Потопчемся у ворот… как это у классика? И пошли они, солнцем палимы…
- Два балла, учитель. Девушка наша уже вполне пришла в себя, ещё денёк-другой - и можно на водительское место пускать. Дошло?
- М-м? - Олег ладонью сделал волнообразное движение - как бы перелетел через стену.
- Именно. И есть одна мысля: что нужно сделать, чтобы к нам прислушались.
- У тебя в огороде закопан пулемёт?
Ярослав поперхнулся. Машинально отложил доструганную уже палку и нож. Круглыми немигающими глазами уставился на Олега.
- Откуда ты знаешь?
Теперь оторопел Олег.
- Что - правда? Я ведь так… брякнул… Сам, что ли, сделал?
- Ага. Давно уже. И не в огороде - вот тут, - он показал вниз. - В подвале. И не совсем пулемёт - картечница… но многозарядная… В общем, страшная штука.
- Особенно против прижигалок…
- Дались тебе эти прижигалки. Оружие для комнатной стрельбы. Моя с сорока шагов дерево валит. Правда, порох чёрный, пальнёшь пару раз, и уже ни черта не видно. Не нашёл я тут никакой замены хлопку, так что бездымный порох нам улыбнулся.
- Спросил бы меня, конспиратор. Такая дудка в руку толщиной и с красной метёлкой сверху - попадалась? По краю болотцев растёт? Так вот её сердцевина - чистая клетчатка, больница эту дудку возами заготавливает - на вату. Причём её там много…
- Что ж ты молчал, зараза?
- А ты спрашивал?
- М-да. Значит, отложим пока бездымный до лучших времён. Так вот: надо будет махнуть через стену и захватить…
Дверь с визгом открылась, и вошли Михель и Артём. Не вошли - ворвались.
- Олег! Пан Ярек! Там у Вовочки… новый шар!
- Эт-того только… - пробормотал Олег, а Ярослав мгновенно вылетел из избушки, чуть не сбив с крылечка то ли девушку, то ли кошку…
Возле костра, где бездымно и жарко тлел сухой какбыкактус, сидел Вовочка. Круглые глаза его светились. Правую руку он держал ладонью вверх, и на ладони лежали три блестящих шарика: тёмный, золотой и светлый.
- Ты где был? - тихо, как только мог, спросил Ярослав.
- Ни… нигде. Я вот так… вот так сидел… - Вовочка показал, как: откинувшись назад и опершись на руки. - А он в ладонь как ткнётся…
Ярослав выхватил из костра головню, взмахнул, чтобы разгорелась. Прошелся с огнём туда-сюда, пристально глядя под ноги. Дёрн, песок… а вот тут, как раз рядом с Вовочкой, непонятный островок щебёнки.
- С тобой всё в порядке? - он сел рядом с Вовочкой, положил ему лапу на плечо.
- А… да. Просто… просто подумал… Может, это Серёга?
- Кто? - не понял Дворжак.
- Ну, брат у меня… был. Старший. Пропал пять лет назад. Искали. Долго. Не нашли. Вот я и подумал…
- Ну, брат, это ты загнул. Про такое и заливать-то никто не заливал. Сколько уж я всяких историй слышал…
- А каких? - жадно спросил подошедший Михель. - Я не к тому, чтобы сказки - а, может быть, там есть что-то полезное?
- Может, и есть, - сказал Ярослав, - да не отцедить. Разве что дед один рассказывал из местных, что раньше при шахтах собак этих здешних держали и натаскивали всякие камни и металлы искать. И вот из этих-то собак горные духи и произошли. Каким-то неведомым нам путём… Нестандартная сказка, правда? Выламывается. Поэтому, может быть, и есть в ней рациональное зерно.
- Собаки… - пробормотал Вовочка. - Я сначала тоже почему-то подумал: щенок увязался. А потом почему-то - про Серёгу…
- Это тебе домой захотелось, - сказал Артём. - Интересно, как там мои - дошли?
И закусил губу.
- Это всё правильно, - сказал Михель. - Но мы же собирались готовить еду. Боюсь, что угли скоро прогорят…
И все бросились в избушку за мясом и шампурами.

Глава девятая. ЧТО ДЕЛАТЬ?

18 января 2015 года. Раннее утро. Москва, Кремль

- Дорогие россияне… - начал президент в четвёртый раз, и теперь замахали от пульта: стоп, стоп! Там образовался стремительный кавардак, из которого выбрался Павлик Михась, звукорежиссер, и, приседая от неловкости, сказал, что господину президенту можно отдохнуть несколько минут, потому что в магнитофоне порвался пассик, и сейчас приволокут, простите, доставят новый.
Президент спокойно кивнул. Обстоятельства были против него, но он уже принял решение и не собирался его менять. Нужно подождать? Подождём.
Сначала сгорел микрофон. Просто сгорел, с огнём и вонючим дымом. Потом вырубился свет. Охрана наложила в штаны - но, разумеется, не со страху, а с лютой ненависти. Потом на него два раза наваливался кашель. И вот - сломался магнитофон. Что осталось в запасе? У киношников порвётся плёнка, потом мне на голову упадёт вон тот прожектор - как-то криво его поставили… А потом я всё-таки запишу это выступление: обгорелый, перевязанный, с тикающей щекой и сорванным осиплым голосом. Он поднял глаза кверху и с выражением подумал: может, не будем доводить до крайностей, я ведь всё равно запишу, что решил?
Он вспомнил, как сражался с голосом и лицом его предшественник, записывая - тогда ещё на Земле существовало телевидение, а потому всё было намного проще - аналогичное послание. Телевидение скоро, где-то через год, начнёт возвращаться, но выборы придётся проводить без помощи этого великого гипнотизёра. Пусть побарахтаются, подумал он с удовольствием.
Но без меня.
Договаривались на два срока, а я уже тяну четвёртый…
И если не успею соскочить сейчас, в затишье, то будет светить и пятый. Потому что - есть такое спинномозговое ощущение - всё вот-вот закрутится по новому кругу. Не хочу. Устал.
Могу я, в конце концов, себе позволить пару минут тишины… Нет, не тишины. Покапризничать. Дедушка хочет того, дедушка хочет этого. Выключите радио, налейте чаю, нет, слишком горячий, теперь холодный, закройте форточку, прогоните вон ту ворону… Так, стоп. В маразм не впадаем, ещё нельзя, ещё рано. Нужно хорошо провести выборы. Сейчас это главное.
Сидя в Большой гостиной у горящего камина и терпеливо ожидая окончания суеты, президент думал именно так. Он ещё не знал, что в порту Внуково-2 только что сел транспорт «Москва», вернувшийся с Кергелена, а на летающий остров Свободных опустился неуклюжий «Медведь» с экипажем из трёх человек…

* * *

В истории всегда есть место несчастному случаю. С удручающей закономерностью он происходит тогда, когда слишком бурная, перспективная и счастливая карьера кому-то на небесах начинает казаться чересчур вызывающей. И тогда тонет Непобедимая Армада, Бонапарт подхватывает насморк, Александр Македонский пьёт не из того бокала, Цезарю брутально не везёт, Иисуса путают с каким-то проходимцем, Линкольну дарят билеты в театр, Магомет запутывается в своих женщинах, Мерилин Монро - в своих мужчинах, а Самсон - в своих волосах… Как правило, это ставит точку в карьере персонажа, а если карьера завязана на государственное управление, то и государству приходится кисло.
Как правило.
Владимир был исключением.
Ему неимоверно, катастрофически не везло. Если какая-то подлость могла произойти, она происходила в самый неподходящий момент: катастрофы природные и технические, кризисы финансовые и национальные, войны внутренние и внешние, не говоря уже о пресловутом "человеческом факторе" и таки да - начавшемся инопланетном вторжении и внезапном глобальном крахе привычной экономики, технологии, да и всего образа жизни и мироустройства…
Он просто обязан был утонуть, сломаться, начать делать глупости.
А он выпутывался.
Попутно и постепенно он научился выбирать рубашки, раскованно шутить и смотреть в лицо собеседнику, выучил шесть языков в дополнение к тем двум, которые знал раньше, перестроил армию, с нуля развернул Космофлот, вывел Россию в число технологических лидеров мира, а в настоящее время уже являлся одним из считанных экспертов по культуре Эрхшшаа. И всё это давным-давно сидело у него в печёнках…
- Кажется, наладили… - Михась вытер пот со лба. - Я платком махну…
- Мотор! - послышалось от киношников. Щёлкнула хлопушка.
Михась махнул. Президент откашлялся (вырежут…), посмотрел в объектив и начал:
- Дорогие россияне. Уважаемые мои соотечественники. Я обращаюсь к вам сегодня, чтобы сказать те слова, которых мы все так долго ждали: мы наконец возвращаемся к мирной жизни. Завершён демонтаж неприятельской базы на орбите Юпитера, и теперь уже точно можно сказать, что в нашей Солнечной системе не осталось ни одного нежелательного, враждебно к нам настроенного инопланетянина. Это победа, сограждане. Наша победа. Победа всей Земли. Мы заплатили за неё немалую, очень страшную цену… Лучшие наши сыны и дочери погибли, защищая свободу и независимость человечества. И они защитили. Защитили не какие-то абстрактные понятия - они защитили нас с вами… Мы никогда не забудем их. В этой борьбе мы обрели новых прекрасных друзей, а главное - мы завоевали новые горизонты. Человек веками мечтал о проникновении во вселенную, и теперь это уже не мечты, это действительность. Вселенная - перед нами…
Он улыбнулся. Чуть переменил позу. Снова стал серьёзным.
- Итак, мы добились мира - или по крайней мере перемирия, - а значит, возвращаются нормы мирной жизни. И в первую очередь это касается государственной власти. Положение, согласно которому полномочия президента как главнокомандующего автоматически продляются на весь срок военных действий, с сегодняшнего дня теряет силу. Указ об этом мною подписан. Также упраздняются все ограничения военного времени. В первую очередь это касается военной цензуры. С сегодняшнего дня цензура отменяется. Указ мною подписан. Через девяносто дней, то есть двадцатого апреля, будет названа точная дата всеобщих прямых выборов нового президента и нового парламента, согласно Конституции. Я от всего сердца поздравляю всех нас, дорогие мои соотечественники, с новым праздником - Днем Мира на Земле.
Он выдержал паузу, улыбнулся и с лёгким вздохом откинулся на спинку кресла.
- Камера, стоп! - заорали где-то там, за стеной яркого света.
И свет погас.
- Может быть, всё-таки ещё один дубль? - заискивающе попросил Михась.
- Нет. Отправляйте плёнки в работу. Я подожду.
…Пятый дубль оказался удачным. Видимо, наверху решили всё-таки не упрямиться.

31-й год после Высадки, 12-го числа 4-го месяца. Почти ночь

Поляну вокруг ёлки обыскали более чем тщательно. Да, есть следы крови, но тут же валяются обрывки бинта, которым эту кровь с тела аккуратно вытирали, и пузырьки из-под перекиси водорода и сулемы, - то есть кого-то здесь тщательно и неторопливо перевязали. А дальше-то что? Где следы? Где загнутые и обломанные веточки, раздавленные грибы, сбитый мох? Вернулись на соседнюю полянку: вот они сидели, вот тут упаковка от еды в дорогу, перекусили, вот тут, похоже, завалились поспать (и нам бы, и нам бы…), вот тут перешли на поляну соседнюю, основательно перешли, каждый по собственному ходу выломал в кустах… На поляне кого-то перевязали. И - исчезли. Забрав вещи и носилки.
Ушли обратно по своим следам? Или вот по этой протоптанной тропе? Разве что… Но зачем? Почуяли преследование? И, чтобы облегчить преследователям задачу, сами вышли на тропу?
Непонятно. Тупик. Во всех смыслах.
Ещё странность: вдавленные в землю шишки под ёлкой. Будто на них опустили что-то тяжёлое, а потом убрали. Не оставляя при этом никаких сторонних следов.
Всё, нужно возвращаться. Уже ничего не видно, даже с фонарями.
Елена Матвеевна заложила пальцы в рот и пронзительно свистнула - не хуже ракеты. Кто стоял рядом, обернулся. Кто был далеко, двинулся сюда.
Значит, так, сказала она себе. Ничего страшного не произошло. Они куда-то спрятались. Олег и Ярослав - умные люди, Артёмке с ними безопасно. И Вовочке. И Михелю. Жалко, что не встретились, жалко, что не нашли… а с другой стороны, не нашли мы - и другие не найдут. И хорошо, что они вдали от города. Потому что в городе неважно. Плохо, если по правде. Многое будет зависеть от завтрашнего дня…
- Домой, - объявила она всем. Хлопнула Артурчика по плечу: - Ну, извини, не смогла…
Тот очумело кивнул. Потом показал рукой:
- Смотри…

Предыдущая страница 13 Следующая страница


Сироты небесные 14

Она долго не могла понять, на что он показывает. Лиловое небо, чёрные на его фоне листья…
- Не туда, ниже.
Это был утерянный след: смятые и надломленные ветки. Но - по самым верхушкам кустов, метрах в трёх от земли.

18 января 2015 года. Раннее утро. Летающий остров

Исса, кажется, на ходу с кем-то телепатически флиртовал напропалую, морда у него была масляная, миндалевидные глазки полузакрыты, он часто оступался и высоко подпрыгивал. Римма сосредоточенно переговаривалась с роднёй, уцелевшей после той атаки марцалов, и пристально всматривалась под ноги. У её Семьи где-то здесь был складик, а в складике, помимо всяких очень полезных вещей, и ключ от Музея. А Геловани просто брёл за ними следом и смотрел по сторонам.
Остров уже совсем не походил на тот, только что прибывший из неведомых вселенских дебрей и больше всего напоминавший волшебный сон первоклассника: горы игрушек на зелёной траве - и летающие люди в небе. И даже зелёный танк на холме (как позже выяснилось, старый советский БТ-5, найденный Семейкой Свободных где-то в Гоби и вытащенный с Земли просто на себе, на браслетах) - даже танк казался частью сна. Потом в этот сон пустили торпеды…
Сейчас не осталось никаких следов взрывов и пожаров - всё заровняли, засыпали, вырастили новые деревья и кусты. Вот этих исполинских пальм точно не было… и этих фиолетовых деревьев с лопушиными листьями…
Свободные - через своего посла - недавно сообщили, что на этом острове их более трёхсот человек, но пока что Геловани видел только двоих: они пролетели на небольшой высоте, помахали руками и исчезли за холмом. И ещё по дороге видели несколько пустых шатров, лёгких, полупрозрачных, разноцветных. Похоже было на то, что их обитатели отлучились куда-то три минуты назад.
- Ага, вот, - сказала Римма вслух и стала счищать лишайник с плоского серого камня размером с небольшую столешницу. Камень почти утонул в песке. Под лишайником оказался рельефный рисунок: круг, молния, четыре стрелы… Она что-то нажала четырьмя пальцами одновременно, и камень дрогнул и чуть-чуть сдвинулся. - Помогайте, мужчины…
Исса помахал рукой невидимой собеседнице, очень уверенно отодвинул Геловани в сторону и сам поднял камень. Он вообще за полгода стал широкий и сильный.
Под камнем открылся тёмный проход.
- Я знаю, где они все, - сказал Исса, вытирая рукавом морду. - Бутусуются. Он вон там - концерт даёт. Может, потом сбегаем?
- Что? - не понял Геловани.
- Никита опять Бутусова приволок, - пояснила Римма. - Нет, Исса, дружок, не успеем…
Ход был короткий - метра четыре. Дальше он чуть расширялся, получалась коморочка. Коморочка была доверху чем-то завалена. Римма хлопнула в ладоши, и загорелся свет. Она обвела взглядом штабеля коробочек, пакетов, тючков…
- Не нашли! - сказала она удовлетворённо.
- Это и есть музей? - спросил Геловани.
- Лапусечка, - ядовито сказала Римма, - если это похоже на музей, то я - инфузория в туфельках. Музеи - они большие. А это - секретик. Ты маленький был - играл в секретики?
Геловани набрал воздух, чтобы ответить. Выпустил воздух. Набрал снова…
- Пацанам это западло, - авторитетно сказал Исса. - Секретики девчонки делали. Да и то - которые совсем мелкие и мамины дочки.
- Ах, вот так? - подбоченилась Римма. - Совсем мелкие? Понятненько…
Она рывком выдернула из кучи яркий пузатенький пакет с носиком, направила от себя и что-то нажала. Исса - и отчасти Геловани - немедленно покрылся разноцветными пятнами. Геловани ещё раз набрал воздух и очень тихо спросил:
- Это вообще отстирывается?
- Не помню! - отрубила Римма. - А за маменькину дочку…
Она, прищурившись, повела взглядом по залежам сюрпризов.
- Римма! - рявкнул Геловани. - Мы зачем сюда прилетели?
- Ах, да, - она встряхнулась. - Вот.
В руках её оказалась большая коробка. Из коробки она вынула несколько пар тёмных металлических браслетов.
- Руки, - приказала Римма, и мужчины немедленно вскинули руки. - Вперёд, а не вверх, - терпеливо уточнила она. - Так… Теперь ноги.
- Ноги - тоже вперёд?
- Ну да. Кланяться мне перед вами?
Исса, держась руками за воздух, сделал уголок. Пара браслетов защёлкнулась на его лодыжках. Геловани просто подлетел под потолок и повис.
- Наконец-то, - засмеялась Римма. - Это берём с собой, это тоже, и вот это… И - ключ, ключ… ах, да. Вот он, хорошенький мой…
Она покопалась в большой у входа коробке и выудила с самого дна что-то наподобие очень толстой авторучки. Сжала её в пальцах. «Ручка» издала протяжный крякающий звук.
- Вот теперь - в музей. Исса, зайчик, прихвати-ка ещё вот это…
Музей оказался в трёх минутах неторопливого солидного полёта.
- И попрошу не смеяться, - сказала Римма. - Это и есть музей.
"Это" - металлическая арка, похожая на большой аэропортовский металлоискатель, но установленная в кустах на краю округлой зелёной поляны в половинку футбольного поля размером. Можно пройти совсем рядом и не обратить внимания. Можно пройти насквозь…
- Коробки здесь не кладите, зайчики, несите пока с собой, а то повалит народ с Бутусовки - и аля-улю…
«Авторучка» в руках Риммы крякнула, и Геловани, как раз в этот момент проходивший сквозь арку, обомлел: перед ним сгустилась туманная стена, а потом в тумане появились набирающие объём изображения. Он отшатнулся, и туман пропал - опять была видна трава, деревья на холме…
- Пошли, пошли, а то кто меня в секретике торопил? - в спину ему ткнулся острый ноготок. - На это можно не смотреть, нашли что-то вроде выставки костюмов, поприкалывались, а потом всё так и оставили…
Но не смотреть на это было нельзя.
Вправо и влево уходил широкий загибающийся коридор, и понятно было, что потом концы его сойдутся, и кольцо замкнётся. Стены коридора целиком состояли из ярко освещённых застеклённых витрин, и за витринами двигались высокие, в полтора, а то и в два нормальных роста, люди с голубоватой кожей и совершенно синими волосами. Одеты они были во что-то облегающее и блестящее. На заднем плане в дымке угадывались футуристические замки и купола…
Над головой зазвучала мерная звучная речь с придыханиями, это было похоже на стихи, но Римма махнула рукой, и голос изменился, стал высокий и тонкий, и Геловани не сразу понял, что говорят по-русски - или на чём-то вроде русского.
- …ни свяжете с появлением на мажоге трищепотной подковырницы, кторая-де бестрепетно потеснила собой прежнее лапидарное знаточение костюмицы. Гайдоха светлица, кторую вы рящете одесную, приоболоклась, в полном вероятии, из статнего пузогревца, доселе служавшего претокмо на воинском шляху. Иде. Поддуперезные мокроходы из лазоревой пятнанной шхиры…
- Рот закрой, - сказала Римма. - Исса, солнышко, вещи можно сложить вот сюда, тут их не найдут…
Она открыла почти незаметный стенной шкафчик.
- Слушай… - Геловани тронул рукой стекло. Оно было твёрдое и холодное. - Что это? Как это?..
- Не знаю, - махнула рукой Римма. - Какая разница? Снаружи нас видно. Мы бродим с разинутыми ртами. Всё остальное не видно. Пошли дальше.
И они пошли дальше. Вскоре в выпуклой стене обнаружилась дверь в центральный круглый зал, точно так же состоящий из огромных витрин. В самом же центре центрального зала стояла толстенная молочно-белая колонна с прямой вертикальной щелью от пола до потолка.
- Нам туда, - кивнула головой Римма.
- Ага, - сказал Исса отсутствующим голосом. Он смотрел на витрину, за которой медленно танцевали три разноцветные девушки в высоких ажурных сапожках и белых ленточках на шеях. Больше на них не было ничего. Что интересно, шеи выше ленточек и лица девушек были обычного телесного цвета, разве что тронутые загаром. Тела же отливали металлом с переливом таких оттенков, которым ещё не придумано было имя. Одна была в красноватых тонах, другая в светло-зелёных, третья - в бронзовых.
- …взлепетнуть, молекульной толщаницы, - пояснил голос сверху. - Никдахо допережь не восходило мыслии обречь телёсо в металльный костюмец…
Римма провела рукой сверху вниз, и щель в колонне разошлась, открыв маленькое помещение со светящимся квадратом на стене.
- Заходим, дорогие мои, - продолжала командовать Римма, - уплотняемся…
Она приложила руку к квадрату. Дверь закрылась - как в самом обычном лифте. Стало темнее. Квадрат переменил цвет: из белого стал красным. Потом пол дрогнул под ногами и ушёл вниз.

31-й год после Высадки, 13-го числа 4-го месяца. До восхода

Тейшш проснулась, вся дрожа. Было светло, но почему-то очень холодно. Все спали и, спящие, издавали во сне какие-то бессмысленные звуки. А может быть, звуки только ей казались бессмысленными.
Опять приснилось всё: и пришедшее подозрение-знание, и само решение идти против замысла командора Утта, и бой-прорыв, и ранения, и невыносимая боль, и гибель её Второго, Ар-Чешш… и гибель остальных эрхшшаа, и полёт в беспамятстве, и снова бой - уже в атмосфере планеты с догнавшим её десантным катером…
Она опять умирала, умирала, умирала… и всё равно она здесь. Теперь она здесь. И нужно выжить. Выжить, вернуться, рассказать.
И тогда, наверное, начнётся война. Потому что такое вероломство непростительно.
Она поднялась и тихо вышла из домика.
Это утро, подумала она. Это раннее-раннее утро.
Костёр всё ещё горел, и возле костра сидел один из её спутников, взрослый-тонкий. Он улыбнулся и похлопал рукой по земле рядом с собой, и Тейшш поняла, что он приглашает её сесть.
Она подошла и села.
Взрослый-тонкий болел-мучался-умирал. Она ощутила это вчера, но ей самой было слишком плохо, чтобы понять по-настоящему. Организм тратил все силы на то, чтобы вылечить себя - правильный эгоизм. Организм должен быть силён, чтобы иметь возможность помочь другому. Ещё день или два он будет сопротивляться этому желанию: помочь. А потом…
Он взял её руку в свою, осторожно погладил пальцы. Ладонь. Подушечки. Кончики когтей. Покачал головой - наверное, не верил тому, что видит. Потом ткнул себя пальцем в грудь и сказал:
- Олехх.
Перевёл палец на неё и выжидательно замолчал.
- Тейшш, - сказала Тейшш. Она поняла. Он искал способ общаться. - Олехх, - она показала на него, - Тейшш, - на себя. Потом направила палец вниз, на землю и тоже выжидательно замолчала.
Он понял:
- Мизель. Ми-зель.
- Мишшель, - повторила она.
Ах, если бы в её кораблике был шаххат - устройство для быстрого обучения! Как бы тогда было легко! Но его, конечно, там нет. А ещё лучше, если бы был эмиттер для прыжков…
Какой смысл думать о том, чего нет? Хорошо, что есть аптечка, мощный боевой лазер и навигационный планшет.
О!
- Я сейчас, - сказала она Олехху, и он кивнул. Тейшш медленно (опасаясь головокружения - но, кажется, обошлось) дошла до корабля и вытянула оттуда планшет. Вернулась. Олехх сидел в той же неудобной позе.
Так… карты нам пока не нужны… Она включила режим рисования с шаблонами. Раз - и в три штриха возникло лицо.
- Эрхшшаа, - пояснила она. - Тейшш - эрхшшаа.
Потом она изобразила свой маленький корабль.
- Корабль.
Себя в корабле.
- Тейшш - пилот.
Потом она нарисовала большой звёздный корабль - и тут вдруг настроение Олехха переменилось. Он встревожился и потемнел. Вот оно что, поняла она, их сюда привезли! Вот почему это скопление больших кораблей на орбите…
Она увеличила изображение корабля и внутри нарисовала командора Утта - только лицо, это характерное лицо модификат-пилотов Тангу: продолговатая лысая голова, нет ушей, носа, крохотный рот, но зато огромные, чёрные, вытянутые к вискам глаза. Олехх нахмурился. Потом развёл руками.
Интересно, подумала она, их привезли сюда на корабле, а модификатов он не видел. Ладно, позже выясним, кто их вёз.
Схематично она дорисовала за спиной Утта остальной экипаж, двадцать два модификата, а ниже, особняком - четверых эрхшшаа. Показала на одного:
- Тейшш.
Олехх жадно кивнул.
Потом она обвела эрхшшаа кружком, от кружка провела изогнутую линию - сквозь экипаж и сквозь стенку корабля, наружу. И - стала зачёркивать: одного эрхшшаа, за ним трёх и ещё трёх модификатов, снова эрхшшаа, десяток модификатов, эрхшшаа… На конце ушедшей наружу и вниз линии она изобразила кораблик и себя в кораблике. Потом дорисовала маленький десантный диск, нацеленный на её кораблик, и - перечеркнула его. И наконец развела руками: вот я здесь…
Вне времени
Ещё вчера на неё волнами накатывало отчаяние, и она начинала чувствовать себя в своей уютной каюте - узницей в тюремном подвале или закованной в цепи рабыней на старинном паруснике. Хорошо, что кошмары не то чтобы прекратились, но - выдохлись, стали плоскими и пыльными. Но они измотали её до полусмерти…
Маша изо всех сил старалась держаться. Она зубрила языки, подолгу болтала с Шаррой, готовила вкусную еду, воспитывала Барса - чтобы вёл себя как человек, а не как паршивый марцал. Наверное, понемногу действовало: однажды она увидела на стене его каюты фотографию юной мамы с двумя толстощёкими младенчиками. Уголки фотографии были пообтрёпанными.
Всё это помогало сохранить лицо, но не избавляло от отчаяния.
Ей говорили и врачи, и психологи: это неизбежно, это будет как ломка у наркоманов, только длительнее; держитесь. На Земле спасали суета и постоянный фон чужих мыслей, который висел, привычно неразличимый, как дым в родной прокуренной квартире. Соглашаясь на этот полёт, она догадывалась, на что идёт. И всё-таки очень часто, особенно в предпоследние дни, ей хотелось устроить что-то очень шумное, и желательно - с летальным исходом…
Впрочем, так ли это - она теперь была не вполне уверена: в памяти всё перемешалось после вчерашнего страшного разгона и прыжка. Она смотрела в записную книжку и не узнавала большинство имён…
А сегодня прямо с утра что-то произошло.
Она проснулась от острого испуга, и это был не её испуг. Привычно, как прежде, она приглушила восприятие, чтобы не выдать себя посторонним (и не важно, что посторонних не было, да и были бы - зачем от них теперь скрываться?) - и только потом осознала, что поймала чужую волну. Наконец-то где-то близко находился кто-то, похожий на неё.
Маша умылась и выбралась из каютки. Направо и вверх - этакий капитанский мостик, совмещённый с кают-компанией. Там обычно собираются все, кто не спит. Сейчас здесь не было никого, пилотские кресла пустовали: это прыжок, это суб, маневрировать нельзя, а чего сидеть без толку?.. Она стала варить себе кофе, когда появился шеф Саня. Он был зелёный и с мутными глазами; щетина на голове неровно топорщилась.
- Доброе утро, Маш, - пробормотал он. - Как самочувствие?
- Спасибо, Санечка, нормально. А ты, вижу, не в себе? Кофе?
- Пройдёт… - он сердито потёр ладонями уши. - Свари покрепче, пжалста…
Он плюхнулся в низенькое кресло, которое заворочалось, подстраиваясь под его неловкую позу.
- Завтра вечером тормозим, - сказал он через некоторое время и взялся за виски. - Какая гадость эти хроновики!..
- Стрихнин какой-то, - согласилась Маша. Она перенесла сверхъестественное ускорение лучше бывшего боевого пилота, но надо принять в расчёт его былые ранения и травмы. Во всяком случае, она знала, летать самостоятельно ему запретили навсегда. - Держи, - она подала ему кружку с широким ободком светло-коричневой пены по краю.
Сказать или не сказать? - подумалось зачем-то, хотя с самого начала было ясно: сказать.
- У меня сегодня утром был контакт, - она села напротив, держа свою кружку. - Скоротечный, прервался, потом не восстановился. Я ещё не проснулась…
- С кем? - глаза Сани медленно сфокусировались.
- Не успела понять. Даже не уверена, один человек или несколько. Почувствовала - страх. Не то чтобы смертельный, но достаточно интенсивный. Без связных мыслей… пока.
- Думаешь - там?
- Конечно.
- Опять полный корабль телепатов… - пробормотал Саня. И вдруг подобрался: - И там тоже убили эрхшшаа… Слушай, а ведь это закономерность! Хоть какая-то! О, чёрт, проклятая башка… - и он, поставив кружку на пол, снова стал тереть ладонями уши.
И появилась Шарра. Саня весь потянулся к ней: видимо, просить полечить его он считал делом неловким, а обойтись без кошачьей магии не мог. Шарра погладила его по голове, помассировала плечи и шею, просто покрутилась рядом, рассказала, что отец её сегодня весь день отдыхает, потому что вымотан он ужасно, и сменные пилоты, Чишш и Мийт-Та, сейчас с ним - лечат его и друг друга. И Барс лежит, не может встать, с ним Рафашш, Второй Шарры. Маша присмотрелась к девочке. Да, ей самой не помешал бы хороший отпуск…
- Спасибо, Шарра, - сказал Саня. - Слушай, тут Маша двинула интересную идею… Посмотри в вашем архиве: те корабли, которыми мы интересуемся, - не могли они во время инцидентов иметь на борту большое число телепатов?
- Я попробую, - сказала Шарра; по-русски она изъяснялась прекрасно. - Вряд ли мы найдём прямое и точное подтверждение, но косвенные… А это может иметь отношение к нашему делу? Телепаты?
- Да, скорее всего. На том корабле, который я сбил, - он заставил себя сказать это ровно и без задержки, - с Земли вывозили множество телепатов. И на том, к которому мы сейчас летим, тоже есть телепаты, Маша их почувствовала… Шарра, может быть, ты знаешь: как эрхшшаа переносят телепатов? Особенно в ситуациях, когда телепатов много, они возбуждены, чего-то боятся…
- Я не знаю, но могу себе представить. Наверное, это очень тяжело. Я бы не хотела оказаться на таком корабле.
- И всё же…
- Мы воспринимаем эмоции и, отчасти, намерения. А в таких скоплениях людей всегда нарастает недовольство и агрессивность. От этого невозможно закрыться.
- А может получиться так, что эрхшшаа не выдержат и в ответ на эту агрессивность?..
Шарра помедлила.
- Думаю, что нет. Во всяком случае, я никогда ни о чём подобном не слышала. Но описанная тобой ситуация тоже не из тех, которые случаются каждый день. Подождём, когда отцу станет хорошо. Может быть, он осведомлён лучше, чем я…
Голос её поплыл, и чуткая Маша успела поставить кружку, шагнуть вперёд и подхватить падающую кошку. Саня не пошевелился. Краем глаза Маша увидела, что глаза его закрыты. Уснул влёт…
- Молодёжь… - прошептала она с усмешкой. - Пых, и готово.
Шарру она положила на толстый коврик под стенкой, прикрыла пледом. Саню прикрыла другим пледом. Села допивать свой кофе. Ей было безотчётно весело. Ну вот, подумала она, маятник качнулся, теперь буду радостной идиоткой…

* * *

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук, Ирина Андронати

Немного оглядевшись по сторонам и понаблюдав за действиями Риммы (одновременно с удовольствием прислушиваясь к её мыслям), Геловани легко сообразил, как работает маленький голопроектор, на котором всё можно было просматривать быстро и не поднимаясь каждый раз наверх - но потом, перелопатив пару кубометров небольших полупрозрачных «коробков» с записанной информацией, впал в мрачность и раздражительность. Нет, конечно, этого и следовало ожидать: здесь было слишком много всего, чтобы сразу найти искомое. Но надежда-то была! - та самая, которая побуждает человека покупать лотерейный билет… Разумеется, ксенологи всякого рода тут же придут в буйный восторг, организуют новую академию, заклеймят в лице Риммы безответственность всех Свободных во веки веков и аминь, а коллеги из ведомства господина Мартынова до конца жизни будут молча и твёрдо верить, что про этот семейный клад каперанг Геловани знал заранее, но пытался утаить для личных нужд…
Все пояснения были на староимперском! Да, Римма говорила, что те, кто хорошо знает тангу, вполне сносно разбираются и в старом языке, но сейчас-то лично им это помочь не могло. Поэтому приходилось ориентироваться по цветам маркировок и пиктограммам. К примеру, берём штучку с оранжевым ярлычком и неровным кружочком. Получаем великолепный, очень реалистический ознакомительный фильм о ранце шибко продвинутого первоклассника: коробка раскрывается, высыпает кучу странных предметов, каждый предмет по очереди демонстрирует свои возможности - пишет, рисует, звучит, поёт, говорит отдельные звуки, слова, приставляется к голове, делает что-то непонятное и при этом подсвистывает…
Оранжевый с перевёрнутой ёлочкой - коллекция одежды, похожей на униформу. Голубой с неровным кружком - видимо, инструменты. Красный с неровным кружком - опять коробка, на этот раз с чем-то вроде маленькой коллекции насекомых, - во всяком случае, несколько больших жуков, и почему-то одинаковых, там было. Голубой с ёлочкой - набор лёгких скафандров с демонстрацией возможностей отдельных секций…
Нет, за такое даже и не культуролог, за такое многие удавятся. Но повторов в маркировках было не слишком много, а практической пользы - ноль на массу, как говорили в далёком детстве, и ведь сторонний исследователь тоже мог бы заподозрить в этом выражении глубокий - и даже физический - смысл…
Похоже, это был никакой не музей, а что-то вроде общеобразовательного планетария для младшего школьного возраста. Или объёмной энциклопедии. Впрочем, энциклопедия тоже подойдёт, знать бы только язык, найти оглавление…
Да нет же, они просто не там ищут. Может, именно здесь лежат материалы для младшеклассников, а всего таких помещений двадцать шесть…
Геловани оставил Иссу копаться в этих залежах, а сам вместе с Риммой пошёл осматривать остальные многочисленные комнатёнки - то ли кабинеты, то ли кладовки. Кое-что Римма помнила… но не слишком уверенно.
Наконец, нашли что-то вроде курса лекций по государственному устройству империи. Геловани дёрнулся было немедленно уволочь эти "коробки" на Землю, но потом сообразил, что без проектора они, наверное, бесполезны. А проектор, оказывается, забрать с собой нельзя. Римма объяснила, что музей дальше уже не разбирается. Сначала таких вот демонстрационных колец, как наверху, было много - шесть штук. Их поделили между собой большие группы - или Семьи - Свободных. А одно кольцо попытались разобрать совсем, и тут-то и выяснилось, что минипроекторы при отделении от основной системы работать перестают.
То есть - нужно либо тащить на Землю весь музей (займёт время, да и Римма встала на дыбы), либо разбираться на месте.
Бросили клич: кто хорошо знает тангу. Откликнулись четверо, прилетели двое: высокий и неумеренно худой дед с впалым животом и окладистой бородой, и неопределённого возраста девушка, похожая на школьную учительницу. Она вскоре смылась, ей было неинтересно слушать и переводить про какую-то древнюю политику. Дед остался, он был внимателен и въедлив. Благодаря ему удалось найти ещё и лекции по истории. Римма болтала с ним на каком-то общем вербальном языке, Геловани общался исключительно мысленными образами.
Потом эти мысленные образы он переводил в слова и заносил в конспект.
Получилось примерно следующее: да, древняя Империя была именно империей в полном и прямом смысле этого слова: монархия, персонализированная наследственная власть - плюс централизованное управление огромным количеством миров, которые друг от друга весьма и весьма отличались. Сформировалась Империя из независимых миров-государств в ответ на враждебные вылазки некоей внешней силы, которую именовали «герма»; из скупых описаний Геловани понял, что это были такие же люди, как и остальные жители Империи, но предпринимающие захват незаселённых, однако уже застолблённых планет в чужих секторах. В какой-то момент их стало так много, что пришлось отражать агрессию вооружённой силой; вспыхнула долгая, на тысячелетия, война. Война прекратилась только тогда, когда последняя планета «герма» была занята имперцами…
И оказалось, что сформировавшаяся государственная машина практически всех устраивает. Провинции имели свободный доступ к технологиям и информации всех остальных культур; споры разрешались по давно сбалансированным имперским законам; любая планета, заплатив не слишком крупную сумму, могла подключиться к транспортной сети практически мгновенного перемещения на самые невероятные расстояния; ну и, наконец, только находясь в составе Империи, планета могла рассчитывать на полный объём нанотехнологической поддержки.
Именно нанотехника была основой экономики старой Империи. Она позволяла поддерживать высокий уровень потребления и высокую плотность населения при минимальной нагрузке на биосферу. Крошечные, от амёбы до молекулы размером, роботы делали множество дел: возводили дома, плотины, искусственные острова, переделывали непригодные для дыхания атмосферы, добывали рассеянные в земле редкие металлы и тут же создавали из них что-то полезное, почти мгновенно сращивали сломанные кости, синтезировали - буквально плели из молекул - полноценную искусственную пищу… У людей впервые в истории появился избыток свободного времени; взлёт искусств был феерический.
Что интересно, управлялись нанороботы другими нанороботами, которые прививались людям, это управление осуществляющим. То есть человек мог, просто помавая руками, вырастить из земли дом, или дворец, или космический корабль…
Само производство нанороботов было сосредоточено в руках государства, и всякие опыты по самодеятельной их модернизации и прочему категорически запрещались. Видимо, в этом был смысл: неуправляемое размножение мутировавших «горнорабочих» привело к гибели одной из густонаселённых планет; были неприятности и поменьше масштабом. Поэтому провинции получали «закваску» для какой-то конкретной задачи, а после выполнения задачи роботы самоликвидировались. Вместо «срока годности» в Империи использовался куда более надёжный «срок существования».
У императора, помимо других привилегий, была и такая: он имел возможность управлять всеми штаммами нанороботов, выпущенных на его предприятиях. Любыми. Каким бы дальнейшим самодеятельным модификациям они ни подвергались. При необходимости он имел возможность уничтожить их. Это диктовалось правилами безопасности - чтобы кому-то не удалось, скажем, используя роботов-химиков и роботов-биоинженеров, собрать пластиковую бомбу в теле горячо любимого императорского кота.
Император Бэр существовал в действительности. Как раз в его правление произошла та катастрофа с мутантами. Бэр лично возглавил спасательные мероприятия и пропал без вести. По истечении необходимого срока трон занял его дядя, правивший недолго и тоже не слишком счастливо…
И что это нам дало? - подумал Геловани. Фотографию бы, простую бумажную фотографию… а также полное досье, несколько аналитических докладов, выводы экспертов-правоведов…
Хватит, сказал он себе, пока хватит. Мы узнали то, что хотели: такой император был. Пропал без вести. И ещё: в музее наверняка есть и другая информация о нём, более полная. Покопаться бы… ну, дней бы так пятнадцать-двадцать…
Всё равно этих дней нет.
- Возвращаемся, - скомандовал он и внутренне позвал: "Исса!"
"Есть!" - ответил тот.
- Лапусенька, - сказала Римма, - тут к нам попутчики напрашиваются. Славочка Бутусов говорит, что никогда не летал на военном корабле, а ему очень хочется. Возьмём, а?

Глава десятая. ОДНОДНЕВНАЯ ВОЙНА

31-й год после Высадки, 13-го числа 4-го месяца

Когда Артурчик проснулся, вокруг плескала вода. Глаза открываться не хотели. Он попытался сесть и застонал: всё тело болело, как после долгой неудачной драки. Особенно ноги… хуже зубов…
- Давай-давай, разминайся, - сказала мать. Он видел только её сапоги. Посмотрел вверх: мать махала руками вперёд и назад. - А то никакой тебе жизни не будет.
Какая может быть жизнь… Он встал на четвереньки и, чтобы не попасть под мах, отполз немного в сторонку, к борту. Борт… Точно, лодка. Значит, не приснилось и не пригрезилось ночью, когда топали, и топали, и топали, и уже непонятно было, кто ты и где.
А топали, выходит, к лодке.
Теперь нужно найти главное: где тут гальюн? Ага, вон занавесочка на носу…
- Не свались, - напутствовала мать.
Артурчик не свалился.
Потом он всё-таки сделал какое-то подобие зарядки. Руки ещё куда-то годились, а ноги просто сводило судорогой от боли. Вчера прошли никак не меньше восьмидесяти километров. Половина из этого - без дорог, просто по лесу… Нет, не восемьдесят. Больше.
- Ма, сколько мы вчера отмахали?
- Сто четырнадцать кэмэ, - вместо матери ответил милиционер Петя-Рыжик, как раз сидевший с развёрнутой картой. - Не знаю, Лен-Матвевна, как вы обычно ходите, а для меня это рекорд.
Сто четырнадцать! Ого. Рассказать в школе - не поверят…
Лодка была большая. Пятеро поисковиков просторно разместились в носу, перед мачтой. Позади мачты лениво плескали вёслами четверо гребцов, здоровенный бородатый дядька распоряжался парусом, а на руле сидел совсем пацан - лет, может, одиннадцати. Он был сильно загорелый, а длинные волосы выцвели до белизны.
Ветер дул правильный: в спину, ровный, не слишком сильный. Парус, сшитый из нескольких десятков (или больше? Артурчик начал было считать, но сбился и бросил) козьих шкур, выскобленных, продублённых и пропитанных жиром, выпятился, как пузо; мелкие волны звонко подбивали под борт. Берега плыли назад, унылые и нежилые.
Потом впереди показался мост. Это был мост Торговой дороги, по которой к Верхнему везли еду, дерево и кожу, а оттуда - подшипники, всякие пластмассовые вещи, бумагу… А под настилом моста проложен кабель, по которому в город идет электричество - тоже в оплату за продовольствие.
После моста река сделает небольшую петлю, и мы дома…
- Почти не опаздываем, - сказала мать. - А повезёт, так и не опоздаем совсем.
На мосту зачем-то стояли люди - человек пять. Не видно было, земляне это или местные. Они стояли неподвижно и, кажется, смотрели на приближающуюся лодку.
Артурчик подумал, что мачта не пройдёт под мостом, потом отругал себя за такую глупость: лодочники плавают не первый год, как у них может не пройти мачта?
- Что-то не нравится мне этот комитет по встрече… - пробормотала мать. - Давайте-ка ружья на вид.
Чиркнул огневик, затлели фитили. Люди на мосту стояли, не шевелясь. Теперь было видно, что это абы. Один из них оглянулся и посмотрел назад и вниз, за себя…
- Лизка, дура, куда правишь! - вдруг закричал главный лодочник, тот, что ворочал парусом.
Так это девчонка! - поразился Артурчик. Ну, класс! Он стал смотреть на неё: как она, натянувшись всем телом над бортом, прижимает к груди и подбородку эту длинную штуку, которая идёт к рулю. И гребцы вдруг разом ударили в вёсла, и ещё, и ещё. Мост был над головой и поворачивался, и на мосту ругались и кричали. Потом совсем рядом - попало на парус, брызгами на людей, - рухнул жёлтый водопад, в нос ударила вонь светильного масла, а потом в лодку упал и разлетелся искрами и углями глиняный горшок! Петя-Рыжик выстрелил снизу в настил, но пуля не пробила толстые плахи.
Наверху раздался треск, верхушка мачты зацепила-таки за что-то, вниз посыпалась труха и щепки. Гребцы гребли теперь в разные стороны, разворачивая лодку на месте, сейчас она стояла почти поперёк течения.
- Сам дурак! - задыхаясь, запоздало отругнулась Лизка.
- Умница ты, умница! Сгорели бы без тебя…
Артурчик вдруг испугался. Их только что хотели убить и, может быть, всё ещё хотят, просто пока не могут, а сейчас лодку вынесет из-под настила…
Кто-то вылил на угли ведро воды, и всё заволокло угарным паром.
Опять грохнул выстрел, наверху страшно заорали. Артурчик поднял голову. Из-за перил никто не показывался. Вот вынесло совсем… совсем. Теперь ничего не плеснут сверху.
По пояс высунулся аб, погрозил кулаком и исчез - присел. Высунулись ещё двое и тоже исчезли.
Потом, издали, видно было, как они бежали в сторону города.
Остаток дороги все всматривались в берега, ожидая ещё какой-нибудь подлости, но - обошлось. Правда, к берегу причалили не у пристани, а просто в пологом, без обрыва, месте. Артурчик думал, что лодка сейчас уплывёт, но главный лодочник велел гребцам отойти на глубину и там бросить якорь; сам же он, прихватив Лизку, пошёл подавать жалобу властям, потому что такой бандитизм оставлять безнаказанным нельзя.
Артурчик почти сразу понял, где они высадились: на задах старого городского клуба. Пару лет назад здание стало умирать, то есть вонять и разваливаться, и клуб перенесли в другое, помоложе. Вот в этом саду, месте безопасном, потому что ползуны никогда не забираются туда, где есть деревья (а деревья, к сожалению, не растут там, где бывают ползуны, - а то весь город был бы засажен гуще, чем самый густой лес) - в этом саду устраивалась осада Ля-Рошели. Ля-Рошель была построена на платформе между четырёх самых толстых деревьев, и осаждающие пытались допрыгнуть до неё с помощью «партизанок»…
Можно было вывернуть на эстакаду, но мать повела своих по старым мосткам. Лодочник спросил, как добраться до суда, ему показали дорогу - и тоже посоветовали держаться старых мостков.
Возле обкома уже толпился народ - человек сто. Мать пытались остановить, она отмахивалась: после, после. Но у дверей её подозвал к себе дед Владлен.
- Не нашла, - коротко сказала мать. - Но они с Олегом и с Дворжаком, где-то прячутся, думаю, там всё в порядке. Хуже другое…
- Ты про Йеризинов хутор? Мы уже знаем. Наталья вернулась. А Иван с обозом идёт, мёртвые тела везут - и похоронить по-людски чтоб, и врачам показать. Наталья говорит - ни царапки ни на ком. И ведь два дня пролежали, в тепле - а никакого запаха. Будто высыхают. Тебе это ничего не напоминает?
- Не знаю, - сказала мать. - А должно?
- Мне вот смутно что-то мерещится… по-моему, с Земли ещё. Будто бы газ какой-то такой был…
- Газ?
- Или жидкость. В общем, отрава. На Земле же, помнишь, наверное - так насекомых выводили. Ядами всякими. Ну и на двуногого тоже много было всего запасено, не применяли только… В общем, точно не помню, где я это читал или слышал, но вот - совпадает один в один.
- Ты думаешь, их отравили?
- А что ещё?
- Но кто? И зачем?
- Это ведь туда с неба какая-то штука свалилась? - встрял Артурчик.
- Туда, - сказал дед Владлен. - Туда… И потом её эти искали, с Верхнего. Вот бы у кого поспрашивать…
- Спросим, - сказала мать. - Ой как спросим. Так, - повернулась она к Артурчику, - ты пока попасись здесь, я мигом - туда и обратно…
И исчезла.
- С ней всю дорогу? - спросил дед Владлен.
- Ага. Сто четырнадцать кэмэ. Не верите, вон у Рыжика спросите.
- Почему не верю? Ленка может…
- А чего народ собрался?
- Так надо.
- Я не маленький, - сказал Артурчик. - Мне можно говорить. Нас только что чуть с моста не сожгли…
- Как это?
- Вот так… - и Артурчик рассказал, что произошло какой-то час назад.
- Права Наталка, - горько сказал дед Владлен. - А я вот - промахнулся. Лучшего о них был мнения, лучшего…
Подъехал лёгкий возок, запряжённый птицей. С него тяжело слез Градов, начальник милиции, и помог сойти какому-то местному, в крови с головы до ног. Вдвоём они ввалились в здание. Почти тут же выбежали два милиционера с ружьями в руках, сели в возок и укатили. А потом вышел высокий наголо бритый человек в зелёной куртке и поднял руку:
- Все, кто из "Арсенала", - ко мне.
Из собравшихся - а их уже стало значительно больше, люди подходили и подходили, - вышло и поднялось на крыльцо двенадцать парней и три девушки.
- Это все?
- Пока все, товарищ командир.
- Ладно, начнём. Внимание, товарищи! Вы уже знаете, что наше положение осложнилось. Объявляется мобилизация всех резервистов в добровольную дружину для помощи милиции. Я - командир дружины, зовут меня Константин Петрович Одинцов, в мирное время - инженер-электрик. Перед вами - подготовленные на случай чрезвычайных обстоятельств командиры среднего звена. Сейчас они сформируют из вас отделения по пятнадцать-двадцать человек. Хорошо, если в отделение попадают уже знакомые люди, друзья и коллеги. Те, кто тренировались вместе. Если нет - познакомиться немедленно, знать имена, в лицо и по голосу! Особенно знать командира! К разбору по отделениям - приступить!
Двенадцать человек из тех, кого Одинцов назвал командирами и у кого теперь на рукавах были красные повязки, а на шеях - белые галстуки, спустились вниз и встали редким строем. К ним сразу стали подходить люди - по одному, по двое, по трое, - представляться и строиться за спинами командиров в колонны по четыре.
- А когда оружие давать будут?! - закричал кто-то.
- По поводу оружия, товарищи! Оружие выдадим сейчас. Но! Чтобы знали и чтобы потом не было недоразумений. Взяв в руки оружие, вы становитесь военными! И обязаны беспрекословно выполнять приказы! Какими бы идиотскими они вам ни казались! За неисполнение приказа в боевой обстановке - расстрел на месте. Повторяю: расстрел на месте. Кто не желает на таких условиях вступать в дружину, может уйти сейчас. После выдачи оружия это будет расцениваться как дезертирство. То есть - поражение в правах и высылка. Ещё вопросы есть?
- Да какие вопросы, давай ружья!
- Ружья давай! - подхватило сразу много голосов.
- Соблюдать спокойствие! - рявкнул Одинцов. - Оружие получают сформированные подразделения. Первое отделение, Шумбасов!
- Шестнадцать человек, товарищ командир!
- Марш в оружейный склад!
- Отделение, за мной - бегом!
Цепочка людей скрылась за углом.
- Второе отделение, Беркович!
- Двадцать ровно!
- В оружейный! Третье отделение…
Видимо, появились запоздавшие командиры. Они о чём-то быстро переговорили с Одинцовым, один остался возле него, а трое - все девушки - отбежали в сторонку и тоже стали принимать в армию. Одна из них была Белка Низамутдинова, пионервожатая в школе. И Артурчик, естественно, пошёл к ней.
- Маловат, - сказала она с сочувствием. - Сильный, но лёгкий. У ружья знаешь какая отдача? Подожди, сейчас Поленов прибежит, он связистов формирует. Или иди к Ляшко, это ещё лучше - в ракетчики. Там ты сможешь. А здесь - ну никак.
Вернулся возок. Милиционер, не выходя из него, крикнул:
- Скорее! Идут больницу громить! Там их сотни! Сотни!
Потом он упал. К нему подбежали, перевернули. Спина вся была в крови - не испачкана, а густо залита. Чёрные сгустки отваливались и падали, как куски свежей печёнки.
Больница, подумал Артурчик.
И, скользким вьюном крутнувшись в толпе, он выскочил за ограду, взбежал по мосткам - и понёсся: мимо торжков, мимо Мемориального дома, мимо памятника Высоцкому…
И нос к носу столкнулся со Стрельнутым. С ним было ещё трое.
- Ты куда? - спросил Стрельнутый озабоченно.
- В больницу! Там Спартак лежит…
- Не ходи, наверное, - сказал Стрельнутый. - Плохо в городе. Знаешь, что было?
- Знаю! Пан Ярослав Тугерима от дочери отгонял…
- Да нет, сегодня. Судью Сугорака убили, вот что. И кто теперь главный, неизвестно. Вроде как Тугерима отец. А он же вот… - и Стрельнутый показал рукой, в каком состоянии у Тугеримова папаши мозги. - Хочет вас всех перебить. Давно хочет, только скрывал раньше. Их много таких было. Давай мы тебя спрячем, пока всё не кончилось.
- Не могу, - сказал Артур. - Там брат. В больнице. Они идут громить больницу!
- Нет, - сказал Стрельнутый. Оглянулся на своих. Те стояли с непроницаемыми лицами, и только глаза метались. - Пошли вместе. Тачок - наш человек. Нельзя, чтобы плохо было.
- Я не пойду, - сказал один.
- Оставайся, - махнул рукой Стрельнутый. Артурчик знал, что этого человека для Стрельнутого больше не существует.
И они понеслись вчетвером.
Подбежали к больнице сзади в ту минуту, когда спереди уже били стёкла и ломали дверь. Подсадив друг друга, залезли на широкий карниз, оттуда с помощью заброшенной «партизанки» - в окно третьего, верхнего, этажа. Больница была одним из трёх зданий, которые не выросли сами, а были построены из дерева и кирпичей. Больница, обком и тюрьма.
В коридоре была толпа больных - местные и земляне вперемешку. Доктор Вейцель говорил, что между ними нет разницы, и лечил всех. Его ругали: больница содержалась исключительно на средства земной колонии. Он стоял на своём.
Кричали здесь и кричали внизу. Артурчик с друзьями протолкался к лестнице. Несколько милиционеров и несколько врачей сооружали баррикаду.
- Наши уже идут! - крикнул Артурчик, чтобы подбодрить.
Они сбежали на второй этаж и стали искать палату Спартака. Не эта, не эта, не эта… Ага, вот она.
Брат лежал худой и очень красный. Руки его были широкими бинтами прихвачены к кровати, и к сгибу левой руки шёл чёрный резиновый шланг от большой стеклянной бутылки. Бутылка до половины была наполнена какой-то мутной жидкостью.
- Спартак!
Он не пошевелился.
- Что вы тут делаете? Вы кто?

Предыдущая страница 15 Следующая страница


Сироты небесные 16

В дверях стояла медсестра тётя Тоня.
- Брат, - сказал Артур.
- А, точно. Узнала. Что делать собрались?
- Ну вот…
- Вынести хотели, - сказал Стрельнутый по-русски. - Поздно.
- Бегите сами, - сказала тётя Тоня. - Проскочите.
- Тётя Тоня, - сказал Артур, - уберите эту резину… - и потом: - Взяли, ребята.
Брат был лёгкий, как будто высох. Они завернули его в простыни и одеяла - получился свёрток. Можно было нести даже вдвоём.
Внизу на лестнице ударили выстрелы: два и ещё два. Это было так оглушительно, что после показалось: настала тишина.
В этой тишине на лестнице рубились насмерть.
И снова ударили ружья - в самую гущу тел. И пули, и картечь - всё находило свою цель. Наконец те, кто уцелел, бросились назад.
Первый приступ отбили.
Уцелели два милиционера и один врач - из тех, кто взял в руки оружие. Остальные были серьёзно ранены, их унесли перевязывать. Мёртвого милиционера положили в коридоре второго этажа.
- Пошли, - сказал Артур.
Один из друзей Стрельнутого согнулся пополам - его рвало.
- Где же ваша помощь? - судорожно спросил кто-то.
- Идут, - сказал Артур, и как бы в подтверждение его словам невдалеке зачастили выстрелы. Потом они ударили совсем близко, в разбитую дверь заглянула пожилая женщина с ружьём, крикнула: "Всё в порядке!"
- Вот видишь, - сказал Артур Стрельнутому, как будто тот что-то ему доказывал.
- Да, - сказал тот. - Пока да. Надо Тачка спрятать. Понесли.
Ребят не удерживали.
Стрельнутый повел их в район старых домов, где жить было запрещено, но куда всё равно какой-нибудь чудак время от времени заселялся. На пересечении мостков, как чёртик из коробочки, выскочила Лизка. Руки её были в синяках и глубоких царапинах.
- Это ведь ты? - сказала она.
- Я.
- Как дойти до реки? Я заблудилась.
- А отец?
- Он мне дядька… Убили его. Навалились и убили. Я выдралась как-то…
- Пошли пока с нами.
- Эй, что тут происходит?
- Меня Артуром зовут. Это Стрельнутый, это Тушхаз с Ухзаем. А это мой брат, он без сознания. Мы его прячем, - объяснял он на бегу. - Никто не знает, что творится.
- Сюда, - сказал Стрельнутый.
Это был не мосток даже - а чёрт-те что, два железных ржавых троса, провисших над здоровенным старым ползуном, и на тросы набросаны старые доски со здоровенными промежутками: иной раз и побольше шага. Ухзай побежал вперёд, Стрельнутый с Артурчиком тащили Спартака, причём Стрельнутый пятился задом, находя опору для ног каким-то чутьём, не иначе; Тушхаз и Лизка шли сзади, Артур их чувствовал.
Артурчик больше смотрел на синяк внизу, чем на доски. И когда синяк остался позади, почувствовал какую-то такую слабость, что Тушхаз легонько тронул его за плечо:
- Отдай.
И Ухзай перехватил ношу у Стрельнутого. Из-за всего этого хлипкое сооружение раскачалось. Артурчик увидел, что Лизка размахивает руками, восстанавливая равновесие. Он шагнул к ней, но Лизка уже выпрямилась.
- Ерунда, - сказала она.
Артурчик молча кивнул.
- Ты им веришь? - спросила Лизка, кивнув на ребят.
- Ага.
- А дядьку убили.
- Не они же.
- Ну… наверное.
Стрельнутый крикнул, ему ответили. Артурчик задрал голову. Над ними проходила галерея, соединяющая два очень старых дома. Оттуда упала верёвка с узлами. Стрельнутый быстро взлетел по ней наверх. Через минуту спустилось что-то вроде качелей, только со спинкой. Туда усадили распелёнутого Спартака, прихватили петлей, чтобы не выпал. Теперь Артурчик увидел, кто там, со Стрельнутым. Здоровенный дядька, больше пана Ярека, и с такой же бородой. Сильным движением он выбрал верёвку - как будто тащил не очень крупную рыбу.
Потом наверх залез Ухзай, Лизка (посмотрела на Артура, он кивнул), сам Артур и последним приготовился - Тушхаз.
Когда Артур забрался на галерею, там была только Лизка: стояла и ждала его.
- Туда пошли, - показала она рукой.
- Дождёмся… - сказал Артур и не договорил.
Отсюда было видно далеко и почему-то очень чётко.
Над зданием больницы, откуда они ушли каких-то полчаса назад, вдруг взвилось чёрное облако. Появилось дымное пламя.
А потом докатился хриплый гром…
Тушхаз стоял рядом с ними и смотрел на это. Лицо у него было непроницаемое.
- Пойдём, - сказал он наконец и отвернулся.
- Мы к кому? - спросил Артурчик.
- Хаззарим-хун, - сказал Тушхаз.
"Хун" означало "учитель".
Артурчик не стал спрашивать, почему учитель живёт здесь, в запрещённом районе. Просто пошёл, и всё.
Спартак уже лежал на доске, и бородатый учитель разглядывал его ногу. Потом коротко велел Стрельнутому:
- Луб.
Стрельнутый бегом побежал исполнять приказ. Наверное, где-то лежал свёрнутый сырой луб - мягкая кора специального лубного дерева. Пока она сырая, из неё можно лепить всё на свете. Потом дать подсохнуть - и получится вещь костяной твёрдости, но гораздо легче. В общем, ничем не хуже пластмасс, которые делаются в Верхнем. Жалко только, что лубные деревья в окрестностях города очень редки, и надо на козла х ехать день, а то и два…
А пока учитель, кивнув, пригласил остальных подойти поближе.
- Земной. Кровь слабый. Кость сильный, голова сильный, кровь слабый. Всегда. Надо добавлять кровь Ыеттёю, тогда хорошо.
- Вы можете говорить на своём языке, почтенный Хаззарим-хун, - сказал Артур на ыеттёю. - Мы понимаем и говорим сами.
- Это приятно, - кивнул Хаззарим-хун. - Располагайтесь пока в моём скромном жилище. Угостить я вас смогу потом, когда окажу помощь этому юному мужчине. Что происходит в городе, вы можете мне рассказать?
- Вы не обидитесь?
Хаззарим-хун рассмеялся.
- Нет, - сказал он. - Вы не знаете таких слов, чтобы меня обидеть.
- Только что подожгли больницу, - сказал Артур.
- Или взорвали, - поправила Лизка.
- Или взорвали, - согласился Артур. - Больницу. Понимаете?
- Да, - сказал Хаззарим-хун. - Понимаю. Мы дичаем не просто стремительно, а ещё и с азартом. Не знаю, друзья, как - но с этим придётся жить всем нам. Всем нам.
- Наши этого не простят, - сказала Лизка.
- Думаю, да, - согласился Хаззарим-хун, снимая со Спартака последние повязки. Понюхал их и сокрушённо покачал головой. - И те, кто всё это раздул, очень рассчитывают именно на непрощение. Тогда у них будет неиссякаемый повод для ненависти. Юная женщина, дай мне, пожалуйста, вон ту корзину.
Лизка принесла корзину. Хаззарим-хун вынул красный глиняный горшочек, снял с него пергамент, почерпнул лопаткой и стал втирать в ногу, прямо в раны, студенистую белесоватую мазь.
- Хорошо, что юный мужчина без сознания. Иначе ему было бы очень тяжело сейчас. Это растёртые желудки шмааха…
Шмаах, а по-русски донный хватальщик - тварь не очень крупная, но нападающая на всё. Скажем, обхватывает ногу неосторожного рыбака тонкими, но твёрдыми щупальцами и пытается накинуть на человека свой вывернутый желудок. Он не понимает, что попался сам - потому что очень вкусен. Но в тех местах, где желудок елозил по коже, остаются ожоги.
- …Мазь растворит мёртвые ткани, - объяснял Хаззарим-хун. - Организму будет легче бороться с заразой.
- Вы доктор? - спросила Лизка. - Я думала, вы учитель.
- Я был учителем докторов, - сказал Хаззарим-хун. - Но это было давно.
- Скажите, - чувствуя, что голос дрожит, сказал Артур, - а вы не умеете лечить тех, кого пометили подземные духи?
Хаззарим-хун перестал втирать мазь и пристально посмотрел на Артура.
- Мы поговорим на эту тему потом, юный мужчина.
- Х-хорошо… - Артурчик ощутил неловкость, будто сморозил что-то постыдное.
Прибежал Стрельнутый, принёс кусок луба, с которого всё ещё капала кислая вода.
- Готово, учитель!
- Молодец. Выкраивай пока - среднюю, с захватом стопы.
- Понял. Так, Артур мелковат… Тушхаз, ложись. Снимай штаны.
Тушхаз снял штаны (Лизка то ли смущенно, то ли возмущенно отвернулась), лег на пузо. Похоже, он знал, что делать. Интересно, чем они тут занимались? - подумал Артур.
Стала слышна стрельба. Артурчик подошёл к окну, выглянул. Но отсюда был виден только старый безлюдный район. Если совсем высунуться - то в поле зрения попадали клубы дыма, сухого, бело-серого.
- Это столкновение было неизбежным, - сказал Хаззарим-хун. - Хорошо, что вы отважились постоять за себя.
- Не понимаю, - сказал Артур. - Почему не жить так, как раньше?
- Никогда ничего не бывает так, как раньше. Всё изменяется. Каждый раз нужно находить новые способы жить. Иногда люди не успевают. Иногда просто устают. Иногда специально делают хуже.
- Зачем?
- Чтобы подтолкнуть изменения.
- Но это нечестно.
- Да. Но тех, кто это делает, вопрос чести не волнует. Юная женщина, дай мне, пожалуйста, вон ту другую корзину.
В другой корзине были чистые тряпицы для повязок. Хаззарим-хун аккуратно обложил ногу Спартака тряпичными подушечками, потом обмотал широким бинтом.
- Давай, Зим-та, - сказал он, и Артурчик вспомнил, что имя Стрельнутого - Зимрешт, дома и ласково - Зим. А Та - это "старший сын", если дословно, а по сути - «наследник». Вот уже несколько дней он взрослый…
Неся на руках (разведённых так широко, что казалось: это удачливый рыбак хвастается небывалым уловом) выкроенную из луба заготовку, подошёл Стрельнутый, одним очень ловким движением уронил её на тряпичную ногу Спартака и стал ладонями её быстро-быстро оглаживать; ладони тут же побелели и залоснились. Буквально через минуту Спартак от поясницы до кончиков пальцев на ноге был облит блестящим панцирем. Потом Зим загнул верхний край панциря - для ремня, догадался Артурчик, чтоб держался, - и маленькими кривыми ножницами обрезал лишнее на стопе. Хаззарим-хун осмотрел дело его рук и удовлетворённо кивнул.
- Ждать недолго, - сказал он.
Это и так было понятно: минут через десять луб схватится, а через полчаса затвердеет. Правда, настоящую силу наберёт дня через два, но ведь это повязка на ногу, а не лёгкая лодка…
- Прошу вас, учитель, - с полупоклоном Тушхаз (уже натянувший штаны) преподнёс ему глиняный флакон, из которого поднималась струйка сизого дыма. Хаззарим-хун наклонился над флаконом, зажал ноздрю и втянул дым. Потом заткнул флакон пробкой и не глядя вернул Тушхазу.
- Нельзя лечить то, что не болезнь, молодой мужчина, - сказал Хаззарим-хун медленно. - Нельзя поднять дым и допрыгнуть до Рока. То, что ты называешь горными духами, - вовсе не горные и вовсе не духи. Когда-то на их месте были люди, совершившие преступления. Их наказывали на срок, а потом отпускали. Но с тех пор, как исчезли звёзды, об этом забыли почти все. Говорили, что среди горных духов остаются люди, которых не успели вернуть. Но я так не думаю. Иначе старый Имжкур не сидел бы сейчас в мокром лесу, торгуя болотным железом.
- Не понимаю, учитель, - сказал Артурчик.
- Старый Имжкур был тюремщик-освободитель, - терпеливо пояснил Хаззарим-хун, и всё ещё сильнее запуталось. - Тех, кто был наказан, он снова превращал в людей. К нему приходили, и он шёл, находил и освобождал того, кому вышел срок или же кому этот срок откупили или убавили. Когда исчезли звёзды и все всё забыли, он последний был тем, кто продолжал уметь делать это. Он мог бы стать самым богатым, но он был другой. Он делал это потому, что умел только он один. Несколько лет, потом всё реже и реже. Потом стало некого освобождать. В земле остались собаки - и, может быть, те, кто всё забыл…
- Так это всё - специально?.. - страшно спросил Артурчик, и Хаззарим-хун молча кивнул.
- Летят… - вдруг сказала Лизка.
Стрельнутый, Ухзай и Тушхаз медленно поднялись на ноги, глядя в потолок. А Хаззарим-хун повернулся к окну. Наконец и Артурчик почувствовал, что под ногами дрожит пол, а с потолка сыплется труха.
Дом был уже такой старый…
Два длинных ребристых чёрных тела, окружённых округлым мерцанием, пронеслись по тому куску неба, который был виден сквозь окно. Редко, но Артурчик и раньше видел такие: на них летали люди с Верхнего. И вдруг Лизка, присев и вытянув руку, пронзительно завизжала.
- Там! Там!..
- Они выбросили человека, - сказал Хаззарим-хун, вставая. - С высоты. Похоже, все сошли с ума.

* * *

К середине дня накал страстей дошёл, казалось, до пределов возможного - и продолжал нарастать. Районы, издавна населённые землянами, подверглись нескольким набегам, многие дома пылали - но нападения эти были отбиты с огромными для местных потерями. Теперь некоторые из их кварталов были захвачены, и далеко не все те, чьи тела валялись под заборами и в канавах, погибли с оружием в руках…
Местных было больше. Намного больше. Практически каждый из них физически был намного сильнее землянина. Однако те, кто им противостоял, были куда лучше вооружены - а главное, лучше организованы.
Одинцов отменно поставил дело. Последние пятнадцать лет он истово, как будто исполняя не службу, а служение, бился над созданием тайной армии - которой как бы и нет, но в нужный миг каждый знает своё место в строю, каждый умеет заряжать и целиться…
Большая часть дружины - человек четыреста - занимали сейчас оборону на ключевых эстакадах города. В тылу у них развернулось несколько ракетных батарей, которые ещё не вступали в бой и о существовании которых местные пока даже не догадывались. Специально подготовленные инженерные команды занимались тем, что разбирали настилы второстепенных мостков и минировали более крупные.
Толпы местных накапливались, угрюмо молчали. По улицам и переулкам подходили подкрепления. Был приказ: ждать.
А далеко за их спинами, крадучись: заброшенными дворами, безлюдными проулками, чердаками, старыми галереями, развалинами, по деревьям, по земле - иногда в рискованной близости от края ползуна, - пробирались по двое-трое молодые отчаянные ребята. Точка сбора у них была назначена в дальнем глухом углу Старого сада - то есть в полукилометре от Судейской площади, где сейчас кипели страсти и, сменяя друг друга, вопили с высоких мостков ораторы…

* * *

Галка Гибович училась в девятом классе - то есть была всего на год старше Артёма по возрасту, - но считала себя восхитительно взрослой. Не так давно её исключили из комсомола за аморальное поведение, то есть за любовь к женатому преподавателю техникума Косте Ляшко. Костю тоже хотели исключить из партии, но неожиданно выяснили, что он беспартийный. Грустнее всего в этой истории было то, что больная и старая Костина жена ничего не имела против…
В мастерских своего техникума Костя делал ракеты. Понятно, что Галка стала ракетчицей.
Сейчас её четырёхстволка стояла во внутреннем дворе недавно опустевшего маленького домика: мало того, что огромный разросшийся ползун ворочался совсем рядом - так ещё рядом с забором из-под земли медленно пёрла какая-то гнусь, напоминающая чёрное мыло, и уже образовала слоистую кучу шириной во всю улицу и метра четыре высотой. Кто же захочет жить в таком соседстве?..
Галка была полна стремительной силы. Она уже дважды сама сбегала к передовым постам дружинников, поставила там сигнальные флажки - дабы не пальнуть сгоряча по своим, - засекла ориентиры и на месте, на позиции, обозначила сектора огня - чтобы вгорячах, в огне и дыму, ничего не напутать и не промазать. Вой и грохот стартующих ракет лично её сильно и надолго сбивал с толку, поэтому требовалось всё максимально упростить - настолько, чтобы продолжать работать и с отсушенными мозгами.
А ещё ей страшно хотелось поймать Костю и прижаться к нему. Но этого пока не получалось и, она понимала, вряд ли получится до конца заварухи. Надо было терпеть, надо было терпеть…
Летающие машины Верхних, которые с утра ползали по небу на большой высоте, обычно только слышимые, но не видимые, вдруг появились над самыми крышами - хитиновые, бело-чёрные, страшные, с огромными выпуклыми глазами и когтистыми лапами. Сначала они быстро пронеслись стороной, вдвоём, и надолго пропали. А потом рокот донёсся сзади. Он приближался очень медленно. Вдруг защёлкали выстрелы. И - разом прекратились. Рокот стал булькающим, подвывающим. Машина появилась из-за крыши. Казалось, корпус и лапы её сделаны из сухих и выгоревших на солнце переплетённых корней; сверху дрожал и переливался прозрачный диск. Несколько блестящих полушарий венчали голову полу-существа, полу-машины. Она выползала и выползала, необыкновенно длинная, страшная, опасная. От кончиков лап вниз потянулись длинные тонкие синеватые струи, завивающиеся на концах - как пряди её собственных, Галкиных, волос.
Ветер коснулся лица, почувствовался сладковато-йодистый запах - и тут же голова взорвалась невыносимой болью. Галка зажала ладонью нос и рот. Кругом кричали и падали её люди. Страха не стало - только досада. Непонятно как она оказалась рядом с четырёхстволкой, взялась за рычаги. Руки и грудь вдруг стали обмотаны колючей проволокой. Тело летающей машины наползало поверх труб. Теперь надо было просто отбежать в сторону и потянуть за верёвку, привязанную к спусковой скобе. Но Галка никуда не побежала, а дёрнула за скобу рукой.
Она ощутила удар - сразу по всему телу - горячий, тупой и мягкий. Потом Галки просто не стало.
Две ракеты из четырёх, выпущенных Галкой, врезались в летающую машину и взорвались, разнеся её пополам. Бак с ядовитой жидкостью пробило - но поскольку эта жидкость либо была горючей сама по себе, либо разводилась чем-то наподобие бензина или спирта, то начался пожар, и большая часть яда сгорела. Наверняка это спасло очень многих.

* * *

Костя Ляшко помахал над головой руками, показывая, что они пусты. И пошёл вперёд, прямо на толпу. Они стояли молча, выставив перед собой копья и приподняв топоры.
Костя ничего не чувствовал. Просто не мог глубоко вдохнуть. Он шёл, и всё. Его могли сейчас убить. Тогда пойдёт кто-нибудь другой.

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук, Ирина Андронати

Он не знал, что скажет. Надо суметь позвать так, чтобы кто-то пошёл с ним. Пошёл и увидел своими глазами. И тогда всем станет ясно, что к чему.
Потом он услышал, что его нагоняют. Он обернулся. Это был сумасшедший поп Паша.
- Давай вместе, командир, - сказал он. - Раньше они меня слушали. Может, и теперь во внимании не откажут…

Глава одиннадцатая. СПАСАТЕЛИ

31-й год после Высадки, 13-го числа 4-го месяца

Утро началось с неожиданности.
Точнее, началось оно вполне обычно - закряхтел проснувшийся пан Ярек и, не открывая глаз, запел "Шумел сурово Брянский лес, спускались синие туманы…" Голос у него был что надо - загудела висящая на стене старая гитара, а пацанов как ветром повыдуло из-под одеял: на несколько секунд застыли посреди горницы, обалдело моргая со сна, а потом засуетились - одеваться, умываться, шариться по запасам, строгать хлебушек… Этого Олег ждал, к этому он загодя подготовился. Он встал - ноги худо-бедно, но уже держали в вертикальном положении - и торжественно объявил:
- Сказка о бутербродах!
Трое мальчишек с любопытством уставились на учителя.
- Погоди-погоди, - заворочался пан Ярослав, - сейчас в морду плесну для ясности…
Именно это он и сделал, не потратив лишнего мига, опустился на скамью рядом с кадкой, проморгался мокрыми ресницами и махнул рукой - мол, давай.
- Если вы думаете, что бутерброд не способен думать и чувствовать, - начал Олег, почему-то волнуясь, - вы просто ничего не знаете. Каждый бутерброд - индивидуален и неповторим. Каждый из них мучается ожиданием неминуемой и мучительной смерти. Самые сообразительные - прячутся на дно тарелки, самые самоотверженные - выбираются наверх, закрывая собой собратьев. Но каждый - каждый! - замирает от ужаса, когда его подхватывают гигантские пальцы, каждый беззвучно кричит, завидев приближающуюся пасть, каждый корчится от боли, перемалываемый жуткими зубами… - Олег выдержал паузу, наблюдая за произведённым впечатлением, и коротко закончил: - Поэтому бутерброды есть нельзя.
Мальчишки дружно хлопали глазами. Пан Ярослав смущенно откашлялся.
- Никак, Олежа, тебя ночью вдохновение посетило. Сподобился.
- Может, и вдохновение, - накатил Олег для закрепления педагогического эффекта. - Не сплю ж ни черта. Немножко порисовал, устал быстро, руки теперь как грабли, а потом вот…
- А что рисовал? - спросил Михель.
- Да картинки для нашей кошки. Её Тейшш зовут, запомнили? Надо же с ней как-то договариваться. Ты, Ярослав, глянь потом, чего сообразишь, ты ж у нас к языкам способный. И парней загрузим, дети должны легко обучаться. А то сколько я ещё говорящим протяну…
Похоже, Олег и вправду сильно сдал. Раньше произнести подобную фразу при учениках - у него бы язык просто не повернулся. Мальчишки неловко затоптались, разом забыв и о завтраке, и о раненой кошке.
Пришлось Дворжаку заворчать и навести маленький шухер. Быстро разогнал кого по воду и за дровами, кого за жратвой. Можно есть бутерброды или нельзя - вопрос спорный, равно как и про скорость детского обучения (Ярослав тоже склонялся к этой точке зрения, но многолетняя практика средних школ - что земных, что местной - в теорию упрямо не укладывалась), а вот жрать заготовленный неприкосновенный запас - уж точно никуда не годится. Жратву надо добывать. И главное: с какой скоростью эти спиногрызы учатся - ещё никому точно не известно, а вот забывают они всё - со свистом. Это паршиво, но сейчас весьма кстати.
И день, начавшийся с Олежкиного литературного дебюта, неторопливо поволокся дальше. После вчерашнего решения никуда пока не соваться, а ждать, что скажет по выздоровлении подобранная кошка, времени вдруг оказалось - никогда у мальчишек столько не было. Будто пятнадцать уроков русской грамматики подряд. Или даже сто.
После завтрака Артём прибрался в доме, вымыл посуду, рассортировал отмокшие корешки, поставил вывариваться, наладил стол, скособочившийся, когда накануне второпях заносили на носилках кошку - Тейшш, сказал Олег, - заготовил дров и сложил новую растопку, осмотрел и почистил одёжку и обувь - а солнце едва-едва передвинулось ближе к зениту. Разговаривать не хотелось, и Артём, сказавшись, ушёл на старицу рыбачить. Никто не опасался погони: ушли они далеко, куда дальше, чем успели бы добраться пешком, а укрытые дождевым лесом берега старицы не просматривались и с неба. Уговорились, что вернётся к дождю.
Всё-таки хорошая штука - дневной дождь. Конечно, кто дураки, кто зазевается да вымокнет вусмерть, хоть разочек, те его шибко не любят. Так сами и дураки, нечего было птичек-шляпников считать. Они, конечно, красивые - наподобие разноцветных карнавальных шляп, которые на Земле, говорят, по большим праздникам делают, а вот самих шляпников на Земле, говорят, совсем и нету. А на Мизели перед дождём для шляпников самое время: рассаживаются по майским деревьям и давай галдеть, хвастаться, кто какие слова запомнил. Как тут дураку не заглядеться, не заслушаться. А дождик - он и вот он. Шляпники тогда надуваются, замолкают и сидят неподвижно до самого конца дождя, разбухают, водой запасаются. А раззява пусть считает, сколько в больнице проваляется - дневной дождь холодный, почти ледяной, вода с большой высоты хлещет. Хоть шляпа на тебе, хоть дождевик, хоть беги, хоть прячься - ливень всё промочит…
А пан Ярек хитёр. Судя по припасам да приметам, это своё логово он уже не первый год ладит, расширяет грамотно, запасается - а ведь не то что их, мушкетёров, он и сыновей своих если сюда водил, то хорошо двоих-троих. Никогда здесь много народу за раз не было, хотя место - подготовлено. А средним своим при расставании сказал - в зимовье буду. Без намёков сказал, без нажима, а это значит, что про логово они не знают.

* * *

…С самого раннего детства Вовочка славился общительностью и способностью встрять в любой взрослый разговор. Желания взрослых при этом в расчёт не принимались - только грубая физическая сила. А вот сегодня и позвали его - и куда! инопланетянский язык учить! С инопланетянской кошкой объясняться! - а не захотел… Что с тобой, Вовочка, не заболел ли? Никак сам с собой разговариваешь? - Да нормально, пан Ярек, задумался. Всё путём. - Ну тогда ладно…
А ладно было не очень-то.
- …ты там не это… не расстраивайся, слышь? И не думай, я ничего такого делать не стану - просить, чтоб знак подал, или дрессировать там… Ты делай что хочешь. Просто я с тобой разговаривать буду. Тебе ж, наверно, темно под землёй. И холодно. Хотя Олег вон говорит, что холод чувствовать перестаёт. Значит, наверно, не холодно. Зато ничего не видать. А я тебе всё-всё буду рассказывать. Только не соображу, с чего начать. Жалко, что ты спросить чего-нить не можешь. Или можешь? Нет, я не спрашиваю, это я просто так сказал…
Вовочке было не до инопланетных кошек. Он пытался установить контакт с собственным горным Духом. С того момента, когда в приручившемся Духе ему померещился Серёга, Вовочка перестал бояться. Серёга никак не мог сделать ему ничего плохого. Чудо, что он узнал и вспомнил младшего брата, но если бы у самого Вовочки был младший брат, он бы его тоже узнал хоть среди ста человек. И искать бы пошёл хоть до самой Иглы. Он просто маленький был, когда Серёга пропал. Он бы так просто не сдался. Правда, про Жерло тогда, наверное, никто не сообразил, да и сам Вовочка вряд ли бы додумался. В Жерла только полные психи суются… Хотя, если Серёга живёт в Жерле, значит, он туда полез? Значит, там что-то нужное было, может, тоже спасал кого-то и не оберёгся. И вообще, тогда полез, а теперь вылез. Будет жить рядом с братом, и всё будет хорошо. Чем с отцом собачиться, лучше с кем угодно разговаривать. А уж тем более с Серёгой.
Даже Михелю Вовочка не сознался, что со вчерашнего дня шариков стало уже пять.

* * *

Первые попытки объясниться успеха не имели. Даже Ярослав сломался, пытаясь воспроизвести гортанный, урчащий и шипящий язык звёздных котов. Михель, правда, сразу запоминал отдельные слова, значение которых удавалось прояснить, - он всё запоминал с фантастической скоростью и точностью, Олег уже давно готовил его себе на смену и сейчас мысленно хвалил себя за то, что вовремя начал и очень много успел, - но с произношением справлялся хуже пана Ярека.
К счастью, кошка оказалась весьма способной к языкам. Уже через час она самостоятельно сложила и произнесла по-русски: "Дать Тейшш домой быстро. Пожалуйста!" Через два - люди в общих чертах поняли ситуацию: в небе над ними появился новый звёздный корабль, однако появление его не сулит ничего хорошего. Это враги. Правда, к Тейшш обязательно придет подмога…
Она не знает, когда. Может быть, скоро. Может быть, через много лет.

Всё ещё вне времени

Система, в которую стремительно ворвался «Неустрашимый», состояла из жёлтого карлика класса G4, двух планет и неимоверного астероидного пояса. Кораблю повезло, что трасса его полёта прошла в стороне от этой плотной тучи скал, камней и песка. Одна планета была голым раскалённым каменным шаром размером с половинку Луны и вращалась по орбите, чрезвычайно близкой к центральному светилу; вторая держалась от солнышка на почтительном расстоянии, имела развитую атмосферу и, что существеннее всего, систему искусственных спутников.
Уже потом Санька понял, насколько ювелирно рассчитал их полёт Рра-Рашт - и как он рисковал. Когда торможение закончилось, в баках оставалось меньше одного процента водорода - буквально иней на стенках. Зато весь прыжок занял всего сорок два часа, и кораблик затормозил почти у самой границы так называемого "действенного гравитационного поля" звезды - то есть там, где маршевый двигатель на полной мощности ещё мог придать кораблю ускорение в одну третью g. Это, конечно, никакой не полёт, а липкое подползание, но с приближением к звезде тяга понемногу росла, да и Рра-Рашт, торопясь к цели, ещё раз использовал хроновик и реактивные двигатели - теперь с водой в качестве рабочего тела. Этим он выиграл четыре часа. Правда, теперь воды на корабле не было совсем - только несколько десятков литров замороженных фруктовых соков. На крайний случай, серьёзно пояснила Шарра.
Ну, в крайнем-то случае, Санька знал, более половины массы кораблика можно было постепенно «ампутировать», потом пропустить через конвертор, а там - выпустить горячей плазмой из дюз. Так что, проскочи они "действенное поле", вернуться к звезде всё равно удалось бы. Однако на эту своеобразную заготовку дров требовалось довольно много времени, а сейчас именно время было бесценно.
Торможение после выхода из суба - ещё более интенсивное, чем разгон (кораблик стал легче, а мощность двигателя осталась прежней) - все перенесли почему-то легче: может быть, сказалось то, что предстояла ответственная операция, и организмы мобилизовались, - а может, на редкость удачно сработал хроновик. Во всяком случае, никого не рвало, никто не ходил, держась за стенки, никто не пытался мучительно вспомнить, кто он и зачем он?..
До планеты оставалось два часа лёту, когда Маша вновь поймала чужую волну…
- А тебя они не засекли? - тревожно спросил Санька.
- Не знаю, - Маша дышала тяжело: во время связи так сильно сдавило сердце, что и сейчас оно ныло и колотилось. - Думаю, нет. Не уверена, но - скорее всего. Там им… очень плохо. Очень плохо. Я не понимаю, что с ними, но им очень плохо. Может быть, сначала?.. - она подняла глаза на Саньку и на Рра-Рашта.
Они сидели плечом к плечу, очень серьёзные и неожиданно одинаковые. Как братья. Один чуть постарше…
- Сначала - информация, - сказал Санька. - Информация. Это важнее всего.
- Информация… - Маша почувствовала вдруг, что голос сел. - А потом нам понадобится скрыться, спасти себя, чтобы спасти её, бесценную…
- Не исключено… - начал Санька, но Рра-Рашт положил ему лапу на плечо и чуть нажал.
- Будем подумать много-тщательно, - сказал он. - Очень главный сообщённый вами, Ма-Шша… Много дел в одно место нужно, потому что труднотяжёлый идти. Стараемся?
Санька помолчал, глядя в пол. Потом произнёс медленно:
- Значит, так. Сначала идём на поиск эрхшшаа. А дальше уже по обстоятельствам. Если мы получим исчерпывающую информацию на первом этапе, то наш долг - немедленно доставить её на Землю. И вернуться с подмогой. Если же мы сочтём, что информации недостаточно…
- Обречённость над риск, - сказал Рра-Рашт, и впервые Маша его не поняла.
- Придётся рискнуть, - перевёл Барс, молчавший до сих пор. - Капитан, а нельзя ли за оставшееся время переоборудовать ваш катер в истребитель?
- Очень лёгкий, - сказал Рра-Рашт. - Мало-плохо вооружений, только ближний бой, много отличный летать. Работаем по?
- Работаем, - улыбнулся Барс. И повернулся к Маше: - Маша, а вы уверены, что те, кого вы услышали, - земляне?
- А кто же… - начала Маша и вдруг замолчала. Подумала. - Не знаю. Не поручусь. Теперь - не поручусь… Попробовать ещё?
- А надо ли? - спросил Санька. - Что это нам даст?
- Мы можем узнать, что произошло, - сказал Барс. - Но при этом рискуем обнаружить себя раньше времени.
Маша кивнула, соглашаясь.
- Решено, - сказал Санька. - Капитан, как мы найдем эрхшшаа?
- По корабль. Скоро будет видим здесь, - Рра-Рашт похлопал по шлему визибла, который держал под мышкой. - Или видно сейчас-уже. Прошу извиняйте.
Он одним непрерывным плавным движением перетёк в кресло пилота, подсоединил визибл к пульту управления - и натянул шлем.

19 января 2015 года. Ново-Огарево

Президента разбудили в три часа утра. Лёг он в два. Ему снилось что-то тревожное, но он, как всегда, сразу забыл сон.
На прикроватном столике беззвучно мигал красный огонёк. Для пробуждения этого практически всегда хватало.
Он тихо, чтобы не разбудить жену, спустил ноги с кровати, надел халат и вышел в коридор.
Ждал дежурный офицер ночной смены, майор Круглов.
- Что случилось, Жора? - спросил президент.
- Двое, - коротко ответил тот. - С чёрным допуском…
- Понятно…
Этого он и ожидал. Наверное, последние полгода.
Потом он на секунду вспомнил сон. Там тоже наконец случилось что-то, чего он долго ждал, на что надеялся и чего боялся.
«Чёрный допуск» - право на беспрепятственный вход к президенту без доклада, в любой его резиденции и в любое время суток, - имели одиннадцать человек, из них лишь трое были землянами. И только земляне этим допуском изредка пользовались: спецкомиссар ООН, командующий флотом и шеф администрации. Остальные были: Никита, коты и марцалы. Никто из них до сих пор в неурочное время не появлялся. Коты предпочитали видеть его у себя, Никита тоже, а все встречи с марцальской верхушкой обставлялись очень официально и готовились заранее.
Что должно было произойти, чтобы сломать устоявшийся порядок вещей?..
Пять минут на умывание. Мягкий домашний костюм. Потом президент посмотрел на себя в зеркало, поморщился, взял с полочки флакон с нашатырным спиртом и глубоко втянул пронзительную вонь. Вытер проступившие слёзы. Постоял ещё несколько секунд, пожал плечами - и пошёл к посетителям.
Они ждали в переговорной комнате за библиотекой - удобной, уютной, а главное - защищённой от телепатического проникновения. Это была новая чисто аппаратная методика, позволяющая обходиться без телепатов-перехватчиков.
- Господин президент.
Оба встали из кресел, поклонились.
- Почтенный Тан. Почтенный Санба…
С иерархией марцалов так и не удалось разобраться до конца. Кто кому подчинялся, кто за что отвечал, кто главный, а кто сбоку… механизм принятия решений… Существовало штук десять аналитических записок, и все трактовали тему по-своему.
Впрочем, как раз с Таном и Санбой особых разночтений не возникало. Они занимались взаимодействием с земными государственными структурами: Тан - с Россией, Европой, Северной Африкой; Санба - с Китаем и опять же с Россией…
Столик уже был сервирован: кофе, сливки, меренги, шоколадные вафли, джем. Запотевшие бутылочки с водой. Колокольчик - мало ли что ещё может понадобиться.
- Присаживайтесь, - сказал президент.
- Спасибо.
Оба сели, но Тан - чуть раньше. Это могло что-то означать, а могло быть простой случайностью. Впрочем, заговорил первым тоже Тан.
- Владимир, вы уже знаете, наверное, о том, что на Земле появился Бэр. Пропавший Император.
- Знаю.
- Он ждёт вашего ответа?
- Наверное. Так он сказал.
- К чему вы склоняетесь?
- Ещё не знаю. Завтра я собирался встретиться с вами…
- Значит, хорошо, что мы поторопились, - сказал Санба. - Иначе…
- Скажите, - перебил его президент, - а откуда вы узнали, что появился Бэр?
- Нас очень встревожили бунты в лётных школах, - сказал Тан. - Мы занялись расследованием. Выяснили, что это было вызвано массовым дистантным психопрограммированием. Телепат такого уровня и такого профиля мог быть только Императором. Известно, что только Бэр пропал без вести, и тело не было обнаружено. С максимальной степенью достоверности мы сочли, что это он и есть. Скажите, он уже разобрался в проблемах этой Вселенной?
Это марцалы, напомнил себе президент. Другая логика. Почти как греческие философы: ничто не познаётся на ощупь, а только умозрительно…
- Этого я, разумеется, точно не знаю. Думаю, да. Ф-ф… - он налил себе кофе и залпом выпил всю чашку, без сливок и сахара. Потом налил вторую, бросил туда три ложки сахара и стал аккуратно размешивать. - Переговоры ещё не начинались.
- Когда начнутся? - спросил Тан.
- Завтра. Поздно вечером.
- Тогда мы успеем вам всё рассказать.
…После августа четырнадцатого политика марцальского руководства выражалась двумя словами: стать незаменимыми. То есть, с одной стороны, делать всё возможное для своей новой родины, а с другой - делать всё возможное для того, чтобы человечество уже не могло обходиться без них.
Мало кто из землян сознавал, что изъять сейчас марцалов из течения жизни невозможно: мало того, что вся новая технология так или иначе была завязана на ввозимые марцалами комплектующие - то есть любое устройство, от простенького гравигена до масс-конвертора, превращающего вещество в энергию строго в соответствии с формулой старика Эйнштейна, от сверхскользких пленок, похоронивших трение, до незаменимого уже триполяра - всё это имело хотя бы одну детальку, один компонент, который на Земле не производится и принципиально не может производиться; но и отношения - между отдельными людьми, группами людей, народами, странами, союзами, - все они регулировались, смазывались и поддерживались марцалами. Самим их присутствием. Незаметными воздействиями…
У них не всё получалось. Они не всегда успевали. Они не были вездесущи, всезнающи и всеблаги. В конце концов, они старались только для себя.
И тем не менее: за считанные годы именно большие группы людей - толпы, народы, нации, - те, которые прежде были куда более безмозглыми, агрессивными и воинственными, чем отдельные люди, - стали заметно более толерантными и вдумчивыми, почти достигнув уровня если не людей, то хотя бы морских котиков или обезьян. Конечно, на это повлияла и экономическая перетряска мира, но президент хорошо представлял себе, как могли бы развернуться события, какая волна ненависти поднялась бы с голодного Юга на вдруг ослабший сытый Север - не возьми марцалы события под свой мягкий, но уверенный контроль. Как бы сам собою постепенно исчез терроризм… а если быть честным, он просто сменил адресность: вместо того, чтобы взрывать друг друга, арабские, еврейские, индийские, американские и русские мальчики бросились, обвязавшись взрывчаткой, на общего врага.
Именно так это и выглядело - если взглянуть под другим углом… Просто изменился масштаб.
Впрочем, люди тоже изменились. Когда-то было неприлично отдавать детей в армию. И наоборот: прилично, почётно и престижно - детей от армии отмазывать всеми средствами, включая самые низкие. Сейчас это тоже нередко делается, но - с неловкостью. Хорошо, внуки ещё маленькие, подумал президент, - а ведь если бы они рванули в гарды… а они рванули бы…
Да, многое изменилось.
Итак, цели и устремления марцалов - стать незаменимыми. Шестёренкой, которую абсолютно невозможно вытащить из механизма. Как водится, в среде руководства придерживались несколько отличных друг от друга позиций, которые можно было для некоторого упрощения свести к двум: придерживаться статус-кво, а постепенно и смягчать своё присутствие, идя осознанно на ассимиляцию, - это они, Тан и Санба, а также ещё несколько более молодых руководителей; и наоборот, структурировать человечество таким образом, чтобы оно уже никогда и ни при каких обстоятельствах не могло обходиться без марцалов - и, разумеется, никакой ассимиляции, поскольку доставленные с Тангу саженцы Спа дали побеги! Такова позиция стариков: Домга, Жеоля и, главное, Ро.
Позиция молодых имеет одну слабую точку: статус-кво невозможен, поскольку Империя всё равно не оставит Землю в покое. Незамутнённый, первичный генофонд - это огромная ценность. Такой клад просто так не выпускают из рук. Конечно, сейчас Империя в растерянности, но пройдёт не так уж много времени, и она вернётся. Земле ведь просто некуда деться в этой структурированной Вселенной. Единственное, что можно сделать в сложившейся ситуации - снизить ценность «сырья», перейти в более низкую категорию, продолжая оставаться опасной добычей. Всё более и более опасной… Но естественным путём - даже если задействовать некую специальную программу - на сколько-нибудь заметное «замутнение» генофонда уйдёт три-четыре поколения. Шестьдесят-восемьдесят лет. Нереально. Бессмысленно.
Поэтому возникла мысль: прибегнуть к маскировке. Как обычно поступали имперцы при заборе генетического материала? Либо спускались куда-то в населённое место, оглушали людей хроносдвигом, затем - облучали микроволнами и особым образом модулированным поляризованным светом; облучённые организмы реагировали на это сбросом достаточно большого объёма данных - в частности, о наличии генетических дефектов; таких не брали. Чаще же имперцы выискивали что-то конкретное: ту или иную комбинацию генов, например - и как правило - тех, которые отвечают за биохимию или иммунную систему организма. Именно с этим у модификатов Тангу самые критические проблемы… Для этого на Землю сбрасывались миллионы микросенсоров, с помощью которых и выявлялись нужные люди. Уже потом их целенаправленно - иногда с помощью землян-агентов - выслеживали и забирали.
Так вот: есть возможность - пока теоретическая, но практическому воплощению ничто не мешает - пометить всех людей так, что они будут давать на известные тесты один стандартный ответ: геном дефектен. Наночип - наподобие тех, которые вызывают телепатические способности. Но совсем простенький. Можно сделать так, чтобы понемногу размножался и передавался по наследству. А можно не делать - для простоты и свободы выбора. Вдруг кто-то захочет прокатиться на летающей тарелке? Такие люди попадаются, и не так уж редко…
- Да, кстати, раз уж зашла речь… - президент поднял палец. - Телепатические наночипы явно появились на Земле ещё до вас. Сейчас, похоже, они размножаются в геометрической прогрессии… Кто их мог внедрить? Если имперцы - то зачем?
- Телепатические чипы имперского производства не размножаются и не передаются от человека к человеку, - сказал Санба. - И они далеко не «нано» - их размер измеряется в миллиметрах. Правда, они обеспечивают очень дальнюю связь… Из прочих небольшая доля, два-три процента - это фрагменты кокона Свободных. Следы спонтанных контактов, - он улыбнулся. - Происхождения остальных чипов мы не знаем. Они просты, грубы, подвержены мутациям и вообще малоэффективны во всем, кроме размножения. Телепатический эффект, как правило, слаб, нестабилен, требует огромных энергетических затрат… Впрочем, земная наука наверняка изучила этот вопрос куда подробнее. В общем, кустарное производство… Единственно, что можно сказать определённо - они слишком просты, чтобы ожидать от них чего-то неизвестного. В отличие от имперских - те многофункциональны… И ещё: у них есть срок жизни. Мы не смогли определить, какой именно - но рано или поздно они все разрушатся. Практически одновременно.
- Интересно, - сказал президент.
- Интригует, - согласился Тан.
- То есть кто их запустил, неизвестно?
- По нашим подсчётам, первые из них появились на Земле между тысяча девятьсот двадцатым и тысяча девятьсот тридцатым годами, - сказал Санба. - И, разумеется, это не земное производство. Я бы скорее заподозрил старую Империю…
- Дата вычислена, исходя из соображений, что всё началось с одной особи наночипа и что деление его происходило в том же темпе, что и сейчас, - пояснил Тан. - То есть, мы назвали самую раннюю дату. Могло быть и позже.
- Да, - согласился Санба. - Самая поздняя, по нашим подсчётам, дата - это тысяча девятьсот семидесятый или чуть раньше. После этих лет наночипы обнаруживаются уже на всех континентах… То есть, может быть, они были на всех континентах и раньше, мы этого не знаем, но после семидесятого года - распространились несомненно.
- Мелкие мутации при делении появляются всегда, какую защиту ни ставь, - сказал Тан. - А там её нет вообще. Мутации происходят, и по ним мы отслеживаем пути миграции наночипов.
- Как вы отслеживаете, например, вирусы гриппа, - пояснил Санба, и Тан согласно кивнул.
- Это интересно, - сказал президент. - Старая Империя, в промежутке между девятьсот двадцатым и девятьсот семидесятым…
- Не точные данные, а интуитивно: скорее ближе к началу временного отрезка, чем к его концу, - сказал Тан. - И область, из которой началось распространение - это, вероятнее всего, Южная Африка.
- Или Австралия, - тихо сказал Санба. - Или Индонезия. В общем, юг Восточного полушария. Точнее сказать невозможно.
- Если не делать эксгумаций, - вставил Тан.
- Разумеется, - кивнул Санба. - Но это нам вряд ли позволят.
- Мы уклонились, - сказал президент («Интересно, а если произвести эксгумации, сойдутся стрелки на Кергелене или нет?» - подумал он). - Что конкретно предлагают достопочтенный Ро и его единомышленники?
…Старички-марцалы не подкачали: согласно их плану, следовало немедленно приступать к расселению человечества по более или менее пригодным для жилья планетам вне границ Империи - чтобы, так сказать, не складывать все яйца в одну мошонку. Несколько таких планет на примете у марцалов уже было - правда, до ближайших из них от Земли два-три года полёта на оптимальной скорости. Учитывая особые отношения землян с эрхшшаа, можно рассчитывать, что первые такие вот дальнобойные корабли, вмещающие хотя бы по десять-двадцать тысяч человек, будут построены уже через год. Значит, готовить будущих переселенцев надо было начинать вчера…

Предыдущая страница 17 Следующая страница


Сироты небесные 18

Всё было расписано по дням: принятие соответствующих резолюций Генассамблеи ООН, квотирование мест на кораблях по странам (с учётом интересов как самих стран, так и будущих колоний), технологическое обеспечение: создание компактных самосборных пакетов автономных Т-зон, которые будут обеспечивать колонистов всем необходимым (таких пакетов пока ещё не существовало, их нужно было придумать, спроектировать и запустить в производство), наконец, отбор и тренировка будущих колонистов… Разумеется, без уникальных способностей марцалов к убеждению, к организации, к устранению всякого рода трений в человеческих взаимоотношениях - такой проект был бы обречен. А так…
Понятно, что если он будет реализован, обратного хода уже не дать, а значит, марцалы станут действительно незаменимы. Но следует ли нам этого опасаться, подумал президент…
- А вы уверены, что эти планы - взаимоисключающие? - спросил он.
Марцалы переглянулись.
- До момента появления императора Бэра - нет. Сейчас - да, - сказал Санба.
- Видите ли, - сказал Тан, - план расселения был рискован, но в пределах разумного. По законам Империи, планета-заповедник не может иметь владений вне собственной атмосферы. Таким образом, если это правило будет нарушено хотя бы явочным порядком, возникнет неразрешимая коллизия, которую законники Тангу будут обсасывать миллион лет. И, естественно, ничего предпринять не смогут. Появление человека, который называет себя Императором, на планете-заповеднике - тоже не страшно, это скорее курьёз, который не может иметь последствий. Но оба эти события одновременно - ситуация автоматически квалифицируется как мятеж, а действия на случай мятежа тоже предпринимаются автоматически.
- И это могут быть очень жёсткие действия, - добавил Санба. - Вплоть до стерилизации мятежных планет. Такого ещё не случалось, но законом подобная мера предусмотрена…

31-й год после Высадки, 13-го числа 4-го месяца. Полдень

- Жил на свете волк-сирота. Родители его умерли, когда он был совсем маленьким, он и не помнил их вовсе, помнил только тётку свою, жил он у неё, пока не попала серая в волчью яму, да ведьму одну помнил, которая пригрела и прикормила сироту, научила кой-чему полезному по хозяйству, и всё у них было бы хорошо, но не в добрый час пошла старушка на реку за рыбкой, провалилась под лёд и утонула.
С тех пор скитался сирота по лесам в одиночестве. Родни у него не осталось, да и вообще в тех краях волки как-то не приживались, что ли, а те, что жили, славились нелюдимостью и чужих не привечали.
И вот однажды, усталый и измученный, выбрался молодой волк на берег лесного озера - и увидел прекрасный замок, маленький, чистенький, аккуратный, с зубчатыми стенами, высокими воротами, подъёмным мостом, затейливыми башенками и могучим центральным манором, над которым поднималась в небо главная башня с единственным окошком на самом верху.
Прошёл сирота по мосту, постучался в ворота и попросился переночевать. Открыл ему сам хозяин замка - высокий красивый мужчина с густой рыжей шевелюрой и окладистой рыжей бородой, именем Рапунцель. Ничему не удивился и пригласил сироту к своему очагу.
В тот вечер впервые за многие месяцы волк-сирота спал в тепле, сытый и довольный. И так ему у Рапунцеля понравилось, что наутро попросился он в услужение. Хозяин охотно согласился, ибо слуг у него не водилось, и тут же выдал сироте огромную связку ключей от всех комнат замка, а на шею повязал красивый шёлковый бант, белый, как снег, и шапочку подарил, красную, как кровь.
Молодой волк страшно гордился подарками и носил их не снимая. Ни минутки не сидел он без работы - чистил, мыл, стирал, готовил, расставлял и переставлял, смазывал петли ворот и ворот моста, вытряхивал ковры, начищал крыши башенок, мёл двор, пропалывал и поливал сад, запасал воду, укреплял стены, менял свечи в люстрах, натирал паркет, заботился о лошадях, полировал оружие, проветривал одежды, стелил постель и всегда сохранял хорошее настроение, потому что был он доброго нрава, трудолюбивый и старательный.
Только после захода солнца переставал он хлопотать по дому, выходил в сад, ложился под розовым кустом и устремлял свой взор на окошко высокой замковой башни. Его острый слух ловил обрывки песенки, которую напевал там, наверху, милый девичий голосок, а когда сумерки сменяла ночь, из окошка обрушивался водопад роскошных рыжих волос, лишь немного - примерно два человеческих роста - не достававших до земли. Волк-сирота засыпал, и ему снилось, что прошёл год, или два, или три, и волосы прекрасной девушки выросли настолько, что почти коснулись земли, и он взбирается по ним к заветному окошку, из которого слышится милая его сердцу песенка…
По утрам хозяин замка часто уезжал на охоту, а к вечеру обязательно возвращался. Каждый раз перед отъездом он наказывал молодому волку:
- Можешь открывать любые двери и заходить во все комнаты, только ту дверь, у подножия главной башни, не открывай и внутрь башни не заходи.
Сирота его слушался, и всё у них шло хорошо.
Но не бывает так, чтобы всё шло хорошо и ничего не менялось. В один тёплый погожий денек, когда работал волк-сирота в саду, поднял он взор к заветному окошку, и закружилась у него голова, затуманился разум, забыл он хозяйский наказ и своё обещание - и побежал к запретной двери.
Скрипнул в замочной скважине единственный ключ, которому доселе не было применения, отворилась тяжёлая дверь, и волк-сирота застыл на пороге, ничего не видя после яркого дневного света. Ещё не поздно было поворотить назад, избегнув непоправимого, но попутал бес несчастного сироту, и молодой волк шагнул внутрь и притворил за собой дверь.
Он постоял немного, привыкая к полумраку, осторожно двинулся вперёд… и оцепенел.
В самом центре круглой комнаты стояла огромная каменная чаша, налитая до половины чем-то тёмным, - и острое волчье обоняние обжёг запах крови. Но самое страшное - по стенам круглой комнаты были развешаны волчьи шкуры, а на полу грудой валялись волчьи черепа.
Застонал молодой волк, задохнулся от ужаса, схватился невольно за свой шёлковый бант - и лёгкий белый лоскут соскользнул с шеи и упал прямо в чашу.
Не помня себя волк выдернул ленту из чаши, подставил свою красную шапочку, чтобы не испачкать пол каплями крови, выскочил за дверь, запер её и помчался на озеро. Долго-долго, и песком, и илом, и глиной и просто лапами пытался замыть он страшное кровавое пятно, но ничего у него не получалось.
Тогда спрятал он свой бант под розовым кустом, закопал там же красную шапочку и, ни жив ни мёртв, стал дожидаться хозяина.
Рапунцель приехал, как всегда, к вечеру. Посмотрел он на своего слугу и сразу всё понял.
- Пойдём со мной, - велел он и повёл сироту в запретную комнату.
Несчастный молодой волк шёл за ним по пятам, дрожа, как осиновый лист. Ноги его заплетались, язык отнялся, взор затуманился. Переступил он уже знакомый порог и затрясся по-заячьи. Со всех сторон окружали его круглые стены, увешанные волчьими шкурами, в нос ударил запах мёртвой крови…
- Ты посмел ослушаться меня, жалкий глупый зверь, - громовым голосом произнес Рапунцель, поднимая меч, - и за это заплатишь своей жалкой дурацкой жизнью. Помолись на ночь, ибо ночь эта будет вечной…
Несчастный сирота упал на колени и вознёс к небесам самую горячую молитву. И произошло чудо. В единый миг прояснел его разум, и очистился взор, и возвысился дух, и вспомнил он, что не жалкий и глупый, но зверь он лесной, в самом расцвете сил, и нет на нём ни вины, ни греха, и не за что ему умирать, но страшно хочется жить. Серой молнией метнулся он на грудь к Рапунцелю, перегрыз ему горло и вырвал его чёрное жестокое сердце.
А потом женился на его прекрасной рыжеволосой дочери, которую безжалостный отец всю жизнь продержал в заточении, и много лет жил с ней долго и счастливо…

* * *

Ярослав перевёл дыхание и с торжеством осмотрелся. Все слушали внимательно, никто не отвлекался и даже почти не дышал. И кошка слушала внимательно, чуть приоткрыв рот. Как будто понимала.
А может быть, и понимала…
Прогресс в освоении языка был у неё просто устрашающий.
- Ну, что ж, - сказал наконец Олег. - Похоже, у нас зарождается новая литература. Давай будем изобретать типографию. Высокий шрифт, свинцовое литьё…
- Оловянное, - сказал Ярослав. - С добавками сурьмы. Свинца я здесь ни разу не находил - ни в рудах, ни в старом металле. А олова - завались. Тоже своего рода феномен.
- Когда вы с мы хотим лететь? - спросила Тейшш. - Время много нет совсем Олег.
И все посмотрели на Олега.
- Терпимо, - сказал он.
- Вот юшку сожрём - и полетим, - проворчал Ярослав. - Потому что там нам юшки не дадут, не дождётесь. Разве что - юшку пустят…
Продолжая ворчать, он подошёл к печи и выволок подкопчённый сбоку чугунок. Снял крышку, заглянул внутрь.
- Сойдёт, - сказал - и водрузил чугунок на середину стола. Потом взял объёмистый деревянный черпак и размешал варево.
Мощнейшая волна аромата расплылась по кухне.
Первый черпак ушёл в резную миску Тейшш. Немножко неуклюже орудуя деревянной ложкой, она зачерпнула золотую жидкость, поднесла ко рту, подула, потом пригубила.
Брови её поднялись.
- Сильно, - сказала она. - Очень.
Потом наперебой застучали ложки ребятишек, основательно заработал сам Ярослав, и даже Олег проглотил немного жидкого.
- Хорошая рыбка попалась, - похвалил Ярослав, и Артём вдруг застеснялся. Он очень любил ловить рыбу, у него это здорово получалось - но почему-то казалось неприличным, что ли. Или нечестным. Поэтому он делал это только по необходимости.
- Расскажи сказку, Михель, - попросил он. - Не всё ж пану Яреку работать.
- Из новых? - уточнил Михель. И не дожидаясь подтверждения объявил: - Сказка о бутербродах.
Олег скромно опустил глаза.
...
Сказка о бутербродах.
- Жил на свете один бутерброд. Был он на редкость умный и сообразительный, никогда вперёд не высовывался, а наоборот - норовил за братьев спрятаться и закопаться поглубже в тарелку. Только ведь, умный ты или не умный, а от судьбы не уйдёшь. Настал и его час, подхватили его огромные грязные пальцы с обкусанными ногтями, подняли в воздух и поднесли к чудовищной влажной пасти с сотней острых, как нож, зубов и длинным раздвоенным языком. Закричал бутерброд от ужаса, забился рыбкой, но пальцы лишь сильнее стиснули его тонкое тельце.
А потом пасть разинулась шире, хлестнул язык, лязгнули зубы - и раз, и другой, и третий - и бутерброд умер.
Тут ему и конец пришёл.
- Вот это, я понимаю, готика, - восхищённо сказал Вовочка.
Олег молчал.
А потом снаружи донёсся приглушённый свист.
Все вскочили.
- Корабль, - сказала Тейшш спокойно. - Зовёт меня другой.
Через секунду до Олега дошло.
- Тебя нашли другие эрхшшаа? - просил он. - Прилетели?
- Они прилетели близко, - она встала из-за стола, лапками стряхнула с лица и груди невидимые крошки. - Здесь сейчас сразу вот.
И тут же над головой раздался странный приближающийся звук: будто грустная птица жерлянка перекатывала в горлышке воду.
Артём не помнил, как оказался под открытым небом. Серые и коричневые клочья облаков летели стремительно и невысоко, хотя над землёй царило полное безветрие. Солнечные лучи, скользящие полого, расцвечивали их стремительными и тонкими узорами, неуловимыми, как языки пламени. Само солнце уже скрылось за близкими горами - и оттуда, со стороны гор, неуловимо-тёмный на ярком пёстром фоне, неожиданно низко и потому не сразу заметно, - приближался космический корабль!
Он прошёл почти над самыми вершинами деревьев - огромный, зеркально-чёрный, неуклюжий и изящный одновременно: центральный корпус, обтекаемо-остроносый, напоминающий крытую лодку, два более толстых бочкообразных - по бокам от него, две пары треугольных крыльев - поменьше впереди и побольше сзади, у хвоста. Какие-то небольшие выпуклости, вертикальные и косые плоскости… Корабль летел легко и медленно, будто был бумажный.
- Сядет на стрелке, - сказал пан Ярек, глядя ему вслед. - Пошли?
- Конечно…
- Лететь! - воскликнула Тейшш, и все согласились - ну конечно же, лететь, и как мы сами не догадались!
Через две минуты её кораблик весело заложил вираж над большим чёрным кораблем, медленно садящимся на пляж стрелки острова. Видно было, как верхняя часть кабины большого корабля скользнула назад - и как оттуда, изнутри, им машут руками.

31-й год после Высадки, 13-го числа 4-го месяца. Почти ночь

Похоже, что гибель летающей машины видели многие, - и, хотя напряжение, разлитое в воздухе, только усилилось, столкновения в городе почти прекратились. Быстро разнеслись известия, что шорник Клемид, собственноручно убивший судью Сугорака и самовольно севший на его место, арестован и содержится в каменной тюрьме; обязанности судьи временно исполняет вдова Сугорака, тетушка Агжа. Как-то сама собой родилась и распространилась мысль, что заваруха началась неспроста и вовсе не по той причине, о которой так громко орали на всех перекрёстках.
…Отряд особого назначения собрался в точке рандеву почти весь - из двадцати девяти бойцов, начавших движение со своих позиций, до Старого сада дошли двадцать шесть. Плохо было то, что не дошёл сам командир, Егор Сомов, его продолжали ждать, хотя, разумеется, формально командование принял на себя комиссар отряда, Кривицкий. Его знали, ему верили, но за Егором готовы были восторженно идти в кровь и в огонь, а с Кривицким было просто хорошо посидеть и попеть под гитару.
Егор был уже почти мёртв, хотя об этом никто не подозревал и ещё не скоро станет известно. По дороге он сорвался с «партизанки», по пояс угодил в ползун - и, понимая, что ничто его не спасёт, ударил себя ножом в шею. Теперь он тихо умирал от потери крови, лишь изредка приходя в себя и снова и снова досадуя на свою неловкость…
Когда сгустились сумерки, Кривицкий скомандовал: вперёд.
На Судейской площади горели костры. Перед Большим Домом группками по десять-пятнадцать человек стояли абы, кто с оружием, кто без, а с огороженной площадки над входом, освещённый дымными и красными «священными огнями», кричал сорванным голосом поп Паша.
Он кричал на ыеттёю, и поэтому бойцы отряда долго не могли его понять.
Потом оказалось, что они стоят вперемешку с абами и слушают.
Потом к Паше присоединились ещё двое: пожилая женщина из местных и Белоцерковский, второй секретарь обкома. Первой заговорила женщина. Она сказала, что теперь уже точно известно: столкновение организовали обитатели Верхнего. Пока неизвестно, какую цель они преследовали, но зато известно, какими методами пользовались. Это подкуп, убийства, ввоз незаконного оружия, провокации. Они использовали народ Ыеттёю для своих грязных целей, сделав многих из них насильниками и убийцами - чем нанесли ему непереносимое оскорбление. Ыеттёю теперь остается одно: либо вынудить Верхних признать свою вину и принести извинения не только на словах, но и на деле - либо умереть до последнего человека… Потом заговорил Белоцерковский. И мы, и вы оказались жертвами гнуснейшей провокации, которая была хорошо подготовлена - и всё-таки провалилась. Цели организаторов не были достигнуты - и теперь уже никогда не будут. Более того: пролитая невинная кровь не разъединила, а скрепила нас. Мы осознали - у нас есть общий реальный враг, один на двоих - сильный, коварный, безжалостный. Он нанес нам удар подло, исподтишка, надеясь, что мы не разберемся и перебьём друг друга, брат брата… Так ударим же в ответ!
Толпа заворчала…

* * *

Как оказалось, издали всё выглядело страшнее, чем было на самом деле. В самой больнице пожар охватил только одно крыло, а с густым дымом и взрывами сгорел сарай, в котором хранился инвентарь, запасы спирта и растительных масел, прессованного сена и жмыхов для ездовых козлов и птиц… Сейчас всего лишь валил густой дым, и свет двух не слишком сильных прожекторов еле пробивался сквозь него.
- Вон она, - сказала Лизка. Она была чертовски глазастой.
Мать стояла в окружении группы людей с лопатами и ломами и что-то говорила им, рубя кулаком воздух. Неподалёку от них лежали в ряд несколько тел, прикрытых тканью.
- Мам! - заорал Артурчик.
Она оглянулась мгновенно…
Потом было несколько минут, которые Артурчик просто не запомнил. Его трясли за плечи, ему о чём-то кричали, плыл дым - и наконец он сообразил, что надо сказать: Спартака мы вытащили…
- Мы вытащили! - говорил он.
- …почему не…
- Мы его вытащили! Он не здесь!
- …сказано было…
- Спартак живой! Живой! Ты меня слышишь?!!
- …сама убью к чёртовой…
- Ты меня слышишь, в конце-то концов?!!
Наконец она сказала:
- Да.
- Это Лизка, - сказал Артурчик. - Она будет у нас жить.
- Хорошо, - отмахнулась мать. - Где он?
- У доктора Хаззарим-хуна, - сказала Лизка.
- А как это вас к нему занесло?
- Стрельнутый помог, - сказал Артурчик. - И ещё ребята. Они у него учатся. И Спартака они же волокли…
- Как он?
- Уже нормально. Правда, Лизка? Мы уходили - он просто спал. Пропотел весь…
- Веди. Нефёдов, возьми двоих - и со мной! Куда идти?
Артурчик сказал. Мать нахмурилась.
- Нефёдов, твою душу пеплом! Догоняй!
После дымного света темнота казалась такой плотной, что и не раздвинуть. Синеватый свет фонарика-жужжалки улетал вперёд шагов на пять, не дальше. Эти фонарики делали в школьной мастерской…
Как там Олег, подумал Артурчик. Как наши?..
У начала ненадёжного мостка остановились. Тросы раскачивались, бледно и прерывисто возникали в пустоте косые доски помоста. Там кто-то шёл.
- Стой, кто идёт? - грозно крикнул Нефёдов, наводя от бедра ружьё с коротким, но очень толстым стволом.
- Свои, - отозвался из темноты молодой цепкий голос. - «Чердак».
- «Карусель», - сказал Нефедов, но целиться не перестал.
Один за другим на твёрдое покрытие эстакады поднялись трое. Обернувшись, стали светить под ноги четвёртому. Потом ему помогли забраться. У него были заняты руки - на плечах он нёс Спартака.
- Нашего парнишку держали, - сказал тот, с цепким голосом. Теперь Артурчик его узнал: это был Шумбасов, первое отделение. - О, и Елена Матвеевна здесь… Опоили чем-то, до сих пор без сознания.
- Кто держал? - спросил Артурчик, чувствуя, что ноги под ним исчезают - будто он ухнул в ползун.
- Да абы, кто ещё. Мужик здоровенный и трое пацанов. Там у них схрончик был козырный, ни за что бы не догадаться… Свет их выдал.
- Что с ними? - спросила мать ровным голосом.
- Да не волнуйтесь, Елена Матвеевна, всё по-тихому сделали…
Раздался какой-то странный звук. Артурчик посмотрел, и все остальные тоже посмотрели в ту сторону. Это была Лизка. Зажмурив глаза, она ободранными руками изо всех сил зажимала себе рот и поэтому только шипела.

Глава двенадцатая. ПЛАНЫ НА БЛИЖАЙШЕЕ БУДУЩЕЕ

31-й год после Высадки, 14-го числа 4-го месяца. До рассвета

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук, Ирина Андронати

- Группа крови на рукаве,
мой порядковый номер на рукаве,
пожелай мне удачи в бою,
пожелай мне…
Хором допели, Санька украдкой сунул в рот пальцы, полизал подушечки. Отвык от железных струн…
Гитара была, что ни говори, странноватая, строила непривычно, но звук у неё был тёплый и богатый.
- Ещё одну, - сказал он, - и перерыв. Ага?
Все с неохотой согласились, что ага.
- Подпевайте. Последние две строчки повторяются.
Прошёлся по струнам. Нет, что ни говори - обалдеть, какой звук…

- Всё небо пламенем объято,
Пилоты шли в последний бой,
А молодого звеньевого
Несут с седою головой…
- А молодо-ого звеньево-ого… - подхватили все, и особенно эрхшшаа - но не слова выговаривая, а саму мелодию.

- Торпеда вмазала в «Портоса»,
Удачи вылетан запас.
И с разворота три пилота
Идут к Земле в последний раз.

Машина валится кругами,
Всё жарче пламя языки,
И я прощаюся с друзьями
Простым пожатием руки.

Мы пролетаем, как фанера,
Сейчас рванёт боекомплект,
И по холодной стратосфере
Прочертим мы короткий след.

Не соберут нас даже в горстку
С орбиты мы уйдём в распыл.
Земля родная стелет жёстко -
Я навсегда её простил.

И понесутся телеграммы
Родных и близких известить:
"Гардемарин ваш не вернётся
И не приедет погостить".

Заплачут горько мама с папой,
Теперь им внуков не видать,
И будет слезы лить девчонка
В квартире номер сорок пять.

И будут карточки пылиться
На фоне разноцветных книг.
Она уйдёт в гарды учиться
И сгинет так же, как жених…
- И сгинет так же, как жених…
В наступившей тишине кто-то громко сглотнул.
- «Портос» - это сторожевик такой, - зачем-то объяснил Санька. Может быть, чтобы разбить тишину.
- Да-а… - протянул Ярослав. - Дела…
По идее, надо было размещаться на ночь и спать, но все были слишком уж взбудоражены встречей. Опять же - улетели к чертям намеченные планы, и надо было стремительно продумать новые…
То есть - просто схватить Тейшш, сунуть её в «Неустрашимый» и улететь, оставив Барса и Машу собирать информацию, а то и наводить порядок, - не получалось. Планета оказалась невероятно, сказочно важна, и отдавать её Империи было нельзя - ну просто никак.
Уже хотя бы потому (икснадцатым пунктом в списке), что по имперским понятиям всё население планеты опасно и неизлечимо больно или же находится в контакте с опасными и неизлечимыми больными. То есть оно должно быть помещено в карантин - скорее всего, навсегда, - а сама планета продезинфицирована на километр вглубь.
Нет, не отдам я Некту яблоко, хоть он дерись…
Спасибо Тейшш, спасибо павшим эрхшшаа - за то, что повредили разведывательный корабль и основательно проредили его экипаж. Вряд ли он сможет скоро отправиться обратно. А без этого имперцам не провести сюда эскадру - не умеют они брать ментальный пеленг. Но на борту застрявшего здесь имперского корабля осталась группа землян-телепатов, которые мучаются, кричат… а на борту какого-то другого корабля может найтись другая группа, которая их услышит - и, не исключено, что пеленг возьмёт…
Итак, задач было три, и все примерно одинаковой важности: вывезти Тейшш в безопасное место, захватить имперский корабль и как-то обозначить законные права Земли или Эрхшшаа на эту планету.
Первые две задачи имели вполне внятные одноходовые решения. Третья - пока ещё нет. На планете худо-бедно жило коренное население, числившее себя совсем ещё недавно подданными старой Империи. Империя нынешняя провозглашала себя наследницей Империи старой (утверждение нелепое и спорное, но оно принято за истину на Тангу, и опровергнуть его очень трудно). Кроме того, на Мизели имелось центральное правительство, которое - если судить по тому, что рассказали Олег и Ярослав, - вряд ли было расположено сотрудничать…
И - проблема Олега. По разным причинам, но все, не сговариваясь, решили, что она не менее важна, чем три обозначенных, - и каким-то не слишком объяснимым образом влияет на их решение.
Сами Олег с Ярославом, да и мальчишки тоже, не видели другого пути, кроме силового: высадиться в Верхнем, пальнуть для острастки, пригрозить полной аннигиляцией… Барс мялся, и Санька его понимал. Рра-Рашт и Маша были категорически против: не стоило начинать знакомство с пальбы. В конце концов, не исключено, что их тут ждут - не дождутся с распростёртыми объятиями, хлебом-солью и полцарством в придачу…
Вот если полцарства не будет в наличии, а соль окажется не хлоридом, а цианидом - тогда можно и пострелять. Холостыми, то есть исключительно одиночными зарядами.
Значит - для начала нужно слетать и представиться. А там видно будет.
В общих чертах план выстроился. С утра - разведка в Верхний. Если там действительно ждут - не дождутся, то предложить вступление в союз Земля-Эрхшшаа, покровительство, всяческую помощь и так далее. Заодно - решить проблему Олега. Если по каким-то причинам не ждут или проблему решать не хотят, то заявить о родстве Олега и всего земного населения Мизели - с населением Земли, и не просто Земли, а всего союза Земля-Эрхшаа-марцалы-Свободные, которое здесь представляет «Неустрашимый», - после чего приступить к защите неотъемлемых человеческих прав. Включая применение холостых, то есть исключительно одиночных…
Далее (при любом развитии сценария) - «Неустрашимый» и обязательно хотя бы двое из эрхшшаа (одна из них - Тейшш) остаются в Верхнем, чтобы принимать участие в сценах радости или давить авторитетом, а два лёгких корабля, подцепив к себе всё возможное вооружение, отправляются брать на абордаж имперского разведчика. Если абордаж удачен, заключённых землян спускают на поверхность планеты и где-нибудь размещают («Да здесь, где же ещё», - распорядился Ярослав), и смотрят, что там с кораблём. Если атака сорвётся, «Неустрашимый» немедленно взлетает и направляется к одной из планет эрхшшаа…
Осталось дождаться утра. Это оказалось самым трудным.

* * *

Меньше суток назад они проплывали под этим же мостом… Артурчик сплюнул через перила в темноту горькую волокнистую жвачку - прессованные листья и молодую кору сторожника выдавали всем желающим. От сторожника пропадал сон, обострялось зрение и скрадывалась усталость. Правда, во рту делалось сухо и шершаво, и пить было бесполезно - вода эту сухость не брала.
Вместе с Лизкой они ехали на повозке, гружённой ящиками с ракетами. Их записали в ракетчики, но лишь подносчиками снарядов. И то - не бегать на позиции с тяжёлыми ящиками на спине, а ворочать эти ящики на повозке и подавать на спины или на плечи тем, кто будет таскать. Повозку с трудом волокла четвёрка козлов, которыми правил полузнакомый фермер, Артурчик не мог вспомнить, где встречался с ним, а потом будто кто-то стукнул в лоб, и глаза открылись: это был старший сын старого Йеризина, Махраб. Йеризина и всю родню его уморили Верхние ядовитым дымом, а Махраб, наверное, ездил в город на торжки… На торжках с ним Артурчик и встречался: кривые баклажаны и мясные палочки от Йеризина славились, покупать старались у них.
- Вы меня помните, добрый Махраб? - спросил зачем-то Артурчик. Тот, не поворачивая головы, кивнул. На этом разговор закончился.
Войско вообще шло молча. Только хруст колёс по щебню, скрип, недовольное, но робкое блекотание козлов - и глубокое солидарное бубухх-бубухх-бубухх сотен пар тяжёлых, для хождения по камням, башмаков с окованными железом носками и каблуками…
- Если бы мы не ушли оттуда… - снова сказала Лизка.
Она была совершенно права. Но лучше бы молчала. Всё равно уже ничего нельзя было исправить или поменять местами…
Артур так никогда и не поверит в смерть Стрельнутого, его друзей и его учителя. Будет казаться, что они где-то рядом, в соседнем доме, соседнем квартале - вообще в соседней клеточке пространства.
Так будет всегда. Но потом.
А пока - плотная молчаливая колонна быстро двигалась по широкой дороге, пересекая предгорье и приближаясь к «серпантину», ведущему на плато. К подножию горы колонна подойдёт к полудню. Ещё три часа займёт подъём…
Это был только авангард. Основные силы объединённой армии Нижних сейчас торопливо разбивались повзводно, учились слушать команды и держать в руках оружие - чтобы быть настоящей армией, а не толпой.
Они выступят во второй половине дня.

19 января 2015 года. Ново-Огарево. Утро

Спецкомиссар ООН, Исигуро Усида, был родом с Окинавы и хорошо помнил, как американские бомбардировщики летали бомбить Вьетнам и как они, местные шестнадцатилетние парни, ходили в дансинги, чтобы драться там с солдатами, охранявшими базы, из-за девчонок. Несколько лет назад он научил президента паре приёмов, которые из-за своей эффективности не вошли в спортивное дзю-до. Он прекрасно говорил по-русски, читал наизусть «Полтаву», «Демона», «Звёздный ужас», стихи Блока, Слуцкого, Арсения Тарковского, - хотя и имел традиционные для японцев проблемы с «Л» и «Ш». Кроме того, на Окинаве у него остался малолитражный заводик по производству высококлассного солодового виски, которое как минимум не уступало шотландскому…
- Император… - проговорил он, словно впервые в жизни пробуя это слово на вкус; кончики ногтей его согнутых пальцев чуть слышно барабанили по бокалу. - Император… Боюсь, Владимир, что я плохой монархист. Мы, окинавцы - плохие монархисты. Если не все, то многие. А кроме того, несчастье с нашими пилотами…
- Тебе разве ещё не передали про пилотов? - спросил президент. - Нет? В Токио мы уже сообщили… Их нашли, Исигуро. Туда уже вылетел крейсер «Новик». Они живы, и… в общем, всё хорошо.
- Какая замечательная новость! - воскликнул Усида. - Но я всё равно не знаю, как нам поступить. И это уже не зависит от моего антимонархизма. Слишком мало данных.
- Когда их было достаточно?
- И здесь ты прав. Кроме того, в тех редких случаях, когда их было достаточно - это оказывались ложные данные. Мы в положении глухого и очень близорукого человека, на которого нападает толпа водяных…
- Положение немного выправляется, Исигуро, - сказал президент. - И одновременно ухудшается. Мы уже получили от котов такой объём информации об Империи, что страдаем от несварения, а информация всё прибывает… Ещё год-другой - и у нас появится собственная надёжная агентура. Мы уже не слепы - но мы как будто оказались в совершенно незнакомом месте…
- Какая разница? - возразил Усида. - Слепой и внезапно прозревший - одинаково беспомощны на оживлённом перекрёстке. Более того, слепота побуждает к осторожности, а непонимание происходящего - к панике и неправильным поступкам.
- Да, и это тоже верно. Но под ухудшением я понимал не это - не столько это… Ты чувствуешь, как всё начало рассыпаться? Пока шла открытая война, ООН выполняла роль штаба и ставки. Де-факто она стала всемирным правительством, все страны делегировали ей довольно заметную часть своего суверенитета, и никто не возражал. Я понимаю, что тут марцалы блестяще поработали; умения сгладить противоречия, а заодно и организовать работу сколь угодно сложной системы у них не отнять… но дело не только в них. Мне кажется, мы настолько растерялись от победы, что решили сделать все возможные глупости разом. Роспуск Объединённого командования… Это просто предательство какое-то. Или настолько вселенская глупость…
Спецкомиссар отхлебнул из бокала и некоторое время сосредоточенно прислушивался к ощущениям.
- По-моему, получилось неплохо? А, Владимир?
- По-моему, просто великолепно. Я, правда, не великий спец по виски…
- Это новый сорт. Он ещё не имеет названия. Не будет большой наглостью с моей стороны, если я попрошу тебя дать этому сорту имя?
- Неожиданно… Боюсь, я просто не знаю, как это делается. Какие традиции…
- Традиционно - это просто имя производителя. Реже - что-то связанное с местом, где выращен злак или добыт торф. От качества торфа зависит очень многое: цвет, запах, глубина вкуса. Ячмень для этого виски выращен в Канаде, торф привезён из Карелии, дуб для бочек - с острова Ява. Вода - из Антарктиды, добыта на глубине четырёхсот метров. Погреб, где виски выдерживалось, находится в горах Хидака, на Хоккайдо. Это колдовские горы, с ними связано очень много преданий. Бочки были помещены в подвал в последний мирный месяц последнего мирного года - тогда я этого, разумеется, не знал… Купаж я не делаю - особенность марки. Все мои виски имеют первое имя «Керама» - так называлась шхуна моего деда. Но обязательно должно быть и второе имя.
- Я должен подумать, - сказал президент.
- Я тоже, - сказал Усида. - В конце концов, мы думаем об одном и том же.
19 января 2015 года. Москва, посольство Свободных. Утро
Римма печатала со скоростью двести ударов в минуту, и от этой бесконечной пулемётной очереди Геловани уплывал куда-то вверх и вбок, и приходилось выдёргивать себя обратно почти физическим усилием занемевшего мозга. Иногда в монотонный треск вплетались дребезжание и скрежет - машинка была старая, раздолбанная в хлам «Башкирия» с огромной кареткой, похожая на комбайн или сенокосилку; она и новая-то не отличалась бесшумностью…
Никита, стараясь занимать как можно меньше места, варил какой-то особенный кофе из своих старых запасов. Кофе выращивали и обрабатывали на добром десятке планет, и среди Свободных он был весьма ходовым товаром. Господин посол уже сгонял свою страхолюдную девочку (имя которой Геловани начисто забыл, а переспросить стеснялся) в круглосуточный магазин за густыми сливками, потому что иначе пить этот жидкий динамит опасно.
Запах был… да. Очень бодрящий.
Пожалуй, Геловани клюнул-таки носом, потому что пропустил торжественный момент: Римма вытянула из каретки последнюю закладку. Он среагировал только на стон:
- Бли-и-и-н…
Она пыталась помассировать виски опухшими пальцами. Геловани подошёл, встал сзади. Сначала забрал боль из головы, сбросил на пол. Можно было не опасаться, что попадёт в кого-то постороннего: первый этаж. Потом - из шеи и плеч. С одного раза не получилось, а главное - из-за усталости никак не мог сосредоточиться. Не спать семьдесят часов - это многовато…
- Спасибо, родной, - Римма встала, с хрустом потянулась. - Ты опять меня спас.
- Давайте по чашечке, и полетели, - сказал Никита. - Ласточка, ты пока разложи экземпляры… - и Геловани наконец вспомнил: девочку звали Крейзи-Бёрд, так и в паспорте было записано: Оцуп Крейзи-Бёрд Станиславовна, и она очень этим гордилась.
Лицо у Риммы было усталым, осунувшимся и даже старым - этакий проступивший намёк на её календарный возраст. Календарь, разумеется, врал: Римме было немного за тридцать, причем это не видимость, достижимая посредством гимнастик, пластических операций и косметики, а -
истинный биологический возраст организма. Кокон не мог возвратить молодость, но он не позволял организму стариться. Вместо этого он старился сам и в какой-то момент - через сто, сто пятьдесят, а когда и больше лет -
просто исчезал. Шарик лопался в пустоте…
Так умирали все Свободные. За исключением тех, кто оказывался на планетах. Их участь была страшной. Старость приходила за несколько дней.
Поэтому Свободные как могли избегали планет.
- Надо будет смыться наверх, - сказал Геловани. - Если получится. Хотя бы на несколько дней.
- Нам бы, нам бы, нам бы, нам бы на дно… - хрипло пропел Никита. - Ихтиандры боговы. Как напиток?
- От этих жирных сливок меня пронесёт, - сказала Римма. - Надеюсь, в Кремле есть приличные туалеты?
- Мы не в Кремль. Он на даче, - сказал Никита.
- Тогда проще, - Римма села в уголке кухонного диванчика, не выпуская кружку из рук, закрыла глаза. - Мальчики. Пять минут меня нет, хорошо?
«Мальчики» согласно кивнули. Римма за шесть часов провернула совершенно непредставимую работу: телепатически приняла, перевела на русский и распечатала очень подробную - пятьдесят с лишним страниц -
справку об императоре Бэре и ситуации, в которой он оказался; информацию раскопал оставленный в музее дед уже после того, как Римма и Геловани составили первый доклад - по итогам собственных предварительных и торопливых поисков. Они только собрались отдохнуть…
Крейзи-Бёрд встряхнула своими разноцветными перьями на голове и пронзительно объявила, что тоже пойдёт вместе со всеми. Ей давно хотелось поговорить с президентом. Просто накопилось что сказать…
Никита внимательно посмотрел на неё и покачал головой:

Предыдущая страница 19 Следующая страница


Сироты небесные 20

- Не сейчас.
- Ну, Никита!..
- Нет, ласточка, - голос его отвердел. - Не сейчас.
Затренькал телефон. Римма вздрогнула, но глаз не открыла.
Геловани дотянулся до трубки. Это был комдив Виттштейн.
- Данте? Здравствуй, друг. Скажи, пожалуйста, что за мелкий мышиный бред с переучиванием на новую технику? Мне уже пошла вторая сотня рапортов…
Несколько секунд Геловани не мог ничего сообразить. Потом дошло.
- Расскажу, когда увидимся. Рапорта принимай, но не обещай ничего конкретного. Отсылай ко мне. Главное - не называй никаких сроков. Говори примерно так: первый отряд уже сформирован, и по результатам его обучения… понятно, да?
- Так это правда?
- Боюсь, что ещё не вся…
Он, не чувствуя вкуса, выхлебал кофе - густой, как кисель. Встал.
Качнуло.
И - словно тёплая мягкая рука осторожно придержала его за затылок.
19 января 2015 года. Пересекая орбиту Венеры
Крейсер «Новик» был не просто развитием темы «Гавриила» - та же оправдавшая себя компоновка, вдвое большие размеры, возросшие почти десятикратно масса, тяга двигателей и мощность вооружения. Нет, это был первый построенный на Земле корабль, способный совершать межзвёздные перелёты. Правда, на головные корабли этой серии устанавливались уже готовые эмиттеры производства эрхшшаа, - но это только потому, что технологический цикл производства каждого эмиттера составлял двести восемьдесят дней; сейчас на пути к Земле находился грузовой конвой, везший орбитальные монтажные комплексы - и через год, в худшем случае полтора, Земля уже будет способна сама производить всё необходимое для кораблей открытого космоса…
Проект «Новик» начали воплощать в металл буквально на следующий день после триумфа «Гавриила». В отличие от него, он был не чисто российским, а всеевропейским: комплектующие корпуса производили в Италии, Англии, Германии, Швейцарии, энергетические конверторы - в Израиле, двигатели - в Швеции, а оружие и окончательную сборку - в Т-зонах «Париж» и «Московия», там же, где и сторожевики-»мушкетёры». Всего было заложено двадцать машин, из них четыре уже прошли первые лётные испытания, а головной, «Новик» - встал на боевое дежурство.
Это был своего рода рекорд: всего за полгода двадцать три вагона рабочих чертежей превратились в самое грозное оружие, которым владело человечество…
Вернее, уже не всё человечество: по инициативе Китая, всех Северных Америк (удивительным образом сыгравших в унисон), Пакистана, Бразилии и Аргентины было ликвидировано Объединённое командование флотом. Правда, все страны Европы, Россия, Израиль, Турция и Индия тут же договорились сохранить прежние отношения хотя бы между собой, и о полном разделе флота (хотя бы той его части, которая принадлежала им, - а следовательно, и проекта «Новик») речи идти не могло. Но в сети глобальной обороны теперь зияли гигантские дыры, всякого рода межштабные согласования отнимали чёртову прорву сил и времени - и вообще вдруг стало тревожно.
В «коллективном бессознательном» царило то самое злобно-приподнятое настроение, опасаясь которого, Сунь-цзы ещё полторы тысячи лет назад предостерегал от лёгких побед.
Государственные мужи пока ещё ничего необратимого себе не позволяли - но политики и журналисты вовсю обличали, вскрывали нарывы, предъявляли язвы, распахивали шкафы в поисках скелетов и проводили исторические аналогии. Нужно было срочно напомнить миру, что Россия только благодаря войне смогла вырваться вперёд, при этом оставаясь, как и была, страной варварской, неумытой, лапотной и нелепой; что прежним мировым лидерам нужно немедленно и грозно подняться с четверенек, умыться, поправить фраки и смокинги и вернуться на свои законные места во главе стола, поближе к пирогу; что неспроста, очень неспроста марцальская верхушка, виновная в бесчисленных преступлениях против человечества, открыто живёт в Москве, поспешно амнистированная и натурализованная сразу после перемирия: российская администрация не имела ни малейшего права этого делать, а трибунал в Гааге ещё никто не отменял; что историческая роль России такова: в дни кризисов её выпускают из клетки и натравливают на очередного врага всего цивилизованного мира, а после победы прячут обратно в клетку, потому что оставлять такое косматое чудовище на воле невозможно, неразумно и даже преступно…
Экипаж «Новика» состоял из русских мичманов и офицеров - корабль значился в российском регистре Космофлота и был приписан к базе «Энгельс», - но на время первых полётов двигатели, энергетику, системы навигации и управления огнём, системы обеспечения живучести, а также десантные средства - помогали обслуживать прикомандированные специалисты с заводов-изготовителей. Не все они говорили по-русски, поэтому пришлось взять на борт троих переводчиц. В последнюю секунду сообразили и подхватили в японском посольстве военно-морского атташе. Кроме того, в качестве практикантов летели пятеро гардемарин выпускных классов лучших лётных школ Киргизии, Узбекистана и Ирана, а в качестве пассажиров - четверо исследователей-ксенологов из Комиссии по инвазии при ООН, и среди них - Сигги Кристиансен.
Командир корабля, капитан второго ранга Валентин Сергеевич Севернов, был моложав, но не молод: ему уже исполнилось пятьдесят два года. В дни Вторжения он командовал атомной подводной лодкой, чудом спасся, несколько лет кантовался на берегу, потом ещё несколько - носился над Балтикой на спасательном глайдере, собирая катапультировавшихся пацанов - или то, что от них осталось. Потом его вызвали в штаб флота и предложили переучиваться на новую технику. Он даже не спросил: «Почему я?» - когда происходят чудеса, таких вопросов не задают.
Это было не чудо, это был жёсткий негласный отбор по множеству параметров, ему подвергались практически все бывшие лётчики, моряки и танкисты. Из тысяч отбирались единицы…
В прошлом году, в памятном кровавом августе, младший сын, старший мичман Анатолий Севернов, не вернулся с орбиты. Месяц спустя самого Валентина Сергеевича назначили командиром только что заложенного на верфях новейшего крейсера. Ещё ничего не кончилось, сказали ему в штабе, готовьтесь по-настоящему.
Валентин Сергеевич старался не потерять ни часа… И всё равно внутри него, особенно по ночам, торопливо тикал какой-то скрытый механизм, похожий на метроном. Он то ускорялся, то чуть-чуть притормаживал, но всегда опережал пульс, а значит, это было не сердце, и капитан никогда не говорил о нём врачам.
Сейчас, когда по обычаю за капитанский стол пригласили гостей, пульс настиг это тиканье.
Доктор Сигурдни Кристиансен отнюдь не была красива - крупная грубоватая шведка с очень загорелым (среди зимы) лицом и выцветшими прямыми, небрежно подрезанными, волосами. Но у неё были ясные спокойные глаза и насмешливые в уголках губы, никогда не знавшие помады. И ещё при разговоре (ломаный и простой, но очень понятный русский) она помогала себе рукой, и движения этой руки, этих длинных пальцев с коротко обрезанными ногтями…
До цели было менее двух суток полёта.

Глава тринадцатая. ПОБЕЖДЁННЫХ НЕТ

31-й год после Высадки, 14-го числа 4-го месяца. Утро и день

Потапов помнил во сне, что вообще-то звать его Эмилем Валерьевичем и что он главный дрогон-догр всего Плоскогорья, то есть тот, кто занимается всевозможными источниками энергии - но его почему-то упорно именовали Милочкой и пеняли за то, что рояль звучит, как сырые дрова, за кулисами не пройти, весь кордебалет в декрете… он снова был аспирантом в родном институте и ставил со студентами пьесу собственного сочинения «Три дня позора, или Весна в декабре»…
Потом его сбросили с нар и больно наступили на руку - не по злобе, а просто не увидев в темноте.
Ворота блока со скрипом откатились. За ними косо полоскались мокрые сумерки, а значит, до подъёма был ещё час, а то и два.
Стуча вразнобой подковами ботинок, агча-ат-хурами (что значит «заботливо взращиваемые») строились в проходе, и Потапов сам собой оказался на своём месте, сжимая в руке шапочку.
В проёме ворот появился Грудой, начальник тюрьмы, тоже бывший землянин. Рядом с ним смутно виднелись ещё двое в длинных серых плащах.
- Смирно, гондоны! Слушать меня внимательно! Государство в необъяснимом порыве добросердечия объявляет вам полную амнистию. Молчать! Одновременно оно рассчитывает, что вы сейчас организованно, не создавая давки, запишетесь добровольцами на стены. Снизу прёт толпа. То есть вы можете не записываться, это ваше полное право - но тогда окажетесь по ту сторону ворот и даже не успеете обосраться. Полчаса на формальности, после чего тюрьма закрывается. Мотайте отсюда. Запись вот - у господ волшебников…
Оказаться за стеной, подумал Потапов. Да, и там люди живут… когда-то он переписывался с некоторыми, пока на него не стали смотреть косо и не намекнули, что такие контакты идут во вред карьере. Карьера всё равно накрылась, а контакты пропали.
А ведь не выпустят за ворота, и даже не спустят со стены в клети, вдруг отчётливо понял он. Просто - скинут с обрыва…
Волшебники, холера.
Ещё лет десять назад они назывались операторами. Да, конечно, требовалось мужество и научный фанатизм, чтобы пойти на это: вживлять в своё единственное тело грубые, несовершенные и непредсказуемые приборы для управления арги-ду, «железными микробами». Многие умирали, и смерть эта была не лёгкой. Но на смену выбывшему вставали двое…
И они понемногу овладевали утраченными - казалось бы, навсегда - навыками. Правда, Потапов сомневался, что игра стоит свеч, что одиннадцать человеческих жизней за новый сорт пластмассы и тридцать пять - за съедобное, но совершенно безвкусное тесто, - приемлемая цена. Да, он входил тогда в Научный Совет и пользовался кой-каким авторитетом, но его выслушивали - и поступали по-своему. Это была уже не наука, а новая неистовая религия, со своими догматами и своими мучениками. Своим раем и своим адом. Своими кострами и своими раскольниками…
Двигаясь, как автомат, Потапов записался у смутно знакомого оператора и занял место в колонне. Через несколько минут им скомандовали: «Марш!» - и повели по наждачно-шершавой дороге. Дождь как раз кончился. Минут через двадцать покажется солнце…
Ярко вспыхнуло где-то наверху и сзади, высветив такие разные затылки и плечи шагающих добровольцев. Всё вокруг будто бы замерло, пропустив такт. Потапов поднял голову. Совсем невысоко и совершенно беззвучно пронеслись три… самолёта? Последний раз самолёты он видел на Земле… У большого были крылья - широкие, треугольные. У маленьких - так, крылышки.
Все три гнали перед собой конусы ослепительного прожекторного света. Они пролетели, и стало почти темно.
Толпа прёт? - почти весело подумал Потапов.
Он почти не сомневался в том, что рано или поздно его земляки, даже загнанные в тупик повседневной скуки и скудости - там, внизу, - соберутся с мыслями, стряхнут постоянно навязываемую им сонную одурь и одичание, засучат рукава… Правда, он не думал, что это произойдёт так скоро.
Впрочем… тридцать лет. Можно изобрести кое-что и покруче пороха. Так, между делом.
Но - самолёты!
Сейчас вам будет - «толпа прёт»…
В полном восторге он ударил себя кулаком в раскрытую ладонь, и как бы в ответ небо впереди засверкало сотнями точечных сиреневых вспышек.

* * *

Летели так: «Неустрашимый» вёл Рра-Рашт собственноручно, на месте второго пилота сидела Тейшш, а за стрелковым пультом, где обычно работал Санька, - Ярослав. Пан Ярек. Навык обращения с визиблом у него уже был, с оружием - тоже… Олег, Михель и Вовочка летели пассажирами. Ичшхи-Та, Вторая Рра-Рашта, облачившись в маскировочный «хамелеонный» комбинезон, заняла место в кормовом шлюзе. Как только (и, разумеется, если) корабль сядет, она незаметно, пользуясь дымовой завесой - а завеса будет, лёгкая, мотивированная, - выскользнет из люка и займётся пешей разведкой…
Кораблик Тейшш, которому хоть и с запозданием, но всё-таки сообразили присвоить гордое имя «Спасатель», пилотировал Санька. Десантную группу составляли Рафашш и Шарра, вооружённые до зубов ручным оружием.
Барс стал пилотом третьего кораблика грозной эскадры, катера «Неустрашимого», тоже по случаю обретённой самостоятельности получившего собственное имя: «Натиск». Маша занимала кресло штурмана и знала, что ей вскоре действительно придётся сыграть эту роль; вторая пара пилотов-эрхшшаа, Мийт-Та и Чишш, как и их собратья на «Спасателе», готовились прежде всего к рукопашной схватке.
На оба лёгких кораблика установили по три лазерных батареи с «Неустрашимого». Этого с лихвой хватало для эффективной стрельбы по наземным и воздушным - то есть неподвижным или медленным - целям, а на орбите…
На орбите оружия никогда не бывает хотя бы достаточно.

* * *

Санька так и не смог потом восстановить ход событий. Возможно, виной было включение Рра-Раштом хроновика - в тот момент, когда поняли, что их обстреливают и что медлить уже нельзя. Это был не первый и не десятый случай, когда Санька попадал под удар хроновика, но никогда не было такого, чтобы начисто отшибало память. Не отшибало - перемешивало. Какие-то события казались происшедшими давным-давно и почти стёршимися, какие-то - приснившимися, прочитанными, увиденными в кино… Иных событий, которые отпечатались в памяти, просто не могло быть в действительности: например, он отчётливо помнил, как пылает и рушится внутрь себя исполинская Игла - почти десятикилометровая башня, венчающая скалистую вершину у восточной окраины плато, там, где начинается непроходимый хаос чёрных хребтов, пропастей, отвесных стен, разломов, трещин… но этого просто не могло случиться, потому что на самом деле Игла как стояла, так и стояла - гладкая и блестящая издалека, вблизи она оказалась похожей на старый, без коры, ствол иссохшего и окаменевшего дерева - палево-серый, неровный, сучковатый, с какими-то шипами, дуплами, прорезями, выступами…
Возможно, то, как поступили они, было неправильным. Не зря же он четвёртую неделю сидит в одиночной камере, дожидаясь суда. И Рра-Рашт отозван на свою планету как-то без почестей… Но и те, в городе - поступили по-свински. Бить на поражение сразу, не пытаясь предупредить, предостеречь, хотя бы спросить, опознать, - это подло. Стрелять в тех, кто, может быть, пришёл тебя спасать…
Да, на чужой планете он без санкции командования открыл огонь на поражение. Но только в тех, кто стрелял в него. Да, сколько-то человек погибли. Но все они хотели его смерти. Его - и тех, кто стал ему дорог.
Они начали стрелять первыми. И даже не попытались предупредить.
Все остальное вытекало из этого обстоятельства. Получалось как бы само собой. «Принцип домино»: один толчок, цепочка падений - и перед вами новый пейзаж…
Просто когда Санька понял, что именно он сейчас - самый главный в этом захваченном и местами горящем городе, обратного хода уже не было. Оставалось только ломить вперёд.
И он стал ломить вперёд. Удивившись попутно, что белая тряпка в окне - такой распространённый во Вселенной знак капитуляции…
Он ещё раз убедился тогда, что для начальника главное - это иметь толковых подчинённых и не сдерживать их тогда, когда они знают, что делают.
Коты вычислили, нашли и арестовали здешнее правительство. Олег тут же, не давая арестованным выйти из шока, принялся выкачивать из них всевозможную информацию.
Ярослав, размахивая своим пулемётом, построил полицию и пожарных. Полиция ещё недолгое время пыталась качать какие-то права, а пожарные взяли под козырёк и занялись своим прямым делом.
Мобилизованные для отпора «нижним» граждане были распущены по домам.
Барс выступил по местному радио (переводил Михель) и сказал, что бояться гражданам нечего, любое недоразумение можно уладить, и вообще - период изоляции позади, добро пожаловать в обитаемую Вселенную…
После чего «Спасатель» (без Саньки) и «Натиск» незаметно снялись и ушли в облака. Через три часа вернулся один «Натиск».
…Нет-нет, всё в порядке! Все живы - просто остались там, на корабле, с людьми. Большой корабль, в трюме почти шестьдесят человек, перепаниковали… вода есть, еда есть, но темно и душно, очень душно, эрхшшаа сейчас пытаются что-то запустить… Нет, экипаж мёртв. Их добили уже потом, после того, как коты взбунтовались и ушли. Но попутно, добивая - повредили систему управления. В общем, теперь похоже на то, что людей придётся снимать группками, перевозить сюда, на Мизель, а уже отсюда…
Чуть-чуть отлегло. Это срочно, но не сверхсрочно.
К трём часам дня на дороге внизу появились разведчики наступающей армии. Их встретили Вовочка и Михель - в трофейной четырёхколесной самобеглой тележке белого цвета. Эмблему правительственной связи - узкий запечатанный конверт - соскребли ножом и поверх нарисовали свою, новую, только что рождённую: шпагу, стилизованную ракету и звёздочку сверху.

19 января 2015 года. Москва. Ранний вечер

Следующая встреча президента с Исигуро Усидой состоялась в резиденции спецкомиссара - в новеньком пентхаузе на Чистых прудах. Плоская крыша была завалена сугробами идеально белого снега. Снегогенератор стоял позади дома, Усида пускал его в ход по ночам. Он жаловался, что мало спит - два, а если повезёт, то три часа в сутки…
Внизу, если посмотреть, пузырилась обычная московская коричневато-серая снеговая каша.
Сада камней возле дома не было. Росло несколько деревьев - странного вида ели и плакучие ивы.
В доме было не по-японски тепло, и обстановка напоминала скорее о викторианской Англии, чем о Востоке. Дубовые книжные шкафы во всю стену и тёмные корешки старых книг на добром десятке языков…
- Жаль, что ты не куришь, - сказал Усида, обнюхивая короткую сигару. - Человеку нужно иметь слабости, от которых легко отказаться.
- Я курил в школе, - поморщился президент. - Никакого удовольствия.
- Ты получил новые данные.
Это был не вопрос, а утверждение. Весь пакет документов был доставлен спецкомиссару через час после президента, а то и меньше.
- Да.
- Я много думал. Обсуждал с коллегами. Надо дать ему слово на Генеральной Ассамблее. По твоему представлению.
- Когда?
- Через три дня. Через четыре максимум.
Президент хрустнул переплетёнными пальцами.
- Хорошо… Да, я придумал тебе название. «Корона». «Керама Корона». По-моему, прекрасно звучит.
- По-моему, тоже, - коротко рассмеялся Усида. - Так назывался мой самый первый сорт. Тебе придётся думать дальше…
19 января 2015 года. Московская область, секретный объект «Зелёный плёс»
К вечеру повалил снег, всё сильнее и сильнее, сначала быстрый, мелкий и колючий, потом - медленный, мягкий, крупными хлопьями, совершенно рождественский. Резко подскочила температура - градусов до двух, а с утра было около двадцати мороза, да ещё с хорошим морским ветерком…
Некрон пошарился в сарайчике, нашёл широкую пластиковую лопату и двинул к бане - нагрести сугроб побольше. Он никогда не упускал случая попариться, а здесь была прекрасная банька: из толстенных отборных брёвен, в меру тесная, с кубом из нержавейки и каменкой из чёрных окатышей величиной с кулак. Сухие берёзовые дрова обещали отменный жар.
Под крышей сушилось десятка два веников: берёзовых и дубовых.
Он занялся топкой, а пацанов погнал за колодезной водой. Но стоило им вернуться, бряцая полными ведрами, как у Антона сделалось очень спокойное лицо, а глаза уставились в бесконечность. Иван отобрал у него вёдра и осторожно поставил на крыльцо.

- Началось? - робко спросил он.
- Похоже, да… - Некрон подхватил парня под руку и повёл в дом.
- О, простите, - сказал Антон, а точнее, Бэр - он был уже здесь, всё видел и слышал. - Кажется, я оторвал вас от прекрасных приготовлений.
- Не страшно, - сказал Некрон.
- Есть новости?
- Есть новости.
Он взял папку, которую ему полчаса назад, в самую пургу, притаранили из Питера два фельдъегеря. Там был список вопросов, которые следовало задать, список сомнений, которыми следовало поделиться, и предложение выступить через два дня на Генеральной Ассамблее ООН - в сущности, высшем органе всепланетной власти. ООН знавала разные времена и даже иногда впадала в полное ничтожество, картонную декоративность и чёрт знает что. Но сейчас её могущество было велико как никогда: все марцальские структуры управления постепенно демонтировались, их место занимали спешно создаваемые подразделения ООН. Остро не хватало марцальского умения находить общий язык со всеми и убеждать любого упрямца в чем угодно…
Тем не менее многие политологи сходились во мнении, что Земля большей частью уже де-факто представляла собой единое государство: что-то типа конфедеративной республики парламентского типа. Никто не готовил эту интеграцию специально - как, например, объединяли Европу в конце прошлого века. Так уж сложилось само собой под влиянием всяческих сильнодействующих обстоятельств.
Предложение Бэру предстать перед Генассамблеей, можно сказать, немедленно - уже было косвенным признаком того, что на самом верху понимают чрезвычайную сложность ситуации и необходимость принятия каких-то новых и кардинальных мер. Но, как любой полномочный парламент, Генассамблея была неповоротлива, легко возбудима и не слишком предсказуема…
- Можно, я лучше глазами? - голосом Бэра сказал Антон и протянул руку.
- Конечно… - Некрон подал ему папку.
Антон стремительно перелистал сшивку из двух десятков страниц, закрыл папку, подержал её двумя пальцами за уголок, словно хотел пустить по ветру, но передумал и вернул Некрону.
- Не вполне то, чего я желал бы, - сказал он, - но и не вполне то, чего я опасался. Будь у нас лет пять впереди - я был бы счастлив продвигаться такими темпами.
- И что же делать? - спросил Некрон.
- Пока не знаю… Можно, я где-нибудь сяду и кое-что набросаю на бумаге?
- Да, конечно… - Некрон повёл Антона к письменному столу.
Походка у гардемарина изменилась, стала тяжёлой и развалистой. Он медленно поводил головой из стороны в сторону, осматривая помещение.
- Это вы здесь живёте? - спросил он.
- Не совсем. Это дача моего приятеля, за городом. Тут… тихо.
- Да, очень хорошая слышимость, - похвалил Бэр. - Никаких помех… Нет, если можно, не машинку и не перо, а простой карандаш. Спасибо…
Он писал неимоверно быстро, с жарким шелестом грифеля - при этом буквы были чёткие, как в прописях. Строчки плотно заполняли один лист за другим.
- Ваши марцалы правы в своих опасениях, - говорил он одновременно с этим, и Некрон видел, что пишет он совсем иное. - Но они прошли в своих рассуждениях не до конца. Они рассматривают варианты при том условии, что правила игры неизменны. А ведь есть ещё один существенный фактор: это стабильность действующего правительства Тангу. Те, кто вершит дела сейчас, - это умеренные. Это из-под них вы повыбивали подпорки. Вы и Тирон. И если нынешнее правительство навернётся с большой высоты, к власти придут другие. Более жёсткие и решительные. И правила игры изменятся…
- То есть…
- То есть будет уже абсолютно не важно, поступаем мы в точном соответствии с их законами - с которыми вас, кстати говоря, никто официально не знакомил, не так ли? - или пустились во все тяжкие. Я боюсь, что, как бы мы ни изворачивались, а всё равно - придёт армада, одолеет наш дохленький флот и начнёт садить тераваттными лазерами по городам. И когда мы выбросим белый флаг? После десятого миллиона жертв? Или после сотого? Но ведь выбросим же…
- И Коты…
- Коты прекрасны, но они тоже смертны. Более того, в отличие от вас - их можно не беречь. Как сырьё они Тангу не интересуют. То же самое касается и Свободных… Ну вот, испортил вам настроение. Я не хотел, честное слово.
Некрон махнул рукой.
Бэр ещё несколько минут дописывал своё послание, потом - подал Некрону.
- Это ответы не на все вопросы - просто кое-что я оставляю для выступления, а кое-чего просто не знаю. Вы повезёте их сами?
- Да, прямо сейчас.
- Два часа на дорогу… Давайте через три ровно продолжим разговор.
- Полчаса на дорогу, - поправил Бэра Некрон. - Президент здесь, неподалёку. Тоже на даче.
- И тоже у приятеля?

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук, Ирина Андронати

Некрон кивнул.
- Хорошо. Тогда - до встречи через час.
Антон пошатнулся, но устоял. Потёр ладонью лоб.
- Баня, как я понимаю, отменяется? - спросил он.
- Пока да. Возможно, вечером…
В это Некрон и сам уже не верил.
Снег валил всё гуще.

Глава четырнадцатая. ПЛОДЫ ПОБЕДЫ

23 января 2015 года
Все дни, а потом и недели, которые Санька провёл на посту Самого Главного Начальника Планеты Мизель, слились для него в один-страшно-длинный-день. Вроде бы он спал иногда, но либо сон не приходил, и он вскакивал, вспомнив что-то важное и несделанное, либо действительно что-то происходило, и его расталкивали - следовало принять решение…
Война, вроде бы погашенная, то и дело норовила вспыхнуть снова. Всплывали нанесённые обиды, вскрывались преступления - и не шуточные. Санька назначал расследования, мирил, если мог, или прятал под замок, чтобы не допустить самосуда и как следствие - новой вспышки ненависти. Тяжелее всего было с новоприбывшими землянами: даже спущенные с корабля на твёрдую почву, они продолжали психовать, заражая дикой нервозностью всех в округе, и наконец Санька, по совету Артёма, распорядился выдавать им местное питьё «умахраб» - что-то вроде пива на вкус, но с акцентированным успокаивающим и даже снотворным эффектом. Это вроде бы начало помогать…
Барс и Маша высказали предположение, что это отнюдь не совпадение: прибытие в окрестности планеты шести десятков доведённых до психоза телепатов - и вспышка агрессивности среди населения, которое к телепатии восприимчивости никак не проявляло. Впрочем, без отдельного исследования, причём не на любительском уровне, тут не обойтись.
Для Олега нашли какого-то инженера-расстригу, который занимался похожими проблемами. Тейшш увезла Олега и вызвавшегося помогать ему Артурчика в жилище этого чародея, а потом, вернувшись, была задумчива. Она и Рра-Рашт должны были вот-вот улететь на одну из планет Эрхшшаа - как только станет ясно, можно ли починить оставшийся на орбите имперский корабль. Рафашш, Мийт-Та и Чишш возились там безостановочно. Наконец Чишш вернулась и доложила, что починить можно, регенерация запущена, и недели через две всё будет в лучшем виде.
Тейшш вручила Саньке свои заверенные землянами-свидетелями письменные показания о том, что случилось на борту имперского разведывательного корабля - на всякий случай. Дорога домой иногда бывает непредсказуемо длинной…
Что ж, подумал он, теперь расследование практически закончено: мы достоверно знаем, что имперцы искали именно эту планету, причём искали её с помощью землян-телепатов; что у командиров разведкораблей было предписание: достигнув цели и определив её координаты, уничтожить эрхшшаа (если они есть на борту). Видимо, цель была слишком важной, и для обеспечения секретности можно было идти на любой риск… Эрхшшаа отнюдь не всегда позволяли застать себя врасплох. Иногда, каким-то способом узнав о намерениях своих бесчестных союзников, они били первыми. Вот только внятно и недвусмысленно предупредить своих они ни разу не успели… Тейшш оказалась первой выжившей из всех шен-тейр. Даже тела погибших эрхшшаа спасателям удалось обнаружить только дважды.
Вот она, эта цель, под ногами, подумал Санька. Ради этой планеты имперцы готовы были не просто порвать навсегда с Эрхшшаа, а - даже заполучить их себе во враги. В активные и опасные враги.
Дырку от бублика вы получите, а не Шарапова…
…А с Кешей, надо полагать, получилось так. Родители, чтобы не рисковать детьми, тайно их из корабля вынесли и спрятали. Это, в общем, логично: говорить котята, по человеческим меркам, начинают очень-очень поздно - зато практически сразу, без лепета и упрощений, - но к выживанию они приспособлены почти с самого рождения. Даже в амазонских джунглях у них было больше шансов уцелеть, чем в схватке на борту. Итак, взрослые вынесли их, воспользовавшись посадкой, ни объяснить, ни подсказать даже ничего не смогли - котята еще не разговаривали - и тут же начали бой: во-первых, потому, что исчезновение малышей вызвало бы подозрение у командира, а во-вторых, именно при взлёте и прорыве обороны экипаж более всего занят. Возможно, если бы я не сбил корабль - Коты бы его захватили. И вернулись за котятами.
И всё было бы намного проще.
Но это уже, как говорит бабка Калерия, разговор в пользу бедных…
«Неустрашимый» улетел ночью, незаметно. А накануне вечером Санька собрал почти всех главных начальников: Потапова - коменданта Верхнего, четверых судей Ыеттёю: тетушку Агжу, почтенного Рагнура, почтенного Сулага и учителя Пейю, - и Юрия Борисовича Громова, первого секретаря. Не хватало ещё одного судьи, его не смогли найти посыльные, и председателя исполкома Дениса Витальевича Кима - он был ранен в стычке. Свой голос он передал Громову. Примерно за час с помощью Барса составили документ, согласно которому планета Мизель со всем её населением, планетным телом и центральным светилом присоединяется к союзу Земли, Эрхшшаа, марцалов и Свободных - на первых порах, до создания центрального правительства, в качестве подопечной территории, а затем - в качестве равноправного члена. Причём, поскольку на планете существует крупная стихийная колония выходцев с Земли, именно Земля несёт основную ответственность за процветание и скорейший выход из изоляционно-регрессивного шока своей подопечной…
Это обсуждали с Рра-Раштом и Барсом наедине перед самым собранием. Почему мы? - Вам сейчас просто необходимо о ком-то заботиться. Это позволит не остановиться в развитии… Кроме того, у большинства землян-переселенцев на планете-метрополии остались родственники, а значит, Земля становится естественным патроном для этой маленькой колонии…
Права собственности, принципы самоуправления, свобода миграции, доступ к технологиям - всё к обоюдному удовлетворению. Договор составлен в двух экземплярах, один отбывает на Землю на борту «Неустрашимого», другой - остаётся на Мизели. Подписи: капитан «Неустрашимого» Рра-Рашт, начальник экспедиции Александр Смолянин…
Без Рра-Рашта стало пусто и неуютно. Пожилой Кот был чертовски надёжен. А тут ещё Ярослав заявил, что отправляется домой. Пора.
И Санька понял, что ему нужен отпуск. Хотя бы на один день.
…Они смылись на «Спасателе» - Санька, Михель, Вовочка, Лизка, Маша и Ярослав. «На хозяйстве» остались только Артём и Барс. По дороге отпускники забрали Олега с Артуром из хижины Имжкура (хижина была не хижиной, а странного вида башней частью из камня, частью из дерева) - с обещанием вернуть завтра, - и еле-еле ковыляющего на костыле Спартака - из дома, под личное поручительство пана Ярека, что ходить больному не придётся, а придётся только лежать в тепле и много и вкусно есть. Впрочем, и это не помогло бы, если бы не Маша: она сказала, что на ферму ей не очень хочется, а лучше они останется здесь и поболтает с Еленой Матвеевной о своём, о женском. Получилось, таким образом, что-то вроде культурного обмена.
О-о, как встречали пана Ярека дома! Как кричали и пели, как висели у него на шее и барабанили по гулкой спине: жёны, дети, работники… Знали уже, что жив он и здоров, весточку об этой радости давно принесли - так что обошлось без обмороков; да и соседи скоро подъехали: ждали, должно быть. И тоже радость, и тоже - по спине… Стол новый сколотили прямо перед домом, широкие удобные лавки поставили. И уж таких медов, таких кушаний нанесли, каких пирогов…
На Саньку отцы семейств смотрели без робости, качали головами: юн, слишком юн был новый начальник планеты. Но разговаривали почтительно, интересовались: вот многих с Земли без паспортов забрали, как таким быть? Восстановят ли документ и прописку, если кто вдруг вернуться захочет? А то и хуже: муж или жена на Земле остались, а здесь - человек по другому разу семью создал, детьми обзавёлся… Санька обещал, что всё будет улажено, и не с такими коллизиями справлялись.
Некоторые вопросы ставили его в тупик: например, отменили ли в Омске продуктовые карточки и вывели ли американцы першингов из Европы? Он не знал, что такое карточки и кто такие першинги. Ему объясняли. Когда он говорил, что еды давным-давно просто невпроворот и что и Советский Союз, и Штаты развалились и даже успели забыть, что враждовали когда-то, - народ чесал в затылках и из вежливости делал вид, что верит…
Незаметно подполз вечер. Разошлись и разъехались гости. От зябкого ветерка, потянувшего вдруг с болот, спрятались в просторной летней кухне.
Осоловевшего от еды и питья Саньку тянуло в сон - и в то же время он знал: усни сейчас - и окажется, что прекраснейшие часы в своей жизни ты проспал. Тогда он сходил за гитарой (взбодрившись на холодке). Когда вернулся, Олег как раз объяснял Ярославу, что с ним делает знахарь.
- Понимаешь, окончательно эту заразу какими-то внешними методами изгнать невозможно. Но зато - можно научиться ею управлять. Этим мы и занимаемся. В общем, нужно особым образом концентрироваться… Я её уже остановил, выше не ползет, теперь осталось научиться выдавливать её из себя. Принцип я схватил, но пока что это слишком утомляет.
- По каплям выдавливать из себя горнорабочего, - сказал Артур.
- А как же с собаками? - спросил Вовочка. - Они ведь не могут концентрироваться…
Он достал из кармана и рассыпал по столу горсть разноцветных блестящих шариков.
- Ух ты, - сказал Михель. - Твои?
Вовочка кивнул.
Михель вытащил из кармана и пустил по столу один - но, похоже, очень тяжёлый, блестящий, с чуть заметным синеватым отливом.
- Боюсь, что собаки остаются под землей навсегда, - сказал Олег. - При этом они бессмертны… или почти бессмертны. Ну-ка… - он потянулся за шариком Михеля, приподнял, чуть не уронил. - Похоже, это рений. Редчайший металл. Тебе повезло, парень.
Вот, наверное, почему ещё имперцы так рвутся найти и захватить эту планету, подумал Санька. Потому что здесь умеют таким нехитрым способом добывать редчайшие металлы…
- Саша, можно гитару? - спросил Олег. - Вспомнил песню…
Он прошёлся по струнам, виновато улыбнулся: отвык, - и начал:
- Отшумели песни нашего полка…
- Отзвенели звонкие копыта, - подхватил Санька.
- Неужели ещё помнят? - Олег даже ахнул и прижал струны.
- У нас в экипаже она была строевой, - засмеялся Санька.
- Ну, тогда с начала…
Они спели эту, и другую, и «Когда воротимся мы в Портленд», и «Все небо пламенем объято», и грустную «Сумерки, природа…» - причём оказалось, что Санька знает на куплет больше, чем остальные: «…Медленно и чинно входят в ночь, как в море, кивера и каски, не понять, кто главный, кто слуга, кто барин, из дворца ль, из хаты… Бедны и богаты, вечностью объяты, все они солдаты»…
- О, - сказал Санька. - Вспомнил. Музыкой навеяло. Почему верёвка называется «партизанкой»?
Все переглянулись. Очень трудно объяснять простые вещи…
- Ну, это же ещё на Земле… когда война была, были такие партизаны, - сказал наконец Вовочка. - Они в лесу жили. На деревьях. И, когда враги входили в лес, они на этих верёвках на них прыгали. Или наоборот - перепрыгивали с дерева на дерево…
- Понял, - сказал Санька, давя в себе хохот. - «Дженни, Дженни, я Тарзан, иду на сближение…»
Ребятишки его не поняли, а взрослые - раскололись…
Отсмеявшись, пан Ярек выволок на свет свою затрёпанную тетрадку.
- Я тут ещё сказочку написал. Можно сказать, тоже музыкой навеяло… Хотите?
Все, конечно, хотели.
...
«Сказка без названия, но с хорошим концом.
- Жил себе да был король, и была у него дочка-принцесса - такая толстая да страшная, что и сказать нельзя. Прокляла её злая колдунья на первый день рождения, заклятие наложила. А чтоб не было у девочки комплексов, папа-король ей слуг да подружек по всем королевствам ближним подбирал таких же страшных и толстых. И долгое время сходило. Пришла, однако ж, пора замуж её выдавать, стали наезжать женихи, принцы всякие, королевичи, царевичи, султанята - да только как увидят невесту, так немедленно у них немочи всяческие приключаются наподобие грыжи или подагры, а то и похуже, так что возвращаться надо немедленно домой, в богадельню или там в монастырь определяться… Год так продолжалось, два года, три. Каждую неделю, а то и чаще - такой вот афронт. Перестала уже бедняжка во что-нибудь хорошее верить. Но вот постучалась однажды в окошко дворца старушка-фея. Принцесса её приветила, чай заварила свежий, ароматный, булочки с марципаном подала на стол да варенье из ревеня и клубники. Посидели они, поговорили, и расплакалась принцесса у феи на плече, и рассказала ей всю свою печальную историю. Фея выслушала, одной рукой за сердце взялась, другой - за голову. Сильно опечалилась. Говорит: старенькая я стала, силы уже не те. Видишь ли, есть на острове Буяне скала, на скале той крепость, в крепости башня, в башне камора, в каморе диван, а на диване том лежит чудовище, полу-бык, полу-вепрь. На самом-то деле он заколдованный принц заморский и ждет, что приплывёт к нему на белом пароходе скромная невинная девица, полюбит его, поцелует в пятачок - и спадёт тогда с него зловредное колдовство. Была бы я посильнее, устроила бы вам встречу где-нибудь посередине да волшебную бы искру на вас навела, чтобы с первого раза всё получилось. А так - надо либо тебе к нему топать, либо ему сюда, а по дороге на волшебную искру энергию набирать, целуя в уста каждого, кого встретишь. Тысячу человек примерно… Принцесса тут же вскочила, золотой рожок искать, чтобы ботинки дорожные натягивать, а фея ей говорит: нет, лучше ты ему письмецо напиши, пусть он к тебе идёт. Не знаю я случая, чтобы девица перецеловала тысячу мужиков и при этом невинность соблюла. Да и репутация поколебаться может. Принцесса, конечно, тут же не то что письмо написала, а целую печальную повесть о десяти листах, слезами её окропляя. Взмахнула старая фея платком, и упорхнуло письмо прямо на остров Буян, в волосатые чёрные лапы полу-вепря, полу-быка. Прочитал он своими красными близорукими глазёнками печальную повесть, стукнул кулаком по столу и отправился выручать несчастную принцессу. Решительный был молодой человек, только на подъём тяжёлый. Дорожную торбу корками сухими набил, лодку из векового дуба быстренько выдолбил, парус напряг - и понёсся к заколдованной невесте. Пока плыл, всё нормально было. На берег того королевства высадился, дорогу спросил - и пошел напрямик, по пути целуя всех, кто убежать не успел. А шёл, надо сказать, медленно. Природа такая - что у быков, что у кабанов: бегают быстро, а ходят медленно. Тем более отвлекаться приходится. Так что слава его поперёд неслась. И, понятно, обрастала самыми лохматыми подробностями. А кого против него высылали - солдат там, да полицейских, - он сильно пугал. Их долго потом от икоточки пользовать приходилось. Подошёл наконец заколдованный принц к столице. И тут как все побегут из неё! Ровно крысы. Король дочку в секретном подполье запер, а сам по городу мечется, никого не находит. Наконец наткнулся: в полицейском участке стрелок, за пьяный дебош арестованный, решетку выбивает. Король ему: давай-ка ты чудовище уложишь, а я тебя на трон подсажу - будешь после меня король. Тот говорит: так ведь это надо будет на твоей кикиморе жениться? Король говорит: ну да, иначе никак. Стрелок башкой крутит: не, нипочём. Король: трон, трон твой будет! А стрелок: да ну его на фиг, с такой-то придачей. В общем, сдался король, выпустил из темницы стрелка просто за так. Тот пошёл в поле да с полной дури и огрел ломом заколдованного принца. Все обрадовались, зашумели, запрыгали. Стрелок под шумок и смылся, больше его не видели. Принцессу выпустили из подполья, рассказали, что было и как. Три дня она молчала, а потом пошла на речку и утопилась в омуте. Старая фея об этом узнала и проглотила ядовитую жемчужину. Король ещё недельку протянул и от тоски помер. Где-то за границей нашелся троюродный племянник, трон опустевший занял. Был он стройный и красивый, и дочка у него была маленькая, а совсем уж красавица, так что все кончилось хорошо, не правда ли?..»
- Я уже говорил, Яр: от твоих сказочек так и тянет к простым вещам типа мыла и доброй верёвки, - сказал Олег. - А чего у нас девушка молчит? Песен не знает?
- Знает, - сказала Лизка. - Подыграете?
Она развела плечи, посмотрела на Саньку и негромко начала:
- С детских лет поверил я, что от всех болезней капель датского короля не найти полезней…
24 января 2015 года. Свободный город Нью-Йорк
Самолёт, на котором должен был прилететь Бэр, прибыл в аэропорт имени Джулиани по расписанию - но без императора на борту. Хотя в аэропорту Кейптауна он вроде бы туда садился. И стюардессы его даже видели. Это вызвало тихую панику у Службы Безопасности, технических работников - и нескрываемое облегчение у многих дипломатов. Однако они поторопились.
Бэр приехал на такси, обычном жёлтом такси, и прошёл сквозь охрану, не предъявляя никаких документов. Никому просто в голову не стукало спрашивать у него пропуск…
Инцидент замяли, посмеялись, отменённое было выступление назначили вновь.
Бэр осторожно облокотился о трибуну. Клоунады на сегодня достаточно… Он нашёл взглядом скамейку японской делегации; туда только что провели мальчишек-гардемарин, побывавших на его корабле. Он подмигнул им и чуть заметно улыбнулся - и был уверен, что это заметили.
Договорились, что Бэр будет выступать по-французски: на традиционном языке дипломатии.
- Дамы и господа! - начал он. - Хотя Земля и взаимодействует уже долгое время с цивилизациями, существующими на других планетах, и даже с некоторых пор вступает в договорные отношения с некоторыми из них, сложилось так, что именно я стал первым представителем внеземной цивилизации, который выступает перед вами с этой трибуны. Вы получили сведения обо мне и краткие тезисы моего выступления. Поэтому начну с другого. Ваш древний философ сказал: «Нельзя войти в одну реку дважды». И вы повторяли эту фразу, находя в ней много различных смыслов. На самом деле смысл прост: когда вы входите в реку, вода подхватывает вас и несёт, всё быстрее и быстрее, берега становятся отвесными, и есть только один способ уцелеть: плыть и плыть по этой реке - куда-нибудь, но обязательно плыть…

Эпилог

28 февраля 2015 года. Санкт-Петербург, ДК завода «Арсенал»

Кеша, поджав под себя все четыре лапы, в немыслимой позе сидел на стуле в ложе концертного зала. Ложа была скорее символическая - несколько стульев, огороженные деревянным барьерчиком и толстым матерчатым шнуром, прикрытые от большей части зала массивной колонной. Справа от Кеши был зал, слева - сцена, и то, и другое - со следами былого великолепия, последующей бедности и нынешнего не поймешь чего. И зал, и сцена были погружены во тьму: яркий луч выхватывал из неё маленькую фигурку певицы - сутулый ангел со сложенными за спиной крыльями и в платье с летящими в движении рукавами. Ещё два световых пятна послабее подсвечивали музыкантов - гитариста с пепельным от седины хвостом и коротко стриженного клавишника.
Вообще-то темнота в зале мешала только человеческому глазу, для Кешиного зрения её просто не существовало, он легко мог бы пересчитать звенья на браслете крупного лысого мужика из восьмого ряда или нашивки на рукаве молодого офицера из двенадцатого, или петли вязки на кофте сухонькой старушки, сидевшей на приставном стульчике в противоположной стороне зала.
Но Кеша нипочём не стал бы заниматься такими глупостями. Кеша видел то же, что и все остальные - только певицу. А главное - он её слушал. Он никогда ещё не слышал ничего подобного. И его родители, дедушки и бабушки, прадедушки и пра, и прапрапрабабушки, существовавшие в мозаике удивительной наследственной Кешиной памяти, - никто из них никогда ничего подобного не слышал.
Худенькое и нечеловечески подвижное тело Кеши казалось воплощением звука. Вся маскировка, на которую Вита с Адамом убили перед концертом почти час, пошла прахом. Берет, скрывавший острые кошачьи уши, давно валялся под стулом. Длинные широкие рукава, прикрывавшие шестипалые лапы с когтями, уже ничего не скрывали, распущенные этими самими когтями на длинные ленточки.
Зрители, заметившие метаморфозу, сидели неестественно прямо, изо всех сил глядя на сцену. Их явно удерживала только пресловутая тактичность питерской интеллигенции. А билетёршу уже ничего не удерживало, она стояла у колонны, отвесив челюсть, и не сводила с котёнка глаз.
А Кеша плескался в музыке. Слова для него почти ничего значили… до поры. Про упавшую лошадь Кеша - услышал. Он даже взвизгнул от жалости, когда она упала. Со всех улиц к упавшей лошади сбегались зеваки, они гоготали и выделывались, не подозревая, что на них в любую секунду может обрушиться взъерошенный мститель, глубоко вонзивший когти в деревянное ограждение ложи, готовый к прыжку.
Адам тоже приготовился - хватать котёнка, потерявшего всякий контакт с реальностью. Но не успел…
Когда несчастная лошадь, наконец, собралась с силами, «встала и ПА-ШЛА!!!» - Кеша выстрелил себя на сцену, словно камешек из рогатки. Он приземлился точно у ног певицы и заскакал по сцене с истошным воплем, без труда перекрывшим динамики:
- О-ШШАДЬ! О-ШШАДЬ! О-ШШАДЬ! О-ШШАДЬ!
Он понятия не имел, кто такая лошадь, но ясно понял главное - и он сам, и Вита, и Ам-дам, и эта маленькая женщина с невероятным голосом, роскошной взлохмаченной шевелюрой и огромными глазами - все они немножко лошади, а значит, ХОРОШО, что они опять победили.
Женщина на сцене тряхнула головой, сказала что-то своим рыцарям-музыкантам и, перехватив Кешу под руку, притянула к себе.
- Давай вместе! - предложила она в микрофон. - Помогай: «С детских дет поверил я, что от всех болезней…»
Вот вы и попались, Штирлиц, думал Адам. Это называется «тихонечко». Это называется «никто не узнает, что мы прилетели немножко раньше».
Вита усиленно размышляла, хватит ли ей смелости воспользоваться Кешкиным хулиганством как поводом для знакомства.
А Кеша, который не пел никогда в жизни - как и все его предки, - в полном восторге немузыкально, но ритмично, то и дело промахиваясь мимо русских согласных, вопил уже на «бис»:
- Капли даского короррря пейте, каварреры! Капли даского корроря пейте, пейте, каварреры!

Предыдущая страница 21


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава первая. МАЛЕНЬКИЕ ПОДВИГИ (Страница 1)
  • Глава вторая. БУНТ (Страница 3)
  • Глава третья. САМОЕ СТРАШНОЕ (Страница 4)
  • Глава четвёртая. ТАИНСТВЕННЫЙ ОСТРОВ (Страница 6)
  • Глава пятая. НОВЫЕ ВВОДНЫЕ (Страница 7)
  • Глава шестая. БОЛЬШИЕ ОСЛОЖНЕНИЯ (Страница 8)
  • Глава седьмая. ПОТЕРПЕВШИЙ КРУШЕНИЕ (Страница 9)
  • Глава восьмая. БЕЗ ПАНИКИ! (Страница 11)
  • Глава девятая. ЧТО ДЕЛАТЬ? (Страница 13)
  • Глава десятая. ОДНОДНЕВНАЯ ВОЙНА (Страница 15)
  • Глава одиннадцатая. СПАСАТЕЛИ (Страница 17)
  • Глава двенадцатая. ПЛАНЫ НА БЛИЖАЙШЕЕ БУДУЩЕЕ (Страница 18)
  • Глава тринадцатая. ПОБЕЖДЁННЫХ НЕТ (Страница 20)
  • Глава четырнадцатая. ПЛОДЫ ПОБЕДЫ (Страница 21)
  • Эпилог (Страница 21)


Андрей Лазарчук - Сироты небесные

Андрей Лазарчук
Ирина Андронати

Сироты небесные

Цикл: "Космополиты" - 2

 Читать книгу

Аннотация

Колония землян, затерянная на далекой планете. Колония людей, которым неоткуда ждать помощи – потому что связь с Землей бесследно утрачена. Надо – выживать. Надо – учиться жить заново. Но – даже в страшных снах не снилось «сиротам небесным», какую роль предстоит им сыграть в грядущей войне человечества и «чужих»…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel