Андрей Лазарчук - Штурмфогель

1 Андрей Лазарчук

НАЧАЛО

Окрестности Кельна, 13 апреля 1934. 07 часов 30 минут
- По-моему, ты от бабы, - принюхался Фриц. - Признавайся, ходок!
Штурмфогель молча выгружал на стол банки консервов, колбасу, кусок копченой грудинки, головки лука и чеснока, лимон, несколько сморщенных зимних яблок… В бумажном свертке, подозрительно напоминавшем формой бутылку, что-то булькнуло; его Штурмфогель тут же спрятал под матрац. Потом аккуратно скатал пустой мешок и сунул его в карман шинели.
- Жрать, - скомандовал он наконец.
Стая невесело заржала.
- Вылет? - догадался Штурмфогель. Внутри радостно затрепетала какая-то жилка.
- Групповой, - кивнул Фриц. - С Гюртнером во главе.
- Ого! А по какому случаю?
- Через неделю нас будет инспектировать фюрер, - с кислой улыбкой сказал Малыш Бюлер, сомнамбулически приближаясь к столу и раскрывая маленький складной нож, где, кроме лезвия, были еще щипчики для волос в носу и увеличительное стекло. - И мы должны будем показать класс. А сегодня по этому поводу нам ставят какого-то болвана. Как бы экзамен…
Он отрезал маленький кусочек колбасы, положил его в рот, закрыл нож и все той же походкой сомнамбулы направился к своей койке.
- Что за болван? - быстро спросил Штурмфогель.
- Неизвестно, - сказал Фриц. - Какой-то сапог из Берлина.
- Не сапог, - обернулся Малыш. - Неужели не чувствуете? Искры сыплются…
- Кто-нибудь его видел? - Наверх запрещено, - сказал Фриц с досадой. - Условия, приближенные к боевым. А здесь… Здоровый кабан. Вот такие окорока. Что еще можно сказать?
- Ладно, - махнул рукой Штурмфогель. - Прячьте это пока, а я в сортир…
В дверях он столкнулся с гауптманом Гюртнером, маленьким, сухим, похожим на хромую обезьянку. В общем-то добрейший человек, для курсантов отец родной, он страдал повышенной раздражительностью и тогда мог изощренно наорать, загнать на гауптвахту или приложить руку. Но на него не обижались даже за это…
- Ку-уда? - уперся он тонким кривоватым пальцем в грудь Штурмфогеля.
- В сортир, господин гауптман!
- Недосрал?
- Так точно!
- Давай быстрее…
В сортире он долго пил тепловатую воду из крана, а потом наклонился над толчком и сунул три пальца в рот, извергая плотный сегодняшний завтрак…
Бедная Трудель, она так старалась…
И зря стая скабрезно усмехалась, все было совсем иначе. Он просто показал этой замученной сорокалетней тетке, какая она есть на самом деле. Вот и все. Одна ночь наверху. В саду Гипноса. Он сразу сказал, что это будет как сон…
Штурмфогель еще раз промыл желудок - до каких-то серых соплей. Потом еще, до чистой воды.
Когда-то и сам он не мог отличать верхнюю явь от сна…
Впрочем, это было в раннем бестолковом детстве. Уже семилетним он все прекрасно понимал. Почему, например, мать иногда запирает его на ночь в шкаф…
По улицам ходили солдаты с красными флагами. Потом другие солдаты и полицейские стреляли в них, пинками отгоняя мальчишек, подбирающих горячие гильзы. Сгорело несколько домов. Это называлось Баварской республикой.
Он стряхнул с себя воспоминания и посмотрел в мутное зеркало. Рожа, конечно, измятая…
Через полчаса стая получила вводную: на территории лагеря находится человек, держащий в уме двадцатизначное число. Найти, проникнуть, запомнить число, вернуться, доложить. Действовать в плотном строю. Ведущий - гауптман Гюртнер.
Состав для перехода в измененное состояние был у каждого свой. ШТУРМФОГЕЛЬ пользовался чистым порошком из сушеных мексиканских грибов: щепоть на полстакана кипятка. Другие прибегали к каким-то сложным смесям, дающим всяческие дополнительные эффекты: длительность, яркость, что-то еще. Он полагал это лишним.
Для взлета каждому полагалось отдельное помещение; на всякий случай присутствовала медсестра.
Штурмфогель поболтал ложечкой в стакане и мелкими глотками выпил бульон. Желудок, вопреки опасениям, среагировал нормально. Бульон и бульон. Грибной. Даже вкусный. Правда, без соли.
Потом он перевернул песочные часы и стал смотреть на медный диск, висящий на противоположной стене.
- Вы сегодня бледны, - сказала медсестра. - Наверное, влюблены?
- Пока нет, - сказал Штурмфогель. - Но могу попытаться. Хоть сейчас.
Медсестра захихикала:
- Не успеете. Я превращусь в тыкву. А партия не одобряет вегетофилию.
- А мы представим это как научное исследование.
- Вам надо сидеть спокойно. Доктор отругает меня, если я буду смеяться вместе с вами.
- Героям, уходящим на опасное задание, положен страстный поцелуй.
- Один.
- Да. Но страстный.
- Разумеется… - Медсестра быстро чмокнула его в уголок рта и отстранилась. Салфеткой стерла след помады. - Не надо… - Лицо ее вдруг стало грустным. - Это…
Глаза ее словно застилала пленка текущей воды. И что-то еще возникло где-то на границе поля зрения. Штурмфогель быстро взглянул в ту сторону - легкая тень метнулась по стене, распласталась на полу. Он перевел взгляд на песочные часы. Песок уже почти весь был внизу, выстраивался столбиком. Прорешки во времени - значит, начало прихватывать. Сейчас закружится голова…
Закружилась. Спереди назад, от лба к затылку. Стены и потолок оставались неподвижными, но понятно было, что они стремительно кружатся - просто зрение не успевает уловить это вращение. Руки медсестры легли на его плечи, это он почувствовал и увидел странно разбежавшимся зрением: он видел сейчас почти все вокруг себя, только то, что совсем-совсем за спиной, оставалось темным. Пора, подумал Штурмфогель.
Он сделал то же усилие, какое обычно делал при уходе наверх, но, оттолкнувшись, не вытянулся, а склонился вперед - и понесся к медному диску в стене, который оказался гораздо дальше, чем это мерещилось поначалу, и был уже не диском, а широким отверстием, за которым открывались какие-то непонятные, но очень большие сооружения…
В первый миг его бросило вниз, но он раскинул крылья и лег на воздух.
Справа была неровная, в выступах и впадинах, стена, и слева была такая же стена - не зеркальное отражение, не форма для отливки, - скорее ответ на вопрос. Впереди, вверху и внизу - Штурмфогель охватывал все это единым взглядом - клубился красноватый туман. Если долго вглядываться, то можно было увидеть, как далеко впереди пряди тумана свиваются в медленную воронку, со дна которой изредка проглядывает открытое звездное пламя. Сзади туман был не таким красным, и на его фоне не сразу замечался молочно-белый круг прохода.
Штурмфогель сегодня был первым. Он описал плавный медленный круг. Крыло оглаживало воздух, подобно тому как костяной шпатель мороженщика оглаживает ком мороженого. На воздухе оставались бороздки от перьев. Воздух вздрагивал и пел.
Ему самому хотелось петь.
Полет уже не изумлял его так, как прежде. Но радовал - больше, чем прежде.
Белые длинные крылья с черными кончиками. Изгиб плавный и напряженный…
Когда-нибудь ему просто не захочется менять облик на человеческий.
Из белого туманного диска вылетели еще двое: ворон и сокол. Почему-то совершенно не хотелось вспоминать, кто из них какое имя носит на земле. Гауптман будет аистом - и этого достаточно.
Вот он, аист…
Наконец стая собралась почти вся: аист, ворон, сокол, дикий гусь, орлан, буревестник. Одного не хватало - лебедя-трубача, - но такое иногда случалось: не смог оторваться или, наоборот, проскочил наверх. Вшестером они описали несколько кругов, и наконец аист подал знак: негромкий горловой звук. Потом он скользнул на левое крыло, на секунду опустил лапы и растопырил пальцы - стая тут же сравнялась с ним, сплотилась. Штурмфогель занял свое место: справа сзади. Гауптман повел строй к левой стене, к знакомым зигзагообразным выступам.
Наступил черед иллюзий: они летели к стене - а казалось, удалялись от нее. Или же стена убегала, расступалась. Рельеф становился все сложнее и вычурнее. В сущности, стена была изнанкой нижнего мира, но следовала ему не так, скажем, как план следует местности или фотография - лицу, а скорее как описание пейзажа, набранное текстом Брейля, следует самому пейзажу. То есть нужно знать шрифт, нужно знать язык, нужно обладать воображением и фантазией, чтобы из слов составить картинку…
Штурмфогель уже и сам ориентировался в изнанке достаточно уверенно. А сейчас их вел гауптман, для которого такие полеты были примерно тоже, что прогулки в собственном садике.
Вот произошла еще одна перемена. Стена, только что бывшая вертикальной, мягко наклонилась и оказалась под крылом. Дымка закрывала страшно далекий горизонт; туман, розоватый и зеленоватый, заполнял особенно глубокие ямы и ложбины.
Почти неуловимая медленная пульсация где-то там, в толще скал. Даже непонятно, что изменяется: свет, цвет, объем, формы…
Вниз. Вниз. И вот оно - чудо. Цветные пятна, оспины, выступы, впадины, царапины, тени - все это вдруг сливается, становится как бы призрачным рисунком на стекле, а сквозь стекло и сквозь рисунок возникает… что же это такое? Полузнакомое… Башня? Ха, да это же такой резной стакан для карандашей, а стоит он на столе у начальника школы! Вот теперь виден и весь стол, и чей-то локоть, дальше часы на массивном браслете, кисть с толстыми пальцами…
Пульсация ослабевает.
Вираж. Нам в другую сторону.
Штурмфогель ожидал увидеть погон, но нет - исполинское плечо гладкое: пиджак. Вверх, мимо мясистого уха и дальше, над ровной порослью волос. Голова похожа на малую планету. Высокий устойчивый смерч стоит над ее полюсом…
А сквозь кору планеты неясно проступают цифры! Их много. Их не рассмотреть снаружи - но это не требуется.
Стая описывает несколько кругов вокруг макушки и восходящего от нее темного жгута. Слишком уж он черен и расчерчен молниями…
Гауптман дает знак. Стая выстраивается в цепочку и по спирали начинает снижение туда, к основанию смерча.
Рев ветра. Воздух словно насыщается сталью. Крылья вздрагивают.
Не трепещи, Штурмфогель! Можно ли бояться бурь птице с такой фамилией?
Строй рвется, собирается вновь - и вновь рвется. Штурмфогель старается держаться за гауптманом. Тому тяжелее - аист хрупок. Мимо проносится сокол, сложив крылья. Близкая молния ослепляет. Штурмфогель уже один и скользит, подчиняясь урагану. Все силы уходят на то, чтобы держать крылья. Держать крылья. Держать!.. Но круче и круче нитки спирали - и вот его самого словно скручивают в тугой жгут…
Боль в мышцах нестерпимая.
А потом все кончается. Штиль. Тишина - после рева бури особенно оглушительная. Звенящая. Полумрак. Свет идет откуда-то снизу.
Свет серовато-розовый.
Гауптман собирает стаю. Все целы - как ни странно. У кого-то не хватает маховых перьев, но это мелочь. Ворон крутит головой, разевает клюв. Глаза у него обалдевшие.
Вон они, искомые цифры. Светятся зеленовато, как будто написанные фосфорической краской. Триста сорок один… двести шесть… девятьсот девяносто один… триста восемьдесят семь… семьсот двенадцать… сто тридцать… двадцать два. Все. Запомнил.
Аист взмахивает крыльями и начинает набирать высоту. Выход наружу через лобную чакру, это проще всего. Правда, там тоже вихрь, поток рвется наружу… ну да нам не привыкать. На то мы и птицы, сильные птицы!
Вихрь обрушился раньше, чем ждали. Протянувшийся поперек пути, горизонтальный, подминающий под себя, как паровой каток. Что решит гауптман? Вверх или вниз? Вверху до немыслимой высоты - светящиеся ледяные перья и веер молний. Ворон не сможет подняться, да и сокол…
Вниз, к земле! То есть не к земле, конечно, но все равно вниз. Сквозь облака, сквозь туман, мимо каких-то летающих островов; корни свисают, как щупальца медуз.
Вот и поверхность. Ниже уже нельзя. Свет проникает откуда-то сбоку и стелется над самой «землей». Все поросло чем-то волнующимся и искристо-белым. Ковыль, плесень, мох?..
Извилистый каньон. Туда! Темный, узкий, почти бездонный. Здесь вихрь слаб, здесь можно лететь; главное - вовремя поворачивать. Как лыжники на крутом извилистом спуске… Изредка Штурмфогель взмывал чуть выше, чтобы схватить картинку пейзажа, и торопливо нырял обратно. Ветер бил сзади и казался обжигающим.
В очередной подъем-разведку Штурмфогель увидел вдали две округлых горы, пока еще далекие. Это были глаза. Там, между ними и выше, должен будет открыться выход, такой же бурный и трудный, как вход. Ну и что? Прокрутит и выбросит…
Если бы Штурмфогель задержался наверху еще секунду-две, его, может быть, и миновала бы общая участь. Но он спикировал в темноту, пристраиваясь вслед за орланом…
Все произошло очень быстро. Примерно так разбиваются птицы о стекло маяка. Только что был гордый силуэт с раскинутыми крыльями - и вот уже ком перьев и обломков легких косточек и брызги. Первым разбился гауптман, разлетающиеся белые перья похожи на вспышку взрыва. Следом - другие… Штурмфогель видел все, но сделать ничего не мог: хоть время и текло медленно, но тело оцепенело и лишь ждало удара. Изломанные птицы висели на невидимой преграде, и вот он сам поравнялся с нею…
Удар был страшный. Не по голове - по крыльям. Это была сеть. От резкого торможения кровь бросилась в глаза. Боль сковала. Сознание билось и металось.
Потом он сильно нагнул голову и вцепился клювом в веревку, из которой была сплетена сеть. Клюв тут же завяз в липких волокнах.
Аист висел неподвижно. Кажется, у него была сломана шея. Ворон бился, пытаясь освободиться; кажется, он запутался меньше всех, во всяком случае, крылья его были свободны. Орлан клювом пытался прорвать сеть. Остальные шевелились слабо и нерасчетливо…
А потом сеть задергалась и закачалась. И Штурмфогель внезапно понял, что это за сеть.
Пауки приближались снизу, из мрака. Даже не пауки, а что-то вроде огромных мохнатых крабов. Их было трое. Клешни-ножницы покачивались перед влажными провалами ртов, обрамленных тонкими короткими щупальцами. Один из них неуловимо быстрым движением отрезал аисту клюв и принялся опутывать тело паутиной. Потом откуда-то из-под брюшка высунулось, подрагивая, жало. Паук пристроился над жертвой и всадил в нее жало, сладострастно двигая толстым брюшком…
Двое других занялись диким гусем. В отличие от аиста, который был мертв или оглушен, гусь пытался отбиваться. Ему тоже отхватили клюв (вместе с половиной головы), выстригли из сети, опутали паутиной и подвесили, как в мешке. Потом тем же непристойным манером один из пауков стал накачивать в него яд. Штурмфогель видел, как чудовищно напряглось спеленатое тело гуся, как вылезли из орбит глаза… Потом вытянутая шея надломилась и упала. Наверное, гусь наконец умер.
Фриц, вдруг вспомнил Штурмфогель. Это Фриц Мейссель…
Пауки, освободившись, направились к нему. Он ударил крыльями, пытаясь вырваться. Правое освободилось, но левое висело бессильно. Уже привычным движением один из пауков сломал Штурмфогелю клюв, а второй, ухватив его за ногу, выстриг запутавшееся тело из паутины. Штурмфогель замороженно ждал, что его сейчас спеленают и убьют, но пауки почему-то медлили. Сеть вновь закачалась, и появился еще один паук, гораздо больший по размеру. Грубая шерсть на его теле была спутанная и седая. Ухватив Штурмфогеля клешнями за крылья, он поднял его перед собой - над собой. Капли крови с искалеченного клюва часто-часто падали на страшную и странную, поросшую редким белым волосом морду паука. Рот и щупальца алчно шевелились, а шесть красных глазок смотрели пристально и почти печально. В них не было насекомой тусклости и тупости. Потом Штурмфогель услышал хруст справа и тут же слева. Страшные клешни перекусили его крылья.
Он упал на паука, оттолкнулся лапами, скользнул по мохнатой спине и рухнул куда-то вниз, на камни, в колючие кусты, В холодный поток…
Его вынес ворон. Бруно Барт. Лишь через несколько дней Штурмфогель пришел в сознание и узнал, что из всей стаи уцелели только они двое и что фюрер не приедет, разочарованный таким жалким результатом предварительных испытаний.
Бруно как-то зашел к нему в изолятор. Губы его были белее, чем обычно. Он сказал: только что СД забрало гауптмана Гюртнера и троих ребят - прямо с коек - и куда-то увезло, а сам он завтра… в общем, он полетит снова. Штурмфогель пожелал ему удачи.
Потом он лежал и ждал, когда придут за ним. Но никто не пришел. Ни в тот день, ни после.
Бруно вновь стал летать. Вскоре он уже водил стаю. Штурмфогель же, когда вроде бы восстановился и физически, и психологически, взлететь не сумел. Он легко и непринужденно прыгал вверх и вниз, но медный диск больше не становился для него туннелем…
Осенью его исключили из школы. Неделю он провел дома, с родителями, потом устроился почтальоном. В ноябре сам себе принес конверт с красивым бланком, где посредством не очень ровного ремингтонного текста его приглашали на собеседование в Берлин, на Вейлхенштрассе, семь. Письмо было подписано неким Рудольфом фон Зеботтендорфом…

Москва, 21 апреля 1941. Около 4 часов утра
Громко позвонили, а потом стали стучать кулаками: «Откройте! Тут управдом! От вас течет вниз!»
Жилец лениво заглянул в ванную комнату. Да, вода действительно перелилась через край ванны и стояла толстым дымящимся подрагивающим слоем на полу. Два красных колена высовывались из кипятка - и плавала, гоняемая подводными течениями, полузатопленная бутылка из-под коньяка. Отлично, подумал жилец. Через десять минут они расхрабрятся и взломают дверь.
Он еще раз прошелся взглядом по квартире. Добросовестный разгром после оч-чень добросовестной пьянки. Мертво спящий под столом летчик. На разметанной постели - полуголая толстая девка, то ли чья-то секретарша, то ли буфетчица. Тоже до полудня не проснется, а когда проснется, не сможет ничего вспомнить. Анализы кое-что покажут, но…
В случае чего сделает аборт. Впервой ли?
Как говорится, погуляли. Ночь перед арестом. Он встал у окна и посмотрел в щель между занавесками. Под окнами глупо таращились трое.
Заливает, значит? Соседей снизу? Это которые сверлили дырочки в своем потолке и просовывали в них трубочки стетоскопов?
Хорошие соседи. Тихие и невредные.
Он отошел от окна, подхватил чемоданчик-балетку и стал ждать. Дверь уже ломали всерьез.
- Гражданин Волков! Александр Михайлович! Ворвались сразу трое: два офицера с малиновыми петлицами и околышами и штатский, в шляпе и даже в пенсне.
- Волков! Сопротивление бесполезно!
Это он знал и без них. Только дурак сопротивляется подавляющей силе. Умный - уступает, а когда нападающий проваливается, бьет его в затылок.
И даже не слишком сильно. Зачем? Все равно ведь - насмерть…
- Не трогать здесь ничего!
Разумно. Поскольку главное - в расположении предметов. Что ж, это они еще кое-как понимают…
Вот побежали в ванную. Ну-ка, ты, в пенсне! Повернись, я хочу видеть твое изумленное личико. Или разъяренное. Ну-ка…
Отлично. Злость. Чистая неприкрытая злость. Конечно, ты умный, ты кричал: брать, брать немедля! А твой недотепа начальник цедил: слежка, контакты, разработка…
Теперь у тебя на него есть хороший материал.
Можно сказать, что я пристрелил кого-то из вас. Может, тебя, может, его. Вы мне оба одинаково противны.
Главным образом своим посконным идиотизмом. Вам не представить себе, что есть кто-то настолько умнее вас, что вы рядом с ним не более чем вши. Гниды.
Вы так и не поняли, кто я такой. И не поймете никогда. И - плевать.
Тот, кого знали как Волкова - впрочем, он и был когда-то настоящим Сашей Волковым (круг замкнулся…), - последние полгода был занят только и исключительно тем, что готовил свою смерть. Поскольку в государстве тотального контроля истинно свободным мог быть лишь мертвец. Который лежит под надписанным камнем и которого не нужно искать.
Обеспечить себе замену в мире живых оказалось не так уж сложно.
Уже полтора месяца в его квартире беспробудно жил командированный из дальневосточного леспромхоза снабженец Фрязин, пьяница и беспутный тип, ростом, комплекцией и цветом волос похожий на Волкова. Они познакомились в пивной на Сивцевом Вражке, почти подружились; Волков, пользуясь своими знакомствами в Bepxax, помог Фрязину решить какие-то не совсем решаемые проблемы. Фрязин закатил для него долгую роскошную пьянку.
Две недели назад Фрязин как бы уехал обратно на свою станцию Ерофей Павлович… На самом же деле, «вспомнив» что-то по дороге, он вернулся в Москву и ночью постучал в дверь квартиры Волкова. Глаза его были страшные. Волков его впустил и больше не выпускал.
А буквально на следующий день Волкова обложили по-настоящему. И он понял, что успел чудом. Впрочем, к чудесам он привык. На чудесах он и держался все это время - с самого начала своей безумной службы.

1 Следующая страница


Штурмфогель 2

Собрав двадцатого на свой день рождения побольше друзей, приятелей и случайных собутыльников, он позаботился о женщинах, выпивке, большом шуме и даже драке, спровоцировав спор о том, пристойно ли коммунисту так напиваться в Пасху, при этом закусывая водку крутыми яйцами. Он прекрасно знал, что все его гости пройдут через руки НКВД или НКГБ и там сделают все, чтобы получить от них подробные показания, И показания будут свидетельствовать, что хозяин квартиры остался с женщиной и одним - а может, двумя или тремя?.. да нет, одним - упившимся гостем… Хозяин был хмелен, весел и хлебосолен.
Он действительно был весел и хлебосолен, но хмель не брал его абсолютно.
Проводив гостей, он разжег в титане огонь, для пущего правдоподобия роняя щепу и чурбачки и просыпая уголь. Потом, поимев пьяную до соплей буфетчицу, он тычками поднял на ноги Фрязина, раздел его догола, заставил забраться в ванну, дал в руку бутылку коньяка и пустил теплую воду. Потом подержал некоторое время его голову под водой, пока снабженец не перестал дергаться. И тогда - закрыл холодную воду.
Пламя весело гудело в титане…
Струйка кипятка текла из крана прямо на лицо утопленника. Ванна наполнялась и наполнялась. Отклеившаяся от бутылки этикетка залепила сливное отверстие, и вскоре вода полилась через край.
Через полчаса за ним пришли…
Очень отстраненно и незаинтересованно Волков смотрел, как его квартира наполняется разными людьми, в форме и в штатском, как санитары достают из кипятка разварившееся тело и укладывают на носилки, как пощечинами и нашатырем поднимают несчастную буфетчицу (или все же секретаршу?) и, не позволяя ей надеть ни трусы, ни юбку, тут же начинают допрашивать, а она не понимает ничего…
Осторожно, стараясь никого не задеть, он пробрался к выходу, спустился по лестнице вниз, на парадной пропустил торопящихся навстречу ему двоих - шпалы властно взмерцнули в петлицах - и вышел на холод и склизь ненадежной предутренней весны. Четыре машины стояли в ряд у парадной, и еще по одной - в концах переулка…
Чтут тебя, Волков, подумал он и, подняв воротник, неторопливо пошел в сторону Пречистенки. Двери у машины были пригласительно открыты, и всего лишь два опера с наганами охраняли ее. Даже опер и оперша.
Это была слишком грубая приманка - на дурака или на паникера.
Неторопливо он прошел мимо, ловя запах будто бы свежелопнувших березовых почек. Девочка-опер была симпатичная, пусть и жестковатая; в другое время и в другом месте он бы ее не упустил. Знаешь ли ты, бедняга, как пахнут настоящие французские духи?..
По Пречистенке он дошел до Зубовского, хотел остановить таксомотор, но передумал - пошел пешком. Почему-то хотелось пройтись. Он не любил Москву, больше того, он ее терпеть не мог, но вот - не хотелось расставаться навсегда…
На вокзале он еще посидел в буфете, жуя пережаренную котлету с горошком и потягивая средней паршивости пиво. Потом сел в киевский поезд, забрался на верхнюю полку и спокойно уснул.

ПОСТАНОВКА ЗАДАЧИ

Берлин, 9 февраля 1945. 23 часа
Дежурство подходило к концу. Полгода - после того как английская бомба разорвалась в подвале старого корпуса - все оставшиеся в живых сотрудники 2WХ вынуждены были работать по двенадцать часов без выходных, чтобы хоть как-то обеспечивать связь; более или менее подготовленное пополнение ожидалось разве что в марте. Руководство не слишком напрягалось на этом участке: 2WХ считалась едва ли не синекурой. Единственное, что сделали, - усилили паек; теперь все «почтовики» получали шоколад «Кола», сливочное масло, красную рыбу и салями. Кроме того, кофе разрешено было пить без меры - чем некоторые, в том числе Мартин Клепке по прозвищу Слон (прозванный так не за размеры, вполне обычные, а за раздумчивость и основательность), пользовались без зазрения совести. В его графике было получасовое окно, и поэтому он сидел, вытянув ноги, в низком продавленном кресле, втягивая носом удивительный запах. Когда кофе варила Гитта, всегда получался прежде всего запах. А когда варил он сам, запаха почему-то не было. Вкус и крепость - и все.
Кроме того, от Гитты размягчались мозги. Она не была красивой и даже, возможно, не была симпатичной. Крепкая квадратная бабенка с чуть кривенькими - коленями внутрь - ногами. Маленькие глазки и маленькая грудь. Но эти глазки смотрели так дерзко…
Увы. Она постоянно была занята кем-то другим. Слон, дразнила она его, глупый Слон, ты так долго раскачиваешь своим хоботом…
Но Слон знал, что рано или поздно это случится. Рано или поздно он - успеет.
В два глотка он допил то, что не успел вынюхать, и откинулся в кресле, полуприкрыв веки и возведя взор к потолку. Под правой рукой был планшет, пальцы сжимали удобный серебряный карандашик. Размеренное тиканье часов. Все более и более громкое. Дыхание выстроилось автоматически - все-таки Слон был «почтовиком» с семилетним стажем.
Семь, подумал он - и стал считать вдохи.
Через семьдесят семь вдохов он увидел пылающие письмена и услышал чудесную музыку - и стал стремительно записывать на планшет летящие ноты - один знак за другим…
Прием послания длился минут пять, но казалось - долгие часы. Потом Слон передал знак подтверждения приема и открыл глаза.
- Ты весь мокрый. - Гитта стояла перед ним с большой бумажной салфеткой в одной руке и чашечкой кофе в другой. - Опять слишком напряженно?
-Да…
Тот, кто передавал сообщение, испытывал сильнейший страх, и это пронимало по-настоящему.
Гитта обтерла ему лицо, дала в руки чашечку, забрала планшет и удалилась. Толстенькие ягодицы прихотливо двигались под черной юбкой.
Кажется, она меня погладила, неуверенно подумал Слон.

В отделе дешифровки нотную запись, начертанную «почтовиком», перевели в колонки цифр - по шесть в ряд. В таком виде послание легло на стол шефа «Факела» Зигфрида Ноймана. Он сверился с мысленным графиком и достал из сейфа толстенный том «Золотой горы». Быстро листая страницы и почти не сверяясь с шифровкой - память у него была изумительная, - Нойман выписывал из книги нужные слова, и вскоре перед ним лежал доклад одного из «охлажденных» агентов. Нойман перечитал написанное, поправил очки и задумался.
"Ортвин - Хагену.
На авиабазе Вамос (о. Крит) в обстановке строжайшей секретности создается новая группа коммандос «Ультра», подчиненная непосредственно Доновану. Командир группы - Эйб Коэн, 34 года, еврей, уроженец Дрездена, вывезен родителями в Америку в 1927 году. В формировании группы принимает участие некий русский по кличке Дрозд, бывший оперативный сотрудник Спецотдела НКВД, про которого говорят, что он имеет надежного осведомителя в «Факеле». Декларированной целью группы является покушение на Гиммлера и Бормана как наиболее вероятных преемников фюрера. Однако есть серьезные основания полагать, что это ложная цель. Выяснением подлинной цели занимаюсь сейчас. Следующие сеансы связи по техническим причинам могут проходить вне обычного расписания".
Что ж. Не было ничего необычного в создании очередной группы «Ультра». Которой по счету? Никто уже не скажет. И личная опека Донована…
Все это важно, но не очень.
Дрозд. Уцелевший сотрудник Спецотдела… Это уже серьезнее.
Про Спецотдел и его шефа Глеба Бокия Нойман знал почти все. Знал - и восхищался. Если бы это было возможно, то портрет именно этого человека висел бы сейчас на стене. Рейхсфюрер - замечательный человек, подчиненные его обожают, но в некоторых вопросах он… как бы это сказать… неглубок. Отсюда - упрощенные трактовки, отсюда - излишняя страстность в исполнении. И в результате - постоянные недолеты и перелеты.
Черт… Нойман поймал себя на том, что разминает бугры на щеках.
Да, Спецотдел… Так до конца и не понятно, действительно ли Бокий был в полушаге от захвата власти, или же это выдумка конкурентов - тех, кто почувствовал в нем и в его методах нечто страшное, запредельное, а главное - полностью отметающее необходимость во всех прежних тайнополицейских ухищрениях.
И чем был панический разгром НКВД: простым заметанием следов преступлений или же просто добивали опрокинутое внезапным тычком чудовище, которое оказалось и сильнее, и страшнее всех охотников, вместе взятых - включая Сталина?..
Канарис считал, что - второе.
Да. И еще несколько лет потом длились варварские карантинные мероприятия… примерно так японцы боролись с чумой в Китае: оцепление и огнеметы. Санпосты на дорогах: при малейших признаках лимфаденита - пуля в затылок и известковая яма.
Что характерно: эпидемии удалось не допустить.
По каким признакам в России искали бывших спецотдельцев, Нойман не знал. И сейчас с некоторым трудом заставил себя не думать об этом. Главное, что система поиска оказалась неэффективной. Поскольку кто-то ускользнул…
Дрозд.
Маленькая певчая птичка. Вредитель садов.
Типичный диверсант. И судя по тому, что уцелел, - высочайшего класса. Однако и это не главное.
Главное - это, конечно, известие о предательстве внутри «Факела». О том, чего в принципе быть не может.
И что же тогда? Дрозд блефует? Или кому-то удалось обмануть систему контроля?
В любом случае… так… Он еще раз внимательно прочел текст, будто пытаясь отыскать в нем пропущенные слова. В любом случае придется начинать внутреннее расследование, а значит - ставить в известность Гуго Захтлебена, шефа безопасности…
Проклятая паранойя. Осведомителем мог быть и Гуго!
Да, теперь, пока не выяснится все и до конца, под подозрением окажутся все. Нойман побарабанил пальцами по листку. Это тоже могло быть частью дьявольского расчета Донована. Те, кому надо, знают: Нойман сверх меры подозрителен. При этом осведомлен о своей слабости и умеет держать себя в руках. Но эффективность работы, разумеется, падает…
Значит - ждать вскоре чего-то неожиданного, требующего быстрой реакции и нетривиального мышления. Так?
Может быть…
Он нажал кнопку и велел секретарю вызвать Захтлебена.
Пока тот шел - по коридору до лестницы или лифта, два этажа вверх, снова по коридору… - Нойман достал из картотеки рабочую карточку агента «Ортвин» и бегло просмотрел.
В рабочих карточках, разумеется, не указывалось ни настоящего имени, ни должности агента. Просто: «Офицер ВВС США, наземный состав. Приоритет - 5. Достоверность - 5. Дата вербовки: январь 1942. (Ого, подумал Нойман.) Направление работы - Юго-Запад. Профиль: калиф, башмак, дождь, Сатурн, вензель, тесто. (Для посвященного такое перечисление символов означало довольно многое: в частности, что агент работает исключительно за деньги, достаточно компетентен в технологии сбора и передачи информации, крайне осторожен, при аресте вряд ли будет оказывать сопротивление либо пытаться покончить с собой…) Вербовщик, куратор: Эрвин Штурмфогель».
Интересно, подумал Нойман. Штурмфогель не был специалистом-вербовщиком; впрочем, как всякий оперативник, он имел собственную агентуру. И, насколько Нойман знал, еще ни один агент Штурмфогеля не «сгорел».
Это вызывало сдержанную зависть коллег.
- Что случилось, Зигги? - В кабинет вошел шеф безопасности.
Гуго, «рыцарь Гуго», на рыцаря походил меньше всего - скорее на доброго деревенского коновала. Плешь, нос уточкой, огромные мешки под глазами. Из-за короткой шеи, вздернутых плеч и несколько искривленного позвоночника все его пропорции как-то исказились руки и ноги казались чрезмерно длинными. Было время - удивительно давно, пять лет назад! - когда Нойман ходил у него в подчиненных. Гуго тогда сам отказался от повышения и продвинул своего ученика…
- Вот.
Захтлебен пробежал глазами расшифровку. Нахмурился:
- Кто такой этот Ортвин?
- Человек Штурмфогеля. Американец. Работает за компот.
- Он знает, на кого работает?
- Надо спросить самого Штурмфогеля.
- Где он?
- А об этом надо спросить Юргена.
- Но он хотя бы в пределах досягаемости?
- Да.
- Вызови его. Срочно.
- Хорошо… Гуго, ты ведь понимаешь, в каком мы дерьме?
- В многослойном. И что?
- Черт, я даже боюсь произнести это… - Нойман набрал побольше воздуха и как будто нырнул в упомянутое дерьмо. - Ведь теперь, пока мы не узнаем, кто из нac… крыса… мы не сможем ни черта. Я прав?
- Абсолютно.
- То есть нам нужно свернуть или приостановить все операции и сконцентрироваться на поисках ублюдка. Потому что иначе…
- Иначе мы рискуем потерять все, - кивнул Гуго. - И все же одну операцию мы провести должны - причем максимально быстро.
- Какую же?
- Ты еще не понял? Мы должны уничтожить группу… - он заглянул в листок, - Эйба Коэна. И тогда, действуя уже оттуда, мы пришпилим крысу. Или я не прав?
- Атаковать, когда враг видит нас насквозь и каждого?
- Иногда приходится. Не забывай, что мы на войне.
- Ты знаешь, мне иногда действительно хотелось бы забыть об этом…
- И еще. Два момента. Первый: сведения о том, что у нас завелась крыса, не должны выйти за стены «Факела». Ни Мюллер, ни даже Шелленберг не должны узнать ни-че-го!
- Вообще-то я как раз хотел просить Мюллера заняться чисто оперативной разработкой…
- Ты понимаешь, что нас сожрут? Не успеешь сказать «ой». Нет-нет, ни в коем случае. Кто у нас люди Мюллера?.. - Гуго полез в карман за блокнотом. - Ага… ну, это легко. Он, конечно, заподозрит неладное, но я ему подкину что-нибудь вкусное…
- А второй?
- Что «второй»?
- Ты сказал: два момента. Какой второй?
- Второй… Кто уже знает псевдоним агента?
- Ты и я. Теоретически мог бы узнать шифровальщик, но для этого ему нужно выпытать у меня график смены книг. Все.
- Надо постараться, чтобы никто больше не узнал.
- Я не собираюсь…
- Ты не понял. Есть оригинал письма, есть его первая расшифровка, вторая…
- Ты хочешь толкнуть меня на служебный подлог?
Гуго потеребил шершавый подбородок.
- Иногда это единственный выход, - сказал он.
Берлин, 10 февраля 1945. 1 час 30 минут ночи
- Приехали, - сказал водитель.
Штурмфогель вздрогнул. Прижался щекой к стеклу. Пейзаж вокруг был незнаком и угрожающ.
- Где мы?
- Винтерфельдплац, как было заказано…
- Ах да. Простите, задремал… Сколько с меня? Водитель назвал сумму, Эрвин автоматически расплатился и выбрался из такси. Ночной воздух мгновенно привел его в нормальное состояние. Он постоял, глядя вслед удаляющейся машине; силуэт ее был странно перекошен. Потом повернулся и пошел обратно по Винтерфельдштрассе…
«Факел» занимал старинный особняк, прежде принадлежавший каким-то второстепенным службам расформированного абвера. В наследство, помимо неработающего фонтана во дворе, кабинетов, чуланов, коридоров и лестниц, организации Ноймана досталась колоссальная картотека на все питейные заведения Европы и Северной Африки - со схемами расположения столиков, картами вин, прозвищами завсегдатаев и так далее.
Входя в здание, Эрвин мысленно оглядел себя. Это была вбитая на тренировках привычка, от которой уже хотелось избавиться.
Невысокий хрен в мешковатом штатском костюме, круглоголовый, недавно и аккуратно подстрижен, но волосы какого-то непонятного цвета все равно торчат как попало. Выпуклые быстрые глаза, темно-синие, можно сказать, черные. Необычные двухцветные брови: темные у переносья и белесые к вискам. Тонкие бескровные губы, вялый, с непробриваемой ямочкой подбородок. Короткая, но при этом подвижная шея, широкие покатью плечи; руки чуть длиннее, чем следовало бы, и кисти крупнее - так кажется потому, что ноги слишком короткие и ступни слишком маленькие, почти дамские.
Не бегун.
И не собираюсь…
В кабинете шефа было накурено. За подковообразным столом сидели все начальники отделов, причем без заместителей. По правую руку от Ноймана (мучительно протирающего очки) разместился непосредственный шеф Штурмфогеля - Юрген Кляйн-штиммель, главный оперативник, держащий в своих руках концы запальных шнуров всех операций «Факела». Рядом с ним сосредоточенно разглядывал ухоженные ногти Карл Эдель, начальник разведки; эти люди не переносили друг друга, но обязаны были всегда находиться рядом - ревнивые короли, прикованные к одному трону. Будучи всегда под пристальным надзором другого и не имея возможности отвечать грубостью, каждый неизбежно тянулся к недосягаемому совершенству…
Слева от Ноймана пребывал в раздумьях Гуго Захтлебен, шеф внутренней безопасности; его подпирала Эрика Гютлер, контрразведчица и редкая стерва. Рядом с нею сидел аналитик Ганс-Петер Круг, человек с внешностью кинозлодея: прилизанные волосы, убегающий взгляд, тонкие усики на самом деле ему подошла бы внешность чудака-профессора, гениального на работе и полного простофили в быту. В кинозлодея его превратила Эрика, которая открыто спала с ним и открыто же над ним издевалась.
Замыкали фланги шеф-техник Вернер фон Белов, обязанности которого были разнообразны: от питания и транспорта до шифрования и охраны, и психолог и химик Людвиг пн, давно не стриженный, бородатый, с красным губчатым носом. И наконец, как-то отдельно от всех сидел (единственный здесь в военной форме) Дитер Хете, командир специального отряда «Гейер» - небольшого подразделения десантников, подчиненного лично Нойману. Деятельность «Гейера» была строго засекречена даже внутри «Факела» - несмотря на то что в «Факеле» самое понятие секретности было чем-то зыбким и не вполне уловимым.
- Проходи, Эрвин. - Нойман поманил его рукой. - Я хочу, чтобы ты прочитал вот это…
Пока Штурмфогель читал донесение, все смотрели на него. Он чувствовал себя как ночной пилот в скрещении прожекторных лучей.
- Теперь слушай меня, - продолжил Нойман. - Я и Гуго решили, что псевдоним агента на обсуждении звучать не будет. Ты согласен?
Штурмфогель кивнул.
- Тогда так: что ты можешь сказать об этом парне? В первую очередь: не пытается ли он вставить нам огурец в задницу? Надежен ли он как источник - и как сотрудник?
- Я добавлю, если можно, - сказал фон Белов. - «Почтарь» сказал, что передатчик был в состоянии паники. Впрочем… тот передатчик паникует регулярно. С тридцать девятого года…
- Понятно. - Штурмфогель подошел к свободному стулу, но садиться не стал, а лишь оперся о спинку. - Как источник - я его считаю очень надежным. Все сведения, которые он предоставлял нам, выдерживали любую проверку. Кроме того, они были действительно ценные и своевременные. Но при этом я уверен, что противостоять давлению он не сможет, да и не станет. Он работает прежде всего за деньги.
- А не прежде всего? - заинтересованно наклонил голову Гуго.
Штурмфогель помедлил.
- Я не хотел бы раскрывать метод вербовки.
- Он - пси? - прямо спросил Гуго.
- В зачаточном состоянии.
- Понятно… Что ты сам рекомендуешь?
- Я вижу только один старый добрый способ: понаблюдать за парнем. Если он под давлением, мы это заметим.
- Значит, так. - Нойман поскоблил пальцем стол, счищая незримую соринку. - Если агент погибает до проверки - то крыса либо я, либо Гуго, либо ты. Между собой мы как-нибудь разберемся… Если агент проходит проверку, тогда начинаем тотальный просев. Но! С этой минуты вводится режим чрезвычайной бдительности. Положение - казарменное. Все сотрудники объединяются в тройки - по жребию - и не спускают друг с друга глаз. Что здесь, что наверху. Какие-либо исключения только с моего ведома. Внеочередной контроль лояльности всем пройти в течение недели. Поголовно и без исключений. Все это организует обер-штурмбаннфюрер Гютлер. Я ничего не упустил?
- Технический персонал, прикомандированные, связники?
- Обычными оперативными методами. Еще не разучились? - Нойман хмуро посмотрел на нее.

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук

- Еще нет, шеф, - ангельским голоском отозвалась та.
- Дальше. Карл, ты выяснишь все, что сможешь, про этого Эйба Коэна. Который родом из Дрездена. Поскольку формирование группы коммандос и появление крысы в наших рядах явно взаимосвязано, то это может дать ключ. Четыре дня. Ты понял, Карл?
Разведчик кивнул.
- Далее. Ганс-Петер, тебе. Шелленберг убежден, что Мюллер работает на русских, но доказать ничего не может. Подумай, не укладывается ли происходящее в интригу вокруг этого? И вообще рассмотри ситуацию на предмет «кому выгодно». пн, теперь ты. Будешь ломать голову над задачей: как крыса может избежать контроля лояльности. Любые способы, вплоть до самых безумных. Или самых простых. Может быть, он - она, оно - на службе недавно и планового контроля еще не проходил. В общем, думай. Что бы ты сам сделал?
- Видишь ли… - пн потеребил бороду. - Поскольку систему контроля создавал я, то мне кажется, что она идеальна. Думаю, тест на разрушение нужно поручить кому-то другому…
- Не волнуйся. Другому тоже поручу. Но и с тебя задача не снимается… А теперь, наконец, последнее. Операцией «Крыса» поручаю руководить обер-фюреру Захтлебену. Он создает временную оперативную группу из любых сотрудников любых отделов. Отказов быть не может даже по причине скоропостижной смерти… Ты понял меня, Кляйн-штиммель?
- Шеф, - оперативник сморщился, как будто внезапно откусил кусок лимона, - я понимаю, что мы в дерьме по уши… но, может быть, не стоит усугублять это положение? Во-первых, мне не нравится, что я должен законсервировать три ответственные операции в стадии миттельшпиля и одну - в стадии эндшпиля. Не говоря о том, что возможный срыв отразится на всей нашей работе, - это может привести к ненужной гибели ценнейших агентов… Что любого моего сотрудника можно будет отвлечь с его участка и бросить затыкать прорыв, которого, может быть, и нет вовсе. И наконец, что мне даже нельзя узнать псевдоним моего собственного агента…
- Когда ты проходил контроль лояльности, Юрген? - спросил Нойман.
- В декабре.
- Первый на очереди. После этого, может быть, я шепну тебе на ухо пару слов.
- Понял. И все же это оскорбительно.
- Да. Но любое внутреннее расследование оскорбительно по своей сути. Вопрос закрыт. Может кто-то сделать заявление по существу? Нет? Все свободны до девяти утра. Остаются Хете, Штурмфогель, Захтлебен. Да, Вернер! Сколько у нас человек в верхней охране?
- Трое. Как обычно.
- Поставь еще двоих. Поставь этого… молодого… Кренца. У него хорошие способности. И голова на месте.
- Хорошо. А зачем? Для простого наблюдения даже трое наверху - много. Если же вдруг будет прямое нападение, то и пятеро не справятся. Или я чего-то не понимаю?
- Я сам не понимаю: Но каким-то образом нас прокололи, ведь так? Пусть ребята покопаются в окрестностях - вдруг найдется какая-нибудь нора, дыра…
- Сделаю, шеф. Только я бы не хотел сегодня трогать Кренца. Пусть отдохнет хотя бы до вечера. Я лучше сам схожу.
- Когда ты проходил контроль лояльности?
- Позавчера, - ухмыльнулся фон Белов. - У меня алиби, шеф.
Нойман посмотрел на Гуго. Тот кивнул.
- Ладно. Действуй, старина…
Когда в кабинете остались лишь четверо, Нойман сказал:
- Гуго, приступай. Меня здесь нет.
- Ты наверх?
- Нет, просто отключусь на четверть часа - иначе умру… Продолжайте, ребята.
Нойман снял очки и лег лицом на скрещенные руки.
- Привилегия начальства… - пробурчал Гуго. - Ну, ладно. Штурмфогель, что ты знаешь про отряд «Гейер»?
- М-м… Ничего. Знаю, что он существует. Что подчиняется лично шефу и выполняет специальные задания по ликвидации… в общем, на кого покажет шеф. Вот - командира в лицо знаю. Вроде бы все.
- Отлично. Если такая любопытная длинноносая тварь, как ты, ничего не знает о нашем маленьком секретном отряде, можно надеяться, что и крыса знает о нем примерно то же самое. Поэтому я хочу провести всю операцию силами «Гейера», прикомандировав к нему еще и тебя.
- Зачем?
- Потому что они тактики-исполнители, а ты опер и стратег. Они работают сильно и четко - но только одноходовка. Дальше объяснять?
- Желательно.
- Я тебе доверяю. Пока для меня только ты… не то что вне подозрений, но - наименее подозреваемый. Достаточно веское основание?
- Не знаю, Гуго, чем я заслужил… но спасибо. Тем, что автор сообщения - мой агент?
- И этим тоже. Впрочем, по совокупности. Не отвлекайся. Выкладывай свои соображения.
- А как ты думаешь, найдется у шефа капелька коньяку? - спросил Штурмфогель. - Или нам лучше попросить кофе?
- Меня уже воротит от кофе, - сказал Гуго. - А шеф коньяк не пьет, ты должен помнить.
- Ну да. Шеф антипатриотично пьет русскую водку. Где он ее держит?
- Сейчас…
Гуго заглянул в небольшой американский рефрижератор, скромно припрятанный за шкафами картотеки. Там стоял мельхиоровый поставец с хрустальным графинчиком, тремя рюмками и двумя розетками - с нарезанной датской салями и с очищенными креветками.
- Он знал! - сказал Гуго, разливая водку.
Штурмфогель поднял рюмку.
- Во-первых, я рад, что мы познакомимся поближе, - сказал он Хете. - Но главное, я хочу выпить за этого дурака американца, который уже три года живет одной ногой в аду… в общем, чтоб ему повезло. Он очень понравился мне, парни. Ко всему прочему, нужно что-то предпринять, чтобы его, не дай Бог, не подставить…

Ираклион, 10 февраля 1945. Около б часов утра
За ночь нагнало туман; прибой теперь казался совсем близким: слышно было, как в волнах перекатываются камни. Темень должна была стоять полная, но нет: лучи прожекторов беспорядочно месили туман и море, и по потолку пробегали странные сполохи.
Айове Мерри снова - который раз - приснился чудесный и страшный сон…
…тебе сюда, сказал кто-то, беги, и он бросился вперед, лед подавался под ногами, но держал, держал! - бесконечный бег над глотающей бездной, но вот и берег, и грохот, отлетающий от обрыва, а потом - ворота в каменной стене, медленно открываются, за ними испуганные лица, Серый рыцарь (шепот многих уст), скорее, скорее… и следующий удар (чей? не помню…) приходится в прочную стену, а его уже ведут под руки, и броня опадает с тела, как кора (с тех деревьев, что сбрасывают кору), он наг, но здесь вода, в воде плавают розы, одни цветки, без стеблей, и две наяды…
Он знал, что больше не уснет. Это просто страх. Ты не сходишь с ума.
В прошлом году он осторожно пытался проконсультироваться у армейского психиатра: сны, которые повторяются из ночи в ночь, - это что? Но психиатр прописал бром и мокрые обтирания, а неофициально посоветовал походить по всяким ночным клубам с номерами: помогает… Тогда они еще стояли в Риме.
С проститутками Айова скучал. Возможно, как и они скучали с ним.
Проклятый Эрвин, подумал Айова. Он открыл окно. Мокрый, соленый, холодный воздух толкнул его в грудь. Если бы ты тогда…
Зачем?!
Он знал зачем. У него все еще оставалась надежда вернуться в тот небывалый сад, к наядам Джулии и Яне… Эрвин сказал, что несколько недель занятий - и у Айовы получится все. Он может, и осталось только - научиться…
Проклятый Эрвин. Временами он становился главным врагом. Без него жизнь была бы нормальной, тихой…
Пресной. Никакой.
Он показал, что такое жизнь на самом деле. Зачем вообще нужно жить. И это давало силы, как ни странно.
Впрочем, следует быть справедливым. Пристальные сны начались у Айовы задолго до встречи с Эрвином. Собственно, поэтому он и ненавидел Ираклион…
Это было то место, в которое раньше он попадал сразу после смерти.
Когда он впервые приехал с аэродрома, то чуть не закричал от ужаса: городок, окруженный крепостной стеной, форт на островке, узкая дамба - все это словно выплыло из его снов. Разве что море оставалось живым, пусть серо-зеленым и холодным…
Да. И город снов не кишел английскими моряками и американскими летчиками. Он был почти пуст, и лишь немногие жители сидели на табуретках возле своих дверей.
И еще там не было дня. Ночь или сумерки.
Чернолицая мадам Теопия сама нашла его: подошла и сказала пароль. С тех пор Айова стал завсегдатаем маленького полуподпольного борделя. Впрочем, уединялся он только с самой мадам и потому среди простых посетителей, зенитчиков из форта и летчиков истребительного авиакрыла, слыл гурманом и сволочью.
Все равно Ираклион оставался для него городом-тупиком, из которого не было выхода.
Яна и Джулия… Он вспоминал их не только и не столько за постель, которую они легко и охотно с ним делили, а за какой-то веселый звон и сияние, исходившие от них. Люди так не звучат, и девушки, с которыми он встречался после, казались вырубленными из сырых чурбаков.
Проклятый Эрвин…
Может быть, тебе будет легче, сказал он, уходя (холодный темный Лондон и час, неотличимый от ночи; скоро завоют сирены), если ты будешь знать: то, что ты станешь сообщать мне, прежде всего будет предназначено для защиты верхнего мира. Твоих наяд. И всего того, что их окружает. Война началась слишком рано, мы - те, кто бывает там, - не успели договориться. Ты будешь работать не на Германию, а на верхний мир. На Хайлэнд…
Агент Хайлэнда… Айова знал, что если его поймают, то расстреляют как простого нацистского шпиона.
Впрочем, поймать его было бы непросто. Сообщает какие-то сведения? Потому что болтун. Рация, рация где? Или хотя бы стремительно летящие в бурном небе почтовые голуби? Нет, и гадалка Дженни в Лондоне, и подслеповатый букинист в Сицилии, и мамаша Теопия здесь, на Крите, - все они, выслушав Айову, лишь замирали на четверть часа, закрыв глаза и чуть закинув голову, и только пальцы чуть подрагивали, как будто руки их были руками пианиста, вспоминающего давнюю мелодию… Так что контрразведчикам было бы трудно предъявить кому-либо обвинения - даже если бы они ворвались в разгар «сеанса».
Иногда он ненавидел себя. Иногда - гордился…
В любом случае жизнь была кончена. Не зря же проклятый Ираклион издавна возникал в его снах как город по ту сторону.
И, как всегда после сеансов связи, несколько бессонных ночей майору Айове Мерри, заместителю коменданта авиабазы Вамос по специальным вопросам, были обеспечены…

СБОР ИНФОРМАЦИИ

Берлин, 10 февраля 1945. 9 часов
Как любой ночной житель, по утрам Штурмфогель чувствовал себя отвратительно. Ему удалось поспать четыре часа на диване в кабинете Гуго и потом освежиться кофе и шоколадом «Кола», который просто обязан был сообщать мышцам силу, а мыслям легкость, но, наверное, слишком долго хранился на складе стратегических резервов… Штурмфогель ненавидел спать в помещении «Факела», даже в этом новом, которое вроде бы не должно было успеть пропитаться миазмами их работы, но вот тем не менее - успело. И вообще плохо, когда утро начинается с Карла Эделя…
Карл вошел, продавив тонкую пленку сна, и вонзил когти в плечо спящему Штурмфогелю, и пока тот отбивался, все хищно улыбался и щурился, как кот, сожравший дюжину мышей и решивший заполировать трапезу птичкой. Штурмфогель сначала замер в его когтях, но потом вздохнул и сел.
- Ф-фу… Что у тебя, Карл?
- Можешь себе представить - зацепка. По одному из прошлогодних дел проходила девка, которая была или остается связником Эйба Коэна.
- Она у нас?
- Нет, она на свободе, но тем лучше!
- Да, конечно. Где она?
- В Женеве. Где еще быть шпионке?
- Ты прав. Ты чертовски прав… У тебя есть кто-нибудь в Женеве, кто смог бы организовать наблюдение за ней?
- Где же еще быть шпионам… Ну, поскольку твоей операции дан полный приоритет, я сниму одного своего парня с наблюдения за русской колонией.
- Ага. Но только пусть не спугнет…
Карл уже уходил, но в дверях обернулся.
- Ты знаешь, - сказал он, - Сунь-Цзы пишет, что для обслуживания одного солдата требуется восемьдесят крестьян, а для обслуживания одного шпиона - сто солдат. Я посчитал, и получается, что каждый взрослый швейцарец обслуживает примерно одного целого и семь десятых шпиона. Неплохо устроились эти швейцарцы, правда?
Он ушел, а Штурмфогель остался, несколько обалделый.
Едва он успел умыться и проглотить кофе, как за ним зашел Гуго, деловитый, как счетовод.
- Поехали, я познакомлю тебя с десантом.
- Поехали… А куда?
Гуго усмехнулся и ткнул пальцем вверх.
- Надолго?
- Час-полтора.
- Хорошо…
Штурмфогель сгорбился, потом резко расправил плечи, запрокинул голову и сделал специфическое движение всем телом - будто на носу у него балансировал мяч и надо было подбросить его к потолку.
Он по-прежнему был в кабинете Гуго, но теперь это был неуловимо другой кабинет. То ли чуть просторнее, то ли чуть светлее… Две секунды спустя Гуго появился рядом.
- Никогда не успеваю за тобой, - сказал он. Штурмфогель пожал плечами.
Гуго распахнул окно - влетел и закружился пыльный смерчик - и перевалил через подоконник свернутую веревочную лестницу. С некоторых пор в коридорах «Факела» стало твориться что-то неладное: если войти в дом и найти свой кабинет было легко, то выйти из дома сделалось непростой задачей. Коридоры змеились, раздваивались и растраивались, пересекали сами себя на разных уровнях - и то и дело норовили вывести в какую-то исполинскую душевую, предназначенную для помывки не менее чем полка… Гуго однажды проблуждал шесть часов - и, разозленный, приказал всем обзавестись веревочными лестницами, пока не будет устранена проблема. Но проблема устраняться не желала, большинство сотрудников как-то научились ориентироваться в лабиринте, тратя на выход минут десять, и предлагали Гуго пройти ускоренный курс ориентирования, однако шеф безопасности упрямо пользовался веревочной лестницей…
Автомобиль, лакированный и хромированный шестиколесный монстр с какими-то безумными завитушками решеток, бамперов, дверных ручек, ждал под окном.
Рюдель, водитель Гуго, выбрался из машины, чтобы открыть двери пассажирам. Штурмфогель отметил, что Рюдель стал еще грузнее и как будто старше. Там, внизу, он уже четвертый месяц лежал в госпитале СД, не приходя в сознание, и был в двух вздохах от смерти: пролежни проели всю его спину…
- Ты как будто с похмелья, - сказал ему Гуго.
- Прошу прощения, штандартенфюрер, - просипел в ответ Рюдель, - пива вчера холодного выпил, а как голос утратил - шнапсу глотнул…
- «Шнапсу», - передразнил Гуго. - От шнапсу толку мало, разве что в прорубь ухнешь, а голос надо горячим кагором восстанавливать, учи вас…
Рюдель виновато поеживался.
- Куда едем, штандартенфюрер?
- В Цирк.
- В Цирк так в Цирк, отлично…
Мотор взревел, как судовой дизель, машину заколотило. Но когда Рюдель выжал сцепление и монстр тронулся, дрожь и рев пропали, сменившись нежным пофыркиванием. Булыжная мостовая, вся в покатых буграх и впадинах, мягко ложилась под колеса. Привлеченный каким-то движением в зеркале, Штурмфогель оглянулся - но это была только нелепая длинноногая многокрылая птица, из тех, что в штормовые безлунные ночи бьются в окна…
Снаружи здание «Факела» напоминало вагон исполинского бронепоезда: железные листы внахлест, болты, заклепки, бойницы и амбразуры. Стальной масленый блеск.
Машина свернула налево, в сторону рынка, и «бронепоезд» пропал из виду.
Здесь не было ни единой прямой линии: погнутые столбы фонарей, покосившиеся фасады, кривые темные заборы. И эту нелепую кривизну всего и вся лишь подчеркивала торчащая прямо по курсу исполинская глинисто-красная пожарная каланча со шпилем.
Прохожие здесь были редки - район считался небезопасным в любое время суток.
В одном из переулков уже много месяцев стоял темно-серый танк, оплетенный плющом. Башня танка была чудовищной, как и торчащая из нее пушка. Казалось, что танк утонул в земле, пустил корни и дал побеги. Иногда на нем появлялась какая-то надпись на русском. Потом ее смывали дожди. Потом она опять появлялась.
Рюдель вдруг резко дал по тормозам и одновременно надавил на клаксон. Штурмфогель ткнулся лбом в спинку переднем сиденья. Дорогу медленно пересекала большая парусная лодка на деревянных колесах с намалеванными на них грубыми клоунскими рожами. Над бортами кривлялись полуголые раскрашенные мужчины и девицы с длиннющими волосами и в масках птиц и чудовищ.
- Распустили, - прошипел Рюдель. - В Бельзен бы вас… ремешком…
- Ну-ну, - неопределенно отозвался Гуго.
Наверняка он знает, что большинство таких вот эскапад устраивают как раз заключенные, подумал Штурмфогель. Интересно, что делал бы я?..
В его жизни было по крайней мере четыре момента, когда он мог угодить в концлагерь. Но как-то вот пронесло.
Рынок был еще полупустым, лишь арабы в белых рубахах раскладывали по прилавкам свои товары: фрукты, орехи, маленькие оранжевые дыни, горы верблюжьей шерсти и уже готовые пестрые вязаные вещи… Сами верблюды паслись на обширном пустыре за рынком - там, где в прошлом году стоял цыганский табор. Стайки ребятишек играли в салочки.
Началась платановая аллея, высаженная еще при Луи Шестнадцатом; деревья с пепельно-зелеными стволами имели свои имена. На некоторых сами собой проступали лица…
Место или сооружение, которое называлось Цирком, никогда цирком не было и вообще непонятно почему получило такое наименование. Разве что за веселые фокусы, которые прежде здесь творились иногда. Мало кто из горожан знал, как попасть в Цирк, хотя почти все о нем слышали. Просто вот эта незаметная аллея маленького скверика вовсе не кончалась у суровой кирпичной стены с рельсами узкоколейки поверху, а ныряла под стену и там, виляя из стороны в сторону и отбрасывая обманные тупички, приводила в конце концов к обширной, более двухсот метров в диаметре, воронке со спиральным спуском. На дне воронки стояла густая топкая светло-серая грязь, в которой кто-то жил…
С тех пор как «Факел» приобрел это место, туда стало вообще невозможно попасть: проезд под стеной закрыли тяжелыми воротами, а всю территорию обнесли густым проволочным забором. На вышках день и ночь стояли бессменные часовые - в лоснящихся черных накидках и глубоких блестящих стальных шлемах, фаты которых спускались до плеч, а решетчатые забрала прикрывали лица. Коричневатые плети ядовитого плюща обвивали опоры вышек. В тихие безлунные ночи над Цирком что-то призрачно мерцало, и тихий низкий жалобный вой разносился далеко по окрестностям…
Машина притормозила у поворота, кое-как в него вписалась, потом нырнула в крутой спуск… Черные створки ворот медленно разошлись. Кто-то, закутанный в белое покрывало так, что даже глаза с трудом угадывались в складках, наклонился к окну машины, разглядел водителя и пассажиров и махнул рукой: проезжайте.
- Что здесь делается? - спросил Штурмфогель.
- Трудно сказать. - Гуго потер нос. - Мы делим это пространство с «Аненэрбе», а Зиверс - не тот человек, с которым можно поговорить на подобные темы… Руди был гораздо приятнее.
- Удивительно слышать… - усмехнулся Штурмфогель. - А кстати, где он сейчас?
- Гиммлер куда-то спрятал. - И, перехватив недоуменный взгляд Штурмфогеля, поправился: - Нет, совсем не то, что ты подумал. Просто Руди теперь работает соло и отчитывается исключительно перед рейхсфюрером. Я думаю, он неплохо устроился.

Предыдущая страница 3 Следующая страница


Штурмфогель 4

Штурмфогель кивнул. Его бывший начальник обладал по крайней мере двумя талантами: легко находить новое место службы и легко (и с треском) терять его.
Буйные заросли расступились, и взору предстал новенький ангар с большой цифрой «9» на воротах.
- Приехали, - сказал Гуго. - Здесь наш оазис. Здесь никогда ничего не случается.
У входа в ангар - маленькой калитки в створке огромных ворот - сидела странная двухголовая и двухвостая собака.
- Это Бефаст, - сказал Гуго. - Он тебя обнюхает, и все. Не дергайся.
- Это будет каждый раз? - спросил Штурмфогель, ежась. Он не любил и побаивался собак.
- Нет, только первые дни…
От самой собаки воняло так, что хотелось заткнуть нос: паленой шерстью и угольным горячим шлаком.
- Как он различает запахи? - прошептал Штурмфогель.
Бефаст обнюхал его сначала одним носом, потом другим. Коротко рыкнул: проходи. Приветливости в его глазах не было.
Внутри ангар напоминал фантазию Эшера: лестницы, переходы, какие-то ящики и корзины на столбах..
- Нам вон туда, - показал Гуго. - А это все - полоса препятствий, ребята тренируются.
Штурмфогель посмотрел, куда указывала рука Гуго. В углу под пологом из маскировочной сети стоял большой канцелярский стол, несколько стульев, бюро, шкаф…
- Там будет твой кабинет. Устраивайся. Сейчас я позову ребят.
Через несколько минут бойцы «Гейера» выстроились перед Штурмфогелем - все в спортсменских трусах и майках, никак не похожие на десантников, а скорее на команду по какому-нибудь экзотическому десятиборью.
- Антон, - представился Хете и подмигнул. - Здесь мы называем друг друга по именам.
- Тогда - Эрвин, - сказал Штурмфогель.
- Нет, - сказал Антон-Хете. - Ты - только Штурмфогель.
- Берта, - протянула руку белокурая красавица.
- Штурмфогель…
- Цезарь, - расплылся в белозубой улыбке огромный загорелый викинг.
- Дора, - приветливо кивнула высокая худощавая девица.
- Эмиль, - коротко стриженный парень с лицом младенца и торсом боксера-профессионала.
- Фридрих, - совершенно ничем не примечательный тип, идеальный филер.
- Гюнтер, - его брат-близнец.
- Хельга.
Бог ты мой, замер на миг Штурмфогель, где же они взяли такую необыкновенную и необычную красавицу… что-то восточное в чертах…
За спиной кто-то хихикнул. Штурмфогель шагнул к следующему.
- Йон. - сухой и жилистый, похож на богомола - прекрасный бегун и боец.
- Курт, - маленький, Штурмфогелю чуть выше плеча, но очень аккуратно и крепко сложенный парень с хитрыми внимательными глазами.
- На сегодняшний день это все, - подвел итог Антон. - Если ты считаешь, что нужны еще люди…
- Пока у меня нет никаких представлений об этом, - сказал Штурмфогель.
- Хорошо, - вступил в разговор молчавший до сих пор Гуго. - А теперь - некоторые особенности. Ты, - он ткнул Штурмфогеля пальцем в грудь, - не имеешь права отдавать приказы кому-либо из бойцов отряда, а только и исключительно Антону. Он решает, кого и куда послать, каким способом и какими силами выполнить задачу - и так далее. Для тебя «Гейер» - своего рода «шкатулка сюрпризов». Ты загадываешь желание, нажимаешь на кнопку, крышка распахивается, и ты получаешь свой приз - но как и каким образом приз попадает в шкатулку, тебя занимать не должно. Это приказ, Штурмфогель. Ты меня понял?
- Не дурак, - сказал Штурмфогель.

Рим, 10 февраля 1945. 11 часов
Генерал Донован, начальник Управления стратегических исследований США, развалился в кресле, забросив ноги на журнальный столик, и курил свои бесконечные «Морли» - сигареты, приятные для курильщика, но никак не для окружающих. Волков, он же Дрозд (взял себе эту птичью кличку в память о Косте Дроздове и давних испанских делах), сидел на мраморных перилах балкона. Под балконом неумело лязгал ножницами садовник с челюстью и выправкой морского пехотинца.
- Вы и так знаете больше, чем следует, Дрозд, - сказал генерал и выпустил в его сторону струйку дыма. - Все, что вам действительно нужно, - это разыскать этих людей и убить их. Я хочу видеть их мертвыми. Какая еще, к дьяволу, дополнительная информация?
- Желательно - вся, - ухмыльнулся Волков. - Чтобы скроить приемлемую легенду, мне нужно много лоскутков… Агентура, которую я буду задействовать, пролежала на холоде четыре-пять лет. Все они не наемные убийцы, а идейные борцы. При этом они профессионалы и легко поймут, что вы попытаетесь накормить их пшеном.
- Неужели вы действительно не можете обойтись нашими коммандос?
- Только в качестве упаковки - как договаривались… Нет, генерал, для этого дела мне понадобятся не бойскауты, а старые матерые браконьеры. Охотники на слонов…
- Если они идейные борцы, то могут просто не согласиться на это задание.
- Вот это уже - моя забота.
- Хорошо, я объясню… А вы пока думайте над тем, как бы свалить вину за убийства на немцев.
- На официальных немцев? На правительство, на гестапо? Или на «Факел»?
- Кто про него слышал, про этот «Факел»… Пусть будет гестапо. Кстати, что там нового сообщает этот ваш информатор?
- Не так часто, генерал. Завтра или послезавтра. Я не хочу подвергать его излишнему риску.

Берлин, 10 февраля 1945. 13 часов
Пришли первые известия из Женевы. Связная Эйба Коэна жила на окраине города в крошечной, на четыре номера, гостинице и значилась торговым представителем маленькой французской экспортно-импортной компании. Звали ее Ультима Морелли.
Штурмфогель уже выучил наизусть ее тоненькое досье и заканчивал второе, на Эйба Коэна. Судя по всему, Коэн был отчаянно смелый, но чересчур горячий парень, в котором стремление выполнить задание несколько перевешивало осмотрительность. Дважды его группа забиралась слишком далеко и выбиралась потом к своим с огромными потерями. Но что интересно: в сентябре сорок второго они почти достигли цели…
Гитлер тогда бушевал. Увидеть убийц в трех шагах от себя - причем там, где абсолютную безопасность ему гарантировали буквально с пеной у рта… Покатились головы - пока еще, в отличие от минувшего июля, в переносном смысле. Главное, что было тогда сделано сгоряча и испорчено навсегда, - тотальная реорганизация «Аненэрбе» с лишением прав на собственную разведывательную и охранную деятельность. На смену завиральному, несдержанному, полному дурацких идей, эксцентричному, эгоистичному, терпимому к любой дичи и ереси, гиперактивному, ничего не понимающему в людях и политике Рудольфу фон Зеботтендорфу пришел застегнутый на все пуговицы фанатик Зиверс. Через полгода «Аненэрбе» подверглось тотальной чистке, и Штурмфогель возблагодарил Бога, которого нет, что послушался совета старого приятеля Вернера фон Белова и перебрался в «Факел», под надежное крыло Кальтенбруннера…
Он снова вернулся к первой странице.
Так вот ты какой, Эйб Коэн…
Фотография была сделана издалека, черты лица смазались. Выглядит старше своих лет, подумал Штурмфогель, наверное, из-за усов. Хорошее лицо, гордый поворот головы. Жаль, что таких людей нам назначают во враги…
Почему у меня чувство, что я тебя где-то видел? Что же тебя гонит на такие отчаянные предприятия, а? Ущемленная гордость, кровная месть - или просто жажда приключений? Нет этого в досье… самого главного - нет.
Попробуем разузнать…
Он потянулся к телефону, и тот, словно того и ждал, разразился радостным звонком.
Это был Антон.
- Слушай внимательно, - сказал он. - Мы ее видим. Бар «У доброго дяди», помнишь такой? Над самым озером? Она сидит на веранде и смотрит на лодки. Уже полчаса смотрит на лодки. Наверное, кого-то ждет.
- Вас она не заметит?
- Нет. Там Гюнтер. Его никто не замечает. Анекдот про него есть: «Доктор, у меня редкая болезнь: меня все игнорируют. - Следующий…» Понял, да?
- Ты мне анекдоты рассказывать будешь?
- Да нет. Просто ребята из гестапо спрашивают: может, выкрасть ее? Проще простого…
- Внизу?
- Ну да. Они внизу, мы здесь…
- И что мы с ней будем делать? Снова насаживать на крючок? Антон, не будь идиотом, она нужна нам живой приманкой, а не фаршем.
- Она наверняка много знает…
- Не исключаю. Но я не уверен, что она знает то, что нам нужно. Ты еще не забыл, что мы ищем?
- Так что, просто наблюдать?
- Длинное ухо уже отрастили?
- В процессе. Еще час-полтора.
- Тогда ждем. Я думаю, осталось недолго.
Штурмфогель сердито ткнул рычаг и тут же, чтобы не зазвонил опять, набрал номер коммутатора и потом - кабинета.
- Карл? Извини, что я вынужден просить тебя сделать «не знаю что», я знаю, как ты этого не любишь, но другого не остается. Слушай: я хочу, чтобы кто-нибудь из твоих ребят покопался в дрезденских архивах на предмет какой-то зацепки на этого Коэна. Там он, разумеется, Кохан. Я знаю, что в детстве… Есть же у тебя всякие умные мальчики с верхним чутьем. Не знаю. Странности, родственники, болезни… все, что угодно. Дом, где жил. Пойми, я не ставлю конкретной задачи, мне нужна любая информация… Ну, вот. Да, оно самое. Такое дерьмо, да. Ты уж извини…
Он положил трубку. Телефон тут же зазвонил вновь. Теперь это оказался Ганс-Петер.
- Эрвин, - сказал он, - я тут выбираю яхту, а поскольку ты командуешь операцией, то решил посоветоваться: что нам важнее - скорость или вместимость?..
- Скорость, - сказал Штурмфогель и повторил про себя: скорость. Скорость. Не допускать пауз. Не тормозить на виражах… - Да, Ганс-Петер, вот еще что: мне нужны аэрофотоснимки Ираклиона. Как можно более свежие и подробные…
Он опять уставился на досье и вдруг ощутил желание раскинуть пасьянс - а потом поступить так, как подсказывают карты.
Иногда это к чему-нибудь приводило.

Берлин, 10 февраля 1945. 17 часов 40 минут
Антон привез Хельгу, уже погруженную в транс, и с помощью Штурмфогеля устроил ее в удобном кресле. Транс был регулируемый, неполный, человек в таком состоянии при необходимости вполне мог себя обслуживать и даже общаться с другими - на простом бытовом уровне. Просто это отнимало лишние силы и снижало чувствительность.
- Мы решили, что так будет надежнее, - сказал он. - Не верю я в здешние телефоны.
- Как там, на месте? - спросил Штурмфогель.
- Курорт, - усмехнулся Антон. - Купаемся, играем в мяч. На лыжах еще не катались, но приглашения уже получили.
- Купаетесь? - не поверил Штурмфогель.
- Вода же теплая, - сказал Антон. - Вулкан…
- Ах да.
В отличие от того Женевского озера, что стыло внизу, это подогревалось небольшим живописным прибрежным вулканом. В результате вода припахивала серой и имела целебные свойства.
- Ну, вот, - сказала вдруг Хельга грудным незнакомым голосом. - С прибытием, мой Рекс!
- Хватит, хватит… - сказала она же, но голос теперь принадлежал мужчине. - Или мы будем разыгрывать влюбленную пару и по эту сторону двери?
- Почему бы нет?
- Ты знаешь почему. Нет-нет, я…
- Прости. Если ты думаешь, что все это время я мечтала только о том, чтобы ты меня трахнул, то это не так. Но для пользы дела иногда нужно уметь расслабиться. Лучшего способа человечество еще не придумало…
- Я ведь о другом…
- Другой не здесь…
- Все равно. Я не смогу смотреть ему в глаза… да о чем речь! Спать с женщиной своего брата - это почти то же самое, что спать с сестрой. Я знаю, я глуп, я старомоден, но я так не могу… Без обид, сестра?..
- Без. Братец Рекс…
Сколько яда в голосе, хоть выжимай и разливай по склянкам, подумал Штурмфогель.
- Что-то открывают.., бумага шуршит… - сказала Хельга уже от себя.
Пауза.
- Веревку не выбрасывай, пригодится, - мужской голос.
- Связывать кого-нибудь? - с надеждой - женский.
Долгая пауза.
- Вот тебе список…
- Ничего себе. Понадобится чертова прорва денег…
- Вот это пусть тебя не заботит. Смотри…
- Оуу!
Пауза.
- На все приобретения тебе дается неделя. Успеешь?
- Так… сейчас. Это просто, это тоже просто… Вот по этим двум пунктам могут возникнуть сложности, но, если я правильно понимаю, это второстепенные вещи…
- Здесь нет второстепенных вещей! Я хочу, чтобы ты это поняла: второстепенных вещей в нашем деле не бывает! Каждая мелочь имеет одну цену: жизнь и смерть. В том числе и твою жизнь…
- Да, мой Рекс, мой повелитель. Кстати, тебе не кажется, что из наших имен сам собой возникает очень серьезный довод? Может быть, это судьба?
- Прекрати, Ультима.
- Замолкаю, замолкаю. Любое твое желание - закон для меня…
- Тогда свари кофе.
Пауза.
- Вздыхает, - сказала Хельга. - Что-то бормочет… не могу разобрать слов…
- Тебе с сахаром или без?
- Пол-ложечки…
Пауза.
- Спасибо. О-о… Эти чертовы американцы совсем не умеют делать кофе. Они его варят в большом котле и потом подогревают, ты можешь представить себе больших варваров? Да, Ультима, и еще… прости, что наорал на тебя. Очень трудное время. Брат и прислал-то меня сюда, чтобы я немного отдохнул…
- Он сообщил мне, что ты… Что ты на грани срыва. И просил помочь тебе расслабиться. Чтобы я отнеслась к тебе, как к нему самому… Но, если тебе это поперек души, мы подцепим для тебя кого-нибудь еще, о\'кей?
- Только не проституток. В них есть что-то от доильных автоматов… б-рр.
- Ради Бога. Тут прорва скучающих офицерских жен, туристок с душевными ранами, начинающих актрис…
- У тебя есть знакомства в этой среде?
- Ну разумеется! Хочешь доверить мне выбор?
- Обсудим это позже… Знаешь, я хочу искупаться в озере. Проводи меня.
- Да, мой Рекс. Кстати, ты можешь переодеться здесь и спуститься к озеру в халате. Многие так делают.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук

- Хорошо.
Пауза.
- Эй, и возьми чего-нибудь выпить!
- Я возьму бренди.
Пауза.
- Хлопнула дверь, - сказала Хельга.
Ну, что же, подумал Штурмфогель, начало положено…
- Лично я взял бы этих сладеньких сегодня ночью, - сказал Антон. - Яхта рядом, погрузим - и привет.
- А потом?
- Допросим. Будем все знать.
- Хм. Во-первых, есть процент-другой вероятности, что парень не расколется на допросах - или что он владеет техникой самоликвидации… Для нас это равнозначно полному провалу. И даже в самом лучшем случае - он расскажет все, что знает, - мы лишаем себя всех возможностей продолжать игру… И потом, мы обрубим единственную нить, ведущую… ну, ты знаешь, к кому. А шеф сказал так: если придется выбирать между коммандос в руках и крысой в небе - выбирать крысу. Все ясно?
- Предельно. Наблюдать, ждать…
- Именно так.
- Черт.
- Аналогично. Но ты же знаешь: в нашем деле сколько ждешь, столько потом живешь в раю.
Полог маскировочного шатра отодвинулся, и появились Гуго и Кляйнштиммель.
- Как дела, Эрвин? - спросил Кляйнштиммель с усмешкой. - Ты их еще не всех выловил?
- Клев ожидается послезавтра, - сказал Штурмфогель.
- Ну-ну. Только не затупи крючок… - Он покосился на Хельгу. - Очень кстати образовалась вставка в основную операцию. Мы нашли Полхвоста.
- И где он был?
- Можешь себе представить - в концлагере. Провинциальное гестапо постаралось. Спасибо папе Мюллеру - выяснил…
Михаэль Эрб, носящий странную кличку Полхвоста, - семнадцатилетний подросток-инвалид (одна нога короче другой, порок сердца и еще куча болезней) со скверным характером и длинным языком, в который раз уже (третий или четвертый?) попадающий в гестапо, обладал не то чтобы совсем уникальной, но очень редкой и ценной особенностью: он мог сверху проникать в других людей внизу и смотреть на мир их глазами. Только смотреть; слышать не умел. И человек, в которого вселялся Полхвоста, должен был быть малоподвижен. Это накладывало существенные ограничения на использование такого ценного сотрудника. Но Полхвоста прогрессировал: он мог уже сам некоторое время удерживать человека в относительной неподвижности; кроме того, он неплохо читал по губам…
- Понятно, - сказал. Штурмфогель. - Подсмотреть, не работает ли мой агент под контролем? Да, это оперативнее, чем гонять кого-нибудь на вражескую территорию…
- Когда он должен выйти на связь?
- Завтра он будет ждать инструкции от меня. Просто по радио. Я назначу ему сеанс связи на послезавтра. Пусть Полхвоста как следует поест…
Он метет за троих. В лагерях кормят так себе.

Рим, 10 февраля 1945. 23 часа
Сколько Волков ни бродил по Риму - и при Муссолини, и при американцах, - он никак не мог составить собственное представление об этом городе. Рим ускользал от него, отгораживаясь фасадами: лживыми, как и повсюду. Но в Москве, в Лондоне, в Вашингтоне, в Берлине он легко проникал за фасады, добираясь до души, до сути; здесь почему-то не удавалось.
Это при том, что Рим, как никакой другой город, отражал в себе Асгард, Амаравати, Хайлэнд, Хохланд, Рай, Хэвен - жалкие условные обозначения, не несущие в себе ничего, тем более - имени… Нет, имя у единого верхнего города, конечно же, было: Салем. Но им не пользовались уже давно, может быть, с тех пор, как внизу одно за другим стали появляться высокомерные убогие селения, ложные Салемы, осквернившие собой это сакральное сочетание звуков.
И потому говорили: Верх. Или: Хохланд. Или: Амаравати…
Или - Рай.
Смешно, подумал Волков. Знали бы вы…
Джино ждал его на Испанской лестнице - на двадцатой ступеньке сверху.
- Не поможете ли вы раскурить мне эту проклятую верблюжью сигарету? - обратился к нему Волков.
- Вас не смутит, что зажигалка немецкая? - Голос Джино звучал насмешливо и очень спокойно.
- Попробуем скрестить немца с верблюдицей и посмотрим, что получится…
Волков погрузил кончик сигареты в желтый огонек.
- А теперь угости и меня, - сказал Джино.
- Держи всю пачку, - сказал Волков. - Ты же знаешь, я почти не курю.
- За войну твои привычки могли измениться…
- Некоторые. Эта осталась. Как ты? В форме?
- Вполне.
- Наверху бываешь?
- Живу.
- Кем?
Джино хмыкнул. Сунул в зубы сигарету, закурил, жадно затянулся.
- Я там жиголо. В большом дансинге на побережье.
- Серьезно? Никогда не думал, что ты сумеешь научиться танцевать. Чувство ритма…
Оба негромко хохотнули. Это была старая, смешная и довольно сальная история.
- Научился… жить захочешь, и не такому научишься. А ты хочешь мне что-то предложить?
- Да.
- Можешь сказать?
- В общих чертах. Убрать группу немцев. Из ближайшего окружения Гиммлера.
- Большая группа?
- От десяти до сорока голов.
- Можно попробовать. А кто они?
- Я же говорю: ближайшее окружение Гиммлера.
- Это я понял. Кто они?
- Штаб переговорщиков. Во главе с Зеботтендорфом.
- Каких еще переговорщиков?
- Гиммлер ведет переговоры одновременно со Сталиным и с Рузвельтом - при этом одновременно наверху и внизу. Внешняя цель переговоров - сохранение нижней Германии и германского влияния на Верх. Скрытая цель - воцарение Гиммлера ценой выдачи Гитлера. Истинная цель - устроить наверху встречу Гиммлера, Сталина и Рузвельта с дальнейшим уничтожением всех троих…
- Как интересно… И кто же стоит за всем этим?
- Гитлер, конечно.
- А Зеботтендорф - это кто?
- Общество Туле, если помнишь. Ближайший друг Гесса. Некоторое время был директором «Аненэрбе». Очень опасен… Теперь тонкость. Заметая следы, мы должны будем сделать вид, что грохнули немцев по ошибке или за компанию, а на самом деле целью нашей была американская делегация. То есть бить придется во время их встречи.
- То есть и американцев тоже? Их-то за что?
- Для маскировки. Важных персон там не будет, только пешки.
- Где будут идти переговоры?
- Пока еще не знаю. Но мои люди установят это вовремя…
- Хотя бы сектор.
- Я думаю, это будет лес Броселианда.
- Лучшее место для таких переговоров… - Джино был саркастичен.
- Вот именно. Сколько у тебя людей? И что за люди?
- Четыре пятерки. Все - бывшие партизаны, диверсанты. Ребята что надо.
- Хорошо. Дня через три устроишь мне встречу наверху с капитанами пятерок. Я тебе сообщу, когда и где точно. Значит, говоришь, дансинг… Ну, ты молодец.
Джино промолчал. В одну затяжку высосал сигарету и тут же поджег новую.

ПЕРВЫЙ ХОД

Берлин, 11 февраля 1945. 7 часов утра
Самое опасное - это перестать отличать сон от яви. Начать забывать явь так же, как забывают сон. И наоборот… Верх в чем-то родствен снам. И сейчас, проснувшись наверху, Штурмфогель не мог понять, что было с ним во сне.
Он не знал, где находился. Вероятно, это было питейное заведение, но столики стояли лишь у стен, декорированных сетями, веслами, спасательными кругами и рыбьими скелетами. Штурмфогель смотрел на все это неподвижным взглядом откуда-то из-под потолка. Какие-то люди беззвучно пересекали видимое пространство. Из одного угла в другой они таскали длинные ящики и тяжелые корзины.
Потом он куда-то плыл. Умело и размеренно. Вода переливалась через голову. Желтые огни оставались слева и медленно уползали назад.
Потом все поменялось. Но Штурмфогель по-прежнему не мог включиться в происходящее. Кто эта женщина, сидящая напротив? Она очень красива, но у нее холодный отрезвляющий взгляд. Она что-то говорит, ясно и четко, сопровождая слова резкими взмахами кисти. У нее длинные пальцы с коротко обрезанными ногтями. Как всегда, он не понимает речи.
Но почему-то знает, что здесь он - еврей.
Потом она смеется. Вернее, это не смех, а невеселая насмешка. Над ним? Он пытается поцеловать ее пальцы. Она отнимает руку. Очень грустно.
Так грустно, что стынет сердце.
От этого холода в груди он проснулся и еще несколько минут лежал, глядя в зеленый лоскутный потолок.
Цирк, наконец вспомнил он. Ангар. В ангаре - нелепый маскировочный шатер.
Значит, я наверху.
Значит, операция в разгаре.
Интересно, что сейчас вытворяет нижнее тело?.. Ладно, вернусь - узнаю.
Большинство людей живут только внизу, ожидая, что попадут наверх после смерти. Напрасные мечты… Когда-то Штурмфогель попытался вычислить процент тех жителей Земли, кто имеет, образно говоря, две личности и два тела: верхнее и нижнее. Получалось где-то от семи до пятнадцати процентов. Остальные жили по принципу: «Одно тело - один мозг - одно сознание - одна личность». Подавляющее большинство из тех «семи - пятнадцати» не имели представления о том, что им так повезло: они обходились лишь роскошными сновидениями, странными фантазиями, умением погружаться в мечты; но они же - и только они - становились обитателями психиатрических клиник, будучи не в силах принять, казалось бы, очевидное: что их сознание принадлежит не одной, а поочередно двум личностям, каждая из которых не подозревает о существовании другой. Сознание - это как матросская койка: на ней спят двое, но они никогда не встречаются. Такие «вахты» у них создаются не только чередованием сна и бодрствования, но и чем-то еще - возможно, инстинктивным запретом обращать внимание на «сменщика»: сознание обязано заботиться о сохранении себя в целости. Если «матросы» аккуратны, то никому из них и в голову не придет, что в его отсутствие койкой пользуется другой (построение, конечно, умозрительное, настоящие матросы обо всем этом прекрасно знают…), - но если один оставляет на койке крошки, а второй мочится во сне… тут недалеко и до поножовщины. То есть шизофрении.
Но есть среди людей и «настоящие морские волки», или «пси», - они подсознательно ощущают наличие сменщика и спокойно принимают этот факт. Как правило, их истинное Я фиксировано в каком-то из миров: верхнем или нижнем (вот тоже традиция… ведь правильнее, наверное, говорить - внешнем и внутреннем; однако уже привыкли за сотни лет к неправильному пониманию - а все потому, что ощущения при переходе именно такие: скользишь вверх или вниз), но при должной подготовке людей этих можно научить перемещаться туда и обратно по собственному желанию. Правда, это поначалу дорого обходится той части общей личности которую Я временно покидает. В лучшем случае будет жесточайшая мигрень, а чаще - эпилептические припадки или кататония. Со временем личность привыкает… впрочем, здесь множество вариантов и тонкостей. У каждого - свои проблемы, и кто-то с ними справляется, а кто-то нет.
Из этого меньшинства выделяется свое меньшинство, у которых способность перемещаться - врожденная или приобретенная в раннем детстве. Штурмфогель как раз из таких. Та личность, то тело, из которой ушло Я, продолжает спокойно существовать, всего лишь избегая принятия каких-то очень важных решений. Этакая хорошо отлаженная фирма, шеф которой без малейших опасений уезжает в командировки или длительный отпуск…
(«Отпуск!» - простонал про себя Штурмфогель.)
Но и в этом меньшинстве скрывается свое меньшинство - те, которые умеют изменять верхнее тело. Те, которые непонятными способами присваивают себе способности, обычным верхним людям не присущие.
И наконец, те десятки или максимум сотни, кто наверху, уже не просто люди - или просто не люди…
Штурмфогель встал и с хрустом потянулся. На спинке стула его ждал наряд «Гейера» - трусы и футбольная майка. Намек на то, что его считают своим? Рановато бы…
Все же он оделся именно в это, привел себя в порядок в фанерном, но удобном туалете с горячей водой и даже душем и пошел искать кого-нибудь из подчиненных.
Телефонный звонок застал его у подножия лестницы. Он уже ступил на первую ступеньку.
Возвращаться не хотелось, это была дурная примета, но звонить мог кто-нибудь нужный…
Это был Кляйнштиммель.
- Хайль Гитлер, - сказал он. - Как продвигается наступление?
- Успешно, - сдержанно ответил Штурмфогель. - Правда, пока это не наша заслуга.
- Ну-ну, не прибедняйся. Везет везучим. А ты, как известно…
- Это все, что ты хотел спросить?
- Спросить - да, все. Но я могу еще кое-что сообщить. Может быть, тебя это заинтересует. Насчет русского по кличке Дрозд. В сороковом, сразу после того, как русские разнесли в пыль свой Спецотдел, человечек Мюллера сумел скопировать на микропленку досье сотрудников этого самого Спецотдела. Двести рыл. Я точно знаю, что пленка так и хранится у Папы. Если сможешь, то вытаскивай ее из-под его кубической задницы, я тебе в этом не помощник… и вообще на меня - никаких ссылок. Понял?
- Спасибо, Юрген… Это хорошая подача.
- Не за что. Ищи крысу. Я уснуть не моту, понимаешь? Ведь кто-то из нас…
- Найду. Что-что, а искать я умею…
Штурмфогель положил трубку. Оглянулся. По лестнице осторожно спускалась Ханна.
- Доброе утро, шеф, - сказала она. Глаза ее были полузакрыты и смотрели чуть мимо.
- Доброе утро. Что слышно?
- Еще не проснулись.
- Спят вместе?
- Даже в разных комнатах. У парня железные принципы.
- Хочешь кофе?
- Я уже пила, шеф. Давайте сварю. Я хорошо умею. Меня все наши просят.
- Ты давно в отряде?
- Три года… почти. Два года девять месяцев.
- Ого.
- Это все, что я могу рассказать. Извините.
- Я и не собирался расспрашивать.
«Действительно не собирался?» - Штурмфогель сам себе погрозил пальцем. Ну-ну. Хотя и не положено заводить шашни с подчиненными, почти все это делают. Даже рейхсфюрер. Штурмфогель видел его любовницу, мать двоих его детей, женщину славную, но совершенно обыденную. А здесь…
Ханна чем-то напоминала ту женщину, которую он только что видел во сне. Не чертами лица. Мимикой? Или только тем, что обе они смотрят чуть-чуть мимо тебя своими чудесными, но полуприкрытыми глазами?..
- Кто-то проснулся, - сказала Ханна, продолжая колдовать с кофейником. - Встает, бормочет. Идет умываться…
Ираклион, 11 февраля 1945. 9 часов утра
Мерри всегда завтракал плотно, зная, что в течение дня может не выкроить времени на еду. Вот и сейчас перед ним стояла полная миска холодной баранины и что-то вроде супа или жидкого салата из всяческой съедобной зелени, залитой кислым молоком. Ну и, конечно, обязательные оливки, сыр и крутые яйца. Мерри складывал в себя провизию под музыку, доносящуюся из трофейного «Телефункена». Радио было настроено на Рим. Ни малейшей тени измены. Я никогда не слушаю радиостанции врага…

Предыдущая страница 5 Следующая страница


Штурмфогель 6

- …полковника авиации Рональда Джонсона-третьего с двадцатишестилетием! Он уже полковник, хотя ему только двадцать шесть! Кем он будет в тридцать?! - вопрошал звонкий и глуповатый девичий голос.
Хорошо, если капитаном, додумал Мерри опоздавшую мысль, он знал, что после войны звания будут пересмотрены с таким понижением, что у многих хлынет кровь носом… все это чушь, потому что на самом деле сказаны слова были только для него. Три-два-шесть-два-шесть-три-ноль. Примитивный код. Завтра на связь, сообщить подробности.
Засуетились…
Он нацепил на вилку несколько колечек маринованного лука, подхватил кусок мяса и отправил в рот. Будут вам подробности.
Чертов Эрвин…

Берлин, 11 февраля 1945. 15 часов ЗО минут
Удача была такой неожиданной и лучезарной, что Штурмфогель на некоторое время утратил дар речи. Братец Рекс, очевидно, разомлел на берегах теплого озера - и на некоторое время (на полчаса!) утратил бдительность. Возможно, ему просто вдруг не захотелось идти или ехать куда-нибудь в деловой или веселый квартал, чтобы позвонить, и он воспользовался телефоном гостиницы, к которому Антон подключился просто так, на всякий случай - потому что поверить в то, что профессионал будет звонить прямо из-под себя, было немыслимо…
Собственно, разговора как такового не состоялось. Братец Рекс сообщил номер, по которому его собеседнику нужно будет позвонить. Очевидно, номер был кодирован, так как выяснилось, что такого сочетания цифр просто не существовало в природе. Но зато удалось засечь тот номер, с которым разговаривал сам Рекс!
Это был верхний Лемберг, район Пидзамче.
Туда немедленно отправились Дора и Фридрих.
- Страшно не люблю, когда противник не совершает ошибок, - сказал Штурмфогель, обращаясь к Ханне.
Она промолчала. Глаза ее опять смотрели куда-то вглубь.
- Ну вот, - сказала она голосом Рекса, - вечером мы наконец добудем девственницу…
- Тебя смущало только это? - женский голос.
- Ты меня не поняла. Это будет наша отмычка. Вход в лес Броселианда охраняют кто?
- Единороги… Так вот куда мы собрались!
- Только - тс-с!..
Штурмфогель не удержался, наклонился и восторженно поцеловал Ханну.
Она ответила! Коротко, но емко. Потом отстранилась с улыбкой и приложила палец к губам.
- Я думаю, по такому поводу мы можем себе позволить ужин в хорошем ресторане, - голос Рекса.
- Ты меня приглашаешь, дорогой?
- Разумеется. Ты знаешь, где находится вот это заведение?
- Разумеется. Но там же…
- Тем интереснее. Или ты никогда не переодевалась мужчиной?
- Я даже становилась мужчиной! Не могу сказать, что мне это понравилось…
Штурмфогель и Ханна переглянулись. Связная Коэна-Рекса была та еще штучка…
Почти тут же позвонил Антон. По его сведениям, в достижимых окрестностях было не более десятка шикарных ресторанов для голубых. Если чуть подсуетиться…
- Не надо, - сказал Штурмфогель. - Никакой слежки. Ему все равно позвонят именно туда. Нам нужен его голос, а не выражение глаз.

Берлин, 11 февраля 1945. 22 часа
Дора и Фридрих легко подключились к телефонной линии в Лемберге. Выслушав и записав нужный разговор, они тут же перезвонили Штурмфогелю.
Разговор был такой:
«Алло! Мне нужен господин Зигель. Он ждет моего звонка. - Да-да. Сейчас, подождите минуту… - Алло! - Господин Зигель? Вас беспокоит Эва Крушиньска… - Розочка, перестань болтать! Я знаю твой голос уже сто лет. Как ты? Как мама? - Все нормально. Эти русские такие смешные… Что делает братец Эйб? - Не знаю. Я не видел его уже две недели. - Думаешь, он мне обрадуется? - Не сомневаюсь. - Как ты можешь не сомневаться, если он меня ни разу в жизни не видел? Может, мы не сойдемся характерами? - Тогда мы его уволим к чертовой матери. Когда ты сможешь отправиться сюда? - А сегодня какое? Одиннадцатое? Значит… так… шестнадцатого. - Это точно? Я очень рассчитываю на тебя. - Точно, точно. Не сорвется. Мама крутит с русским генералом, и он пообещал мне помочь добраться до Варшавы. Он сам туда едет… - Розочка, будь осторожна! Береги передок! Ты мне здесь нужна целенькая! Ты это помнишь? - Помню-помню, братик. Я еще много чего помню… - Хорошо! Я жду четырнадцатого или пятнадцатого вестей из Варшавы. Ты остановишься где? - В Университете, конечно. В смысле - наверху. А внизу - еще не знаю. Там, говорят, почти все разбито. Где-нибудь в пригородах. Скорее всего у Поганки. - Запиши на всякий случай еще один телефон, это моя помощница. Вдруг я тебя не найду по старым адресам. Пишешь? - Диктуй. - (Далее несообразный набор букв и цифр.) - Ага, поняла. До встречи, косоглазый! Кстати, учти: наверху я платиновая блондинка с вот таким бюстом. - Учту. Пока, стервоза. Береги себя…»
Минут десять Штурмфогель напряженно размышлял. Потом позвонил Антону.
- Здесь Штурмфогель. Подумай над тем, как нам аккуратно изъять Рекса. Настолько аккуратно, чтобы эта его сучка трансформерша ни о чем не догадалась. Думай до утра.
И повернулся к Ханне:
- Меня пока нет. Возможно, не будет и ночью. Если что-то срочное, звони вниз. Но только если действительно срочное. Сверхсрочное. Машину мне дадут?
- Конечно. По внутреннему телефону - А-08. Это здешняя техническая служба.
Ему тут же предложили на выбор полтора десятка моделей - вплоть до колесного танка. Штурмфогель выслушал все это и велел подать «опель-кадет» без водителя.
Путь до ворот он проделал как будто во сне. Его пропустили, еще раз вглядевшись - теперь он запечатлелся в памяти стражей намертво. По верху стены полз крошечный паровозик с тремя вагонами. Штурмфогель, провожая его взглядом, вспомнил (в очередной раз), что хотел узнать, откуда и куда он ходит, - и вот опять забыл. Наверное, когда он узнает наконец это, то испытает разочарование… При выезде с аллейки Штурмфогель повернул не налево, а направо. Ему надо было как-то стряхнуть напряжение, скопившееся в нем, как электрический заряд в темной туче.
Через полчаса Берлин незаметно перешел в Прагу. Стали легче и изящнее дома, ярче одежда на прохожих. Но ехать здесь было сложнее: брусчатка сменилась булыжной мостовой, машину потряхивало и водило. Он подъехал к кабачку «Краловна Бьянка», бросил «опель» незапертым, сел в темной глубине зала и, спросив у хорошенькой официанточки две кружки лучшего домашнего светлого пива и порцию подкопченных шпикачек, погрузился в созерцание…
Крыса, подумал он лениво-недоуменно, как же так… на фиг тогда нужен этот контроль лояльности, после которого чувствуешь себя изнасилованным каким-то особо извращенным способом? Или крыса настолько недавно, что не успел пройти этот контроль?.. Да нет, маловероятно. Или крысы вообще нет, а хитрый русский запустил эту дезу, чтобы парализовать «Факел» как раз на период операции? Да, это более вероятно. Или он же проводит примитивную, но вполне надежную операцию по поиску утечек из своего лагеря? Тогда вскоре следует ждать конкретизации - кто именно эта крыса. А русский, сидя там на своем поганом Крите, будет смотреть в бинокль: ага, они замели Штурмфогеля - значит, Мерри шпион…
А ведь Мерри в большой опасности, подумал Штурмфогель. Если у русского есть информатор, то он сообщит: в «Факеле» знают о наличии крысы. Узнали они об этом одиннадцатого. И русский будет полным идиотом, если не перестреляет на месте тех дурачков из своего ближнего-среднего-дальнего окружения, которые услышали о крысе за последние несколько дней. Вот и все…
Мерри надо выводить из игры, подумал он. Пока не поздно.
Он чуть было не вскочил и не побежал. Куда-то зачем-то. Выводить из игры Мерри.
Если бы это было так просто…
Русский его не пристрелит, подумал Штурмфогель. Он профессионал, поэтому попытается сыграть. А я буду знать, что он - играет…
Почему-то вдруг подумалось о Зеботтендорфе. Штурмфогель отогнал этот образ, но он вновь вернулся. Хм… если где-то рядом маячит старина Руди, то чудеса вполне могут случиться…
Штурмфогель вдруг подумал: а не рвануть ли прямо сейчас к нему… вспомнит бывшего подчиненного или нет? В этой идее было какое-то теплое успокаивающее безумие. И не было одного - дальнейшего развития.
Тупик.
Нет, будем продолжать то, что уже начали… а там посмотрим.
Хельга в его воображении улыбнулась ему.
Потом он еще долго пил пиво и наслаждался вкусными шпикачками, пахнущими чесноком и дымом, уже ни о чем тяжелом не думая. Потом сел за руль, завел мотор, развернулся и поехал обратно.
Не стоило спускаться вниз прямо здесь - верхнее тело, лишенное центрального контроля, могло не устоять перед соблазном и пуститься в загул, а этого сейчас допускать не следовало…

Рим, 12 февраля 1945. 4 часа утра
Волков вернулся с рандеву в состоянии веселого бешенства и добился, чтобы генерала разбудили. Пока тот продирал глаза и умывался, Волков испепелял взглядом легкомысленные вражеские японские акварели, украшающие стены приемной. Он сознательно накручивал себя, чтобы выглядеть естественнее.
- Хотели новостей? - спросил он вместо приветствия. - Так вот: весь «Факел» стоит на ушах. Они знают о том, что среди них есть мой человек.
- Та-ак… - Донован опустился на стул. - Значит?..
- Значит, кто-то из ваших стучит. - Он продемонстрировал работу телеграфного ключа: та-тата-та.
- Из моих? - Генерал никак не мог проснуться. - Почему именно из моих?
- Да потому что никто из моих о существовании того человека не знает. А среди ваших эта новость распространяется мною строго по графику… Так что вытащим подлеца и поджарим с луком.
- Я его утоплю. Собственноручно. В нужнике для нижних чинов…
- Он мне нужен. Я сам набью из него чучело. Сам, понимаете? И это будет хорошее полезное чучело. Что ни делается, все к лучшему. Теперь «Факел» практически парализован. Пусть ловят свою черную кошку в темной комнате…
- А вы? Как вы собрались ловить мерзавца?
- Ничего проще, - ухмыльнулся Волков. Вытащил пачку «Голуаз» и потянул со стола огромную зажигалку в виде конной статуи генерала Першинга. Пустил струю дыма. - Они узнали это девятого февраля. Сейчас я посмотрю, кому эта приятная новость была сообщена после четвертого. И все. Такая информация, передается горячей.
- Понятно… Но ведь это может быть и случайная утечка: кто-то сболтнул любовнице или приятелю…
- Тогда надо будет расстрелять всех, - сказал Волков. - Включая вас. Нет? Когда в частях такая дисциплина…
В списке было трое: инструктор-парашютист, врач-психолог и заместитель коменданта, отвечающий за переход границ, транспорт и связь.
Врач был пси-нулевой, двое других - пси-латентные.
- С этим проще, - Волков поскреб ногтем по папке с личным делом врача, - а тех двоих придется допросить с пристрастием… Начнем с того, который проще. И распорядитесь: через пятнадцать минут я должен быть в воздухе.
Донован посмотрел на часы и потянулся к телефону. Не через пятнадцать, а через тринадцать минут двухместный «тандерболт», служащий генералу в качестве скоростного авизо, оторвался от полосы и взял курс на юго-восток.
И уже час спустя несчастный психолог рыдал в своей палатке, понимая, что он опять ребенок, что видит кошмарный сон, но не понимая совершенно, за какие тайные грешки этот кошмар снится именно ему, а не проклятой рыжей прыщавой соседке, специалистке по щипкам с выворотом…
Нарыдавшись, он снова уснул, а потом несколько дней бродил в тоске, вечерами пил, но постепенно забыл об этом эпизоде, не зная, что этими пережитыми заново детскими унижениями оплатил ни много ни мало - сохранение своей жизни.

Берлин, 12 февраля 1945. 10 часов 30 минут
Полхвоста действительно как-то посвежел за прошедший день и уже не производил впечатления забитого и заморенного голодом подростка. В глазах появилась еще робкая наглость, а в голосе - скандальные нотки. Впрочем, Штурмфогель надеялся, что сутки или двое этот стервец продержится без срывов.
Сопровождал Полхвоста один из сотрудников Эделя, спец по Средиземноморскому региону, полугрек-полутурок, крупный усатый мужчина с медленными уверенными движениями. Попав наверх сравнительно недавно, несколько лет назад, он очень быстро там освоился и знал многие тайные тропы. К сожалению, как абсолютное большинство недавно приобщенных, он не мог полноценно существовать на двух уровнях одновременно, поэтому здесь для него подготовили койку. И ни Салим, ни Полхвоста не могли перемещаться между своими телами, верхним и нижним, если тела были разнесены чуть больше, чем на десяток-другой километров. Это тоже было индивидуально для каждого: скажем, Нойману приходилось совмещать тела практически в одной точке (самое интересное, они как-то узнавали о том, что хозяин собирается перемещаться, и собирались-таки в нужный момент в нужном месте), а тот же Штурмфогель с некоторым напряжением, но мог найти себя наверху или внизу с дистанции в добрую тысячу километров…
Так что обоим разведчикам предстоял наверху полноценный путь обратно - со всеми возможными затяжками времени и вероятными опасностями.
- Салим, - пожимая ему на прощание руку, сказал Штурмфогель, - очень многое будет зависеть от быстроты. Назад - со страшной скоростью. Если вы вернетесь вечером, то… проси, что хочешь.
- Вечером не обещаю, штурмбаннфюрер, - честно сказал Салим. - Если очень повезет, то к ночи. А скорее уже ночью.
- И все-таки - попробуй что-нибудь придумать.
- Что тут придумаешь… Попробую.
- Если вернетесь ночью - тут же ко мне. В любой час. Я распоряжусь, чтобы пропустили.
Когда разведчики ушли, Салима после короткого судорожного припадка уложили на кровать, и теперь он как будто спал (глаза метались страшно под недосомкнутыми веками), а сразу поскучневший Полхвоста был спроважен Эделем учить уроки, - Штурмфогель подошел к Гуго.
- Ты, наверное, хочешь меня о чем-то спросить?
- Хочу. Какие результаты?
- У нас появилась возможность внедрить в группу Коэна своего человека.
- Что?! И ты так спокойно об этом говоришь?
- Могу сплясать. Или спеть. «Мы шли под грохот канонады!..»
- Тихо-тихо-тихо… не надо. Так. Подробности. Выкладывай.
- Брат Коэна, по прозвищу Рекс, вызвал из Лемберга кузину - видимо, в качестве личного порученца. Эйб ее ни разу в жизни не видел. Поэтому если мы чисто уберем Рекса, то…
- Я понял. Так. Молчи. Так. Это хороший план. Но еще лучше - не убирать, а захватить и побеседовать…
- Нет, я против. Гораздо больше риска. Малейшее подозрение - и наш человек гибнет.
- И все же я бы рискнул. Продумай и этот вариант. Вдруг?..
- Хорошо, я подавлю мозгом. Поговорю с Антоном. Он как раз прорабатывал варианты…
- Ты сейчас к нему?
- Да.
- Удачи…
Штурмфогель перелился в верхний мир, спустился из окна кабинета по веревочной лестнице и, не теряя времени, направился к причальной башне цеппелинов. До нее было десять - двенадцать минут неторопливой ходьбы.
Сейчас к башне были прицеплены три ослепительно белые сигары: две гигантские и одна поменьше. На открытой посадочной палубе стояли люди - несколько десятков. Оттуда открывался восхитительный вид…
Штурмфогель взял билет на Женеву по запасному паспорту (на имя коммерсанта Альфонса Перзике) и вошел в кабину лифта. Следом за мим шагнул молодой человек в форме пилота «Люфтганзы». Впрочем, почему «в форме»? Здесь он на самом деле - пилот…
Он молча достал из внутреннего кармана своего отутюженного голубого френча толстый черный конверт и подал его Штурмфогелю. Тот кивнул. Пилот вышел на служебной площадке, Штурмфогель поехал дальше.
Внизу этот молодой человек был сотрудником аппарата Мюллера… Штурмфогель три года назад помог ему подняться наверх и здесь исполнить свою давнюю мечту о полетах. Теперь он почти все время проводил в небе. Тому сознанию, которое осталось внизу, приходилось бороться с нудной головной болью, мизантропией и постоянным желанием с кем-нибудь за компанию застрелиться…
До отправления цеппелина было еще полчаса. Дул легкий южный ветер. Штурмфогель подошел к ограждению, оперся о перила и стал смотреть на город.
Вон - здание «Факела». Вон - Цирк. Родной ангар не виден за кронами высоких дубов. Зоопарк, веселое место… Бездна - глубокий обитаемый провал, этакий подземный город. Без провожатых туда лучше не соваться… И позади Бездны - высокий холм и призрачная крепость Абадон - все, что осталось от попытки девяти сумасшедших раввинов бросить вызов фюреру. На треть горизонта вправо - начинается Темный Замок, место со своими делами и законами; там правят древние Маги; там обитает фюрер. Темный Замок отсюда, с башни, похож на исполинский старинный броненосец, вкопанный в землю; по мере приближения (Штурмфогель знал это) картина будет меняться: наклонные стены сначала поднимутся вертикально, обрастут зубцами и башенками, нависнут над головой, потом, словно на фотобумаге, проявятся рвы И мосты - и вдруг в какой-то неуловимый момент стены сомкнутся за спиной…
Там все иначе, в этом Темном Замке. Внутри он необъятен. Во всех смыслах.
Штурмфогель еще постоял немного, пытаясь надышаться впрок первым весенним ветром, и пошел к трапу цеппелина.
В каюте он лег на легкую откидную койку, заказал стюарду две бутылки красного полусладкого вина и углубился в изучение досье сотрудников Спецотдела. Двести листков тонкой рисовой бумаги, мелкий шрифт… но качество печати отменное. На фотографиях даже различимы тонкие черты лиц.
Расстрелян… расстрелян… расстрелян… покончил с собой… расстрелян…
Что у русских здорово, подумал Штурмфогель, так это умение хранить тайны. Ведь так никто и не выяснил, что именно происходило у них в конце тридцатых. Да и не только в конце. А ведь происходило что-то космическое…
Ладно. Займемся этим, когда кончится война.
Смотри-ка: «Смерть в результате несчастного случая»… И что характерно - умер одним из последних, уже в сорок первом. Правда, уволен из кадров в конце тридцать девятого за критику советско-германского сотрудничества. Ух ты, а послужной список-то какой: Китай, Испания, Германия, США, Мексика… Да, и таких вот специалистов - в отстрел. Штурмфогель не сомневался, что «несчастный случай» ему устроили полуколлеги, «соседи» - так в «Факеле» называли разведку Шелленберга и гестапо. Наверное, и в Спецотделе существовал какой-то эвфемизм для НКВД и НКГБ…

Цеппелин отчалил так плавно, что только по наросшему звуку моторов Штурмфогель догадался: плывем.

Ираклион, 12 февраля 1945. 14 часов
…Потом члены экипажей В-26, выполнявшие рутинные прыжки со средних высот из салона С-47 (прыжки эти не имели ни малейшего практического смысла, но их положено было совершить, и все), рассказывали, что майор Джейкс, инструктор-парашютист, имеющий за плечами более десяти тысяч прыжков, был чем-то глубоко подавлен, но виду старался не показать. В самоубийство никто не поверил, однако не находилось объяснений, почему это он вдруг пронесся, обгоняя всех уже выпрыгнувших, безвольно мотаясь в потоке воздуха, и не сделал даже попытки раскрыть парашют, отлично уложенный и вполне исправный. И никто из тех, кто выполнял эти злосчастные прыжки, не осмелился поделиться с друзьями странным гнетущим ощущением: что в салоне, кроме парашютистов и инструктора, был кто-то еще…
Потому что никто не хотел отправляться на прием к психу-психологу, рыдавшему этой ночью на весь лагерь.
Волков же прямо с аэродрома поехал в Ираклион. Надо же, этот дурень майор осмелился угрожать ему… в суд он подаст… Ха! Эти американцы…
Неподвижное тело заместителя коменданта ожидало его в собственной теплой - и уже, наверное, мокрой - постели. Как утром он изумился и перепугался, бедняга… Волков почувствовал, что улыбается до ушей.
Именно для таких клиентов у него был припасен собственноручно изготовленный маленький складной ад.
Заместитель коменданта лежал, неестественно длинный, с костяным носом и желтыми бумажными щеками, - почти труп. Волков потрогал ему пульс: за сто двадцать. Ну-ну… Выдохнув и задержав на выдохе дыхание, Волков скользнул вверх. Изогнулся, вытянулся - и попал туда, где запер американца. Оставаясь пока невидимым, осмотрелся.
Спеленатый по рукам и ногам, американец раскачивался под кроной дерева. Прочные паутины образовывали гамак. Несколько лохматых пауков размером с овцу прохаживались по сучьям, поднимались и спускались по стволу. Когда паук приближался к гамаку, жертва начинала судорожно биться…
- Ну что, забрать тебя отсюда? - спросил Волков. - Или не надо?
Американец закричал, запрокинув голову. Голоса у него уже почти не было, но он кричал.
Волков схватил предателя за волосы и рывком вернул в Ираклион, в его собственную постель. И, не давая тому ни секунды передышки, зашептал на ухо:
- Слушай меня, ты, сопля! Сейчас я тебе задам один вопрос. Если ты отвечаешь «да», мы с тобой работаем. Если «нет», возвращаешься к паучкам. И больше я за тобой не приду. Понял? Повтори: понял?
- По… нял…

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук

- Теперь отвечай: будешь работать на меня?
- Да…
- Не слышу!
- Да-а-а!!!
- Вот и молодец… Сеанс связи у тебя во сколько?
- М-меж… ду… пятью и… семью…
- Ну и прекрасно, дружище. Все, вылезай из койки, умывайся, стройся. Тебе сегодня выходной лично от генерала Донована. Сейчас обсудим наши дела и планы… Кстати, ты еще не был в Италии? Сказочная страна, и туда мы направимся вместе - и скоро… И вот еще что, малыш. Я не голубой, да и ты, насколько я знаю, тоже. Но любить меня ты будешь - пылая страстью! Понял, сука?
- По… нял…
- Ну вот и чудненько, котик. А теперь вставай, вставай, утро давно…

Женева, 12 февраля 1945. 16 часов
План Антона был заманчив именно своей простотой и безыскусностью. Штурмфогель задал два-три уточняющих вопроса и остался вполне удовлетворен.
У них имелись вечер и ночь на подготовку….
Антон исходил из того, что братец Рекс неизбежно страдал от спермотоксикоза: разделял кров с чувственной и красивой женщиной, вдыхая ее привлекательные испарения, он не мог в силу каких-то предрассудков разделить с нею и постель. Вчера вечером Ультима прямым текстом сказала Рексу, что сама найдет и приведет ему женщину и чтобы тогда он не смел воротить морду, на что получила совсем уже робкий и нерешительный отказ.
Оставалось заинтересовать Ультиму…

Ираклион, 12 февраля 1945. 18 часов 30 минут
Мерри едва не взлетал над землей при каждом шаге - таким легким он чувствовал себя. Старый, привычный, родной панцирь страха был содран с него, сброшен… а новый еще не нарос. Произошло самое страшное - а он все равно жив. Жив. И теперь… теперь… теперь никто…
Он даже не поседел за этот день. И глаза не ввалились. И не появился в них бешеный блеск. И руки не дрожали. Мерри шел весело и свободно.
Волков знал свое дело.
На краю маленькой площади с памятником Эль Греко посредине сидел на тротуаре у порога винной лавочки, скрестив по-турецки ноги, дурачок Аигеус. Он был настолько неподвижен, что по губам его ползали мухи. Рядом с ним лежали три такие же неподвижные неопрятные кошки.
Мерри свернул в переулочек, поднимающийся круто вверх, и вошел в вечно открытую дверь…
Волков не стал заходить следом, а обошел веселый дом с другой стороны. Там стояли грубый деревянный стол и несколько древних гнутых стульев с плетенными из лозы сиденьями. Он взял кружку местного светлого вина и сел спиной к стене, глядя на море. Оно было необычного цвета: дымчатым и лиловато-серым, будто вылиняло до основы, до дна.
Немного подождав, Волков поднялся вверх. Он не стал уходить в невидимость: это снижало восприимчивость. Да и зачем? Никакой угрозы для себя он не ожидал.
Да. Изменилось только море, став ультрамариновым, да еще - возник ветер, полный запахов: дыма горящей сухой листвы и травы, разрытой земли, свежих лепешек…
Отставив кружку с вином, Волков встал. Земля чуть задрожала. Он отошел от дома и оглянулся. На крыше танцевал призрак: подобие человека, состоящего из языков холодного бледного пламени.
- Что это? - изображая испуг, обратился он к хозяину кабачка - совершенно другому, не тому, который был внизу.
- Плясунья, - охотно объяснил хозяин. - И не такое бывает, хотя бы вон в форте. Вреда от нее никакого, мы и не возражаем. Попляшет да к себе пойдет… Вот сейчас… хоп!
Призрак на крыше стремительно сжался в длинное сверкающее веретено. Потом раздался словно бы вздох. Веретено вытянулось в сверкающую спицу и скользнуло в небо, полого изгибаясь к северо-западу. Несколько секунд след его висел в воздухе, потом растворился…
- Ничего себе, - сказал Волков. - И часто у вас такие номера?
- Не, не часто. С полгода не было. А теперь вот - буквально через день… Никогда не видел такого, что ли?
- Чтобы вот точно такого - нет, - развел руками Волков. - Налей-ка мне, друг, еще кружечку…
Допив вино, он вышел на площадь. Ее медленно пересекала, покачивая могучими бедрами, пожилая гречанка, ведя в поводу осла. Через спину животного был перекинут огромный свернутый ковер.
Памятник стоял посредине клумбы. Цветы еще не цвели.
Из дверей винной лавки вышли двое: щуплый подросток с большой картонной папкой под мышкой и крупный лысоватый грек в овчинном жилете. Подросток остановился, дал греку подержать папку и наклонился, отряхивая колени. Распрямляясь, болезненно поморщился.
Рожа грека была сытая, лоснящаяся, довольная.
Пидоры, брезгливо подумал Волков. А в лавке, наверное, притон…

Берлин, 12 февраля 1945. 18 часов 45 минут
Расшифрованная телепатема легла на стол Гуго Захтлебена в тот момент, когда он совсем уже было решился вызвать в свой кабинет одну из медиумш отдела 2WХ, по слухам, безотказную, как «парабеллум»… это, конечно, не поощрялось, но нервное напряжение последних дней было настолько сильным, что можно было просто перегореть и изойти вонючим дымом; такого Гуго позволить себе не мог. Он уже протянул руку к телефону…
Но тут вошел Нойман. И молча положил на стол листок бумаги.
Гуго прочитал текст и обеими ладонями вытер обильный пот, вдруг выступивший на лице.
- Я уже уехал, - сказал Нойман. - Большой шеф зовет на скромный ужин. Решай все сам.
Дождавшись, когда Нойман выйдет, Гуго, восторженно подвывая, взобрался на стул, потом на стол, подпрыгнул несколько раз, потом расстегнул штаны и показал кому-то невидимому зажатый в кулаке хрен.
Агент Ортвин сообщал, что может похитить и передать «Факелу» несколько фотографий, где запечатлены встречи Дрозда со своим «факеловским» осведомителем. Понятно, что это действие приведет к полному раскрытию Ортвина, поэтому он требует настоящий шведский паспорт и оговоренную сумму в хорошей валюте…

Берлин, 12 февраля 1945. 19 часов
Ранний ужин в поместье Хогенлихен, где жил Гиммлер, проходил в узком кругу: Шелленберг, Зиверс, доктор Керстен и Нойман. Такие совещания в неофициальной обстановке Гиммлер практиковал уже несколько лет, когда требовалось принятие решений в особо сложной ситуации. Причем главная тема таких совещаний не формулировалась и иногда даже впрямую не обсуждалась, оставаясь фоном беседы. Вот и сейчас Шелленберг рассказывал фривольные французские анекдоты, над которыми первым смеялся Зиверс, полностью лишенный чувства юмора и втайне презиравший выскочку Шелленберга. («Этот гиперактивный юноша…» - цедил он сквозь зубы.) Но Шелленберг был любимцем Гиммлера и его поверенным в каких-то тайных и опасных делах, и хитрая тварь Зиверс это чувствовал, а потому смеялся над анекдотами, соль которых была ему недоступна…
Нойман скучно ковырял вилкой паштет и мелкими глотками пил рейнское, отказавшись от знаменитого французского шампанского, которое традиционно подавали у шефа (правда, обычно по одной бутылке на вечер).
- Кстати, Вальтер, - строго посмотрел на Шелленберга хозяин; подчеркивая неофициальность обстановки, он обращался ко всем по имени, а не по фамилии, как было принято, и даже сидел за столом не в мундире, а в мягкой зеленоватой замшевой куртке, - я прошу вас не копать так активно под Мюллера. Он бегает жаловаться ко мне, а у меня не так много времени, чтобы разбирать и улаживать ваши недоразумения. Я знаю, что вы имеете в виду, но учтите, Вальтер: вы заблуждаетесь. Мюллер предан рейху душой и телом. Он исполняет мои указания, Вальтер. Вы понимаете меня, неправда ли?
- Я понимаю, шеф. Но…
- Вас что-то беспокоит?
- Да. Границы его полномочий в… э-э… выходе за границы его полномочий.
- А вы считаете, что нам еще есть что терять? - горько усмехнулся Гиммлер.
- Да, шеф. Нам есть что терять. И вы это прекрасно знаете.
- Ну-ну, Вальтер. Расслабьтесь. Еще шампанского, может быть? Сегодня какой-то очень тихий вечер, над нами никто не летает. Может быть, Герман наконец вспомнил о своих клятвах?.. Зигфрид, вы разобрались с этим готовящимся покушением?
- Да, шеф. В достаточной степени. Сегодня или завтра мы уже будем знать об этих людях все.
- Вот вам яркий образец плутократической политики, доктор. Они соглашаются на переговоры - только для того, чтобы всадить нам нож в шею.
Керстен, оторвавшись от раскуривания трубки, с интересом посмотрел на Гиммлера.
- Вас это удивляет, Генрих?
- Вообще-то нет. Не удивляет. Но - обижает. Возмущает.
- Я вообще-то о другом. Сам до сих пор не могу разобраться в хитросплетениях наших собственных служб. Кто кому подчинен, кто за что отвечает… и вообще - зачем их так много? Плодить маленьких фюреров? Почему этот хам Кальтенбруннер может безнаказанно саботировать ваши распоряжения и распространять клевету? Это ведь прямая дорога в ад… Вполне возможно, что у наших американских коллег ситуация не лучше.
- Да, получилось скверно, второй раз нам могут не поверить…
- Не поверят, Генрих. Нужно опять уговаривать, доказывать… Я хочу пригласить одного своего давнего знакомого, Норберта Мазура. Он очень влиятельный человек во Всемирном еврейском конгрессе. И все понимает. Надо, чтобы вы с ним познакомились.
Гиммлер поправил пенсне. Потом снял его и протер салфеткой.
- Хорошо, доктор. Когда это будет?
- Недели через две, вряд ли раньше.
- Приемлемо… Франц, я жду от вас расчетов ситуации на середину марта. Особо - проработать рычаги воздействия на Рузвельта. Мне кажется, он и так не устоит перед соблазном воспользоваться моментом опрокинуть русских и присоединить Россию к Аляске… но чем-то и мы можем помочь ему в этом благом порыве?
Зиверс покивал.
- Середина марта…
- Да. Чтобы месяц был в запасе. А вы, Зигфрид, готовьте пока своих людей. Франц предложит нам выкладки…
- Моих людей не надо готовить, шеф. Достаточно указать им цель и - разрешить.
- Вы говорите точь-в-точь как адмирал Дениц.
А я и есть в каком-то смысле адмирал Дениц, хотел сказать Нойман, но решил промолчать: его могли неправильно понять. Особенно Зиверс.
И еще он подумал, что нужно ставить на след собственную разведку, поскольку маломальского доверия к Зиверсу он не испытывал. Но пока действует крыса…
Чертов рыцарь Гуго. Чертов Штурмфогель… Чего они мешкают?!
Далеко, еле слышно отсюда, завыли сирены воздушной тревоги…

Рим, 12 февраля 1945. Около 21 часа
Когда Доновану положили на стол четвертую за последние дни радиограмму из Дрездена, он понял, что это конец. Проклятые джерри напали на след. Они грубо и решительно прощупывают всех, кто имел в конце тридцатых отношение к «Вевельсбургу», а значит, вот-вот поймут, кто стоит за начавшимися событиями и какие цели преследует…
Он ничего не чувствовал, когда поднимал трубку и произносил в нее:
- Соедините меня с президентом…
Примерно такое ощущение возникает в носу от хорошей полоски кокаина. Сейчас он сам был всего лишь собственным носом, хватившим добрую понюшку…
Это у русских есть легенда о том, что носы живут собственной жизнью и даже становятся министрами?
- Господин президент? Произошло худшее из всего, чего можно было ожидать. Немцы узнали про «Вевельсбург». Мне очень жаль, но ни малейших сомнений. Нет, я не знаю, на какой стадии постижения они находятся, но… Что? Хорошо. Я не могу не беспокоиться, господин президент… Да. Я вас понял. Да, я ложусь спать. Умываю руки и ложусь спать… Спокойной ночи, господин президент…

Берлин, 13 февраля 1945. 3 часа 30 минут
Нойман издавна предпочитал проводить ночи наверху. Он позволял отдохнуть своему бренному телу - при этом де-факто продолжая бодрствовать. Его Я не погружалось в сон уже восемь лет.
Он просто боялся своих снов. Они были чудовищные, и они не выпускали из себя. Об этом никто не знал, а потому манеру начальника маячить наверху все полагали простительным чудачеством.
Нойман забрался в гондолу «Малыша» и щелкнул тумблером. С тихим гудением раздвинулась крыша над внутренним двориком, зашелестела лебедка, и «Малыш» - небольшой привязной аэростат - поплыл вверх.
Луна должна была появиться минут через пятнадцать.
Когда подъем закончился и аэростат повис над темной землей, расчерченной пунктирами уличных огней и испятнанной кляксами витрин и реклам, Нойман встал, надел высокий колпак с черным зеркалом, закрывающим третий глаз, и стал ждать восхода луны, раскинув руки, обратив ладони впереди вверх.
Она не взошла - взмыла над задымленным горизонтом, похожая на исполинскую жертвенную чашу, пламенно-красная, подрагивающая краями… Ясно видны были горные цепи, кратеры, лавовые поля. Здесь, наверху, существовало словно бы две луны: призрак той, холодной и мертвой, что висит вдали и лишь чуть колышет воды Мирового океана, и эта - яростная, низко летящая, творящая рок и славу. За два часа пятьдесят четыре минуты пересекает она видимую часть неба, заставляя людей и деревья тянуться вверх, выхватывая из атмосферы зазевавшихся птиц и пилотов. В сильный телескоп можно разглядеть целенький американский Б-17 у самого центра кратера Птолемея и сверкающие обломки экспериментального «лунного бомбера» доктора Танка. Идут последние тысячелетия существования этой прекрасной луны, призванной творить гигантов…
Чаша луны поднялась довольно высоко, но оставалась такой же красной. Присмотревшись, можно было видеть светящийся ободок.
Действительно, восточная часть горизонта была окутана дымом - куда сильнее, чем все предыдущие дни.
И тут зазвонил телефон.
Нойман разрешал беспокоить его в минуты восхода луны только в самых крайних случаях.
- Шеф! - Это был Эдель. - Мои ребята в Дрездене что-то выкопали. Что-то очень важное. Целый грузовик каких-то материалов. Они только ждали группу Скорцени, чтобы те отмазали их от местного CC…
- И… что?
- Дрездена больше нет, шеф.
- Не понял?
- Дрездена нет! Это один огромный костер! Мартеновская печь! Я в Лейпциге, шеф. Зарево видно отсюда…

РАЗМЕН ЛЕГКИХ ФИГУР

Женева, 13 февраля 1945. 5 часов утра
Ультима внезапно проснулась и села. Было почти темно и очень тихо, однако же сердце колотилось и все внутри сжималось в томящей неясной тревоге. Она встала, набросила халат и подошла к окну. Несколько далеких огней на озере, а слева вдали - красно-желтая корона раскаленного газа над кратером вулкана да размытое пятно света на облаках: луна.
В соседней комнате, испуганно сжавшись и закрыв голову подушкой, спал Рекс.
Бедный, бедный, подумала Ультима.
Потом ей показалось, что скулит щенок. Она стала прислушиваться, и тут в дверь тихонечко поскреблись.
- Пожалуйста! - беспомощный рыдающий голосок. - Я знаю, тут кто-то есть. Ну пожалуйста!..
- Кто это? - спросила Ультима сквозь дверь.
- Помогите! Я… я с яхты, под вашими окнами. Вы меня видели, наверное…
- Ну и что?
- Там… там Джо… Он застрелился!
- Ну и что?
- Ну пожалуйста! Я не знаю, что делать…
- Кто там? - спросил сзади Рекс.
Ультима открыла дверь:
- Входите.
Зареванная девушка в цветастой косынке поверх папильоток и мужской рубашке, босая. Распухшие губы, распухшие глаза, свежая ссадина на скуле. Закушенные костяшки пальцев…
Когда Рекс подал ей стакан воды, она не сразу смогла отпить глоток.
Ее звали Никита. Француженка из Нового Орлеана, последние два года она жила в Стокгольме. Так получилось. Джо, ее жених, он имел отношение к химическому производству, закупал в Швеции какие-то лицензии и патенты… он совершил какую-то важную сделку, а потом предложил ей такой вот замечательный отдых… она вообще не знала, что так бывает… он помог ей, и вот они здесь, уже две недели, а там, в Стокгольме, ее тело лежит в клинике… ну, они с Джо так подстроили специально… и все было хорошо, но вчера - нет, позавчера, - когда они гуляли по городу, к Джо подошел какой-то страшный черный пес и пристально посмотрел на него… и Джо… он… из него будто бы вынули пружину. Он стал… никакой. Она пыталась его расшевелить… Ничего не получилось. То есть ему словно бы через силу приходилось вспоминать, что делать, и что говорить, и как реагировать… это было мучительно. И для нее, и для него. А этой ночью все стало еще ужаснее, он почти не узнавал ее… говорил страшные вещи - так спокойно, глядя в глаза… Она - нет, не вспылила, она притворилась перед собой, что вспылила, ушла, заперлась в каюте, накрутила волосы… только чтобы унять страх. А потом почти уснула…
Ультима принесла мягкую пушистую серую кофту, набросила на плечи девушки. Та благодарно кивнула. Ее била крупная дрожь.
И вдруг эта дрожь прекратилась. Девушка подняла на Ультиму глаза, ставшие вдруг огромными. Может быть… может быть, ей все только показалось? Может быть, это был сон? Потому что ей снились странные и страшные сны…
Рекс что-то буркнул, скрылся в своей комнате и тут же вернулся, уже в брюках и рубашке. В руке его был большой жестяной фонарь.
На берегу легко и тревожно тянуло ветром - теплым, влажным, чуть пахнущим серой. Пятно желтого света скакало по ступеням лестницы, бегущей вниз к причалу.
Так же скакали звуки.
В яхте же, в спертом и смолистом ее нутре, отчетливо воняло горелым порохом и свежепролитой кровью…
…Штурмфогель испытывал неясное чувство то ли вины, то ли ошибки. Не надо было посылать туда Ханну, подумал вдруг он. Я не хочу, чтобы это была она. Разговаривала бы с этим гадом, принимала его ухаживания… и прочее. У него даже зачесались костяшки пальцев. Он ревновал, как мальчишка.

Предыдущая страница 7 Следующая страница


Штурмфогель 8

Уже ничего не сделать. Машина набирает обороты…
До начала операции они немного поспорили с Антоном. Штурмфогелю казалось, что в предложенном плане есть какая-то нарочитость, неестественность. Не лучше ли… и он предлагал другие, более тонкие, на нюансах, на полутонах… «У нас есть время?» - приподняв бровь, поинтересовался Антон, и Штурмфогель подписал капитуляцию.
В качестве Джо использовали настоящего американца, летчика со сбитого над Миланом «Либерейтора». С помощью партизан он добрался до Швейцарии, но в Берне попал к агентам гестапо и по просьбе Ноймана был передан «Гейеру». Его подняли прямо в яхту и застрелили. Что интересно (рассказывал Антон), тело летчика вообще никак не отреагировало ни на подъем, ни на убийство - продолжало себе жрать спагетти с моллюсками и сыром и ждать обещанной переправы во Францию…
«У нас с тобой так не получится», - с сожалением сказал Штурмфогель.

Женева, 13 февраля 1945. 8 часов
- Они отплывают, - сказал Антон и опустил бинокль. - Ханна их уговорила…
Наблюдательный пункт устроен был в мансарде очень старого высокого дома; фасад его выходил в обычный ухоженный тупичок, а тыл на древний крепостной ров; похоже, когда-то это была башня, или часть ворот, или что-то еще, многократно перестроенное, но сохранившее некоторые фрагменты исходного…
- Ты в ней сомневался? - спросил Штурмфогель.
- В ней - никогда. Но я всегда сомневаюсь в слабостях противника. В том, что у противника есть слабости.
- И всегда ошибаешься?
- Нет, было раза два или три… - Он поморщился, как будто на зуб ему попал камушек. - Очень не люблю, когда противник не совершает ошибок.
- Я тоже, - усмехнулся Штурмфогель. - Ну, все. Ждем…
В комнату стремительно вошел Курт:
- Штурмфогель, вас к телефону.
- Берлин?
- Как ни странно, нет. Местный. Кто-то спросил Перзике и назвал правильный пароль.
- Кто бы это мог… - на ходу. - Алло? - в теплую трубку.
- Это Салим. Мы здесь. Оба.
- Но зачем?!
- Так получилось. Расскажу.
- Ясно. Ты звонишь с улицы?
- Да.
- Ты видишь башню с часами?
- Нет. Я ничего не вижу.
- Почему?!
- Я ослеп.
Штурмфогель несколько секунд молчал.
- Салим, а Полхвоста с тобой?
- Примерно. Да. Он не поможет.
- Боже, как же тебя найти?.. Что ты слышишь?
- Шумит вода. Играет музыка - как шарманка…
- Какая мелодия?
- Что-то из «Вильгельма Телля», из середины.
- Музыкальный фонтан. Знаю. Никуда не уходи, я буду через пятнадцать минут!
И Антону:
- Если не успею - плыви без меня. Ты все знаешь.
- Да.
Здесь, в верхней Женеве, у «Гейера» две машины. Мышастый фургон с надписью «Все для тебя, дорогая!» и желтый двухместный спортивный автомобильчик. И Штурмфогель, уже отъехав довольно далеко, соображает, что нужно было взять фургон, потому что агентов-то двое и сам он третий…
Но оказалось, что ошибка была не ошибкой, а опережением. То есть действием правильным, но правота эта в момент свершения действия здравым смыслом отрицалась.
Интуиция…
Возле музыкального фонтана, что на площади Ля Гран, по-турецки сидел слепой. В руках его была деревянная кукла. Он смотрел поверх голов редких в такую рань прохожих и что-то беззвучно произносил белыми губами.

Берлин, 13 февраля 1945. 10 часов
Нойман никогда не видел Гиммлера в таком состоянии. Рейхсфюрер был иссиня-бел; вокруг глаз залегли глубокие тени.
- Зигфрид, - сказал он, глядя мимо Ноймана, - ваши люди работали в Дрездене?
- Да. Да, рейхсфюрер.
- Хоть кто-то из них остался в живых?
Нойман помедлил.
- У меня нет сведений оттуда. Боюсь, что погибли все. Но чудеса еще случаются…
- Что вы искали, Зигфрид?
- Я не знаю. Это была операция отдела внутренней безопасности.
- Не знаете? У меня были другие представления о субординации в вашем отделе.
- Так и было, рейхсфюрер. Но я ввел режим «глухих переборок». И приказал даже мне не докладывать о частностях…
- С чем это связано?
- Есть подозрения на утечку информации из отдела.
- Достоверные?
- Не очень. Но есть.
- Куда утечка? К Мюллеру?
- К Мюллеру - это само собой. Боюсь, что дальше.
- Но через Мюллера?
- Собственно, именно это мы и пытаемся выяснить. Над этим работает один из лучших наших сотрудников, штурмбаннфюрер Штурмфогель. Думаю, через два-три дня мы будем знать все.
- Вот что, Нойман… Предупредите этого вашего Штурм… сотрудника - сугубо секретно, - чтобы даже не пытался разобраться в том, что в тридцать седьмом - сороковом происходило в Дрездене. Понимаете меня?
- Вы хотите сказать…
- Да. Боюсь, что ваши расследования и эта чудовищная бомбардировка связаны самым прямым образом… Геббельс требует расстрелять всех пленных летчиков - сорок тысяч… Мне кажется, иногда этот сноб ведет себя, как глупый злой мальчишка с окраин… вы поняли меня, Нойман?
- Да, рейхсфюрер. Я могу идти?
- Идите. И вот что. Послезавтра я жду вас с кратким докладом по поводу этой… утечки.

Женева, 13 февраля 1945. 12 часов
Яхта ткнулась носом в причал чуть сильнее, чем следовало; Ультиму, стоящую на носу, бросило вперед, но она лишь изящно качнулась, держась за штаг. Она была в тельняшке и матросском берете.
Рекс и Ханна замерли у штурвала - плечом к плечу…
- Прекрасно, - сказал Антон, заметно растягивая «е». Штурмфогель уже обратил внимание, что никого из «Гейера» нельзя было локализовать по акценту. Впервые он услышал какую-то речевую особенность. Откуда он, наш Антон-Хете? Из Риги?
Штурмфогель мысленно нарисовал себе на руке крестик: обращать внимание на те следы акцентов, которые у ребят пробиваются иногда сквозь языковую замуштрованность… Зачем? Зачем-то. Пригодится.
Он вернулся в небольшую затемненную комнату, где сидели Салим и Полхвоста - вернее, то, что от них осталось.
…Нет, там, в Ираклионе, Салим одно дело вроде бы сделал: за Ортвином, похоже, была слежка. Сам Ортвин пробежал наблюдаемую площадь очень быстро, без остановки, не проверившись. А на одном из следующих - и последних - рисунков, которые сделал Полхвоста, изображен высокий полнолицый мужчина в кожаной летчицкой куртке (на двух, мысленно поправил Салима Штурмфогель: вот он стоит и оглядывается с видом праздношатающегося, а вот обходит дом, в который вошел Ортвин…) - и сразу после этого Полхвоста заскулил, сказал, что больше не может, что тот, в ком он сидит там, внизу, бунтует и рвется, и уже все силы уходят только на то, чтобы удерживать его… Салим с трудом выволок Полхвоста из той ямы, которую этот ребенок для себя вырыл (жутковатое зрелище: яма в форме человеческой головы изнутри - с дырой на месте одного глаза; через этот глаз Полхвоста и смотрел наружу…); мальчишка был совсем обессиленный, и они направились было к порту, но тут им навстречу - наверху! - попался тот самый мордатый в летной куртке, которого Полхвоста только что видел внизу…
И вот тут-то Салим ошибся. Переосторожничал. Надо было спокойно идти себе в порт, садиться на паром и плыть на материк. Но тот мордатый как-то так посмотрел… будто узнал, или заподозрил, или что-то еще. А рисунки - их же нужно было доставить во что бы то ни стало…
И Салим решил выбираться не морским путем, а через Лабиринт. Он подозвал извозчика, и они поехали в Кноссос.
Грек честно предупредил их, что в Лабиринте неспокойно и лучше туда не соваться, особенно с мальчиком. Но Салим хаживал через Лабиринт и в шторм. Он отмахнулся…
- Но мы же принесли рисунки, - сказал он почти беспомощно. - Мы принесли…
- Да, Салим. Вы принесли. Это очень важно. Очень. Ты молодец. И Полхвоста молодец. Вечером вас отвезут в Берлин, а там есть специалисты. Я слышал о подобных случаях. И людям сумели помочь. Вам тоже помогут.
Штурмфогель надеялся только, что голос его не выдает. Хорошо, что Салим не видит ничего… Полхвоста уже одеревенел окончательно, а теперь и рука Салима, приросшая к мальчишке, истончалась и приобретала цвет сухого топляка. Штурмфогель действительно слышал о подобных случаях… помочь уже нельзя было, даже отрубив Салиму руку - невидимые древесные волокна проросли все его тело насквозь. Хотелось верить, что он хотя бы не чувствует боли…

Берлин, 13 февраля 1945. 13 часов
Юрген Кляйнштиммель вернулся из Берна, где встречался с одним из своих личных агентов - офицером швейцарской полиции. В Швейцарии, как ни странно, никогда не существовало официального органа по делам Верха, и те банкиры, журналисты, офицеры, промышленники, политики и чиновники, которые имели пси-компоненту личности и, следовательно, проявляли интерес к дальнейшей судьбе Верха, объединялись в масонскую ложу «Черный Альп». Именно они содействовали началу переговоров между пси-персонами воюющих стран…
Швейцарцы располагали существенной информацией. В частности, по своим каналам им тоже стало известно о готовящемся покушении, но в несколько другой интерпретации: целями коммандос должны были стать не Гиммлер и Борман, а Гиммлер, Рузвельт и Сталин в своих верхних воплощениях; главное же, теперь стало известно (Юрген не подал виду, что слышит об этом впервые), что предполагается их личная встреча где-то в лесу Броселианда - и об этом уже ведутся переговоры. С германской стороны делегацию возглавляет Рудольф фон Зеботтендорф.
Почему-то именно это тревожило как-то по-особому. В присутствии старого дурня все планы начинали ломаться, все оборудование - портиться, предметы изменяли свойства, а люди могли вести себя нелепо и непредсказуемо: так, профессор Гербигер, который лупил фюрера палкой и прилюдно орал ему: «Заткнись, тупица!» - в присутствии Зеботтендорфа робко молчал и ходил на цыпочках…
Оформив полученную информацию в виде резюме донесений разных агентов, Юрген отправился к шефу.

Крит, авиабаза Вамос, 13 февраля 1945. 16 часов
Волков закатил мотоцикл за сараюшку, чтобы не вводить в соблазн случайных прохожих, и по каменистой тропке поднялся наверх, до развалин. Здесь он сбросил рюкзак, раскатал по земле кусок овчины, лег на бок и стал смотреть вниз.
Сверху аэродром производил отвратное впечатление: как след каблука на лике иконы. Волков не был религиозным - как не мог быть религиозным никто из знающих, что такое Верх, - но с некоторых пор его притягивала к себе обрядовая сторона религий. Собиравшиеся вместе жалкие безверхие людишки на какие-то минуты возвышались над собой, тянулись, почти проникали… Хотя бы за это их стоило уважать.
Он вынул из рюкзака бутылку «узо», лепешку, ком сухого соленого сыра, кулек с оливками. Оливки были огромные, с голубиное яйцо. Волков хлебнул прямо из горлышка. «Узо» он не любил: густой анисовый запах напоминал о детстве и болезнях. Но сейчас ему нужно было именно такое - чтобы помучить себя.
Сегодня при заходе на посадку у «Тандерболта» не вышла одна из стоек шасси. А та, которая вышла, не захотела убираться обратно. Пилот приказал Волкову прыгать. Волков не подчинился, сказал: орудуй, меня здесь нет. Полчаса пилот крутил самые резкие фигуры, которые могла себе позволить эта тяжелая скоростная машина. Потом он пошел на посадку на одной ноге, ударил ею о полосу и увел машину вверх - и так раза четыре. Наконец застрявшая стойка выпала. Когда они сели, пилот был бел, потен и слаб; Волков же словно проснулся на некоторое время - и вот опять погружается в слепой неотвратимый сон…
Потом он увидел своих коммандос. Три десятка американских мальчиков, благоустроенных, уверенных во всем, а главное - в своей бесконечной правоте. Те камешки и кирпичики, которые они помимо своей воли вкладывали в поддержание Верха, были такие же, как они сами: правильные, тверденькие, надежные, не допускающие неверия и сомнения.
И такие же простые, однозначные, граненые, ограниченные.
Раньше таким путь наверх был заказан. Разве что чудом… Теперь их гонят туда батальонами.
Он сделал еще несколько глотков. Стал жевать оливки. Потом отковырнул кусочек сыра.
Чувство, что он делает не то, возникло у него давно. Еще в сорок втором. Тогда он создавал разовую группу во Франции и все кругом шептались: «Сталинград держится!» Хотелось быть русским, советским. Он не мог.
То, что с ним - с ними со всеми - сделали на родине в тридцать восьмом, потом в тридцать девятом, сороковом, - все это постепенно представало в новом свете. Просто на смену зарвавшимся в своей самостоятельности рыцарским орденам приходила регулярная императорская армия, на смену благородным монахам-рыцарям - солдаты срочной или бессрочной службы… И все! Если уж быть диалектиком, то до конца. То есть признавать власть этих смешных законов и над собой тоже…
Повсеместно - и во всех землях, и во всех отраслях - на первый план выходили маленькие люди и говорили: это мое. И это мое. Потому что нас много.,.
Лишь Германия попыталась возразить этому императиву - и на нее бросились все скопом, искренне забыв о собственной исконной вражде. Императоры маленьких людей почувствовали настоящего врага. Сколько немцы еще продержатся? Полгода, год? Вряд ли…
Если не произойдет чуда, на которое намекал Дятел… Так непочтительно - Дятлом - Волков обозначал своего информатора в «Факеле». Стучи, мой друг, стучи. Все в жизни мелочи… какие сволочи…
Он вспомнил, как писали стихи в стенгазету: «С Новым, 1937 годом!» Шумно, весело. Дешифровальщик Дальский, знавший сорок с чем-то языков и сочинявший поэму о старике, который одновременно был аистом, на всех этих сорока языках… и из того же отдела Берта Геннадиевна, певшая под гитару о городах над небом и о реках, взбегающих к снежным вершинам гор, где живут белые тигры. Приходил начальник, Глеб Иванович, подпевал.
Почему-то казалось, что теперь все будет только хорошо и с каждым годом лучше, лучше и лучше.
И вот надо же - куда занесло…
Он увидел, что в бутылке остается еще треть. Улыбнулся этой трети.
Точно так же встречали четырнадцатый год. Отец достраивал в Сибири свой очередной мост и приехал только на неделю. От него пахло крепким табаком и дегтем - им он смазывал воспалившиеся десны. Елку украшали в зале, зал заперли на ключ, и дети - Алексей, Александр, Алина - подглядывали в щелку… Прошлым летом семья ездила отдыхать в Италию - в Рим, Неаполь, Венецию, - а на это лето отец предложил отправиться в Германию, в гости к новому другу, тоже инженеру-мостостроителю…
Все могло быть только хорошо - и с каждым годом лучше, и лучше, и лучше.
Маменьку и Алину забрала испанка. Алексей ушел с добровольцами, и никаких известий от него больше не было. Отца взяли в заложники и расстреляли в двадцатом. И наконец, последний из Волковых, беспризорник Саша, попал в двадцать втором в полтавскую колонию к Макаренко и там был распознан самим Глебом Ивановичем.
В шестнадцать лет он стал сотрудником Спецотдела. На тот момент самым молодым.
Война, революция, переворот, Гражданская война - все открылось для него с новой неожиданной стороны…

Женева, 13 февраля 1945. 22 часа
Только когда рука Салима перестала вздрагивать, Штурмфогель отпустил ее и встал. В комнате горела лишь настольная лампа, развернутая на стену. Пятно света напоминало маленькую ослепительную арку.
Вот и все, подумал он. Вот и все…
То, что лежало на кровати, еще вчера было двумя людьми: задиристым подростком и жовиальным, радостным, пузырящимся мужчиной. Теперь осталось… он даже не мог подобрать слов. Коряга. Через несколько дней исчезнут последние человеческие черты.
Там, внизу, останется не приходящий в сознание Салим - и тихий, заторможенный, туповатый Полхвоста. Отныне и навсегда - просто Михаэль Эрб. Помнящий где-то в глубине - невыносимой, недоступной сознанию - о Верхе, и потому на всю жизнь несчастный.
Антон ждал под дверью.
- Они отплыли.
- Вдвоем или втроем?
- Втроем.
- Отлично. Как давно?
- Так… семнадцать минут назад. Топ-мачтовый фонарь еще ясно виден. Мотор не заводят, идут под парусом.
- Что в доме?
- Горит свет.
- Начинаем.
…Сегодняшний день для Натана Коэна по прозвищу Рекс выдался потрясающе удачным. И если поначалу у него еще были какие-то сомнения по поводу Никиты и Джо, то потом они начисто исчезли.
Во-первых, так нельзя сыграть - Рекс был в этом убежден. Во-вторых, история, рассказанная Никитой, получила вдруг подтверждение, да какое!..
Джо Холгерсон, бывший когда-то подданным шведского короля, еще до начала войны занимался промышленным шпионажем в пользу крупных европейских концернов. С началом войны его таланты затребовало государство, и Джо стал без разбору отсылать всю информацию, проходящую через его руки, генералу Доновану. С течением времени его активизировали: он получал задания на поиск тех или иных данных. В конце концов, проанализировав сами эти задания, он вычислил детали программы, на которую работал. Так умный химик по реестрам железнодорожных перевозок способен вычислить формулу и технологию производства секретной взрывчатки… И теперь в нескольких папках, хранившихся в тайнике на его яхте, содержалось подробное описание двух видов сверхоружия, причем одно из них можно было клепать буквально в любой деревенской кузнице…
Скорее всего Холгерсона сгубила жадность. И глупость. Вместо того чтобы просто продать немцам полученные им материалы, он пытался шантажировать своего работодателя. То есть самую крутую и беспринципную банду, которая никогда не останавливается ни перед чем…

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук

Рекс еще раз пролистал описания. Гидродемистификатор - прибор, испускающий лучи, возвращающие обычной воде ее исконные химические свойства: замерзание при минус восьмидесяти и испарение при плюс пятнадцати; направленный на человека, такой луч обращает его в десяток килограммов идеально сухого серого порошка. Правда, технология производства очень сложна и неспециалисту непонятна. А вот «мизерикорд» - небывалое до сих пор оружие для уничтожения сверху одновременно обеих личностей - и верхней, и нижней, - представлял собой устройство настолько простое, даже примитивное и по идее, и по конструкции, что непонятно было, почему до этого додумались только сейчас.
Рекс был отчаянно рад, что это попало ему в руки. Могло ведь и не попасть… Или попасть, но не ему.
Плохо быть младшим братом. Более активным, более талантливым, чем старший, но при этом - младшим.
То есть всегда в тени. Всегда вторым.
И вот наконец представился случай доказать, кто здесь на самом деле настоящий парень.
Такого душевного подъема Рекс еще не испытывал никогда.
- У нас есть портвейн? - спросил он Никиту.
- Да-а… - Никита растянула ответ. - Портве-ейн… - И как-то натянуто хихикнула.
- Ты не любишь портвейн? - спросил Рекс.
- У меня с ним связаны специфические воспоминания, - сказала она чуть жеманно. - Может, лучше коньяк? Или ром?
- Ром, - решил Рекс.
От Никиты пахло сандалом и чем-то еще, не менее притягательным. Он уже понял, что эта ночь будет их ночью. Впервые за долгое время Рекс почувствовал готовность расслабиться…
Удар в борт был силен. Рекс, схватив пистолет, бросился из рубки - и был сбит с ног жестким ударом в лоб. Сознания он не терял, но на несколько секунд утратил способность двигаться.
Захватчикам этого хватило. Шестеро в темных комбинезонах скрутили руки женщинам, бросили Рекса в капитанское кресло… Один из них наклонился над ним. На узком смуглом лице написана была крайне брезгливая мина.
- Эй, Холгерсон… ну-ка, моргни, скотина. Вот. А то я испугался, что ты легко отделался. Это было бы несправедливо по отношению к дамочкам…
- Я не… Холгерсон… - Слова вязли у корня языка; страшно тошнило. - Я не понимаю…
- Ну да. Ты не Холгерсон, а это не твоя посудина и не твоя девка. И мы сейчас извинимся и пойдем искать тебя дальше. Да? Ты так подумал?
- Но я действительно…
- Анри, зачем ты с ним болтаешь? - сказал сиплым голосом другой, высокий. - Хочешь узнать что-то новенькое?
- Нет. Но мне будет обидно просто прикончить этого гада. Да и смешно: напялил личину, будто и правда хотел смыться.
- Но это не личина! И я действительно не Холгерсон!
Анри лениво развернулся и дал ему по зубам. Рот наполнился кровью; что-то захрустело.
- Но послушайте! - воскликнула Никита. - Это правда не Джо! Джо застрелился прошлой ночью. Этот человек помог мне избавиться от трупа…
- Очень смешно, - сказал Анри. - Почти братья Маркс.
- Уверяю вас!..
Высокий и сиплый повернулся к Никите, сжал пятерней ее лицо и сильно толкнул. Видимо, он хотел, чтобы она ударилась о переборку, но промахнулся: девушка распахнула спиной дверь и с коротким вскриком опрокинулась через леер. Как в медленном сне, Рекс видел ее взметнувшиеся длинные ноги…
- Козел, - зло сказал Анри. Он перегнулся через борт, несколько секунд смотрел вниз… Вернулся. - Ну ты козел, Роже. Второго такого не найти даже в Алжире. Девушка-то при чем?
- Свалилась? - с кривой ухмылкой спросил Роже. - И ладно. Толку от нее… что она может знать, подстилка…
Рекс потрогал языком острые обломки зубов. Сильно сморщился.
- Вы французы? - выдавил он.
- Нет, мы эскимосы, - фыркнул Анри. - Разве ты не видишь наших узких глаз и оленьих кухлянок?
- Я американец.
- Надо же. А мы думали почему-то, что ты клоп. Вонючий клоп.
- Я настоящий американец. Я работаю на УСИ…
- Не знаю, на кого ты там работаешь, а вот то, что с твоей подачи боши сожгли четыре сотни ребят, - это я видел своими глазами. Так что…
- Это не тот, человек, - спокойно сказала Ультима. - Девушка пришла сегодня…
- Заткнись, сука. - Роже положил ей лапу на плечо.
- Я не Холгерсон, - стараясь выговаривать слова отчетливо, заговорил Рекс. - Мое имя Натан Коэн. Я служу в подразделении «Экстра»…
- Где бы ты ни служил, ты остаешься предателем, - сказал Анри. - И мы, отряд Сопротивления имени Вильгельма Телля, приговариваем тебя к смерти. Приговор окончательный, кассационные жалобы - только Господу Богу…
- Вы можете навести обо мне справки, - быстро заговорил Рекс. - Позвоните…
- Рекс!.. - предостерегающе крикнула Ультима - и тут же замолчала. Рекс увидел только, как расширились и остановились ее глаза - и услышал отчетливый хруст. Потом женщина мешком повалилась на пол.
- Ты объявил бабам войну? - устало спросил Анри.
Роже склонился над упавшей Ультимой, приподнял за волосы голову, уронил.
- Проклятие. Я хотел только заткнуть ей пасть… Да ладно, Анри. Что ты так смотришь? Шлюхи - те же предатели. Их тоже нужно убивать.
- Псих.
- Я не псих. Не называй меня психом.
- Псих! Извращенец!
- Нет! Я патриот! Я резал наци, как овец! Я вешал предателей! Вешал! А что ты делал, когда была оккупация? Отсиживался в Англии?
- Ты знаешь, где я был. Я восемнадцать раз прыгал в тыл к нацистам. Сам Донован вручал мне медаль конгресса! Тебе не в чем меня упрекнуть, мой друг Роже…
- Я тоже работаю на Донована, - проговорил Рекс, чувствуя, что челюсти уже разжимаются, а язык распух. - Я работаю на Донована. На Донована, будь вы прокляты, сраные ублюдки!!! Вы срываете самую важную операцию этой войны!..
- Не тренди, - сказал Анри. - Лучше скажи, где копии документов, и умрешь легко. А нет - я отдам тебя Роже. У него были две сестры, знаешь ли. Младшие. Тебе рассказать, что с ними сделали в гестапо, когда допытывались, где прячется их братец? И как он потом учился работать ножом? Рассказать?
И тут Рекс потерял контроль над собой. Ситуация прямиком пришла из кошмара, а в кошмарах люди над собой не властны. Он начал кричать: о том, что он еврей и многие его родные сидят в немецких концлагерях, а многие уже убиты, что он ответствен за важное звено в важнейшей операции, что Донован снимет скальпы не только с Анри и Роже, но со всех идиотов из Сопротивления, которые вместо того, чтобы искать и уничтожать настоящих предателей и пособников наци, мешают работать честному американскому разведчику…
- Какую еще операцию? - брезгливо спросил Анри, глядя поверх его головы.
- Мы должны уничтожить группу американских предателей-переговорщиков, которые готовы прекратить войну и дать убежище Гиммлеру и Борману в обмен на то, что Германия не будет переносить военные действия наверх…
- Американских? - тупо спросил Анри. - Ты сказал - американских? И после этого смеешь утверждать, что ты не нацист и не предатель?
- Да! Потому что мы боремся с предателями! мы - настоящие патриоты!..
- Он все врет, - мрачно сказал Роже, заходя Рексу за спину. - Ты же видишь, Анри, он просто пытается выиграть время. Где копии документов, мразь?
- Я не вру!!! - завизжал Рекс…

…Ультима медленно приходила в себя. Боль была страшная, в шее и плече, и при малейшем движении подкатывала липкая тошнота. И все же ей удалось подобрать под себя ноги и в несколько приемов, хватаясь за какие-то предметы, сесть. В глазах плавали размытые лиловые спирали. Ничто не удерживалось взглядом.
Потом ей как-то удалось (несколько мелких неловких движений, искрящая электрическая боль от лопаток до затылка - боль, парадоксальным образом прочищающая мозги) понять то, что она видит уже давно…
Со связанными за спиной руками, вывалив черный язык, висел и покачивался под начищенным медным поручнем, за который держатся во время шторма, Рекс. Босые ноги его мокро и вязко елозили по полу, размазывая вонючую грязь и кровь.

Крит, авиабаза Вамос, 14 февраля 1945. 4 часа утра
Жутко хотелось пить. И - нестерпимый анисовый привкус. Проклятое «узо», как эти греки его пьют… Волков доковылял до шкафа-рефрижератора, покопался в нем, выудил картонную коробку с баночным пивом. Как всегда у этих американцев: остроумное техническое воплощение, а пиво дрянь. Но - мокрое. И холодное. Будем в Праге - вот там и попьем настоящего…
Телефонный зуммер вывел его из себя. Он хотел хватить аппаратом об пол, но передумал.
- Алло… - Максимум яда в голосе.
- Дрозд? Это Филин. Я к тебе зайду?
- В такую рань?
- Срочно…
Интонации растерянные и виноватые, что странно. Эйб Коэн никогда ни в чем не может быть виноват. Никогда и ни перед чем не теряется…
- Ну, заходи.
Он пришел через минуту, невысокий плотный парень с круглой, наголо бритой головой. Ас диверсионно-террористической работы - и, что характерно, в обоих уровнях. Большая редкость, между прочим…
- Извини, Ал, что рано, но - Натан погиб.
- Что?!
- Натана убили. Ультима только что сообщила…
- Гестапо?
- Если бы. Какие-то то ли швейцарские, то ли французские маки. По ошибке…
- Ни хрена себе.
- Этот дурачок решил показать себя, добрался до какого-то ублюдка, похитителя больших секретов, тот покончил с собой, а тут вдруг эти… и приняли его за этого самого ублюдка. И повесили - вместо. Представляешь?
- Но точно не гестапо? Не «Факел»?
- Была бы слежка… И тогда бы уж просто похитили. Зачем гестаповцам его труп?
- Да, это верно… Ты извини, у меня сушняк, так я выпью еще баночку. Будешь?
- Буду. Дурак… влез… Я ведь его специально - подальше…
- Я догадался.
- Мамин любимец. Как я теперь?..
- В каком он виде - здесь, внизу?
- Не знаю. Телом он где-то под Парижем… Понимаешь, Ал, он… он ранения, скажем, переносил очень тяжело. Боюсь даже думать обо всем этом… мы же с ним поклялись: если что… ну, ты понимаешь: кома, или идиотизм, или… в общем… обязательно помочь друг другу. Совсем помочь. Поэтому… Вот ты, Ал, - ты не боишься?
Волков долго не отвечал.
- С нами работал Бокий, - сказал он наконец. - А он считал, что слияние Верха и Низа должно быть полным. Только тогда возможна полная отдача. И он вырабатывал в нас это слияние. Так что бояться мне, можно сказать, почти нечего: если меня грохнут наверху, то и здесь… мало не покажется. Вот так.
Эйб долго молчал.
- Ты меня отпустишь? Я посчитал: нужно тридцать шесть часов…
- Чушь, чушь… - Волков задумался. - В Париж, значит. Ага. Сделаем иначе. Сделаем так…

НЕОЖИДАННОСТИ

Берлин, 14 февраля 1945. 13 часов 30 минут
- Устал? - сочувственно спросил Гуго, бросаясь в кресло; оно вздохнуло и обняло его кожаными складками.
Штурмфогель медленно сел в такое же кресло напротив.
- Нет, - сказал он, морщась. - Просто… что-то вроде опустошения.
«Скорее - дурные предчувствия, но вслух об этом я не буду…»
- Это понятно, - кивнул Гуго. - Когда завершаешь такую операцию - блестяще завершаешь! - кажется, расстаешься с куском жизни. Ведь так? Ладно, раздача официальных наград будет позже, а пока просто прими мое восхищение. Ты прокачал этого маленького жида классически. Никто не смог бы сделать это лучше. Никто. Поверь мне, Эрвин. Ты лучший дознаватель из всех, кого я знаю.
- Может быть, - согласился Штурмфогель. - Другой бы стал возражать, но я человек покладистый. Только почему ты говоришь, что операция завершена? По-моему, она только начинается.
- Да-да, этот предатель…
- Предатель - это само собой. Но ведь еще надо взять или ликвидировать группу Коэна.
- Да зачем?! Пусть они делают свое дело. Просто в нужный момент мы выдернем из-под огня Зеботтендорфа с компанией - они еще послужат родине. Остальных же уничтожат еврейские наймиты. Что и требовалось доказать.
- Но после этого…
- Именно. Война перекинется наверх. И здесь у Германии появляется некоторое преимущество - не так ли? - причем именно после бойни, которую устроят эти дурачки. Согласись, что внизу шансов на победу у нас уже не осталось. Что бы там ни трендел маленький доктор.
- Как же Салем? - тихо, почти сам себя, спросил Штурмфогель. Он слишком хорошо представлял, что такое война наверху.
- А как же Гамбург? - еще тише спросил Гуго. - И Кельн? И Дрезден? А ведь это только начало. Вся Германия будет обращена в пепел. Они не успокоятся…
- Почему?
- Они не успокоятся. Они слишком боятся нас. Придут русские… Нет, Эрвин. Если мы не победим, то просто исчезнем с лица земли. Как питекантропы. Как этруски. И если ценой нашей победы будет разрушение Салема… ну что ж! Потом мы создадим новый Салем. Благороднее и чище нынешнего.
- По проектам Шпеера?
Гуго чуть усмехнулся:
- Ты уже знаешь? Он набросал несколько эскизов. Сейчас ему просто некогда всем этим заниматься…
- Понятно. Гуго, а шеф - он тоже так считает?
- Можешь спросить его сам, если хочешь. Шеф, Юрген, Карл, Эрика… все. Пока ты геройствовал, мы обсудили этот вопрос.
- Так что теперь Дрозд может узнать о наших намерениях…
- Нет. Все накануне прошли контроль лояльности. А ты, кстати?..
- Сегодня вечером.
- Почему тянешь?
- А работал бы кто? Ты же знаешь, я после этой дряни два-три дня полумертвый. Вот пока пауза…
- Паузы, может быть, и не будет. Твой Ортвин…
- Да, я знаю. Что ж, молодец. Такой удачливости я даже и не ожидал от него. Был этакий честный середнячок.
- Меня это беспокоит. Слишком удачлив. Нет?
Штурмфогель молча развел руками.
- У тебя есть на сегодня еще дела? - спросил Гуго.
- Да уж не без того. - Штурмфогель хмыкнул. - И не из самых приятных.
- Можешь поделиться?

Предыдущая страница 9 Следующая страница


Штурмфогель 10

- Надо сходить к папе Мюллеру и выманить несколько досье, которые у него хранятся. Ты же знаешь, как Мюллер обожает делиться. Крестьянская натура.
- О да! Только меновая торговля. Хочешь, я схожу с тобой?
- У тебя есть что-то на обмен?
- Пара стеклянных бус и несколько гвоздей…

Берлин, 14 февраля 1945. 21 час
Когда в глазах стало рябить, а шею и затылок палило уже нешуточным огнем, Штурмфогель погасил лампу, встал и подошел к окну. Осторожно отодвинул штору. Раздвигая густые сумерки, на землю падали огромные хлопья снега. Зима выбрасывала свой последний безнадежный десант…
Что же мне делать, подумал он. Снежинки падали. Они хотят воевать наверху. От Салема не останется ничего. Или призрачные руины - как от крепости Абадон. И на них будут падать снежинки. На руины. На руины… самого роскошного творения человека. Он представил себе, как будет жить без Салема. То есть попытался представить. Холод и мрак и ни малейшей надежды… а ведь даже не в этом дело. В чем-то другом…
Штурмфогель, морщась, с хрустом покрутил головой, помял шею, надплечья. Потянулся. И вдруг какая-то искорка проскочила в сознании. Маленькая жалкая искорка… Ни слова больше, приказал он себе. Ни слова. Все - потом.
Он вернулся к столу, где были разбросаны фотокопии листов из досье на того, «погибшего в результате несчастного случая» сотрудника Спецотдела. Качество печати было так себе, а местами просто отвратительное. Будет вам и резь в глазах невыносимая, и головная боль, и нулевой результат… Он долго всматривался в фотографию, потом прыгнул вверх, достал из шкафа папку с рисунками Полхвоста… Да, это он. Несомненно. Вот этот. Который оглядывается.
Александр Михайлович Волков, тысяча девятьсот седьмого года рождения… на три года старше меня, подумал Штурмфогель… так, так, так, так… Испания, Германия, Китай, Тибет, опять Испания… высококлассный специалист по разведке, диверсиям, ликвидациям… а вот этих обозначений я не понимаю, какой-то шифр… и лицом похож. Склонность к депрессиям и немотивированной жестокости. Но вот поди ж ты - мертв. Утонул в ванне. В состоянии глубокого опьянения. Масса свидетелей, видевших труп…
А вот Полхвоста видел его живым. Совсем недавно. И кому я должен больше верить?..
Штурмфогель всматривался в фотографию и чувствовал, что ему хочется верить свидетелям.
И тут брякнул телефон. Штурмфогель от неожиданности подпрыгнул. Взял трубку.
- Господин Штурмфогель? - скрипучий голос сквозь жестяное позвякивание мембраны. - Здесь доктор Ленард. Вы уже двадцать минут назад должны были сидеть в моем кресле…
Штурмфогель мысленно застонал.
- Да, доктор. Простите, слишком много дел… Еще не поздно прийти сейчас?
- Ну, приходите. Или, если вы так загружены, может быть, перенести нашу встречу? Скажем, на август?
- Я иду…
Штурмфогель робко положил трубку на рычаги, собрал и запер в сейф фотокопии и поспешил к лестнице. Пройти эту чертову проверку на лояльность следовало прямо сейчас. Сию минуту.
Пока он еще лоялен.
Завтра может быть поздно…

Прага, 17 февраля 1945. 12 часов
Кап. Кап. Кап! Кап!!! КАП!!! КАП!!!!!!!
Он наконец открыл глаза. Волглая паутина нависала над лицом, и очередная студенисто дрожащая капля готова была вот-вот… И - звуки.
Хотелось кричать.
Обожжен мозг, обожжен и обнажен, и любое прикосновение к нему - далекое поскрипывание, лиловое пятно, мурашки в левой руке - все это мучило и убивало.
Дом стонал. Как все старые дома, он с трудом засыпал вечерами и мучительно просыпался, хватаясь за стрельнувшее колено и мокротно кашляя сипящей грудью. А ведь дом куда моложе его…
Это не паутина. Просто трещины на потолке. И идет дождь. Или снег. А капли падают в медный таз.
Барон провел рукой по лицу, по глазам, сдирая коросту. Глаза, отравленные сулемой еще в тринадцатом году, теперь слезились по ночам гноем - особенно на холоде и сырости. А холода и сырости хватало…
Брикеты из спрессованной угольной пыли и торфа давали много чада, но почти не грели. Барон знал, что на черном рынке можно достать и дрова, и самый лучший антрацит и что многие чиновники и офицеры так и делают - не сами, конечно, а через шоферов, ординарцев, слуг, - но себя до такого бесчестия он допустить не мог. Он мерз и кашлял вместе со своим народом.
Мерзавцы русские…
Вчера что-то закончили… почему вчера? сегодня… в шесть утра. Что закончили? Непонятно. До чего-то договорились. Но до чего? Даже если перечитать стенограмму - а придется, - так и останется ощущение пережевывания песка. Сидим и жуем песок, глядя друг на друга сияющими от честности глазками. Тянут время, а сами уже в Будапеште. Ну, ничего…
Он решительно сбросил одеяло и сел. Тело вело себя отменно - да и как иначе? - но вот голова готовилась возмутиться. Слабое звено, сказал он презрительно голове, де-ерьмо. Заменить бы тебя… Он умылся горячей водой, поскоблил щетину, оделся потеплее - и подбросил себя вверх..
Наверху было лучше. О-о!.. В камине пылали, чуть шипя от усердия, буковые поленья, нога тонула в ковре. С темных панелей стен смотрели стеклянными глазами охотничьи трофеи. На столе его ждал плотный завтрак: салат из грибов и ветчины под соусом из сливок и дичи, горячие шпикачки с брюссельской капустой и горошком, паштет, печеные бананы с коньячным кремом (к ним он приохотился в давнюю пору на Санто-Доминго), легкое суфле с миндалем - и к этому маленькая бутылочка «Мерло» урожая двадцать четвертого года, кофе с пенкой и короткая сигара с золотым ободком от Дювиля, скатанная вручную на бедре девушкой-мулаткой девятнадцати лет. Барон подоткнул салфетку и приступил к завтраку…
Они не уступят, вдруг с ужасом подумал барон, и будет как тогда, в сорок втором… это называется «тронул - ходи», угрожал - сделай, или тебя не станут принимать всерьез никогда. А они не уступят, они будут тянуть время здесь и переть бешеным кабаном там, внизу… а значит, придется исполнять обещанное, пускать в ход V-3… они в него не верят или думают, что это очередная ракета, или подводная лодка, или газ, или сверхсамолет… а может быть, и верят, а может быть, и знают все, гестапо обязалось организовать достоверную утечку информации - чтобы враги смогли оценить реальность угрозы.
Но если V-3 заработает, то всему этому придет конец…
Руки барона дрожали.
Когда он закончил завтрак, громадные напольные часы - смерть-рыцарь с маятником в виде косы - медно и раскатисто объявили, что уже час дня. Два молчаливых лакея ждали его в гардеробной. Барон позволил переодеть себя в деловой костюм, потом поднялся в мансарду, обшитую черным деревом. На месте, где должно было быть окно, открывался вход в бесконечный, темнеющий с расстоянием коридор, похожий на те, что возникают между двух зеркал. Две сверкающие полоски рельсов, проложенные по его полу, сходились в глухой бесконечности. Барон взялся за кисть шнура, свисающего с потолка, легонько дернул. Прокатился удар гонга. В стене напротив коридора открылись ворота, и оттуда медленно выкатилась электроколяска, темно-красная, лаковая, с блестящими медными ручками и фонарями. Кучер-пилот спрыгнул с козел, распахнул перед бароном дверцу. В диване под слоем кожи и ватина были резиновые подушки, налитые теплой водой.
- Поехали, - сказал барон, откинувшись на спинку, и благосклонно помахал кучеру двумя пальцами. Тот ослепительно улыбнулся в ответ, натянул на глаза огромные очки, застегнул под подбородком шлем и перекинул через плечо концы бежевого шелкового шарфа.
Запели моторы, и коляска, легко набирая скорость, понеслась по рельсам. Стыков не было, и только рвущийся посвист воздуха проникал снаружи в тишину салона. Изредка в стенах коридора возникали окна - достаточно длинные, чтобы рассмотреть кружево крыш, какие-то башни с зубцами, клочковатые облака.
Барон прикрыл глаза. Ехать еще почти час…

Берлин, 17 февраля 1945. 18 часов
Нойман закончил расшифровку очередной телепатемы от Ортвина - и вдруг почувствовал, что скулы его каменеют. Он еще раз, проговаривая про себя, перечитал текст.
"Ортвин - Хагену.
С двадцать первого по двадцать третье февраля буду находиться в Риме, в отеле «Канопа». Подлинники фотографий, на которых запечатлены встречи Дрозда с информатором, буду иметь при себе. Необходима немедленная эвакуация в нейтральную страну, где я передам фотографии известному мне лицу в присутствии германского консула. Напоминаю о шведском паспорте и гонораре".
Нойман грохнул кулаком по столу - пресс-папье отозвалось надтреснутым звоном - и вдавил клавишу селектора.
- Где этот засранец Штурмфогель?!
- У него отпуск до завтра, - отозвался секретарь, - вы сами подписали…
- Послать машину - и хоть дохлого - сюда!!! А пока найди мне Кляйнштиммеля… да и Гуго заодно…
Он откинулся от стола, тяжело дыша. В кабинете словно туман клубился. Красноватый. А ну, спокойнее, осадил он себя. Так можно ведь и не дожить до победы…
…Немного позже, глядя на серое, в бисеринках пота лицо Штурмфогеля, он испытал вполне понятное удовлетворение: негодяй мучается, хоть и по другой причине. Каждый переносил издевательские процедуры доктора Ленарда по-своему, кто-то вообще вставал, заправлял рубашку и шел работать, а Штурмфогель отключался на два-три дня. Может быть, то, что помогает предателю проходить контроль лояльности, и требует такой отдачи сил?.. Заключение Ленарда лежало на столе - почти безупречное. Лежало рядом с текстом телепатемы.
- А теперь, - не ответив на приветствие, зарычал Нойман, - объясни, что все это значит! Почему твой агент перестал тебе доверять? Сразу после того, как увидел фотографии предателя? А?
Штурмфогель покачнулся и оперся о крышку стола. Глаза его бегали по неровным строчкам. Кажется, он перестал разбирать почерк Ноймана. Потом он посмотрел на шефа, на Гуго, на Кляйнштиммеля…
- Ты это что… серьезно?
- Серьезнее не бывает, - сказал Гуго. - Это почти доказательство. Осталось получить сами картинки. Ты можешь признаться, это облегчит жизнь и нам, и тебе.
- Какой-то бред…
- Это твой агент, не так ли? Ты сам говорил, что доверяешь ему.
- Я говорил еще, что он может работать на противника.
- Тогда зачем ему удирать в нейтральную страну? Нет-нет, вероятность такая остается, - поднял ладонь Нойман. - Только поэтому ты проживешь еще несколько дней. Послезавтра полетишь в Загреб, оттуда тебя перебросят в Рим, там встретишься с Ортвином и заберешь у него фотографии. Все время будешь под контролем. Любой твой чих, не понятый контролерами, будет твоим последним чихом. Ясно?
- Он просил - в нейтральную страну…
- Он просил! А куда? В Турцию? Или уж сразу в Аргентину? В Загреб из Рима мы его перебросим легко, а потом - если он действительно сдаст нам предателя - через Германию в Швецию. Паспорт его готов, - Нойман брезгливо поморщился, - и гонорар тоже. Все это будет у тебя - вручишь…
- Подожди, - сказал Штурмфогель. - Откуда в Риме может быть наш консул? Ты заработался, шеф.
Несколько секунд Нойман тяжело смотрел Штурмфогелю куда-то в район солнечного сплетения.
- Да, - сказал он наконец. - Заработаешься тут… Встречаться в Риме, на вражеской территории, ты с ним не можешь, раз он тебе не доверяет. И вывезти его из Рима без тебя не получится. Тупик?
- Сделаем так, - заговорил Гуго. - В Риме с ним встречусь я. Совершенно посторонний человек, не имеющий никакого отношения… а потом улучу момент и подброшу его… Что произойдет с телом? - повернулся он к Штурмфогелю.
- Судороги, потом ступор, - неохотно ответил Штурмфогель. - В госпитале в тот раз поставили диагноз: тяжелое отравление парами бензина.
- Значит, он там и теперь попадет в госпиталь. Наверху мы все с ним пообщаемся… Может быть, он даже не захочет возвращаться за своим телом. А если захочет - то вывезем и тело. Хоть в Швецию, хоть на Шпицберген…
Нойман побарабанил пальцами по столу.
- Если других предложений нет, то план принимается. А ты, - показал на Штурмфогеля, - с этой минуты под арестом. В своем кабинете. В сортир - под охраной. Из здания не выходить. Наверх - запрещаю. Все. Убирайся.
Штурмфогель попятился от стола шефа и споткнулся о складку ковра.

ОДИН

Берлин, 18 февраля 1945. 01 час
Он лежал, сплетя пальцы на затылке, и разглядывал темный плафон под потолком. Действие нитроглицерина, который он сунул под язык перед свиданием с шефом (для надлежащей бледности, дрожания конечностей и пота на лице), должно бы давно кончиться - значит, голова болит сама по себе. Еще бы ей не болеть…
Два дня из трех, традиционно выделяемых лично ему для отдыха после проверки лояльности, Штурмфогель использовал совсем для других целей. Можно сказать - преступных целей.
Теперь в «Факеле» два предателя…
Ну и пусть. Это они - рыцарь Гуго, Нойман, Юрген, - это они предают Верх. Предают древний Салем, Великий Город, губят его даже не за Германию - за Гитлера.
…С трудом дотащившись до дому после унизительных и опустошающих процедур Ленарда, он раздел себя, уложил на кровать - и метнулся вверх, пока еще оставалось немного сил, чтобы совершить этот скачок. У него было в запасе где-то сорок восемь часов, в течение которых его гарантированно не побеспокоят.
Он ожидал, что окажется в своей квартирке, скучной и неухоженной, зато с великолепным видом из окна; однако вместо этого неожиданно обнаружил себя в просторной ванне, пахнущей можжевельником. Тут же откинулась занавеска, и в ванну грациозно вступила стройная смуглая женщина…
Да, здешнее тело не теряло времени даром… но как некстати!.. ведь надо торопиться… да пропади оно все пропадом…
И все же долг, верный долг - хоть и охрип, трубя в трубу, но дело свое сделал: под утро Штурмфогель оделся и выскользнул на галерею, оставив Марику спящей. Луна, почти красная от далеких дымов, взглянула ему в лицо. Потом на фоне ее прошел цеппелин, отливая темным серебром, как форель в ручье. Штурмфогель попытался сориентироваться - не получилось. Тело приехало сюда в состоянии на редкость возвышенном. Тогда он двинулся наугад и через полчаса выбрался к какой-то дороге, обсаженной липами пополам с фонарями. Пришлось еще довольно долго ждать, когда вдали покажется угловатый силуэт таксомотора…
Водитель никак не хотел ехать в Изенштайн, и Штурмфогелю пришлось почти до дна опустошить свой бумажник. И все равно этот паразит ворчал, бормотал неразборчиво, но недовольно и намеренно пускал под правое колесо каждую встречную рытвину.
Было уже светло, когда таксомотор выехал на крошечную круглую площадь с черной статуей на мраморном пьедестале в центре. В промежутках между домами виднелись стены замка. Штурмфогель вышел, а таксомотор, взвизгнув покрышками, объехал статую и стремительно скрылся.
Статуя изображала Асмодея. Владельцы Изенштайна были известными дьяволопоклонниками, да и посадские жители имели дурноватую славу. Здесь не стоило появляться в темноте, особенно по пятницам…
Штурмфогель прекрасно знал, что народные слухи об Изенштайне и его окрестностях следует делить по крайней мере на двадцать пять, и тем не менее с замиранием сердца проходил мимо темных переулков, похожих скорее на глубокие горизонтальные ямы, откуда несло сладковатой гнилью, сложной смесью трав и кореньев, чем-то горелым. Иногда из переулков тянуло ледяным холодом…
Ульрих жил в угловом и даже каком-то остроугольном, похожем на нос корабля доме с башней. На верху башни, поскрипывая, медленно взмахивала крыльями деревянная птица. Штурмфогель постучал в дверь медным пестом, висящим на цепи, и стал ждать. Минут через пять, не меньше, дверь отворили.
Ульриху Шмидту, давнему - очень давнему - знакомцу и в каком-то смысле наставнику Штурмфогеля, было далеко за восемьдесят. Штурмфогель знал, что способности Ульриха по части перемещений вверх и вниз в свое время превосходили его собственные; кроме того, Ульрих обладал и кое-какими особыми, уникальными умениями. Но после тридцать третьего года он принципиально не возвращался вниз; там тоскливо бродила лишь его пустая оболочка, с которой он не поддерживал связи. Гестапо еще до войны пыталось на него надавить - именно через эту пустую оболочку; он что-то сделал в ответ, и от него моментально отстали. Это была темная, засекреченная вдоль и поперек история, и Штурмфогелю так и не удалось узнать никаких деталей.
- Мой юный друг, - сказал Ульрих без всякого энтузиазма, пропуская Штурмфогеля в сыроватое, но теплое нутро дома. - Необыкновенно ранний визит.
На нем был синий плюшевый затасканный халат.
- Извини, - сказал Штурмфогель. - Я не мог ждать. У меня мало времени.
- А у кого его много? Разве что у покойников. Ты будешь кофе?
- Да. Большую кружку. Крепкого. Можно без сахара.
- Пойдем. Я буду варить, а ты - рассказывать. По узкой лестнице они куда-то поднялись. Кухня не имела окон, свет давал желтоватый плафон под потолком. Ульрих заскрипел кофейной мельницей, напоминающей шарманку; Штурмфогелю захотелось вдруг затянуть «Милого Августина».
- Я слушаю…
- Ульрих, - сказал Штурмфогель, - я хочу, чтобы ты вывел меня на кого-нибудь из Абадона.
- Как славно, - помолчав, отозвался Ульрих; шарманка продолжала скрипеть. - Почему ты вдруг решил, что я знаю кого-то из Абадона?
- Ты знаешь всех.
- Допустим. А почему ты решил, что в Абадоне кто-то остался?
- Я тоже кое-что знаю…
- Допустим и это. И что я им скажу? Что с ними желает познакомиться эсэсовский майор, мой бывший ученик и до сих пор хороший приятель?
- Да. Именно так.
- По-моему, дорогой Эрвин, ты начисто потерял чувство реальности. Ты знаешь, куда меня пошлют? Если просто пошлют…
- Скажи им, что в этом деле я работаю не на CC и даже не на Германию. Что всему Верху угрожает опасность. Что мы - здесь - должны объединиться, чтобы…
Он поймал на себе взгляд Ульриха и почему-то неловко замолчал.
Ульрих наконец закончил помол, пересыпал кофе из шарманки в огромный кофейник и потянулся за пузатым медным чайником, стоящим на круглой угольной печке. Когда он снял чайник, языки пламени высунулись высоко и осветили все зловещим оранжевым, с черной подложкой светом.
- Какого рода опасность?
В голосе его звучала неподдельная тревога…
Потом Ульрих ушел и отсутствовал почти четыре часа. Штурмфогель вздремнул. Он видел себя в каком-то ущелье - притом что знал: это город. Его обнимала жара, вязкая и вонючая, как гудрон. Он кого-то ждал, поглядывая на часы, и испытывал тревогу и страх…
Продолжая испытывать тревогу и страх, он проснулся и долго не мог попасть в такт с реальностью.
Да, Салем погибал не раз и всегда возрождался потом - может быть, даже в лучшем виде, чем был. Еще в древности здешние властители владели страшным оружием - читайте Ветхий Завет, «Махабхарату»… Но какое лично мне дело до того, что через сто лет Великий Город, как птица Феникс, восстанет из пепла? Лично мне и каждому из десятков миллионов его обитателей? Ведь нас-то к тому времени уже не будет. Мы либо сгорим в огне, либо задохнемся в черном тумане, либо утонем, либо обратимся в песок - все будет зависеть от того, кто из властителей первым взмахнет рукой, дернет за шелковый шнурок, нажмет на кнопку…
А в том, что у кого-то из них не выдержат нервы и оружие Последнего Шага будет применено, Штурмфогель уже не сомневался.
Надежда одна - что властители встретятся и договорятся: ничего не предпринимать здесь, что бы ни происходило внизу. Самоизолироваться от того безумия. Но нужны гарантии для их нижних тел…
Возможно ли это? Штурмфогель жил без розовых очков и не слишком верил в чудеса. А здесь, похоже, рассчитывать можно было только на чудо.
Или на переворот. Подобный тому, который сорвался в прошлом году… Да, это могло бы помочь.
Только как его совершить, этот переворот?
Жаль, что «мизерикорд» существует только в воображении…
Да, старина Эрвин. Предательство - страшная вещь. Стоит начать, заступить за черту, и ты готов катиться до конца. До одиннадцатого круга…
А кроме того, подобраться к фюреру наверху еще сложнее, наверное, чем внизу. А убить практически невозможно.
И… и…
Если быть честным… совсем честным…
Я не смогу поднять на него руку.
Вот и все. Я не смогу.
И не будем больше об этом…
Потом Штурмфогель лежал и смотрел в потолок, пытаясь измерить глубину своего грядущего падения и чувствуя себя скверно - пока не пришел Ульрих.
- Собирайся, - сказал он мрачно. - Времени совсем мало…
Призрачная крепость Абадон возвышалась над высоким холмом, когда-то застроенном приземистыми домиками из белого камня; крыша одного дома была двором другого, и так до самой вершины. Потом дома опустели, а еще позже - выгорели и оплавились в том страшном огне, который насылали рыцари Темного Замка. Теперь они стояли не белыми, а всех цветов пепла, от костяного до черного.

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук

Звук от шагов был звонкий, цокающий - словно шли не по земле, а по гигантскому перекаленному глиняному кувшину.
- Сюда, - позвал Ульрих. Он стоял в пустых дверях одного из домов, такого же, как все. - Сюда…
Они миновали комнату-прихожую, свернули за угол. На полу стояла горящая лампа «летучая мышь». Ульрих поднял ее, немного выкрутил фитиль. Вперед и чуть вниз вел узкий, но достаточно высокий коридор.
- Тебе туда, - сказал Ульрих. - Вперед. Тебя встретят. Желаю успеха. Очень надеюсь… - Он замолчал.
Штурмфогель кивнул. Взял лампу, ощущая исходящий от нее легкий жар, словно вдруг оживший клочок того неимоверного жара, что плавил эти стены почти четыре года назад. И пошел вперед, не оглядываясь. Считая шаги.
Камень стен был ноздреватый, как нос старого пьяницы. Временами слышалась капель.
Потом над головой перестал ощущаться потолок. Штурмфогель посмотрел вверх. Там горели несколько ярких звезд.
Потом путь ему преградил высокий, роста в три, завал. К завалу приставлена была деревянная лестница.
- Поднимайся, - сказал кто-то невидимый сверху. Низким раскатистым голосом. - Но без фокусов. Лампу оставь.
Штурмфогель молча полез наверх. Ступени были влажные и очень холодные, словно лестницу только что выкопали из снега.
Потом его ослепили направленным прямо в лицо лучом мощного фонаря и быстро обыскали. Людей вокруг него было трое или четверо - в темной одежде и темных масках.
- Пошли, - сказал тот же голос. Как показалось Штурмфогелю, все так же сверху.
Его вели с полчаса, часто поворачивая, проводя в какие-то ворота, двери, лазы. Наконец путешествие закончилось в просторном - он это чувствовал по гулкости шагов, - но совершенно темном помещении.
- Еще шаг вперед, - велел голос. - Нашли стул? Садитесь.
Штурмфогель сел.
- Только не надо больше света в лицо, хорошо? - попросил он.
- Тогда нам придется беседовать в темноте. - Голос звучал уже не сверху, а вровень.
- Не возражаю.
- Итак, все, что мы знаем о вас, - это то, что вы майор CC и в то же время приятель Ульриха Шмидта. Когда мы принимали решение о встрече с вами, большинство из нас высказалось в том смысле, что у Ульриха слишком широкие взгляды. Я пошел наперекор большинству. И вот теперь спрашиваю вас: что вы хотите получить от нас и что - предложить взамен?
- Предложить… получить… - протянул Штурмфогель. - Хи. Если я скажу, что мне нужна девственница семнадцати лет, платиновая блондинка с огромным бюстом, а взамен я готов предложить лишь свою дружбу, вы будете продолжать наш разговор?
Собеседник коротко, хотя и не очень весело, хохотнул.
- Именно девственница? Вы собрались приручать единорогов?
- Совершенно верно.
- Вы меня заинтересовали. Продолжайте.
- Хорошо. Тогда я расскажу вам кое-что… Война вроде бы идет к финалу. Это признают все, кроме Гитлера и его окружения. У них есть полная уверенность, что они сумеют переломить ход войны. Уверенность эта основана на том, что они готовы пустить в ход некое «оружие икс», оно же V-3, - здесь, наверху. Я не знаю, что это за оружие, но знаю, что их враги - знают. По крайней мере знают Властители. И боятся. И в свою очередь готовы пойти на все, даже на уничтожение большей части Верха, чтобы не допустить применения «оружия икс». У них есть возможности для этого…
- Вы уверены, что речь идет не о простом шантаже «палицей Тора»?
- Нет, конечно. В смысле - не уверен. Но даже и «палица», если ее пустят в ход…
- Да, конечно. Продолжайте.
- Выход, на мой взгляд, может быть только один: державы-победительницы должны гарантировать Гитлеру и его окружению полную неприкосновенность и безопасность как здесь, так и внизу. Переговоры об этом идут - якобы втайне от правительств. И уж не знаю, по-настоящему втайне или втайне понарошку, но на участников переговоров готовится покушение. Со стороны генерала Донована. Повторяю: я не знаю, действует он согласно воле Рузвельта или же вопреки ей. Возможно, конечно, что не «или», а «и - и»… но это уже не важно. Просто я не сомневаюсь, что после налета коммандос на переговорщиков не пройдет и нескольких дней, как Салем будет уничтожен практически весь…
- Ага, - откликнулся собеседник. - А я давно ломаю голову, кто это во всем виноват? Наверное, если мы еще немного покопаем вглубь, то обязательно наткнемся на евреев, да?
Штурмфогель сосчитал про себя до четырех.
- Я не веду речи о чьей-то вине. Категорически. Я всего лишь хочу предпринять самые необходимые действия, чтобы избежать всеобщей гибели.
- Вы вряд ли найдете здесь поддержку, майор. Каждый воин Абадона готов умереть сто, тысячу раз подряд, чтобы только утащить за собой Гитлера, Гиммлера, Кальтенбруннера, Мюллера…
- И триста миллионов других жителей Салема? И пожертвовать самим Салемом, этим… чудом?..
Штурмфогелю показалось, что он задыхается. Воздуха хватало, но на горле лежала чужая мягкая рука.
- Каждый человек - это Салем. - В голосе собеседника Штурмфогель услышал какие-то странные нотки. - Умирая, он знает, что его Салем гибнет. А в глубине души он не слишком уверен, что где-то есть еще и другие Салемы…
- Мы почему-то говорим не о том…
- О том, майор, о том. Я все еще не могу понять, почему должен помогать вашему делу. Убедите меня. Ведь мне - если я вас поддержу - еще предстоит убеждать своих людей. И я хотел бы иметь более веские аргументы.
Штурмфогель долго молчал.
- У меня нет никаких других аргументов, - сказал он наконец. - Я просто не хочу сгореть или задохнуться. Попытаться спасти себя я могу только одним способом: вместе со всеми…
- Не дать кораблю утонуть?
- Да.
- Допустим, что это так… Теперь несколько вопросов по касательной. Как вы относитесь к Гитлеру?
- Сложно.
- И все же. Попытайтесь уложиться в десяток слов.
- Могу и меньше. Уважение, сильно разбавленное разочарованием.
- То есть преступником вы его не считаете?
- Ну… не более чем других властителей. Все они так или иначе преступники - в понимании простых людей.
- А вы - простой человек?
- Да.
- То есть Гитлер - преступник?
- Да.
- Готовы ли вы помочь нам устранить его?
- Какой в этом смысл? V-3 может пустить вход и…
- Смысл - как в любом правосудии. Я не настаиваю, чтобы вы занялись этим немедленно. Но после того, как…
Штурмфогель пожал плечами:
- Я готов пообещать вам это уже хотя бы, потому, что шансов выжить у меня примерно три-четыре из ста. Мало того, что сама операция весьма рискованна, - если на службе меня хотя бы заподозрят в нечистой игре, то даже не станут разбираться, что к чему, просто ликвидируют, и все. Для простоты. В «Факеле» сейчас такой накал страстей… Так что обещать я могу что угодно: мне вряд ли придется выполнять обещанное.
- Годится, - сказал собеседник. - Идите за мной.
Путь из тьмы на свет занял всего несколько минут…
- Где это мы? - ахнул Штурмфогель, озираясь.
Полупрозрачные колонны уходили прямо в небо. Между ними слева расстилалась живая меланжевая ткань моря - такого беззаботно синего, что начинало щипать глаза. Справа и впереди в переливах палевых и бежевых оттенков застывшей волной стояла длинная пологая дюна с несколькими отточенными соснами на гребне. Солнце крылось за дымкой…
- Это иллюзия, к сожалению, - сказал тот, кто привел его сюда. - До горизонта вплавь полчаса…
Штурмфогель наконец увидел его. Мужчина немного выше среднего роста, голенастый, узкоплечий, жилистый. Узкое лицо с хищным носом и беспомощными красноватыми глазами. Словно вспомнив об этой странной беспомощности глаз, он быстро загородился темными очками. И тогда чуть раздвинул в улыбке бледные губы.
- Пейсы не ношу, - сказал он.
- Разумеется, - сказал Штурмфогель. - Рейхсмаршал не поймет.
- Вы меня узнали?
- Вам надо научиться менять внешность, полковник.
- Не дано, - развел тот руками. - Пытались научить, но… увы. Можно было, конечно, устроить маскарад…
- Ценю ваше доверие.
С полковником «Люфтваффе» Францем Райхелем, офицером штаба ПВО Берлина, Штурмфогель встречался несколько раз - когда у «Факела» появилась острая нужда в высотном самолете-разведчике. Это было около года назад. Насколько Штурмфогель знал, после событий двадцатого июля над Райхелем некоторое время висели грозные темные тучи, однако же пронесло. И вот внезапно оказывается, что аристократически надменный полковник-пруссак на самом деле - еврей, да к тому же опасный заговорщик…
- Познакомьтесь, - сказал полковник. - Моя дочь.
Как бы вынырнув из дрогнувшего воздуха, навстречу им шагнула девушка в длинном, по щиколотку, широкополом кожаном плаще табачного цвета. У нее были коротко стриженные, в стиле тридцатых годов, светлые волосы и неодинаково изломанные тонкие брови.
- Это он и есть? - игнорируя Штурмфогеля, обратилась она к отцу. В низком голосе что-то опасно вибрировало.
- Да, Лени. Это он. Штурмбаннфюрер Штурмфогель. Эрвин Штурмфогель.
Девушка рассматривала его в упор. Под взглядом необыкновенных серых глаз Штурмфогель медленно съеживался.
- Лени, - сказал полковник. - Я думаю, он не знает.
- Папа…
- Он совсем из другого ведомства. Вы ведь даже формы не носите? - обратился он к Штурмфогелю.
- Ну, как правило…
- Гестаповцы тоже не носят форму, - сказала Лени. - И что из этого, папа? Это говорит нам об их благородстве?
- Ты слышала наш разговор?
- Что ты хочешь спросить?
- Не спросить, а сказать. Мы будем работать с этим человеком.
- Это приказ?
- Это приказ.
Лени взглядом сначала оттолкнула отца, потом полоснула Штурмфогеля, развалив его наискось, и, взмахнув полами плаща и вздернув голову, прошла мимо. Духи ее звучали тонко и чуть манерно. Мелодия флейты…
- И тем не менее, - сказал полковник, - других девушек здесь нет.
- Это хорошо, - невпопад сказал Штурмфогель. - Она подходит. Идеально.

…Он так глубоко погрузился в воспоминания, что не услышал щелчков замка.
Вошел Гуго.
- Я принес тебе водки, - сказал он.
- Твоя терпимость меня поражает, - усмехнулся Штурмфогель.
- Я не верю, что ты предатель. - Гуго развернул стул и прочно уселся. - Я вообще сомневаюсь в наличии предателя. Не знаю, переметнулся твой агент или его используют втемную, но от этой информации с самого начала пованивало. Как тебе кажется?
- У меня нет права голоса в обсуждении этого вопроса.
- Между нами?
- Нет. Я под подозрением. И вообще - давай о другом. О бабах. А?
- Да пошел ты… Я ни о чем другом не то что говорить - думать не могу. Как предатель проходит контроль лояльности? Я перебрал все возможные варианты… этого быть не может. Теперь получается, что либо мы чересчур полагались на эту систему, не вводили строгую внутреннюю секретность, и, значит, враг может знать о нас все… абсолютно все. То есть мы работаем под контролем. Возможно, даже под управлением. Непостижимо. Либо… Впрочем, об этом пока рано. Я сказал, что не верю в то, что предатель - ты. Нойман - параноик. Другое дело, что он это осознает. Но, как ты знаешь, «если у меня паранойя, то это вовсе не значит, что вон тот парень за мной не следит». Его сбивает с толку еще и то, что ты долго восстанавливаешься после процедур Ленарда. Мол, тратятся силы на защиту и тому подобное… А ты, наверное, и сам ничего не понимаешь?.. Вот что, давай все-таки чуть-чуть выпьем. Рюмки у тебя где? А, вижу… Значит, так, друг мой Эрвин: я тут выяснил, что доктор Ленард в тридцать четвертом инспектировал кельнскую школу «Нахтхабихт»… Я думаю, это он тебя искалечил, дружище.
- Ясно, - почти равнодушно сказал Штурмфогель. - А кто у нас бреет брадобрея?
- Я. Лично, - вздохнул Гуго. - Он чист. Да и доступа по-настоящему ни к чему не имеет…
- Ортвин тоже не самый главный начальник… Я даже удивился, когда он сообщил о существовании предателя в наших рядах. Трудно понять, откуда он мог узнать это - если, конечно, ему специально не скормили дезу.
- Это самое вероятное. А мы повели себя, как разбуженные куры…
- И тем самым спалили Ортвина. Наверняка.
- Значит, никаких фотографий у него не окажется.
- Боюсь, Гуго, что и самого его мы живым не получим. Если ты чего-нибудь не придумаешь.
- Я придумаю.
- Вытащи его. Даже если он в конце концов сломался, то все равно очень много для нас сделал.
- Ты сентиментален, дружище, как гамбургская проститутка на экскурсии по Парижу…
Штурмфогель вдруг захохотал. Выразить словами, что такого особо смешного в словах Гуго, он не мог - срабатывали какие-то мгновенные ассоциации, выстраивались в невозможные цепочки… Он хохотал долго, и даже выпив большую рюмку водки - без удовольствия, как лекарство, - еще время от времени всхохатывал, а потом улыбался чему-то, но чему - не понимал сам.

Шампиньи-сюр-Марн, 19 февраля 1945. 18 часов
- Вот это я. - Волков выложил перед начальником госпиталя полковником Смитом свое служебное удостоверение. - Вот это - мои полномочия. А это - человек, которого мы ищем. Возможно, он у вас проходит под чужим именем или как Джон Доу…
Медицинский полковник долго и туповато смотрел на документы. У него были маленькие близко посаженные глаза и нездоровый румянец на скулах.
- Допустим, - сказал он. - И что дальше?
- Это мой офицер. Его состояние вызвано неким внешним фактором, о котором вам знать не следует. Обычными средствами вы его на ноги не поставите. Я должен забрать его, чтобы продолжить лечение в расположении части. Он в коме? Судороги были?
Полковник медленно поднял взгляд на Волкова. Пристально посмотрел на Эйба. Потом опять на Волкова.
- Я должен получить подтверждение ваших полномочий от своего начальства. От генерала Толанда. Без этого я вам никого не отдам.
- То есть мой человек у вас?
- Этого я не утверждал. У меня лежат несколько неизвестных, один из них внешне будто бы похож. Он в полном сознании, но страдает тотальной амнезией.
- Я могу посмотреть на него? Только посмотреть?
- Думаю, да, - сказал полковник неохотно. - Вас проводят. Сержант!..
Госпиталь располагался в монастыре. Такие старые здания Волков не любил: в них все пропитывалось запахами многих поколений бывших жильцов. И эти запахи не мог перебить крепкий госпитальный дух йода, меркурохрома, автоклава, марли, карболки, гноя…
- Здесь. - Юный сержант откинул простыню, загораживающую глубокую нишу в стене.
На узкой койке, укрытый с головой блекло-лиловым одеялом, кто-то лежал, свернувшись калачиком.
- Боится, - сказал сержант. - Всего боится… Джон! Проснись. - Он легонько тронул лежащего за плечо; тот вздрогнул. - Это я, Пит. Ты меня знаешь. Проснись.
Он приподнял угол одеяла с лица лежащего, и Волков почувствовал, как пальцы Эйба сжимаются на его локте.
- Это он, - сказал Волков. - Сержант, можете записать его данные: Натан Коэн, двадцать лет, лейтенант воздушных сил, шестая отдельная авиаэскадрилья. И оставьте нас на пять минут.
- Сэр, я…
- Разве вам приказали конвоировать нас? Если вы сейчас же не отойдете на двадцать пять шагов, то станете обладать совершенно секретной информацией, допуска к которой у вас нет. То есть лет пять тюрьмы вам обеспечено. Ясно?

Предыдущая страница 11 Следующая страница


Штурмфогель 12

- Так точно, сэр.
Сержант неохотно удалился, а Волков быстро скользнул вверх и убедился, что поблизости никого нет, равно как нет и верхнего тела Натана. Можно было приступать. Он так давно это делал, что почти забыл ощущения…
Вверху здесь был не дом, а огромная разветвленная пещера. Пещерный город, может быть. Свет проникал по высоким колодцам. Волков закрыл глаза, настроился на поиск - и вскоре под ногой ощутил мягкую теплую пульсацию. Так пульсирует родничок у ребенка. Он присел и стал руками разгребать песок. Под песком была крышка люка - не стальная, не деревянная, а словно бы из толстой подошвенной кожи. Пульсация исходила от нее. Он нашарил медное кольцо и с трудом поднял крышку. Внизу было что-то вроде рубки подводной лодки. Волков с трудом втиснулся на теплое еще сиденье и положил руки на рычаги…
Где-то страшно далеко отсюда кто-то открыл глаза. Перед Волковым распахнулись прикрытые заслонками окна. За толстым стеклом Волков увидел двух исполинских зеленых монстров, висящих горизонтально. Морды их, белые, бесформенные, расплывчатые, тянулись к нему; глаза были пустыми дырами с чем-то опасно низким на дне.
А потом очень быстро, но без рывков - так чай пропитывает, а потом растворяет в себе кусок сахара - Волков оказался в чужом теле.
Он тут же спустил ноги с кровати и сел. Потом встал. Тело слушалось вроде бы неплохо. А в своем собственном, временно оставленном, он был уверен на все сто: оно перемалывало и не такие ситуации.
- Эйб, по плану, - сказал Волков чужим голосом. - Заводи мотор и жди.
- Понял…
Через минуту, придерживая свое тело за плечо, Волков вышел из-за занавески. Сержант посмотрел на них, но ничего не заметил. В обнимку они прошли сквозь весь госпиталь, сели в «паккард» - видно было, что Эйб все-таки нервничал: постукивал ладонями о руль - и спокойно уехали прочь.

Рим, 21 февраля 1945. 14 часов
Состояние, в котором Мерри находился после того, как дал согласие работать на Дрозда, было восторженным состоянием пустого хрупкого предмета, немного похожего внешне на человека. Он ходил, отскакивая от неровностей земли, как мячик. Внутри все звенело.
Отель «Канопа», что на улице Алессандрино, был совершенно невыносимой вонючей дырой, клоповником, душным дешевым полуборделем. Дрозд не подходил к Мерри близко, но время от времени появлялся где-то на краю поля зрения. И вообще - чувствовался неподалеку. Как будто источал слабый запах незнакомого табака.
Приказ был - ждать. Эрвин или его люди придут обязательно. Им не терпится. Они не станут дожидаться прибытия в какую-то там нейтральную страну…
Несколько часов, безвыходно (вот телефон; жди звонка!) проведенных в деревянном ящике, оклеенном изнутри бумагой поросячьего цвета с темно-золотыми амурчиками; ящике, единственное оконце которого выходило на противоположную глухую закопченную кирпичную стену; ящике, наполненном шуршанием мышей в пустых стенах и периодически возобновляющимися звуками забав, доносящимися откуда-то сверху и справа, - эти несколько часов вдруг вернули ему какую-то частичку ощущения себя прежнего. Больно было так, словно обмороженную руку сунули в ведро с горячей водой…
Но он втайне был рад этой боли.
Стараясь не думать ни о чем, Мерри открыл чемодан и достал маленький трофейный «вальтер». Вынул обойму, проверил, вставил обратно. Передернул затвор. Поднес пистолет к лицу, всматриваясь внутрь узкого дула. Рука чуть подрагивала. Из пистолета пахло смесью ружейного масла и жженого гребешка. Он знал, что самое верное - стрелять в рот. Но запах был настолько тошнотворен, что Мерри с трудом сдержал рвоту. Тогда он прижал ствол к виску. От дьявольски холодной точки соприкосновения со смертью тут же пошла волна очищения. Время для Мерри вдруг растянулось, как мехи аккордеона. Да, он никогда не вернется домой. Прости, отец, ты так мечтал о внуках… не повезло. Ничего, сестричка Элис скоро подрастет, выйдет замуж за хорошего парня… Он думал об этом с тихой спокойной грустью. И никогда больше он не взлетит в Эдем и не повстречается с Яной и Джулией. Эта страница закрылась навсегда. Что ж, бывает. И жизнь кончилась не так, как хотелось бы. Но цепляться за нее - это значит испытать куда больший страх и унижение, чем вот сейчас - раскинуть руки и, ни о чем не жалея…
В дверь требовательно заколотили, и Мерри вдруг съежился, быстро сунул «вальтер» в карман и засуетился, заметался глазами по сторонам, как будто его чуть не застукали с чем-то немыслимо позорным.
- Открывайте, Мерри, это полиция!
- Да-да!..
Пинком ноги он отправил чемодан обратно под кровать и бросился копаться в замке, который заедал.
Мерри ожидал увидеть целый наряд полиции и даже парней из комендантского взвода с карабинами на изготовку, но в коридоре стоял лишь одинокий «эм-пи» в каске и темных очках.
- Руки за голову и к стене, - приказал он.
Мерри подчинился. Почему-то возникло вдруг острейшее чувство нереальности происходящего. Или напротив - возвращение в реальность, от которой успел отвыкнуть? Так после кошмара не узнаешь родную постель…
Полицейский небрежно похлопал Мерри по бокам, миновав (!!!) карман с «вальтером», и потребовал:
- Фотографии.
- Кх… акие? Еще? фото… графии?
- Не паясничайте, майор. Нам все известно. Вы похитили совершенно секретные документы с авиабазы Вамос для передачи их противнику. Вы подлый нацистский шпион, Мерри. Но вы проиграли. Ваша карта бита.
Он снял очки и уставился на Мерри ужасными немигающими глазами. Белки проросли толстенными узловатыми багровыми жилами; зрачки были крошечными, как следы от проколов иглой. Тяжелые веки серо-коричневого цвета и такие же мешки под глазами. Было в этих глазах еще что-то невероятное, не сразу уловимое, но порождающее такой ледяной ужас, какого Мерри не испытывал, наверное, и в том лесу с пауками…
Бывает тяжелый взгляд. Или неподвижный взгляд. Здесь иначе: глаза двигались, но не как у людей, мелкими легкими скачками, - эти поворачивались медленно, словно позади глазного яблока натужно вращался моторчик с понижающим редуктором.
И Мерри понял, что все это - лишь продолжение кошмара, не более. И поступать можно и нужно по логике сна…
- Гнида, - говорил полицейский, читая незнакомые слова по невидимой бумажке. - Ты ответишь за все. Где фотографии? Сдавайся, дерьмо!
Неловким вязким движением он потянулся к кобуре, и тогда Мерри выхватил свой «вальтер» и выстрелил полицейскому в грудь. Как многие тыловые крысы, Мерри был хорошим стрелком из пистолета. Полицейский отступил на шаг, зажал ладонью маленькую дырочку на кармане, побледнел и тихо спросил нормальным испуганным голосом:
- Ты что?.. Ты кто? Зачем…
Потом он сел на корточки, прислонясь к стене, запрокинул голову, сказал: «Ой, мамочка…» - и умер.
Что же дальше, в совершенной растерянности подумал Мерри, надо бежать, где Дрозд, почему так, я же не хотел. Случившееся было нелепостью. Сон или не сон? Узнать было нельзя, пока все не кончится.
Он зачем-то положил «вальтер» на колени трупа, полез в чемодан, достал черный запечатанный конверт, сунул в карман и бросился к лестнице.
В спину ему ударил телефонный звонок.
Мерри не остановился.
(…если бы Гуго позвонил минутой раньше, все дальнейшие события пошли бы, наверное, совсем иначе…)
Когда он выбегал из здания, слева из-за угла, разгоняя громким сигналом гоняющих мяч мальчишек, показался зеленый армейский джип. Мерри резко свернул направо и быстро зашагал, втянув голову в плечи и изо всех сил стараясь быть незаметным. Джип обогнал его и не остановился. Он был полон веселых американских офицеров вперемешку с веселыми черноволосыми итальянскими женщинами. Джип не мог вместить больше пяти человек, но казалось, что их там очень много.
Какое-то наитие повлекло Мерри в темный переулок, закончившийся ведущей вверх лестницей. Дома стояли сплоченно, окна первых этажей были забиты досками, вторых и выше - зияли. Потом и лестница кончилась, уткнувшись в безголовый мраморный бюст. Дальше все было завалено горой битого кирпича. Потом он разглядел извилистую тропинку, ведущую через эту гору.
«Зачем я здесь?» - мелькнула вдруг кощунственная мысль. Он пришел сюда не по своей воле. И Мерри сверх сил своих забарахтался, словно уставший пловец, решившийся перебороть течение.
Свернув с тропы (в полной темноте, в бешеном звездном водовороте дна своих глаз), он стал карабкаться по непроходимым завалам (что-то осыпалось и скрежетало) - и вдруг (но не скоро) оказался в половинке комнаты. Раздавленная железная кровать с шарами на покосившихся спинках стояла у стены. На кровати лежал раскрытый чемодан. Из чемодана высовывалась какая-то цветастая тряпка. Мерри закрыл крышку, поставил чемодан на пол и сел на него сверху, будто трамбуя вещи. Было тоскливо и страшно. Больше всего на свете хотелось вернуться на тропу и дойти до конца - до того места, где его ждали. Но он не хотел больше быть чьей-то послушной тварюшкой. Он плакал, но продолжал сидеть…
Может быть, прошел час. Может быть, несколько часов.

Не понимаю, подумал Волков. Что-то пошло не так. Не понимаю…
С одной стороны, он знал, что жизнь полна случайностей и его креатуру вполне мог сбить шальной грузовик, или на его голову мог упасть кирпич, или какой-то бандит, бывший городской партизан, которых все еще немало обретается в здешних трущобах и развалинах, польстился на хорошие офицерские ботинки… Вероятность нежелательных, но совершенно случайных событий всегда отлична от нуля. Другое дело, что удачливость - самое необходимое качество, если ты занимаешься созданием сложных многоходовых комбинаций с подставками, ловушками и подножками… И когда что-то случается - даже от слова «случайность», - следует сделать глубокую морщину на лбу и сильно-сильно задуматься: а так ли уж гармоничны и легки твои отношения с мирозданием?
Сразу поймешь, что нет.
А здесь - два удара подряд, и оба так или иначе связаны с младшим братцем… Да, оба удара пришлись по нему самому - ну и что? Кто-то сильно не любит выходцев из города Дрездена. Но насколько больше он не любит тех, кто там остался!..
"Ты что, дурачок, собрался это раскапывать? - спросил он себя недоуменно. - да если только заподозрят, что ты скосил глаза в сторону столба дыма..
На пятнадцать километров в небо поднялся тот столб. И долго еще будет ветер носить над всей Европой пепел какой-то страшной тайны.
Волков вяло махнул рукой пожилой тетке-официантке, подсунул под пустой бокал десятку, встал, демонстративно пошатываясь, и с явной неохотой удалился.
Над тайной своего довольно скорого исчезновения он надеялся повесить тоже не самый маленький султан дыма…

Рим, 22 февраля 1945. 01 час
Мерри очнулся в очередной раз. Луна - еще неполная, а так, в три четверти, - висела за провалом окна без рамы. Одна на куске черного неба. Цвет ее был красноватый - оттенка скорее крови, чем кирпича.
Он чувствовал странное тягостное болезненное опустошение - будто из него выдрали кусок внутренностей. Но в этих внутренностях кто-то таился: опухоль или паразит…
И наверное, там же жил страх.
Так что теперь страха не было.
Совершенно спокойно Мерри стал выбираться из развалин. Не туда, где он должен был пройти и где его, возможно, ждали, - а по немыслимым завалам, думая лишь об одном: ничего не обрушить на себя. Он не боялся умереть - просто не хотелось шума. А умереть ему даже немного хотелось. Но с этим можно было повременить.
Выпутываясь из проволок и веревок, находя опоры для рук и ног, спрыгивая на хрусткие горы штукатурочного лома и битых стекол, он холодно прорабатывал план, куда ему двинуться сейчас и кто из агентов будет задавать меньше вопросов. Себе, разумеется, не ему. Еще не хватало, чтобы агенты задавали вопросы начальнику…
Он выпал на какую-то крошечную площадь с фонтаном, обложенным мешками с песком, сообразил, где находится (вспомнилось не название, а место на карте), отряхнулся и двинулся в сторону таверны «Бородатая женщина», до которой было минут сорок неторопливой ходьбы.
Ни дуче, ни немцы, ни американцы не могли перебороть контрабандистской натуры Лауро Гандони, бородатого хозяина «Бородатой женщины». Мерри знал это, использовал это и платил неплохо. Правда, фальшивыми рейхсмарками, коих американское казначейство отпечатало достаточное количество.
В Стамбул, решил про себя Мерри. Там я знаю, что делать…

Берлин, 24 февраля 1945. 9 часов
О том, что все идет как-то не так, Штурмфогель понял по шагам за дверью. Шел Гуго, но - подволакивая обе ноги.
Скрипнул замок. Да, действительно Гуго.
- Выходи, - мотнул он головой, стоя в проеме дверей.
Из коридора несло холодом и далекой гарью.
Штурмфогель медленно поднялся, повел плечами, сделал несколько сдержанных разминочных боксерских движений.
- Что неспокойно в славном городе Багдаде?
- Ортвин сбежал. Убив полицейского.
- Итальянского? - В это Штурмфогель еще мог бы поверить.
- Нет. «Эм-пи».
- Не может быть.
- Я там сам чуть не влип. Пойдем.
- Что, мне возвращено утраченное доверие?
- Частично.
- И можно наверх?
- Нужно.

Женева, 24 февраля 1945. 9 часов ЗО минут
Волков грыз ногти. Это была отвратительная привычка, от которой он давно уже не чаял избавиться. Он мог не отказывать себе ни в чем: курить любой табак, пить (разумеется, в меру), иметь женщин, даже глотать гашиш. Но всегда, когда до начала операции оставались считанные дни, он начинал грызть ногти.
Ах, как четко, как славно получилось с Мерри! Он мог похвалить себя за отличную работу. Даже дать медаль. «За отличную работу». Жаль, что в Стамбуле ребята будут работать без него - хотелось чего-то такого… остренького. Помимо того, что он просто любил Стамбул.
Но «где должен быть командир»? В тылу. На горе. Пока на горе.
Через два дня должна состояться еще одна встреча с информатором. И тогда уже можно будет ставить последние точки и черточки в плане.
Плане, который вдруг начал казаться ему необоснованно сложным. Да, хорошо одним выстрелом убивать трех-четырех зайцев. Но зачем это, когда в руках у тебя автомат? Хороший такой «томпсон»…
Все можно было сделать проще.
Или нельзя?
Или обязательно сажать лес, чтобы спрятать лист?
Он встал, потрепал по плечу Эйба - он все еще был подавлен, но уже распрямлялся понемногу - и взял телефонную трубку. Семь-семь-девять… Он вдруг понял, что запамятовал номер. Встряхнул головой. Предметы вокруг слегка поплыли, как если бы он был полупьян. Зато вспомнился номер…
Нет. Не звонить. Черт.
Черт, черт, черт!
Эйб смотрел на него - в глазах тревога. Волков приложил палец к губам, подбородком указал на дверь.
В полутемном коридоре они перешли на язык глухонемых. Эйб «выслушал» и кивнул.
Сейчас в Женеве собрались уже шесть членов группы «Экстра». Маленькую операцию провести было и можно, и нужно - хотя бы для отвлечения внимания. Потому что большая будет проходить совсем не здесь.
Волков знал за собой эту способность - иногда ощущать присутствие чужого «длинного уха»…
И сразу же в его голове прокрутилось несколько вариантов дальнейших действий. Главное - выбрать тот, при котором противник не почует слабину, фальшивинку, подыгрыш. Чтобы не понял Нойман, бесценный противник, кто на самом деле ведет партию…
Пусть у него болит голова о другом. А чтобы он не задумывался о лишнем, мы чуть-чуть ткнем его булавкой в задницу.
Очень болезненный укол: потеря наблюдательной базы и одного-двух-трех сотрудников…
Заодно и Эйб отвлечется немного. Слишком он умный, этот Эйб, и иногда в его взгляде что-то проскальзывало… И я его понимаю: кому охота быть «оберткой», ложной целью, подсадной уткой…
Догадывается или нет?..
- Все, я в Стамбул, - (подсказать! подсказать!) произнес Волков громко. - Наш беглец рванул туда. Без меня - носу не высовывать. Ясно?
- Первый раз? - мрачно отозвался Эйб. - Да, чуть не забыл. Приезжает сестра. Завтра утром.
- Которая целочка? Погонщица единорогов? Это хорошо. Смотри, чтобы твои кобели в последний момент не испортили девочку.
- Дро-озд… - укоризненно протянул Эйб.
- Виноват! - Волков откозырял по-польски. - Дозвольте удалиться?
- Когда ждать?
- Через два дня.
Он вышел из усадьбы, которую группа снимала якобы для киносъемок, и поймал такси - желтую пузатую машину на разлапистых колесах.
- К вулкану, - и протянул шоферу пятидесятифранковую бумажку. - Побыстрее.
Неподалеку от вулкана - тут уже чувствовались жар и сера - был оборудован эллинг для большого четырехмоторного гидроплана. Через два часа после того, как Эйб получил задание, «Лили Марлен» - так назывался гидроплан - взял курс на юго-восток. Но целью его был отнюдь не Стамбул - точнее, не тот отдаленный, но великолепный район Великого Города, который по старой памяти именовался Константинополем…
Древний Магриб - вот куда был проложен курс.

Берлин, 24 февраля 1945. 14 часов
- По всему выходит, что Ортвин либо уже в Стамбуле, либо на пути к нему. - Нойман потер кулак о кулак. - Гуго старший, Штурмфогель на поводке, в усиление берете группу нашей красавицы Гютлер - во главе с нею самой. В общей сложности - девять человек. В Стамбуле вам дадут в усиление еще пятерых оперативников гестапо - папа Мюллер обещал. И на встрече с Ортвином будет присутствовать помощник военного атташе… Что ты морщишься, Гуго?
- Я морщусь? Это мой тик. Не знаю, что-то тревожит. Ведь Турция объявила нам войну…
- Пустая формальность. Подонки. Стелятся под англичан. Посольство как работало, так и работает.
- Я не только об этом. Вчера заходил Штирлиц - ну, который у Шелленберга бог по радиоиграм, - и предлагал выпить за победу. Был уже вечер, но все равно. Я даже не думал, что Штирлиц пьет. Не понимаю. Наверное, Шелленберг о чем-то догадывается.
- По-моему, даже сам шеф о чем-то догадывается… В общем, так, если вы не привезете мне материалы на крысу, то мы в таком дерьме, из которого нас даже победа не вымоет. Все ясно?
- Трудно поймать крысу в темной комнате, - в мгновенном полутрансе сказал Штурмфогель. - Особенно если это кошка…
- Что? - повернулся к нему Нойман.
- А? Не знаю. Что-то сказал?
- Ты выдал афоризм.
- Да-да-да… сейчас. Померещилось такое…
Но тут в дверь постучали, и, не дожидаясь разрешения, всунулся секретарь.
- Хайль Гит… лер!.. Обер-фюрер, нападение на нашу группу в Женеве. Двое убиты и, кажется, один в плену…

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук

Магриб, 25 февраля 1945. 07 часов (время местное)
- Ты посмотри, какие красавцы!
Волков медленно, с брюзгливой миной шел вдоль стойл. Драконы, заклятые двойной печатью Аль-Хаши, провожали его завораживающими желтыми глазами. Говорят, если долго смотреть в глаза дракону, увидишь себя таким, каков ты есть… Вертикальные кошачьи зрачки подергивались.
Торговец драконами, толстенький благоухающий дыней магрибец, степенно шел на полшага позади гостя. Полы его бледно-сиреневой галабии изящно волочились по мозаике пола; высоконосые туфли, расшитые золотом, издавали благородный сдержанный шорох. Волхов ощущал себя грубым толстокожим варваром.
- Они действительно красавцы, Мустафа, - сказал Волков наконец. - Но сейчас я тебя огорчу. Мне нужны не красавцы. Мне нужны серые рабочие лошадки. Такие, каких у тебя покупали для армии или для полиции. Вряд ли они покупали именно красавцев.
- Бывало всяко, - протянул Мустафа. - Для полиции, случалось, покупали таких, какие не снились королям. Но я тебя понял, брат. Рабочих лошадок. Да, такие тоже есть. Перейдем вон к той конюшне…
Было жарко, и стоял легкий желтый сухой восковой дурманящий запах - как на пасеке.

Стамбул, 27 февраля 1945. 14 часов (время местное)
- У вас что, был проговорен и этот вариант? - недоверчиво спросил Гуго.
Штурмфогель кивнул.
- Ты предусмотрителен.
- Еще ни один из моих агентов не сгорел, - сказал Штурмфогель. - До сих пор.
- Так ты уверен или не уверен в Ортвине?
- Не знаю, - сказал Штурмфогель. - Иногда да. Иногда нет. Не могу свести взгляд. Понимаешь?
- Кажется, понимаю…
Сегодня утром Мерри зашел в кофейню «Метин» и оставил там зашифрованный номер телефона. В каждом крупном городе каждой страны Европы у них со Штурмфогелем были обусловленные почтовые ящики. И только что Штурмфогель позвонил по этому номеру и договорился о встрече.
- Что-то не так? - спросил Гуго, помедлив.
- Не знаю, - повторил Штурмфогель. - Вроде бы все как надо…
Ему не понравился голос Мерри. Он доносился сквозь шорох, шум и чужие голоса - и тем не менее в нем что-то ощущалось: то ли обреченность, то ли предел усталости, то ли та тихая злобность, которая возникает у человека, перешагнувшего границу смерти.
Опять же у Мерри все это могло быть по естественным причинам… и тем не менее Штурмфогель беспокоился. Он сам был в некотором недоумении от этого своего беспокойства.
Будто он вновь летел по извилистому ущелью, а впереди ждала прочная липкая паутина, из которой не уйти…
Но не было времени размышлять над собственными ощущениями.
- Сверим часы… - ритуальная фраза.
Встреча с Мерри была назначена в тихом полуподвальном ресторанчике на берегу бухты. За два часа до назначенного времени в ту сторону выдвинулись прикомандированные оперативники гестапо, совершенно неотличимые от турок. Когда от них пришло сообщение, что сторонней слежки не замечено, Гуго дал сигнал на выдвижение.
Штурмфогель на извозчике переехал Новый мост и, не доехав немного до вокзала, пошел пешком - сначала от берега, а потом в обход таможни к Египетскому базару. Сзади и по сторонам к назначенному месту шли остальные. Гуго и помощник военного атташе должны были приехать в последний момент…
Дул низкий сырой ветер. Слышно было, как лупят в берег короткие волны. Из низколетящих туч сыпалась серая водяная пыль. Не прошло и пяти минут, как с полей шляпы стали свисать и падать вниз студенистые, похожие на перевернутых медуз капли.
На европейца в длинном черном кожаном пальто здесь оглядывались.
Назначенный Штурмфогелем для встречи с агентом Ортвином ресторанчик - неприметный, спрятанный где-то в глубине квартала, - был, как ни показалось бы странно стороннему наблюдателю, пуст лишь наполовину. Но Штурмфогель знал, что здесь традиционно обедают многие таможенные, железнодорожные и почтовые чиновники средней руки… Когда-то, по оставшимся от Канариса данным, это был известный русский эмигрантский ресторан, назывался он «Полковник» и славился борщом и биточками в сметане. Теперь от старого остались лишь красные рубахи официантов да название, хотя и переведенное на турецкий.
Божественно пахло пловом.
Он повесил пальто и шляпу на огромные гвозди, вбитые прямо в стену зала, и пошел к свободному столику в углу. Столик был, разумеется, забронирован для кого-то другого, но десять скомканных рейхсмарок немедленно решили дело в пользу Штурмфогеля.
- Нас будет трое или четверо, - медленно сказал он по-турецки. - Мои друзья придут позже. Принесите мне плов, большую чашку кофе и лимонную воду. И я буду платить за всех.
Сев так, чтобы видеть вход, он медленно и осторожно скользнул наверх.
Наверху была вечная весна. Белые столы стояли под цветущими яблонями. Аромат стоял одуряющий. За столом рядом со Штурмфогелем уже расположился Гуго в белом костюме с орхидеей в петлице; пиджак его вызывающе топорщился под мышкой. В руке Гуго держал высокий бокал.
- Все тихо, - сказал он.
- Хорошо. Я вниз.
Штурмфогель вдруг почувствовал, что его колотит дрожь. Все было неправильно…
Чтобы успокоиться, он принялся было за плов - и вдруг обнаружил, что все уже съедено. Тело постаралось… Он достал из внутреннего кармана стальную фляжку с коньячным спиртом и отхлебнул глоток. Правилами операции это возбранялось, но на правила он часто плевал.
Сейчас ему тоже хотелось плюнуть, все отменить… Если бы не тот факт, что под подозрением находится он сам, то так бы и сделал. Увы, руки связаны…
В дверях появился Гуго в сопровождении незнакомого высокого мужчины лет тридцати пяти. Гуго двигался и смотрел совершенно обычно, и никто не догадался бы, что на самом деле он сейчас наверху. В руках его был толстый коричневый портфель. Гонорар для Ортвина, подумал Штурмфогель. Они разделись и направились к столу.
Штурмфогель встал, приветствуя подошедших.
- Полковник Менцель, - назвался высокий.
- Майор Штурмфогель…
Последовал обмен рукопожатиями. Ладонь полковника была суха и тверда.
- Что вам заказать? - спросил Штурмфогель. - Рекомендую здешний плов.
- Я вегетарианец, - гордо сказал Менцель.
- Тогда салат?
Официант уже стоял рядом.
- Нет, только кофе и печенье.
- А я поем, - заявил Гуго, потирая руки. - Значит, так: долма…
- Вот он, - сказал Штурмфогель.
В дверях стоял, озираясь, Мерри. Его когда-то белый плащ был пропитан водой насквозь. С трудом, путаясь в пуговицах и рукавах, он содрал его с себя и быстро пошел к столу.
- У меня температура - тридцать девять, - сказал он вместо приветствия. - То ли пневмония, то ли опять малярия. Я думал, что уже вылечился. Наверное, ошибся…
Лицом он был похож на боксера, побывавшего в тяжелом нокауте: распухшие скулы и синяки вокруг глаз.
- Это Ортвин, - сказал Штурмфогель. - Ортвин, это полковник Менцель, помощник военного атташе, и мой шеф…
- Да, - сказал Мерри. - Простите. Это была глупость. Я ведь сгорел, Эрвин. Меня… пытали. Чтобы я вас… тебя… А потом я сбежал.
- То есть фотографий при вас нет? - спросил Гуго.
- Их вообще нет. В природе не существует. Это он все придумал. Дрозд. Он страшный человек…
- Понятно, - оскалился Гуго. - Я почему-то так и думал, что никаких фотографий не окажется. Слишком это было бы легко и просто… Но, Ортвин! Гонорар был положен вам за данные о предателе. Этих данных вы не привезли…
- Я расскажу все, что знаю. Может быть, вы сумеете вычислить его. Но вообще-то… все эти дни я размышлял. У меня было много времени… Я думаю, это был лишь способ выявить… меня… и сковать ваши силы. И все. Скорее всего предателя выдумал сам Дрозд.
- Хотелось бы мне в это верить, - сказал Гуго задумчиво. - Вот что, Эрвин. Смотайся на минутку наверх, посмотри, как там, и потом…
- Постой, - сказал Штурмфогель. - Ты сам - где?
- Здесь…
- Все время?!
- Да.
- Это засада…
Он вскочил - и в тот же миг слетела с петель входная дверь. Трое… нет, пятеро!.. парней в коричневых вязаных масках и с автоматами в руках ворвались в зал, поливая огнем направо и налево. Штурмфогель видел, как очередью буквально разрезало пополам пожилого официанта; как брызнуло кровью на стену там, где только что чинно обедала семья: дородный папаша, его красивая жена в дорогом расшитом платке, двое ребятишек; как кто-то вскочил, повалился и пронзительно закричал… Гуго, неестественно откинувшись на стуле, рвал из-под полы свой «вальтер», а на груди его уже чернели дырочки, три или четыре в ряд. Полковник Менцель взмахнул руками и выгнулся в мучительной судороге. Сам Штурмфогель все видел и понимал, но двигаться мог только очень медленно, все силы тратя на продавливание сквозь воздух, страшно плотный - как мед. Как смола.
И все же, все же, все же! Он смог дотянуться до Мерри, толкнуть его, такого нелепого, в плечо, заставить плыть-падать сквозь этот сгущенный воздух - и уже в этом полете увидел, как лопается череп Мерри, как разлетаются осколки, брызги, сгустки…
Все погибло. Тончайшие нити переплетенной с духом материи, страх и любовь, и неистовое желание высокой жизни, и простая жажда жить, и обман, и дружба, и память от мига зачатия до мига смерти, и чья-то ласка, и тоска, тоска, тоска, стонавшая тогда в голосе, пробившемся сквозь жесть телефонной мембраны, - все хлынуло наружу и мгновенно стало ничем.
Был последний шанс. Самый последний самоубийственный шанс. Штурмфогель бросился вверх и в каком-то неистовом прыжке схватил Мерри, выпавшего из своей телесной оболочки и уже почти исчезнувшего в нигде. И вместе с ним, рука об руку, он вынырнул в том бело-розовом цветущем саду, исчерченном веселенькими трассерами пуль. Здесь тоже шло побоище. Прячась за опрокинутыми столами, он поволок Мерри куда-то вперед, по зову, по наитию, к коричневым стволам, к красному кирпичу древней стены, в зеленоватую тень. Лицом вниз, раскинув ноги в высоких сапогах, лежал кто-то с узкой голой спиной, черная лаковая куртка задралась до торчащих лопаток. Пули резали ветви над головой, и цветы падали вниз, как мертвые мотыльки…
Может быть, и был шанс уйти - но не этим путем.
На Штурмфогеля прыгнули сверху. Он рухнул под чугунной тяжестью, но как-то вывернулся - из-под огромного коричневого мужика, бритоголового, лоснящегося. Мерри уже держали двое других, растянув за руки, Штурмфогель выхватил пистолет, но передернуть затвор не успел: сокрушительный удар сзади в основание шеи отсушил, парализовал руку, пальцы разжались, оружие выпало, подогнулись колени… Кто-то обошел его, оставив без внимания - как кучку дерьма. Коричневый мужик, тоже забыв о нем, шагнул к Мерри и косо взмахнул рукой. Штурмфогель успел заметить тусклый высверк бронзы, а голова Мерри запрокинулась назад, удерживаемая, наверное, лишь тонким ремешком кожи…
Такой удар перерубает позвоночник.
Вот теперь коричневый повернулся к нему. И Штурмфогель вдруг узнал его! Через одиннадцать лет, в другом облике… Тот же внимательный и почти печальный - узнавший! - взгляд, хотя глаза только два, а не шесть, и вместо окаймленной щупальцами пасти - чувственный толстогубый рот…
В руке бывший паук держал кривой бронзовый меч.
Он покачал головой, как бы удивляясь такой судьбе, и неуловимо быстро взмахнул рукой. Но вместо ледяного - или раскаленного - молниеносного прикосновения к шее Штурмфогель почувствовал тупой удар выше уха. Под черепом полыхнуло лиловым огнем, а потом мир лег набок и исчез.

ПО ТУ СТОРОНУ

Стамбул, 27 февраля 1945. 18 часов (время местное)
Он помнил, что некоторое время жил на автопилоте: куда-то полз, бежал, даже стрелял. Он узнавал своих, и они узнавали его. Он осознанно и рационально бывал то внизу, то наверху. Но это было другое, запасное, маленькое боевое сознание; возможно, всем управлял неизвестный анатомической науке маленький мозг размером с грецкий орех, где-то хорошо и надежно спрятанный…
Лишь к вечеру - дождливые сумерки сгустились - он очнулся и все понял.
Погибла почти вся группа Эрики Гютлер - вместе с нею самой. Погиб Гуго. Погиб Мерри. Погибли двое гестаповских оперативников из четверых: внизу они рванулись отбивать нападение, но уже никого не спасли - кроме Штурмфогеля и одного из ребят Эрики, Франца Лютгебруне, Люта, как его звали обычно, связиста, в момент нападения как раз передававшего телепатему в Центр и потому не угодившего под пули… Сначала он вытащил Штурмфогеля внизу, а потом нашел его наверху и уже вместе с ним пытался проследить за нападавшими, попал еще в одну засаду, отстреливался, был дважды ранен - правда, легко.
Он слышал стрельбу, а потом и видел, как из ресторанчика выбежали пятеро в черном, паля в прохожих из автоматов с огромными дисковыми магазинами. Лют бросился на землю. Под прикрытием автоматчиков из ресторана вышли еще четверо, неся на плечах то ли раненых, то ли убитых. Все они забрались на платформу подъехавшего открытого грузовика…
Да. Тела Гуго и Эрики пропали. Это было скверно.
Все было скверно…
Штурмфогель сидел в комнате связи посольства и ждал разговора с Берлином. Начальник службы безопасности посольства, штандартенфюрер Венцель, рыжеватый блондин с неожиданно черными глубоко запавшими глазами, сидел напротив. Всем своим видом он выражал сочувствие и дружелюбие, но при этом был неотлучен.
Связь наконец дали. Голос Ноймана звучал так отчетливо, как будто он говорил из соседней комнаты.
И в голосе этом слышалось полное опустошение.
Впрочем, и в собственном голосе Штурмфогель слышал то же самое.
Он коротко и четко рассказал о начале встречи, об информации, сообщенной Ортвином, и о побоище.
- Кто назначил место встречи? - спросил Нойман.
- Я.
- Возвращайся немедленно, - сказал Нойман. - В самолете напишешь доклад. Самый обстоятельный доклад в твоей жизни. Посекундная хроника. Понял?
- Понял.
- Жду тебя завтра.
Трубка на том конце линии легла.
Штурмфогель медленно положил свою.
- На ковер? - посочувствовал Венцель.
- Если не под… - пробормотал Штурмфогель. - Мне нужно лететь. Немедленно.
- Через полтора часа летит авизо с диппочтой, - медленно сказал Венцель. - Если тебя устроит полное отсутствие комфорта…
- А что за авизо?
- «Сто девятый - Густав», двенадцатая модель. Учебно-тренировочный, без вооружения, переделан под почтовый. Устроит? Сортира нет, кислород в маске, сидеть на парашюте. Зато быстро. В Загребе дозаправитесь и часов в одиннадцать по берлинскому времени - уже в Берлине. В крайнем случае к полуночи. И истребители не так страшны. Последнее время эти русские совсем обнаглели…
- Устроит, - сказал Штурмфогель. - Еще как устроит.
Летного комбинезона для него в посольстве не нашлось, поэтому пришлось под кожаное пальто надеть два толстых вязаных свитера. Ремни парашютной подвески превратили широкие полы в подобие штанин. Когда Штурмфогель устроился в задней кабине, механик сунул ему неровный кусок какого-то стеганого чехла - прикрыть ноги.
- Не беспокойтесь, - сказал пилот, улыбчивый мальчик с перебитым носом и ожоговыми рубцами на всю правую щеку. - Пойдем невысоко. Будет минус двадцать, не больше.
- Это хорошо, - улыбнулся Штурмфогель.
Год назад его поднимали на высоту четырнадцати километров. Удовольствия это не доставило.
«Густав», беременный двумя подвесными баками, разбегался долго и при этом трясся, как велосипед на булыжной мостовой. А потом тряска разом прекратилась, Штурмфогеля вдавило в парашют, все опрокинулось… Мальчишка, обернувшись к нему вполоборота, хищно подмигнул.
Впрочем, кроме резкого взлета, он больше не пугал пассажира ничем. Наверное, был дисциплинирован и даже почти не болтал по ларингофону. Так, справлялся о самочувствии да время от времени сообщал о местах, над которыми они пролетали. Путь лежал по большей части в серых ватных облаках…

Берлин, 27 февраля 1945. 20 часов
Гиммлер сегодня был слегка рассеян, и Нойман догадывался отчего: впервые им был получен отклик от американцев на предложение о сепаратном мире и мягком реформировании режима. В секретном меморандуме Даллеса, переданном сегодня рейхсфюреру, были намечены контуры этого реформирования: безусловная капитуляция перед западными союзниками; канцлер из аполитичных генералов Генштаба; уход с авансцены наиболее одиозных фигур, в том числе и самого Гиммлера (при этом большая часть уже просочившейся информации о репрессиях будет списана на эксцессы исполнителей и на большевистскую пропаганду); непременный показательный судебный процесс над Гитлером с приговором: пожизненное заключение (возможно, в одной из его резиденций)… Нойман знал об этом, поскольку обеспечивал связь, и Гиммлер знал, что Нойман все знает, и ничего не мог с этим поделать. Нойман в данном вопросе был абсолютно незаменим, - а следовательно - его необходимо было иметь в друзьях и союзниках…
- Что я могу сказать, дружище… - тихо произнес Гиммлер. - Мы на развилке, и сейчас решается все. В течение, может быть, дней. Или часов. Уцелеем мы или рухнем в огненный ад… Я вчера видел сон: бои в Берлине. Это было невыносимо. Орда… казаки на крылатых и рогатых конях, кони дышат огнем… Не смейтесь только.
- Я не смеюсь, - сказал Нойман.
- Вам хорошо, вы никогда не спите. Я так не могу.
- Зато вы можете многое другое, чего не могу я.
Гиммлер помолчал, что-то переключая в себе. Даже его лицо переменило несколько выражений, прежде чем стало строгим и сосредоточенным.
- Нойман, вы ведь понимаете, что сейчас почти все зависит от вас? Вы легко можете меня сдать - и возвыситесь над всеми.., на оставшиеся несколько месяцев. Если этот негодяй Борман не сожрет вас. Или довести дело до полного уничтожения всего…
- Мы уже обсуждали это, - сказал Нойман. - Я с вами, рейхсфюрер. Я не вижу другого пути, хотя… хотя и боюсь. Но всего остального я боюсь куда больше.
- Чего вы хотите после переворота?
- Отойти от дел. Поднимусь наверх… и все.
- Вот как… Это самое простое. Кого предложите на свое место?
- Эделя. Лучший после Гуго Захтлебена, вечная ему память. Я подписал представление Захтлебена к Рыцарскому кресту…
Гиммлер молча кивнул. Ногтем щелкнул по маленькому гонгу. Тут же бесшумно вошел адъютант, катя перед собой сервировочный столик.
- Я не люблю попов, - сказал Гиммлер, - поэтому лучше по обычаю предков справим тризну. Захтлебен отправился в Валгаллу готовиться к решающим боям. Выпьем по бокалу вина за то, чтобы и там он был столь же безупречно храбр, как был здесь…

Босфор, яхта «Босфор», 27 февраля 1945. 21 час 20 минут (время местное)
Между тем Гуго Захтлебен в это самое время был жив и даже находился в полном сознании - как и Эрика Гютлер. Это был успех. А вот смерть предателя Мерри командир итальянской разведывательно-диверсионной группы Джино Чиаро простить себе не мог…

Предыдущая страница 13 Следующая страница


Штурмфогель 14

Задумано было хорошо. Пока бойцы поливают настоящим свинцом посетителей ресторана, вырубить сидящих за тем столиком немцев и предателя-американца резиновыми пулями из одиннадцатимиллиметрового «томпсона». Так, в сущности, и получилось, но шальной рикошет, можно сказать, спас предателя…
Впрочем, наверху итальянцы поработали всерьез - без поддавков. И теперь оба пленных пребывали в шоковом, безнадежно раздавленном состоянии, понимая, что никогда больше не попадут в Салем. Возможно, так себя чувствует человек, проснувшийся вдруг в заколоченном гробу.
Яхта - а правильнее сказать, скоростной катер - прокручивала винтами тяжелую воду Мраморного моря. До границы территориальных вод Турции оставалось пять миль, когда луч прожектора с шипением впился в яхту, и почти сразу поперек курса ударила очередь «эрликона»…
- Стоп машина, - спокойно скомандовал капитан.
Из сумрака вываливался темный силуэт турецкого сторожевика. Он по самую палубу сидел в тумане и потому казался тяжелым, как дредноут.
- Вообще-то Турция - это теперь наш союзник… - осторожно заметил капитан.
- Это Восток, шкип, - сказал Джино. - На корабле о последних событиях могут еще не знать… Ребята, расчехляй.
Ребята уже и без команды расчехляли. Кормовая надстройка, не слишком видимая со сторожевика, заметно изменила свою форму, когда упали фальшивые стенки, открывая внешнему миру пакет из двенадцати базук: три ряда по четыре. Наводчик крикнул:
- Готов!
- Лево руля, малый вперед…
Яхта развернулась «на пятке». Базуки грохнули одна за одной длинной неровной очередью, снаряды полетели, прочерчивая туман… На сторожевике среагировать почти успели - но очередь «эрликона» прошла чуть выше мостика.
А потом сторожевик взорвался. Трудно сказать, куда попали снаряды: в баки, в боеприпасы… скорее всего в глубинные бомбы. Но корабль скрылся в ослепительной вспышке, а когда пламя стремительно погасло, на поверхности уже ничего не было, только проплешина в тумане…
«Босфор» еще покрутился по дымящемуся морю, но, кроме обломков досок, спасательных кругов и каких-то пустых оранжевых бочонков, спасать и брать в плен было некого…

Небо западнее Белграда, 27 февраля 1945. 21 час 45 минут (время местное)
- Псы! - почти весело воскликнул пилот, и тут же все вокруг осветилось; казалось, самолет проходит сквозь разреженное газовое пламя. - Ночники! Ну, сейчас покрутимся! Держись!!!
Позади, покрывая даже рев мотора, раздался частый треск, и мимо, обгоняя машину, пролетели быстрые белые искры. И тут же Штурмфогель почувствовал, что стал весить раз в пятьдесят больше и расплющивается в тонкий блин по полу кабины. А через секунду ремни впились в плечи, кровь хлынула в голову…
Удар по самолету он воспринял всеми своими оголенными нервами. Машина затряслась. Небо вокруг вновь было темным, слева три или четыре луча прожекторов поджигали рваные облака.
- Уйдем… - прохрипел пилот.
Но другой луч, не с земли, а с неба, снова накрыл их - еще более ослепительно, чем раньше. И снова мириады трассеров, похожих на искры костра, раздутого вдогонку сильнейшим ветром…
Пилот попытался уйти вниз, но машину опять затрясло и почти положило на спину.
- Влипли, - хохотнул пилот. - Элерон правый заклинило… На скорости будет валить. Держись, начинается настоящий цирк…
Русских истребителей здесь было до черта. По крайней мере два из них - больших, двухмоторных - несли прожектора. Невооруженный же «Густав» не мог даже выжать полную скорость…
Но он крутился и крутился, уходил из-под обстрела, из лучей, его вновь и вновь находили и зажимали. Тупоносые короткокрылые самолеты возникали из мрака, били в упор и исчезали. Это происходило так быстро, что пилот не успевал сманеврировать. Спасало пока лишь то, что и у тех не было времени прицелиться. Но так не могло продолжаться долго.
- Прыгай, - сказал вдруг пилот. - Умеешь?
- Да.
- Я за тобой. До аэродрома уже не дотянуть. Бак-то нам изрешетили… дуршлаг моей бабушки…
Штурмфогель отстегнулся. Потянул за красную ручку, откинул вбок фонарь - его тут же сорвало потоком. Потом он перевалился через борт - остро и холодно плеснуло в лицо бензином - и полетел в черную бездну.
А через несколько секунд ночь озарилась оранжевой вспышкой. Он успел заметить в небе косой пылающий крест, а потом хлопнул купол парашюта, Штурмфогеля резко встряхнуло - и вдруг все вокруг стало вращаться: быстро, быстро, еще быстрее…
Тогда он поднял голову, увидел черное круглое отверстие в центре серого купола и громадную треугольную дыру сбоку - и скользнул наверх.
Если нижнее тело выпутается из этой переделки - хорошо. Нет… ну, значит, не судьба. Придется обойтись только верхним…
Он не позволил себе думать об этом.

Прага, 28 февраля 1945. 9 часов
Специальный посланник Сталина носил неснимаемую личину: голову сокола. В остальном это был широкоплечий статный мужчина с тяжелыми крестьянскими руками и привычкой, положив ногу на ногу, не то чтобы покачивать носком узкого зеркально отсвечивающего сапога, а как будто что-то рисовать им в воздухе. Рисовать или писать. Барон отметил это про себя и чиркнул в памяти пометку: при следующих встречах сажать кого-нибудь из мелочи - следить за этим сапогом, чтобы все запоминать и потом делать выводы…
- Как видите, все очень просто, - резюмировал Сокол. - Не как у дипломатов, верно? Даже торговаться не из-за чего. Вы втайне от западных союзников передаете нам Гитлера, связанного по рукам и ногам, но живого и здорового. По всем остальным пунктам, включая особый статус Валгаллы, мы идем вам навстречу. И даже можем предложить кое-что от себя…
Барон изобразил внимание.
- И Германия, и Советский Союз располагают достаточными интеллектуальными, но недостаточными промышленными и экономическими ресурсами для проведения полномасштабной внеатмосферной экспансии. Подчеркиваю: не располагают порознь. Совместно же мы в состоянии за год-полтора полностью взять под контроль Луну и летающие острова, и тем самым, оказавшись вне досягаемости того сверхоружия, которым располагают члены Атлантического клуба, сами же мы будем способны диктовать им свою волю. Товарищ Сталин отдает себе отчет в том, что нынешнее состояние враждебных и союзнических связей неестественно и создано лишь для того, чтобы разрушить Континентальный блок…
Этого можно было не говорить. Зеботтендорф знал это раньше других… но кто его тогда слушал?
Беда в том, что и нынешнее предложение - а барон принял бы его мгновенно, вцепившись руками, ногами, стальными крючьями… - так вот, и оно завязнет, будет обсуждаться в узком кругу заговорщиков, которые нерешительны до такой степени, что сами не знают, чего боятся больше, поражения или победы.
И добьются-таки того, что все развалится и погибнет…
Я передам предложение товарища Сталина рейхсфюреру, - сказал барон, - и приложу все возможные усилия для того, чтобы оно было принято. Увидимся послезавтра?..
- Да. До встречи.
Рукопожатие Сокола было честным, простым и крепким.

Трансильвания, 28 февраля 1945. 14 часов
Когда наконец он нашел дорогу, то даже не смог обрадоваться - так вымотался. Этот лес, с виду обычный, разве что слишком тихий, забирал все силы… Штурмфогель опустился на камень - теперь, наученный опытом, внимательно посмотрев, нет ли на нем жгучего черного мха, - и позволил себе чуть-чуть расслабиться.
То, что проделало верхнее тело за те дни, когда он сидел под арестом внизу, заслуживало всяческого одобрения и одновременно хорошей порки.
…Надев вельветовую куртку художника, приклеив фальшивую бороду и прилепив искусственный шрам на левую щеку, он отправился на станцию цеппелинов, чтобы проводить Лени, ее отца и еще одного бойца из Абадона, которого знал под именем Наполи - действительно похожего на корсиканского бандита, смуглого, узколицего, с длинными висками, переходящими в косо подстриженные бакенбарды, и хищным прищуром агатово-черных глаз. Наполи носил оранжевый шейный платок, просторный пиджак с зеленым отливом и лаковые штиблеты. Двигался он со страшной грацией василиска.
Там, в Абадоне, когда Штурмфогель заново разъяснял задачу - уже в деталях, - Наполи отвел его в сторону и сказал:
- Если с ней что-то случится, я тебя убью не сразу. Только когда ты устанешь умолять об этом.
Штурмфогель согласно кивнул и сказал:
- Самая большая опасность - это если туда, к братцу Эйбу, попадет настоящая Роза Марцинович. Твоя задача - перехватить девушку и спрятать ее достаточно надежно на все время операции. Вот ее варшавские координаты…
Наполи сложил бумажку и сунул в нагрудный карман.
- Об этом не беспокойся…
Сейчас он шлялся по залу ожидания, трепался о чем-то с продавщицей газет, потом примерял шляпы… Полковник Райхель сидел в кресле в углу зала, приподняв воротник пальто, и будто бы дремал. К Лени, одетой в то же самое табачного цвета пальто, в котором она была при первой встрече со Штурмфогелем, оба ни малейшего отношения не имели. Возможно, они и летели-то в разные места…
В какой-то момент снующий по залу Наполи оказался рядом со Штурмфогелем.
- Рисуешь? - хмыкнул он. - На вот, билеты я не использовал. Не успел. Сам сходи и бабу свою своди, пусть посмотрит…
Он подал две раскрашенные лощеные картонки: «Галерея »Ом«, входной билет». От руки приписка: «современ. склптра».
- Спасибо, - удивленно сказал Штурмфогель в удаляющуюся спину.
В течение часа улетели все: Лени - в Варшаву, полковник - в Париж, Наполи - в Аквитанию. Штурмфогель не заметил, чтобы за ними следили.
Вечером он зашел в галерею «Ом». Это была одна из самых модных галерей ночного Берлина. Славилась она в том числе и тем, что очень часто и почти безошибочно открывала новые имена.
Вот и сейчас в центре Зеленого зала прямо на полу стояла мраморная девушка. Руки ее были заброшены за голову, тело выгнуто, лицо запрокинуто вверх, и только если присмотреться, становилось ясно, что руки связаны в запястьях и веревка охватывает шею. И сразу становилось понятно, что это поза не любовного томления, а ужаса перед чем-то, нависающим сверху…
Стояла табличка: «Наполи. Роза».
Штурмфогель пришел в себя где-то далеко от галереи. Нашел винный погребок. Глядя прямо перед собой, выпил стакан рома.
Да. Наполи действовал наверняка.
«…только когда ты устанешь молить о смерти…»
Кто-нибудь слышит мольбы этой девушки?
Он не знал.
Он не знал, каково это - быть обращенным в камень. В дерево - примерно знал. Был рядом. В камень - нет…
Штурмфогель так погрузился в воспоминания, что не сразу обратил внимание на экипаж, запряженный двумя парами крупных мышастых мулов.
Экипаж - высокая коробка из полотна и дерева на двух больших колесах - опирался дышлом на что-то вроде орудийного передка, где восседали двое возчиков в высоких шляпах, и плелся не слишком быстро, но и не медленно, чуть поскрипывая и в такт поскрипыванию припадая на одну сторону - как бы прихрамывая. Над крышей экипажа возвышалась черная труба, из которой вылетал легкий сизый дымок.
Штурмфогель спустился на обочину и встал, подняв над головой руку.
Экипаж остановился, не доезжая шагов пятнадцать. Один из возчиков обернулся и что-то гортанно крикнул; Штурмфогель не разобрал слов. Откинулся матерчатый полог, и из экипажа вышел человек в зеленом костюме и высоких сапогах. В руках у него была винтовка с длинным и толстым стволом.
Этой винтовкой он сделал Штурмфогелю вполне понятный знак - подойти и поднять руки.
С медлительностью, которую - Штурмфогель надеялся - они примут за наглость и лень, а не за усталость, он приблизился шагов на пять-шесть и улыбнулся.
- Я просто хотел попросить вас меня подвезти, - сказал он. - В любое место, где есть банк. Там вы получите немного денег.
- Кто ты такой? - спросил зеленый.
- Курьер «Голубиной почты». Летел из Константинополя в Берлин. Какие-то разбойники хотели захватить меня на цеппелине, думали, наверное, что у меня либо важные письма, либо чеки… Пришлось спасаться на планере. С ночи выбираюсь из этого леса.
- Ночью ты был в этом лесу? - с недоверием спросил зеленый и кивнул на склон, где сначала редко, а чем выше, тем гуще стояли черные ели.
- Да, был.
- И… как оно?
- Тяжело. Но я бывал в Тартарском лесу… так что опыт у меня есть.
- В Тартарском я не бывал… - протянул зеленый. - Ладно, садись. В место, где есть банк, поедем завтра. Заплатишь полфунта серебра. Готов?
- Вполне… А сегодня нельзя?
- Сегодня нельзя. Если только ты не хочешь ждать другого экипажа. Но этот другой скорее всего будет этот же… только мы будем ехать в ту сторону.
- А пешком? Я дойду?
- Если бы это была просто дорога - да, часов за шесть-восемь. А так - тебе лучше поехать со мной. Дольше. Но зато наверняка. Меня зовут Михась. Я здешний урядник.
- А меня зовут Эрвин.
- Вот и хорошо. Драться умеешь?
- Приходилось. А что, понадобится?
- Может быть…
В экипаже было жарко. Гораздо жарче, чем требовалось для комфорта. На продольных лавках сидели еще четверо мрачных мужиков с винтовками. А в проходе на носилках, укрытый огромным бараньим тулупом, лежал кто-то неподвижно, и в первый момент Штурмфогель подумал: труп. Труп изможденного непосильным трудом каторжника. Но глаза трупа горели темным огнем…
- Кто… это?.. - с трудом разжав сухие губы, спросил лежащий.
- Берлинский курьер, ваша светлость, - ответил урядник почтительно. - Сбросили с цеппелина. Опять, наверное, ребятки Кабана балуются. Как в прошлом году.
- Подойди… поближе… наклонись…
Штурмфогель наклонился. От лежащего исходил слабый запах тлеющих листьев и горячей золы.
- Ниже…
Он наклонился ниже. Лицо лежащего обтянуто такой тонкой, такой прозрачной кожей… и веки, как у черепахи…
- Хоро… шо… - в два приема. - Михась…
- Здесь, ваша светлость.
- Сделаешь все… что попросит… велит… Все!..
- Я понял, ваша светлость… - голос растерянный.
- Все. Скажет: сдохни… сдохнешь.
Штурмфогель почувствовал, как вдоль хребта дыбом встает несуществующая шерсть…

Берлин, 28 февраля 1945. 19 часов
- Кое-чего я все-таки не понимаю, - сказал Хете. - Если они засекли наше подслушивание - а я думаю, что засекли наконец, - то какого черта не использовали это для подачи нам дезы, а взяли и раскрылись? С целью специально обратить на себя внимание. Как-то странно. Не находишь?
Нойман кивнул.
- Второе: это сама их подготовка к операции. Занимается ею агент, который мог быть засвечен в прошлом. Их руководство об этом знает. Но все равно поручает создание операционной базы ненадежному агенту. Что характерно: через него… в смысле - через нее - мы и вышли на группу. Что это значит? Нам это специально подставили?
Нойман опять кивнул.
- Значит - что? Все это лишь отвлекающий маневр? Ложный десант?
- Именно так, - сказал Нойман.
- А мы…
- А мы делаем вид, что купились на это.
- Только делаем вид?
- На большее мы пока не способны… Виды на контригру в Женеве есть?
- Почти нет. Разве что они специально подставятся, а мы поймем, что они подставились специально… Да, а что со Штурмфогелем?
- Зачем тебе?
- Он классно спланировал операцию по Рексу. Мне его не хватает. Понимаешь…
- Штурмфогель погиб. Скорее всего. Во всяком случае, самолет, на котором он летел, был сбит - причем над вражеской территорией.
- Вот как… Жаль. Очень жаль.
- Мне тоже.

Женева, 28 февраля 1945. 19 часов 30 минут
Волков чувствовал себя скверно. Как всегда после перелетов с юга на север. И внизу, и вверху… везде одно и то же. По-хорошему следовало напиться и пролежать часа четыре, а то и все шесть в постели. Но - не было такой возможности, а потому следовало держать себя вертикально, ходить бодро и принимать решения…
Девушка была привязана к столбу, голая, испачканная непонятно чем; волосы ее успели сваляться в паклю; из пакли торчал всяческий мусор.
Петля Термена - хитрое приспособление, блокирующее сознание в данном теле и не позволяющее ему ускользнуть - висела на ее шее замысловатым красно-черным ожерельем.
Девушка все еще оставалась гордой, красивой, несломленной - но Волков и не собирался ее ломать таким жалким примитивным способом.
- Как я понимаю, вы из сотрудниц Ноймана, - сказал он. - Можете молчать или соглашаться - мне все равно. Почерк чувствуется. Так вот, я хочу передать Нойману личное послание. Срочно. Приватно. Для этого я готов отпустить вас. И даже не брать обещания вернуться. Вам так или иначе не доверят больше участие в серьезных операциях, а на прочее мне плевать. Мне ведь все равно, каким образом выводить из строя противника… вы уже и так числитесь в потерях - да и являетесь потерями…

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук

Он закурил, пустил дым в потолок и спросил:
- Согласны?
Девушка помолчала. Потом сказала:
- Хорошо.
- Сейчас вами займутся. Но развязать вас и снять петлю я смогу только после того, как вы усвоите послание. А то…
- Я не убегу. Ведь тогда… - Она опустила голову и посмотрела на себя.
- Да? Я в своей практике раз десять встречался со случаями, когда людям удавалось восстановить свое верхнее тело буквально из клочков мяса. Или захватить чужое. Или даже вырастить новое. На такой риск вы меня не подвигнете.
- Понятно…
Ввод послания занял около часа, девушка, погруженная в транс, медленно покачивалась; петля на ее шее чуть слышно звенела.
А Волков сидел, смотрел на нее и чувствовал, как подступает грусть. Вот и еще одна, думал он, одна из бесконечного множества…
Уничтоженных врагов? Потерь? Жертв? Или просто использованных бумажных фигурок?..
Он не знал. Да и грусть была не грустью, а просто накопившейся после перелета кислятиной, усталостью, перегаром.
Какая в нашем деле может быть грусть…

Трансильвания, 28 февраля 1945. 20 часов
Замок открылся сразу весь, после крутого поворота дороги: серый на фоне окружающего снега, приземистый, тяжелый. Над тонкими трубами курились дымки. Огромная сырного цвета луна словно бы сидела на шпилях башен. Было немыслимо, нечеловечески светло.
И пронзительно холодно. Так холодно бывает только на ветру - но здесь не было ни малейшего признака ветра. Просто тепло из тел стремительно вылетало и таяло в пустом черном призрачном воздухе…
- Сто-оп! - распорядился Михась. - Выходи! Дальше только пешком, - пояснил он Штурмфогелю.
Когда бежишь чуть вниз, подошвы громко шлепают по дороге… Когда бежишь сквозь густой лунный свет, чувствуешь, что всплываешь вверх… Когда бежишь навстречу своему вечному ночному страху, перестаешь понимать, кто ты есть и где ты есть…
Штурмфогель помнил все, что рассказал ему Михась за тягучие часы пути, но думать об этом решительно не мог.
Предмостье… мост, не поднимавшийся уже сто лет… припорошенные снегом фигуры давно замерзших часовых…
А сквозь проем ворот донжона - дубовые створки разбиты в щепу - видны раскаленные пасти печей. Три пылающих полукруга - и где-то рядом есть, наверное, еще, потому что так уж прихотливо ложатся на снег блики.
Надо остановиться… остановиться самому и остановить бег восприятия… вот так.
…Урядник Михась шел впереди, поводя стволом винтовки из стороны в сторону. Люди графа двигались за ним и по обе стороны от него - отважно и твердо, но тень неуверенности скользила в их движениях. Каменный пол был исковеркан - особенно вблизи печей - и завален комьями глины. Штурмфогель не мог преодолеть внутреннего протеста против того, что видел: эти печи - они не были сложены людьми. Как толстенные каменные деревья, они совсем недавно вырвались из-под земли, взорвав каменную кладку, проросли трубами сквозь потолок и стены. Огонь гудел, но не было видно ни куч угля, ни штабелей дров…
И едва только Штурмфогель подумал об этом, что-то заскрежетало в углу. Все винтовки судорожно повернулись в ту сторону, а из тени на свет медленно выкатилась железная тачка, груженная поблескивающими кусками антрацита. За тачкой тяжело шагал приземистый черный человек. Не замечая никого, он остановился у одной печи, поднял с пола лопату и стал кидать уголь в огонь. Движения его были рваные - то слишком медленные, то чересчур быстрые.
- Мефодий, - негромко позвал урядник. - Мефодий, ты узнаешь меня?
Черный человек снова взялся за тачку и зашагал к следующей печи. Там все повторилось - те же движения, напоминающие… напоминающие… Какой-то образ мелькнул, но не задержался. Медленно, потом сразу - быстро, потом - опять медленно…
За спиной Штурмфогеля ударил тугой выстрел, и все подпрыгнули и оглянулись. Уши забило то ли ватой, то ли глиной. Свет стал гротескно резок. Один из людей графа судорожно рвал затвор винтовки. В нескольких шагах от него на земле что-то дергалось, и лишь несколько долгих мгновений спустя Штурмфогель понял, что это осколки человека, разбившегося, словно он был из хрупкого, но живого фарфора…
Деревянные, подумал Штурмфогель. Мраморные. Фарфоровые… что они с нами делают…
(Если бы его спросили, кто такие эти «они», он вряд ли ответил бы. Какие-то сволочи и мерзавцы, превращающие людей в дерево, камень и фарфор; и эта мысль имела логическое продолжение, которого он не хотел, но которое тем не менее в ней заключалось.)
- Молодец, Никол! - громко сказал урядник, и сквозь звон в ушах его слова пробились с трудом, но пробились. - Всем смотреть по сторонам! За мной, наверх!
У подножия винтовой лестницы лежал, скрючившись в позе эмбриона, еще кто-то - маленький и легкий. Если бы не полуседая спутанная борода, можно было подумать, что это ребенок.
Штурмфогель шел следом за урядником - и, когда тот остановился, почти ткнулся в него.
- Что там?
Урядник сделал несколько тяжелых шагов по ступеням и шагнул в сторону. Лестница кончилась.
Здесь было жарко - куда более жарко, чем внизу, у пылающих печей. Но там были ворота наружу; здесь же почти все окна-бойницы закрывали цветные витражи; лишь кое-где куски мозаик вылетели, и черные дыры опушил иней. Трубы, растущие из пола, напоминали голые деревья: от изогнутых серых стволов отходили изогнутые серые сучья… Воздух дрожал и переливался в свете небольших огненных шаров, неподвижно висящих тут и там без всякой видимой опоры.
На полу в позах будд неподвижно сидели несколько десятков человек - в первый момент показалось - несколько сотен, но это была паника воображения, - опутанных тончайшей перламутрово поблескивающей сетью, а с потолка по дальней стене, сально отсвечивая, спускалось чудовище.
Штурмфогель впервые видел фанга живьем, хотя раньше кое-что слышал о них, видел фотографии и даже панцирь - в музее раритетов Штимана.
Но там, наверное, кому-то попался мелкий несмышленыш - здесь же была матерая тварь размером с медведя.
Люди графа поднимались и строились в ряд, и Штурмфогель ощущал исходящий от них резкий запах пота - того пота, который выступает у людей в напряженные минуты ожидания схватки.
Он и сам поднял свое оружие, старинную магазинную винтовку «Бердан э 2», патрон уже был загнан в патронник, а предохранитель все равно не работал, так что остается нажать спуск, и тяжелая тупая пуля уйдет вперед - искать свою дыру…
От фанга исходило страшное зловоние, улавливаемое даже не обонянием, а сразу мозгом. Пока он полз по стене, панцирь его, желто-серый, изображал необыкновенно красивое и чувственное женское лицо. Из-под панциря высовывались короткие толстые щупальца-ноги, их могло быть от семи до двенадцати с каждой стороны, и Штурмфогель поймал себя на том, что тщится пересчитать их…
Стрелять сейчас было бессмысленно: панцирь фанга был крепче стали. Следовало ждать, когда он спустится на пол и пойдет в атаку. Тогда будет недолгий миг, в который он окажется уязвим.
Самое страшное - это то, что внизу фанги были людьми, да не просто людьми, а девочками-подростками, которых кто-то смертельно обидел…
И еще: когда фанг опустится на пол и начнет вставать на дыбы, как медведь (бронированной грудью вперед), стрелять придется сквозь тела сидящих и опутанных его сетью - заведомо обреченных, но еще живых…
- Ну… - выдохнул Михась, и в этот момент фанг прыгнул.
Кто-то успел выстрелить. И даже умудрился попасть. Если бы не это, фанг мог бы убить всех. А так - его крутнуло в воздухе, и он приземлился боком к шеренге стрелков, и пока он разворачивался, Штурмфогель успел всадить ему пулю в одно из отверстий, через которые высовываются из панциря ноги-щупальца… Это была не смертельная рана, и фанг развернулся, наклонившись вперед, - и свистнувший боевой жгут обхватил поперек груди одного из стрелков. Крик ударил по ушам и тут же стих, когда, перерезанная у локтя, упала на пол рука, все еще сжимающая цевье винтовки… Выстрелы загремели беспорядочно, но часто, на панцире засверкали искры, высекаемые стальными сердечниками пуль. Схваченный стрелок все еще бился, но жгут уже прорезал его торс, волной хлынула кровь… Штурмфогель выстрелил еще раз, целясь в маленькую фигурную прорезь в самом верху панциря - туда в моменты опасности втягивалась голова фанга. Он промахнулся - пуля ударила рядом, - перезарядил и выстрелил еще. Жгут быстро втягивался в тело чудовища. «Залпом!» - крикнул Михась. Это было отчаяние. И все же - получился залп. Фанга отбросило на несколько шагов. «Залпом!» Фанг еле устоял. «Залпом!..»
На этот раз Штурмфогель удержался от выстрела, а когда фанг вновь выпрямился - четко положил пулю в ту самую прорезь. Даже показалось, что послышался глубокий хлюпающий звук.
Следующим залпом чудовище опрокинуло на спину. Оно возилось, беспорядочно взмахивая щупальцами, хватая и опрокидывая неподвижно сидящих людей, уже давно ставших его живыми консервами… страшный боевой жгут метался, рассекая их на части.
- Еще один! - вдруг крикнул Михась, и в этот миг метнувшийся откуда-то сбоку жгут обхватил его за ногу. Урядник уронил винтовку и закричал. Штурмфогель навскидку выстрелил туда, куда тянулся жгут, и успел увидеть темный отблеск в глазах пятящегося фанга. Это был детеныш - или самка, или кто они там - размером с большую собаку.
Выстрелы загремели - панцирь отразил несколько пуль, но потом брызнул осколками. Жгут судорожно задергался и вытянулся на полу, безобидный, как веревка.
Штурмфогель наклонился над упавшим урядником. Кровь била из кольцевой раны выше колена несколькими струями. Штурмфогель быстро отцепил ремень винтовки от антабок, обхватил им бедро, затянул свободным узлом, потом подсунул под ремень шомпол и в три оборота затянул так, что кровь остановилась. Лицо урядника было зеленое, в струйках пота, глаза метались.
- Ну вот, - выдохнул Штурмфогель. - Теперь бы хирурга…
- Километров… сорок… - сказал урядник. - Не довезем… ногу. Черт…
В стороне опять раздались выстрелы - уже более редкие и методичные. Подошел один из стрелков. Он тоже был зеленоватый.
- Там это… гнездо.
- И что? - сморщился урядник.
- Так это… смотреть не будете?
- Куда мне сейчас… только этого…
- А может… господин?..
Штурмфогель покачал головой. Он хорошо знал, что именно увидит в этом гнезде. Он читал.
- Перебейте всех, - сказал урядник. - Без жалости. Они бы вас не пожалели.
- Это да… - Стрелок отошел, оглянулся, будто что-то хотел добавить, но махнул рукой и пошел дальше - добивать.
- Знаешь, - сказал Штурмфогель, осматривая рану, - я мог бы попробовать. Может быть, не все сосуды перерезаны… Кое-чему нас все-таки учили. Не получится так не получится…
- Что нужно?
- Водку, иголку, суровую нитку, щипцы для бровей… да четверых, чтоб держали…
- Не надо… держать. Позови… Никола.
Минут через двадцать все было готово к операции. Во всем здании не осталось ни столов, ни лавок, поэтому работать пришлось на полу. На чистой (быстро кровенеющей) скатерти разложили урядника и инструменты. Ассистент Никол немного отпускал жгут, Штурмфогель находил кровоточащий сосуд, прихватывал его щипчиками и вытягивал; потом передавал щипцы Николу, а сам проводил пропитанную водкой нить под сосудом и потом завязывал сверху крепким двойным узлом. Так повторялось раз за разом - и вот наконец после того, как жгут был ослаблен, ярких фонтанчиков не появилось. Тогда он обильно полил рану чудовищно вонючим жирным бальзамом, который нашелся у одного из стрелков, обложил пропитанными этим же бальзамом кусками простыни, сверху добавил побольше корпии и обмотал полотняным бинтом: туго, но не настолько, чтобы нога обескровилась.
Уже готовы были импровизированные, но удобные носилки; уже нагрелись возле раскаленных печных труб кирпичи, которыми Штурмфогель собирался согревать раненую ногу по дороге к экипажу; уже урядник лежал, обессилено закрыв глаза, на этих носилках и люди графа примерялись, как нести их вниз по винтовой лестнице, - как вдруг что-то вокруг начало меняться.
Трубы, только что такие прочные и гладкие, морщились, коробились, покрывались матовой корочкой, в трещинах которой появлялся опасный ртутный блеск…
- Бегом… - в ужасе прошептал Никол. - Сейчас тут все…
Они не успели. Трубы рухнули почти одновременно, расплескиваясь волнами и брызгами жидкого металла; из дыр в полу ударили факелы огня…
…Было несколько минут, которых Штурмфогель не запомнил. Он вновь начал ощущать себя уже во дворе. Рядом с ним было только четверо стрелков в прожженных одеждах и носилки с урядником. Они каким-то чудом вынесли его.
В донжоне бушевало пламя. Наверху один за другим лопались витражи, и потоки искр и подсвеченного дыма вылетали из очередного глубокого провала…
- Все, - сказал кто-то. - Они не придут.
Стрелки подхватили носилки и двинулись по своим следам, и Штурмфогель потащился за ними. Очень не скоро он заметил, что того пронзительного холода уже нет - а есть просто легкий морозец южной февральской ночи довольно высоко в горах, еще местами заснеженных…

Адриатика, яхта «Босфор», 1 марта 1945. 02 часа
На самом деле Гуго Захтлебен был сильнее, чем хотел это показать своим врагам. За свою долгую деятельность он убил немало людей и в нижнем, и в верхнем мире - и не раз холодно и достаточно спокойно представлял себе, как это сделают с ним самим. Единственное, чего он боялся (хотя и не признавался себе в этом), - это потерять не только тело, то или другое, но и личность, «Я», того самого Гуго, «рыцаря Гуго», которого он, тогда еще заурядный учитель немецкого языка и литературы в заурядной провинциальной школе, сам в себе не без труда вырастил и потому очень любил… А поскольку этого не случилось - личность как раз была в том теле, которое уцелело… можно было сказать: повезло.
А вот Гютлер сломалась - это он чувствовал. У нее были отчаянно пустые глаза морфинистки, не получившей очередной дозы своего снадобья. И теперь за простое обещание поднять ее наверх, всунуть в чье-то опустевшее тело - а таких немало бродит там сейчас, когда внизу война, - Эрика сделает все, что угодно.
Гуго и сам много раз пользовался этим методом…
Они лежали в одной каюте, голые, прикованные к стойкам своих коек - ровно с той степенью свободы, чтобы иметь возможность дотянуться до параши и подтащить ее к себе. Тюремщики не потакали их стыдливости, но Гютлер, похоже, ничего не воспринимала, а Гуго мог вынести и не такое.
Гютлер нужно было как можно быстрее убить - не тело, конечно, а личность. Гуго мог это сделать, но для этого ему требовались ночь и покой…
Вчера покоя не было. Яхту трепало на короткой волне, Гютлер все время рвало, и Гуго ничего не мог сделать. Сегодня с полудня волнение стало стихать, к вечеру почти улеглось, и вот теперь яхта, мягко и мелко вибрируя, скользила почти по ровной воде. Очень хотелось спать.
Он слышал сонное причмокивание Эрики и в красновато-желтом свете горящей в коридоре лампочки - как раз напротив грубо выпиленного в двери квадратного отверстия - видел ее истомленное и жестокое, но вдруг ставшее очень красивым лицо. Лицо просило покоя, и он готов был дать ей этот покой…
Гуго лег на спину, нашел точку, в которую можно упереться взглядом, подобрал дыхание и стал осторожно, потихоньку выбираться из тела - но не в другое теплое, привычное, сильное и послушное тело, а прямо в неприветливый грубый вещный мир. Это было ощущениями похоже на то, как если бы он в одной рубашке и босиком вознамерился бы пересечь заледенелую каменистую пустошь.
Это заняло - если следить по часам - не так уж много времени, но показалось, что много. Вообще со временем вне тела дела обстояли как-то странно, но никогда не доходили руки по-настоящему с этим разобраться.
Потом он наконец повис, как воздушный шарик на привязи, под потолком каюты, глядя вниз на тела совершенно чужих ему людей, мужчины и женщины, которых никогда ничто не соединяло, кроме коллегиальных отношений и подсознательной неприязни. Жаль, что так, подумал он. Женщина была умной, характерной, красивой и привлекательной. С ней можно было провести немало интересных часов и ночей.
Но сейчас он должен был просто убить ее. Так повелевал долг.
И Гуго начал превращаться. Это была его уникальная способность, которую он скрывал, потому что всегда нужно иметь что-нибудь в тайнике. Он мог превратиться в крылатого волка.
Потом он начал искать сон Эрики. И конечно, скоро нашел. Совсем рядом, потому что у тех, кто бывал наверху, постепенно атрофировалась привычка - или способность - видеть далекие сны.
Это была все та же яхта, только с огромными подземельями. Эрика спускалась по бесконечно длинному осклизлому трапу, который сильно пружинил под ее ногами. Внизу была чернота…
Теперь оставалось главное - нельзя было дать Эрике проснуться. Но на это существовали свои приемы, и Гуго начал плести сеть заклинаний. Это было непростое дело, сеть то и дело рвалась, перекашивалась, ее подхватывало вихрями и сквозняками, но тем не менее он закончил все вовремя - то есть до того, как Эрика почувствовала его присутствие.
Потом началась погоня.
В сеть он не забыл вплести еще несколько слов, превращающих некоторые двери в особые зеркала, и поэтому бегущая Гютлер время от времени, не замечая того, поворачивалась и бежала в обратном направлении - то есть навстречу ему. А он лишь сидел и ждал, раскрыв пасть и сложив крылья. И наконец настал момент, когда она не побежала, а остановилась.
- Ведь это ты, Гуго? - глухо спросила она.
- Да, я.
- Только… сразу. Хорошо?
Гуго молча бросился ей на грудь, повалил, впился в шею - и держал, держал, держал, пока тело под ним не перестало содрогаться. Тогда он разжал челюсти, отошел, шатаясь, в сторону - и его вырвало черной дымящейся кровью. Он мучительно задыхался от этого железного запаха, а его все рвало и рвало…

Трансильвания, 1 марта 1945. 16 часов
Граф уже не производил впечатления ожившего трупа; теперь это был просто очень утомленный, как после долгой болезни, старый человек. Он все еще мерз, даже в этой сильно натопленной и увешанной коврами комнате маленькой гостиницы, и большие, совсем не аристократические кисти рук его были восковые, с голубоватыми ногтями. Но рукопожатие оказалось сильным.
- В вас есть что-то от птицы, Эрвин, - сказал он. - Помимо фамилии. Вы никогда не пробовали летать?
Штурмфогель улыбнулся, но почувствовал, что улыбка выходит кривой. Тогда он просто сказал:
- Раньше я мог. Потом… перестал мочь.
- Я так и понял, - сказал граф. - Почувствовал родственное что-то… Я тоже в молодости мог летать. Но есть предметы… Чем вас прикончили как птицу?
Просто разорвали на куски, подумал Штурмфогель. Вслух не сказал, просто махнул рукой.
- А я с тех пор не переношу серебро… - Граф поморщился. - Эрвин, я ваш должник. Этот долг сильнее карточного… он должен быть оплачен. Немедленно.
Граф замолчал и стал смотреть куда-то в угол, мимо пылающего камина.
- Я многое понял о вас, Эрвин. Фанг… он ведь не столько забирает, сколько дает. Новое зрение, новый слух… трудно объяснить тому, кто сам не… не попался. Конечно, это обман, ловушка… и все же… не совсем обман. Будет трудно жить без этого… правда, и с этим долго не протянуть…
- Фанги давно в ваших краях? - спросил Штурмфогель, чтобы прервать затянувшуюся паузу.
- Что? А… да, весьма давно. Но - редко. Поэтому так и получилось. Опыта ни у кого нет… А вы, похоже, встречались с ними и раньше?
- Было. Несколько раз. Нубия, Мавритания… там их много. Черные колдуны умеют с ними справляться, а вот белым приходится вручную…
- Да-да… Так вот, Эрвин, я успел многое про вас понять. Могу не говорить, что именно? Вам вряд ли захочется это услышать. Я не дипломат, я всегда называю кошку кошкой… Но. Не касаясь методов, к вашей цели я отношусь… с пониманием. Не знаю, как бы сам поступил, окажись в вашей шкуре. Не знаю… Вам надо куда-то в германскую часть Салема? И срочно?
- Желательно…
- Добираться обычным путем - уйдет дня четыре при самом наилучшем раскладе. Но я должен услышать от вас - хотя кое-что уже знаю, - насколько вы свободны от предрассудков, свойственных необразованным пейзанам?
- Абсолютно несвободен, - сказал Штурмфогель, пожимая плечами. - Я весь из них состою.
Граф коротко хохотнул.
- Хорошо. Что вы знаете про крапиц?
- Про кого?
- Крапицы. Их еще называют нелядами.
- Ничего не знаю. Впервые слышу.
- Я так и подумал. В услужении у меня есть тройка крапиц. Если вы им понравитесь, они доставят вас в любую точку мира. Очень быстро. Я могу велеть им оставаться при вас до… ну, скажем, лета. Скорее всего к лету все кончится, так ли, эдак ли… Но, повторяю, вы должны им понравиться. Некоторым это трудно.
- Мне лучше ничего не знать заранее? - осторожно спросил Штурмфогель.
- Может быть, да… - И вдруг в глазах графа Штурмфогель впервые заметил искру живого интереса. - Ха. Возможно, так будет лучше. Значительно лучше. Захарий!
Вошел тот одноглазый бандит с кривым кинжалом на поясе, что привел Штурмфогеля сюда. Щека его под шрамом подергивалась.
- Отведи бея Штурмфогеля к крапицам. По дороге возьмешь все, что нужно… ты знаешь. Но ничего не рассказывай.
- Да, ваша светлость.
Захарий странно, но притом очень уважительно взглянул на Штурмфогеля и громко втянул носом воздух.
И потом, когда они шли деревней - поскрипывая дощатым тротуаром, - Захарий все поматывал головой, как бы говоря: ну и дела же!..

Предыдущая страница 15 Следующая страница


Штурмфогель 16

В лавке он приказал подать три фунта мягких конфет, несколько баночек разных варений и джемов, сахарных пирожков и кренделей с марципаном, а потом в трактире взял большую оплетенную лозой бутыль приторно-сладкой вишневой наливки. От трактира он свернул в переулок, ведущий в сторону реки и леса за рекой, подвел Штурмфогеля к темным воротам (створки окаймлены были зеленоватой медью) и здесь передал ему сладости.
Здесь чем-то отчетливо, но неузнаваемо пахло: сухими цветами?..
- Дальше я с тобой не пойду, - сказал он. - Может, его светлость и прогневается, но нету моей мочи. А ты давай, ты не бойся. Смотри на них как на простых девок, им это нравится. Сласти любят и вино сладкое чтоб. Да только сам много не пей, а то сболтнешь ненароком чего. Вишневка - она коварная… Прощай, теперь уж не увижу тебя, наверное. Спасибо за Михася. Ребята сказали, если б не ты…
- Я понял, любят его здесь, - сказал Штурмфогель.
- Ну… не девка красная, чтоб любить, а плохо без него пришлось бы. Бесстрашный он перед дрянью-то. Ну, сам видел… И кто рядом с ним - тоже страх теряют. Нет, плохо без него, плохо…
Он повернулся и пошел, заметно покачиваясь - будто был подшофе, хотя когда бы успел? Да и не пьяная это была походка, другая… только какая вот?..
Штурмфогель постоял, глядя ему вслед, а потом решительно постучал в ворота.
Минуты через две - открыли.

ИГРА В КРЫСУ

Женева, 1 марта 1945. 19 часов
Лени Райхель наконец-то осталась одна…
Не первый раз и даже не первый год принимала она участие в тайных операциях подполья, но никогда не испытывала такой неуверенности в себе. Проклятый эсэсовец…
Мир, до этого момента простой и ясный, вдруг повернулся в профиль, и оказалось, что все не так.
Лени, ее отец, солдаты ее отца были правы. Эсэсовцы - нет. Даже эсэсовец, перешедший на сторону «Абадона» - такого не случалось, но ведь могло случиться? - оставался бы под подозрением годы. И вдруг…
Штурмфогель не перешел на сторону «Абадона». Но он вдруг сумел доказать, что у них есть общие враги и что нужно объединиться против этих общих врагов. И что непонятнее всего - ему поверили. Поверил отец - и даже поверила она сама. Хотя все еще по инерции сомневалась.
А самое страшное - и в этом она не смела признаться себе самой, - когда они сидели в маленькой беседке на берегу и он инструктировал ее, она вдруг ощутила слишком ясную и понятную тягу к этому человеку, еще вчера (и наверняка завтра) - заклятому врагу. Вот ведь ничего такого в нем не было: ни роста, ни лица… но - голос? Повадка? Она не смогла бы ответить.
В группе ее приняли хорошо, и даже «кузен» Эйб старался проявить участие, видя ее искреннее горе по погибшему Натану. А она горевала искренне, ибо Натан был нашим бойцом, павшим на посту - во-первых; а во-вторых, павшим от руки… Ромео, вдруг однажды поняла она и чуть не захохотала истерически, но сумела сдержаться и не смазать момент: Эйб как раз говорил о брате - красиво, но слишком выспренно… дерьмо с перцем, какие-то Монтекки и Капулетти… но получалось именно так.
Почему я не рассказала ему всего, в очередной раз спрашивала она себя и не находила объяснения. Ведь он действительно ничего не знает… но захочет ли узнать? Это был вопрос…
Группа съезжалась в специально снятый на берегу озера пансионат «Веселая вдова» под видом студентов какого-то богословского университета, успешно завершивших зимний триместр и теперь собравшихся провести каникулы с толком, шумом, дымом, искрами и возлияниями. Все время играла радиола, вокруг фонтана перед входом устраивались танцы, взятые напрокат велосипеды громоздились у входа, а швертботы, каяки и байдарки - у причала. Вино привозилось бочонками и ящиками (и далеко не все спускалось в канализацию…), а два близрасположенных кабачка были завалены обильными заказами. Шляясь по двое-трое по городу, «студенты» фотографировались на фоне достопримечательностей, задирались к добродушным женевским полицейским и легко тратили деньги. И никому, конечно, не могло прийти в голову, что среди доставляемых к «Веселой вдове» пакетов и свертков немало слишком уж тяжелых, не похожих весом на пляжные зонтики и подводные скутера…
Лени была, конечно, на особом положении. В отряде были еще четыре женщины, специально для создания атмосферы свального греха. Сама же Лени считалась женщиной командира, а следовательно - была табу для рядовых. Но взгляды не спрячешь, и постоянно стаи алых и белых мотыльков вились вокруг ее бедра.
Четыре дня на глазах у всех, в этой атмосфере искреннего (просто потому, что мастерски сделанного) веселья…
И вот сегодня она вдруг осталась одна. Соло. Ее послали на связь.
Нужно было, соблюдая все каноны, положить послание в тайник и спокойно уйти.
Возможно, это была проверка. Тогда за нею следят. Возможно, что все делалось всерьез…
Штурмфогель сказал так: до тех пор, пока не получаешь от меня дополнительных инструкций, ты - Роза на сто десять процентов. Никаких отступлений от образа.
Но дополнительные инструкции должны были поступить еще вчера…
В памяти ее хранился телефон, по которому следовало позвонить в случае крайней необходимости. Но крайняя ли сейчас необходимость? Не похоже, что операция начнется завтра.
Тем не менее ей трудно было проходить мимо массивных голубых будок с платными уличными телефонами в них.
Ей нужно было вчера и нужно будет послезавтра в это же время быть возле будки номер 437 на углу улиц Кальвина и Цветочной. Вот на этом углу, возле той будки…
Телефон зазвонил.
Лени прошла мимо. Оглянувшись раза два и даже замедлив шаг…

Трансильвания, 1 марта 1945 года. 19 часов 05 минут
Штурмфогель с досадой поставил обе глиняные чашки на стол. Из одной все еще доносились длинные гудки. Нигра, младшая из крапиц, развела руками и виновато улыбнулась: не получилось.
- Ничего, - сказал Штурмфогель. - Это я, наверное, слишком хорошо ей все втолковал. Сам виноват…
Старшая, Айна, жестами поманила его: вставай, пошли. Надо торопиться… Он уже достаточно освоился с особым языком крапиц: жестами, прикосновениями, негромким и чуть артикулированным стоном. Уже переодетый в небеленый полотняный балахон до щиколоток, босой, он вслед за нею вышел из дома. Плитка, которой был выложен двор, местами скрывалась под инеем. Сквозь щели в высокой дощатой кровле бани пробивался дым. Третья крапица, Рута, высунулась из дверей и тут же спряталась обратно.
«Если ты им понравишься…»
Пока что им понравилось и вино, и конфеты.
В бане было жарко и пока еще сухо. Пахло множеством трав, цветами, дымком, миндалем. Штурмфогель сбросил в предбаннике балахон и вошел в мыльню. Рута с распущенными волосами - действительно рыжими - взяла его за руку и повела к следующей двери. Низкой и зловещей. Штурмфогель слышал о таких банях. В далекой Суоми…
В лицо ему ударил столь плотный жар, что глаза сами собой закрылись, а ресницы свернулись. С гортанным смехом - это был самый громкий звук, который издавали крапицы, - его втолкнули в камеру пыток и посадили на лавку, застеленную полотенцем. И скоро, как это ни удивительно, он смог приоткрыть глаза. В масленом, но довольно ярком свете шаровой лампы-молнии (пламя прихотливо изгибалось за толстым выпуклым стеклом) он увидел три расплывшихся в улыбках лица, обрамленных белыми, черными, рыжими волосами, и три гибких тела, усеянных узорами из темных точек, пятнышек и пятен - подобно узорам на коже змеи. Крапицы и были отчасти змеями, он давно уже понял это, заметив мелькавшие изредка тонкие раздвоенные язычки. Возможно, эти рты скрывали в себе и ядовитые зубы…
Но у Штурмфогеля не было природного страха перед змеями. Перед пауками - да, был. А змеями он часто любовался, застывая перед стеклом террариума… они жили тогда возле зоопарка, и мать частенько отправляла его туда - детей пропускали без билета, а в павильонах можно было погреться.
Тогда он и решил, что вырастет и станет птицей…
Крапицы жестами велели ему надеть на голову вязаную шапочку и лечь на лавку. Жар временами казался обжигающим холодом. Потом его полили каким-то душистым маслом, две девушки встали по обе стороны от лавки и принялись это масло в него втирать, а третья, рыжая, намылила и надула небольшой полотняный мешок с горстью чего-то сыпучего внутри и стала легонько бить его этим мешком по спине, заднице и ногам. Волны раскаленного воздуха опаляли, прикосновение же мокрого полотна казалось ледяным. Но тут же следовало скользящее прикосновение рук…
Он услышал чей-то стон и не сразу понял, что стонет сам.
Расслабление наступало полнейшее. Он чувствовал, что его переворачивают на спину, но это уже был как бы и не совсем он. Его опять колотили пузырем, разглаживали, похлопывали ладонями; потом вдруг откуда-то появились огромные полынные веники, и девушки стали махать над ним этими вениками, дотрагиваться, а потом и хлестать сплеча - листья летели в разные стороны, а залах был…
Но самое страшное еще не пришло. Он увидел, как приоткрылась какая-то заслонка; за нею вишнево светились камни. Туда, в раскаленный ад, ухнул ковш воды - и заслонка тут же встала на место. Секунду было тихо, потом раздался рев и свист. Столб пара ударил в низкий потолок, закружился, отразился, рухнул вниз… Штурмфогель закричал, но вряд ли кто слышал его.
А крапицы… крапицы, как оказалось, уже оставили его и сидели на высокой скамье под самым потолком, одинаково склонив головы - отдыхая. И Штурмфогель вдруг понял, что они прекрасны.
Красноватый жар медленно тек сверху, доставляя аромат неведомых сухих цветов…
Потом его под руки выволокли в мыльню и там, открыв люк в полу, заставили прыгнуть в яму, полную воды со льдом. Это оказалось легко и не страшно - особенно когда девушки попрыгали к нему, и завязалась веселая свалка в слишком тесном для четверых водоеме. Потом они опять отогревались в горячем парном отделении, и Штурмфогель даже попробовал посидеть на высокой лавке, но скатился с нее, когда вверх ринулась новая волна пара.
Потом его укутали в толстую махровую простыню и напоили чем-то травяно-медовым…
Он проснулся. Внутренние часы показывали двадцать два ровно. Крапиц рядом не было, а на спинке стула висела его чистая сухая одежда. Штурмфогель привел себя в порядок - насколько это было возможно при абсолютно негнущейся спине - и выглянул в соседнюю комнату. Рута сидела в плетеном кресле и при свете яркой лампы читала книгу. Она была одета в облегающий серо-стального цвета кожаный костюм и подпоясана широким черным ремнем. Возле кресла стоял довольно объемистый рюкзак.
Увидев Штурмфогеля, она встала и издала тихий горловой звук. Тут же появились сестры, тоже в походном, с необычно длинными сумками в руках. Нигра поманила его к столу. Там была разложена старая, девятьсот четвертого года издания, карта Европы. Вопрос был без слов понятен: куда?
Вот и пришел момент выбора, подумал Штурмфогель. Что, прямо в Берлин?
Нет, сказал он сам себе. Решился. И показал пальцем - Вена.
- Вена, - добавил он зачем-то вслух.
- Э-э… нна… - попыталась выговорить Нигра и рассмеялась. Смех ее был упоительный.
Ему вручили одну из сумок - тяжелую, килограммов на двенадцать - и поманили к двери. Вышли, не гася ламп и не запирая замков. Направились в глубь двора, навстречу луне (опять навстречу луне…), за баню, к громадному сараю, вдруг осветившемуся изнутри. Сарай был почти пуст, только возле одной стены штабелем лежали длинные доски. Посередине сарая вздымался небольшой холмик, от него отходила длинная узкая щель - примерно метра три в длину. Над ней неподвижно висел огненный шар - точно такой же, какие во множестве населяли захваченный фангами замок графа. Как будто почувствовав приближение крапиц и человека, шар вздрогнул и приветливо запульсировал.
Из щели пахло влажной разрытой землей. Айна спрыгнула туда первой и поманила Штурмфогеля. Улыбка у нее была необыкновенная. Он подал ей сумку, прыгнул следом и еле устоял: дно было скользкое и пружинящее. Айна повернулась к Штурмфогелю спиной, взяла его руки, обхватила ими себя, показала: держи так!.. Шагнула вперед. Земля слабо подалась под ногами, еще шаг - и Штурмфогель почувствовал, что проваливается в узкий скользкий лаз… и в следующий миг он уже летел вперед и вниз, пятками, задницей, спиной, затылком ощущая плавные неровности этого желоба или трубы, он вцепился в Айну, а она беззвучно хохотала, раскинув руки, волосы ее летели, скорость была сумасшедшая.
Шар догнал их, обогнал и устремился вперед, освещал путь…

Берлин, 2 марта 1945. 01 час 45 минут
- Женевская полиция расследует дело о похищении некоей Гелены Малле, частнопрактикующей прорицательницы, - сказал Кляйнштиммель. - Я буду иметь всю информацию о расследовании с запозданием на час-два максимум. Имея группу под рукой…
- Группу сформируешь свою, - сказал Нойман. - Семь человек, не больше. Из оперативного резерва. Я вывожу «Гейер» из дела.
- Хорошо, - легко согласился Кляйнштиммель. - «Гейер» все равно там слишком засветился…
Да уж, подумал Нойман. Это разгром. Это позор. Это надо бы застрелиться…
Он понимал, что не застрелится.
Однако такого потрясающего провала «Факел» еще не знал… одних начальников отделов погибло двое, и опергруппа полегла почти в полном составе, и спецотряду нанесен самый неприятный урон: боец взят в плен…
Проклятая крыса!!!
Штурмфогель. Все-таки он. Как ни горько признаваться себе самому, что доверял такой мрази… Да, это Штурмфогель руководил «Гейером» - и сдал его. Руководил операцией в Константинополе - и провалил ее, погубил Захтлебена и Гютлер, и ребят, и собственного агента, который стал представлять для него опасность…
А может быть, он и летчика убил, просто выстрелил ему в затылок, а сам выбросился с парашютом? Нойман вдруг понял, что так оно и было.
Но, значит, теперь «Факел» освободился от крысы? Теперь можно жить свободно?
Нет, не значит, сказал он сам себе. Потому что крыса могла быть не одна. Да, только Штурмфогель был причастен к обоим провалам - но ведь могло быть и так, что провалы случились по различным причинам, а значит…
Стоп. Паранойе воли не давать.
Но воображение уже пошло вразнос. Нойману мерещился разветвленный заговор с привлечением практически всех сотрудников «Факела», включая уборщиков и электрика… в конце концов, если даже Мюллер - русский шпион, а Шелленберг убежден, что так оно и есть, то почему не быть предателями и шпионами и всем остальным?..
Вошел секретарь. Глаза его были круглые.
- Бригаденфюрер! Звонит Штурмфогель. А на входе задержана неизвестная, которая называет себя то Геленой Малле, то Хельгой…
- Кто… звонит?.. - приподнялся Нойман. - Кто, ты сказал, звонит?
- Штурмбаннфюрер Штурмфогель! Из Вены. Из верхней Вены…

Вена, 2 марта 1945. 02 часа
От разговора остался неприятный осадок. Нойман говорил испуганно и фальшиво. Ему-то чего бояться, мрачно подумал Штурмфогель. Ему-то вдруг с чего фальшивить…
Разве что кто-то был в кабинете - кому Нойман не слишком доверял… или даже не так: кому он внутренне не доверял, а думал, что доверяет.
С Нойманом вообще очень сложно. Человек, который уже десять лет не спит, заслуживает особого отношения… и все же с ним сложно.
Штурмфогель попытался еще раз понять, что именно зацепило его в этом разговоре: когда сначала краткий отчет подчиненного, потом некоторые подробности, потом - инструкции начальника подчиненному: прийти туда-то и тогда-то… если конкретно, то в вестибюль отеля «Галакта» возле Большого арочного моста в двадцать два часа… Все нормально. Так и должно быть. Тогда - что?
Какие-то нотки. Какой-то даже запах, ощущаемый на большом расстоянии…
Да нет, ерунда. Предрассудки.
Но почему Нойман не предложил ему немедленно отправляться в Берлин и предстать пред очами?
Вот.
Почему?
Не слишком понятно.
Вернее… Вернее - слишком понятно.
Так поступил бы и он сам, если бы потребовалось срочно ликвидировать ставшего вдруг ненадежным сотрудника, не слишком при этом привлекая внимание высокого начальства…
Отель «Галакта», напротив арочного моста. Понятно.
Двадцать два, значит…
Перебор, шеф.
Перебор.
Шеф.
А у меня… у меня есть еще двадцать часов. Может быть, последних. Но тогда уж - совсем моих. До конца.
А знаете ли вы, ребята, что я могу взять да и смыться от вас? В любую точку Салема. Он вспомнил, как они неслись по разветвляющемуся туннелю, уже все вчетвером, держась за руки… и лестницы, лестницы, лестницы уходили в стороны и вверх, лес лестниц, самых разнообразных, каменных, железных, деревянных, полуразрушенных и новеньких, и за какие-то сорок минут они долетели до цели, кое-как затормозили - а потом, покачиваясь и хватаясь друг за друга, поднялись по мраморной лестнице и оказались в Вене; было почти тепло, пахло рекой, шел мелкий дождь.
Он повернулся к Нигре. Встретился с ней глазами. Черные волосы змеились по подушке. Пятна и пятнышки, от светло-коричневых до темно-шоколадных, лежали на плечах и руках, но грудь и живот были светлыми, и только ровная узкая черта проходила по ним сверху вниз - от шеи и до голого, но словно бы татуированного лобка. Из-за плеча Нигры всплыло, улыбнувшись, белое облачко - Айна. Штурмфогель протянул руку. Две невесомые руки легли в его ладонь. Сзади мягко, легко и шелестя прижалась теплая Рута…

Берлин, 2 марта 1945. 04 часа
- Мы делаем ошибку, - сказал Хете, глядя Нойману в переносицу. - Может быть, мы делаем роковую ошибку, шеф. А главное, вы нарушаете правила, вами же установленные. В отряде распоряжаюсь я, и только я.
- А в отделе - я, - тихо ответил Нойман. - И пока это так, я могу отменять и изменять введенные мною правила. Больше никто не может, а я могу. Ты понял, Хете?
- Тогда я подаю в отставку.
- Я не принимаю ее. Все отставки - только после победы, ясно? А до тех пор - служить!!! - рявкнул неожиданно для себя Нойман и врезал кулаком по столешнице. Что-то упало и покатилось.
- И тем не менее я настаиваю на немедленной ликвидации Хельги, - сказал Хете, провожая взглядом катящийся предмет. - Это предписывается правилами. Этого требует здравый смысл…
- Хельга поступает в аналитический отдел - в полное распоряжение Круга, - повторил Нойман с нажимом в голосе. - Этот вопрос исчерпан. Переходим к следующему. Немедленно отправляетесь в Вену. Штурмфогеля ликвидировать…
- Может быть, все-таки взять и выпотрошить? Это легко… - Хете еще раз нарушил субординацию. Глаза Ноймана опасно сузились.
- Он мне не нужен. Ни в каком виде. Просто - ликвидировать.

Вена, 2 марта 1945. 21 час 30 минут
Отель «Галакта» возник буквально в одну ночь в тридцать восьмом году. Внезапным появлением новых строений наверху удивить кого-либо трудно, но никогда еще не возникала сама по себе такая громадина. Это была раковина со спиральным ходом, и никто не знал достоверно, так ли уж нелепы слухи об ушедших и пропавших в том ходу людях.
Мало кому удавалось поселиться в «Галакте»: свободные номера были большой редкостью, да и стоили дорого. Мы работаем с постоянной клиентурой, объясняли портье особо настойчивым. Тем не менее отель всегда был многолюден, в парке били фонтаны, вечерами играл оркестр, кружились пары. Почему-то было очень много сухих старух и маленьких собачек.
Кое-что из этого Штурмфогель знал раньше. Кое-что узнал сегодня, проводя рекогносцировку.
Сейчас он, одетый в темный обтягивающий костюм, обрызганный специальной жидкостью, отпугивающей собак (в чем его наперебой уверяли крапицы), лежал за живой изгородью и в бинокль рассматривал сквозь огромные витринные окна внутренность холла. Там шла обычная жизнь. По идее, кто-то из «Факела» уже должен бы осмотреть место, занять позицию для наблюдения и прикрытия…
Пока ничего похожего он не наблюдал.
Потом на фоне ярких окон появился вдруг чей-то близкий - не в фокусе, размытый и огромный - силуэт, согбенно мелькнул и пропал.
Вот и все, подумал Штурмфогель. Можно было уходить, но он упрямо пополз вперед - как будто следовало окончательно убедить себя в чем-то.
Если бы сидящие в засаде не заговорили, он мог бы на них налететь - настолько невидимы они были.
- Не придет, - сказал кто-то. - Ставлю пачку сигарет и два билета в оперу в придачу. Не такой идиот…
- Не болтай.
Знакомый голос… и другой - тоже знакомый…
- Если предатель - то не придет. А если придет - то не предатель.
- Курт!..
Курт, подумал Штурмфогель и почувствовал, что упало сердце. А второй - Антон-Хете. Вот кого отправил Нойман, чтобы убить его…
Отползать было нельзя: услышат, и Штурмфогель остался лежать и ждать. Текли минута за минутой. Потом в парке грянул оркестр.
- Я говорил, что не придет, - сказал Курт. - Десять часов.

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук

- Выдвинься к Доре. Он может обходить отель слева.
Курт беззвучно канул.
- Вот такие дела, - сказал Антон вслух. - Не пришел - значит предатель. Такой они сделают вывод. А в следующий раз ему может уже и не повезти так, как сейчас…
Несколько минут прошло в молчании. А потом Штурмфогель вдруг понял, что остался один. Антон растворился в темноте абсолютно незаметно…
Штурмфогель неподвижным черным камнем лежал до самой полуночи. Потом стал пробираться к арочному мосту. Под мостом его уже ждали крапицы…

Берлин, 3 марта 1945. 8 часов
- Нет, - повторил Нойман. - Никаких встреч. Разговаривать будем только по телефону и под запись.
- Зря, - сказал Волков на другом конце линии. - Мы потратим вдесятеро больше времени, а объясниться так и не сумеем.
- Я вообще не вижу смысла в объяснениях, - сказал Нойман.
- Убивать друг друга лучше?
- По крайней мере честнее.
- Война скоро кончится, - сказал Волков. - Вы это знаете, и я это знаю. Ваши идиоты наверху никогда не решатся применить сверхоружие, потому что будут до самого конца пытаться выплыть сами, утопив остальных. Их слишком много. Когда больше одного, то шансов нет. Сказать, кто выплывет? Борман. Потому что он - самое говно, остальные еще как-то похожи на людей…
- Не понимаю, к чему вообще весь этот разговор.
- Я предлагаю перестать убивать друг друга! Слушайте, Нойман, вы ведь умный человек! И вы, и мы делаем практически одно дело. Мы - оба - хотим не допустить распространения войны на Верх. Так?
- Нет, - сказал Нойман даже с некоторым облегчением. - Вы ошибаетесь, Волков. Я давно знаю, что Салем должен погибнуть. Зачем препятствовать тому, что предначертано изначально?
Волков, видимо, хотел что-то сказать, но предпочел промолчать.
- Гибель Великого Города была заложена в нем самом с момента возникновения, - вдохновенно продолжал Нойман, косясь на магнитофон; бобины весело крутились. - На развалинах его будут пировать седые вороны, а потом придут исполины. Вы видели, какая там луна, Волков? Еще каких-то пятьдесят тысяч лет, и она рухнет на землю…
- Да, конечно, - сказал Волков спокойно. - Всего лишь пятьдесят тысяч. Можно сидеть и не дергаться. Или перебить друг друга, чтобы не мучиться ожиданием…
- Вы меня понимаете, - удовлетворенно сказал Нойман. - Все это игра, Волков. Да, ставка большая - жизнь, и не одна - но ведь это только ставка в игре. Самой увлекательной игре, быть может. На самом краю мирового диска. Это похоже на чертово колесо: чем ближе к краю, тем труднее удержаться…
- У меня ваши люди, Гютлер и Захтлебен. Они без верхних тел, а Гютлер, кажется, и без сознания. Так что вы у меня в руках, Нойман. Я и без того знал о вас все, а теперь буду знать больше, чем вы знаете сами.
- Возможно, - сказал Нойман. - Я даже готов выдать вам еще одну тщательно охраняемую тайну. Наша структура продумана так, что при самом тотальном проникновении противник все равно не получает, по большому счету, ни-че-го. Он будет знать все, но это ему ни хрена не даст. Смешно, правда? Я даже не сам это придумал…
- Я знаю, - сказал Волков. - Это придумал Бокий.
- Ведь правда, он был гений? - спросил Нойман.
- Нет, - сказал Волков. - Я думаю, нет. Он был большой чудак. Посудите сами: ну зачем гению коллекционировать засушенные пенисы?
- Для забавы, - сказал Нойман. - Волков, вам не надоело болтать? У меня кончается пленка.
- Жаль. Я думал, мы еще споем дуэтом.
- Спеть - это можно, - сказал Нойман - и действительно запел: - Чудак построил дом на песке, построил дом на песке…
- Песок добывал он в тихой реке, в прозрачной тихой реке, - подхватил Волков.
- Друзья говорили ему: «Чудак, ты строишь дом на песке»…
- А он в ответ улыбался так - и строил дом на песке…
- Он разных женщин туда приводил, в высокий дом на песке…
- Они узнавали, что дом на песке, и жили потом вдалеке…
- И только одна, что была влюблена, вошла в тот дом на песке…
- Как в небе луна, сияла она, и жилка билась в виске…
- Собаки жили у них и дрозды, и дети играли в песке…
- У тех чудаков, что построили дом, построили дом на песке…
- Но годы шли, и старый чудак уплыл по тихой реке…
- Мы сошли с ума… - У Волкова в голосе прозвучал испуг.
- Дурак, - сказал Нойман с досадой. - Испортил песню…

Женева, 3 марта 1945. 14 часов
Пока ему делали массаж, Штурмфогель уснул - и вновь увидел себя евреем. Сон был статичный: он сидел в мягком кресле у иллюминатора то ли цеппелина, то ли нереально огромного самолета и смотрел вниз. Там было море в солнечных брызгах. Несколько десятков маленьких кораблей толпилось на его поверхности…
Ему нужно было принять какое-то важное решение, которое может в один момент изменить всю его жизнь. Все, к чему он прежде стремился, все, во что верил, вдруг исчезло, обернулось чем-то противоположным. Но во что он верил и чем это обернулось так внезапно - Штурмфогель не знал, знание лежало где-то за пределами сна и было совершенно обыденным - как воздух или вода… Тот, кем он становился во сне, не любил лишних слов, особенно если от них хоть чуть-чуть отдавало высокопарностью.
Проснулся Штурмфогель в смятении и тревоге и даже первые десять секунд не мог вспомнить, кто они, эти обступившие его полуголые татуированные красавицы… Но потом вспомнил.
И хотя поясницу все еще ломило, он протянул руку к Айне и погладил ее по гладкому прохладному бедру.

Берлин, 3 марта 1945. 14 часов 15 минут
Хельга (она же Гелена Малле, она же Рита Baгнер, она же - и это ее первое, еще детское, имя - Ута Вендель) чувствовала себя скверно. Воистину правы были японцы, когда писали: «Если воину предоставляется выбор между жизнью и смертью, воин выбирает смерть». Сейчас она даже не могла умереть, хотя специальный курс самоликвидации, который им читали в тренировочном лагере, предусматривал, казалось бы, совершенно безвыходные ситуации. Но невозможно совершить самоубийство в присутствии двух вежливых и предупредительных охранниц, которые просто не отводят от тебя глаз…
Наверху все было точно так же: просторное, однако же предельно изолированное помещение, хорошая еда - и те же две охранницы. И разумеется, вопросы, вопросы и вопросы. Не подряд, что было бы, наверное, легче, но в любую минуту либо ее вызывали в кабинет Круга, начальника отдела, либо сам Круг приходил к ней и задавал очередной вопрос: как правило, непонятно о чем. То есть вопросы-то были понятны - непонятно было, что он хочет выяснить, получив очередной ответ.
Куда смотрел допрашивавший ее офицер: прямо в глаза, в переносицу, в скулу, на ухо?
(На грудь он смотрел. Я была голая и с петлей на шее.)
Когда допрашивавшие переговаривались между собой, кто из них говорил громче?
И так далее…
Но не это донимало Хельгу. А непонятное пока ей самой томление, чем-то сходное с любовным, но более грубое и более горячее.
Обжигающее.
Ей приходилось сдерживать себя изо всех сил, чтобы не начать метаться по комнатам и коридорам, оставленным для ее прогулок. Внизу было проще: тамошнее тело, лишившись души, тут же засыпало. Верхнее же тело, предоставленное самому себе, все порывалось наделать глупостей: например, соблазнить Круга…
Пока что ей удавалось в последний момент вернуться и взять управление на себя, но долго ли такое везение могло продолжаться? Тем более что и сознание было подвержено странностям - и чем дальше, тем сильнее.
Хельга была хорошей лыжницей - и сейчас она чувствовала себя несущейся вниз по незнакомому склону, который становится все круче и круче. Она боялась, что не успеет повернуть или затормозить, когда это потребуется, и все же втайне рассчитывала на свою реакцию и удачу…
Но Волков не оставил ей шансов, и когда прошло отмеренное время, уже некому было ни тормозить, ни поворачивать.
Просто в один миг Хельга перестала быть хозяйкой своих тел и даже своего сознания. Ее будто посадили в стеклянную банку, полную каких-то дурманящих эфиров, и оттуда она в холодном ужасе наблюдала за действиями и трансформациями своего верхнего тела…
Сразу после того, как ее отключило от управления, как тело перестало слушаться и давать отчеты (она не сразу осознала происшедшее), руки спрятались так, чтобы охранницы не видели их, и только краешком глаза Хельга видела, как истончаются и удлиняются пальцы, стремительно растут ногти, превращаясь в острейшие ланцеты. Под кожей мелко двигались, прорастая, новые сухожилия и мышцы.
Наверное, что-то подобное происходило и с ногами, но через пижамные брюки не было пока видно ничего.
…И Нойман, и Круг допустили типичнейшую ошибку профессионалов: если какое-то явление не случается никогда или хотя бы достаточно долго, значит, его можно не опасаться и даже не принимать в расчет. Концлагеря не укрывают сверху проволочной сеткой, потому что люди не могут летать. Крыши домов не бронируют против метеоритов, потому что еще никогда метеориты не попадали в дома. В том, что в Хельгу была введена информационная капсула, которая вот-вот, исподволь или явно, изменит поведение жертвы, оба не сомневались - и были к этому готовы; они и сами умели так; но никогда еще не случалось, чтобы жертва обретала новые качества: например, способность даже не просто к изменению внешности или смене пола (что тоже немалая редкость), а к реальной трансформации тела - ту редчайшую способность, которая присуща почти одним лишь Властителям и Магам…
Волков не был ни Магом, ни Властителем. Но он хорошо знал, как из простого человека сотворить подобие Властителя, и умел это делать. Обычно получалось - на час, на два. Редко - на сутки. Однажды - на несколько суток. Он не мог задавать срок, срок зависел от самой жертвы, от каких-то внутренних, еще не раскрытых свойств.
Потом наступал распад. Сначала - личности, а потом и тела…
…Хельга не могла даже взглянуть на что-либо по своей собственной воле. Ее несли в банке с окошечком, и куда окошечко поворачивалось, то она и видела. Так, она видела, как была убита одна из охранниц: длинные острые пальцы пробили ее грудь. Но что случилось со второй, Хельга не видела, а видела только, как чудовище переступает через изломанное тело с вдавленным внутрь лбом. Потом чудовище осмотрелось. Кажется, никто ничего не услышал…
Оно отволокло трупы в дальний темный угол, само же прилегло на кровать Хельги, укрылось с головой одеялом и стало превращаться дальше.

Женева, 3 марта 1945. 19 часов
- Алло! Барышня, соедините меня с Ватиканом!
Это был пароль, но Лени все равно рассмеялась - Штурмфогель произнес эти слова таким царственным басом, что телефонная мембрана загудела.
- Соединяю. Но Его Святейшество сейчас играет в поло.
- Тогда, может быть, мы встретимся с вами? Посидим не торопясь, попьем кофе…
Лени вспомнила маленькую таблицу кодовых слов и выражений. Штурмфогель только что сказал, что ждет ее через полчаса в кафе казино «Ройал».
- Кофе, - согласилась она. - Но только кофе. Без ликера.
Это означало, что за ней могут следить.
- Тогда со сливками… - Он прикроет.
- Договорились…
Неожиданно для себя она чмокнула воздух возле микрофона и повесила трубку. Щеки пылали.

Женева, 3 марта 1945. 19 часов 45 минут
- Ты прекрасно поработала, девочка, - сказал Штурмфогель, выслушав ее. - Теперь давай обозначим, как мы будем жить дальше. Я не хочу таскать тебя на связь слишком часто, это небезопасно. Почти все провалы бывают на связи… да ты и сама знаешь.
- Провалы бывают в основном на облавах, - сказала она. - Когда всех сгоняют в кучу, а потом с мужчин спускают штаны и смотрят…
- Мы поговорим и об этом. - Штурмфогель поморщился почти болезненно. - Когда обстоятельства позволят. Не сейчас.
- Ты просто не хочешь этого знать, вот и все. Так спокойнее. Правда?
Он не ответил.
Кафе располагалось на балконе - над игровым залом. Посетителей было мало, игроков еще меньше. Вот после одиннадцати…
Штурмфогель поставил свой бокал на широкие перила, обитые зеленым бархатом. Посмотрел вниз.
- Насколько они готовы? - спросил он, не поворачивая головы.
- Могут начать в любой момент. Похоже, что задерживаются клиенты. Во всяком случае, я так поняла из разговора Эйба и Дрозда.
- Дрозд с вами?
- Нет. Он появляется и исчезает. Он тоже выглядит усталым. Как и ты.
- Хорошо бы еще - по той же причине… - пробормотал себе под нос Штурмфогель.
- Что?
- Ничего. Вздор. Это вздор… Лени. Не рискуй, хорошо? Не расслабляйся. Тебе доверяют - или делают вид, что доверяют. Не проколись на этом. Даже если что-то померещится - сразу уходи. К отцу.
- Вы с ним говорите одни и те же слова, - сказала Лени со странным выражением лица. - Он заботится обо мне. А ты?
Штурмфогель долго думал, что ответить. Потом просто пожал плечами.
- Спасибо, - сказала Лени. - Я поняла. Кажется, поняла.
И улыбнулась неуловимо.
- Последнее, - сказал Штурмфогель. - Как тебе этот запах? - Он достал из кармана и протянул Лени эбеново-черную фигурную бутылочку с притертой пробкой.
- Он мне должен понравиться? - Лени вдохнула воздух, задумалась. - А впрочем, неплохо. Очень неплохо.
- Ты будешь пользоваться только этими духами. Тогда начиная с завтрашнего дня мы сможем найти тебя в Женеве, с после завтрашнего - в Европе…
- Кто это - мы?
- Я и мои помощницы. Они не вполне люди. И к моей официальной службе отношения не имеют. Кстати, чтоб ты знала: я объявлен предателем и приговорен к смерти. Так что…
Лени медленно кивнула.
- И второй презент: вот. - Он протянул ей маленькую, меньше папиросной коробки, шкатулочку из такого же черного материала. - Жалко, что ею можно воспользоваться только один раз, очень полезная вещь… Пишешь записку, кладешь внутрь, бросаешь шкатулку через плечо. Она оказывается у меня.
- Ничего себе! - Лени вскинула брови. - Так бывает?
- Иногда. Честно говоря, я тоже думал, что не бывает, но на днях пришлось убедиться… Бывает еще страннее. Как я понял, Салем создан не только людьми.
- Э-э… Еще раз.
- Салем создан не только людьми. Еще раз?
- Нет, просто поясни.
- Видимо, на Земле живут и другие разумные расы. Почему мы с ними незнакомы, я не знаю. Может быть, мы просто не воспринимаем их, смотрим мимо… а может быть, нас разделяют какие-то перегородки, стены, не знаю, как это выразить…
- Вот это я поняла. Интересно, что примерно о том же говорил мой дед. Он был мудрым человеком. Но ему никто не верил. А ведь он даже не бывал наверху…
- Тогда я не понял. А о чем он говорил?
- О перегородках и стенах. О том, что все вокруг значительно сложнее и запутаннее. Что мир полон замаскированных стен. Он все пытался найти дверь в стене. И наверное, однажды нашел. Представляешь, он вышел из дому. Его ждал автомобиль - на другой стороне улицы. Так получилось - нельзя было подъехать. Пришлось пройти лишних двадцать метров. Он дошел до автомобиля, стал обходить его - и исчез. Там негде было исчезнуть, но он исчез… Никто не видел, как это произошло. Но как-то произошло… Извини, я перебила.
- Нет-нет. Я ведь ничего такого важного не говорил. Но когда поймешь наконец, что все это принадлежит не только нам… становится как-то проще. Понятнее.
- Возможно… - с сомнением протянула Лени и тут же спохватилась: - Все. Время. Надо идти.
Штурмфогель встал. Вдруг, неожиданно для себя, наклонился и поцеловал сидящую Лени в лоб. Она отшатнулась, покраснела. Но через миг вскочила, рукой притянула голову Штурмфогеля к себе, поцеловала в уголок рта… И - метнулась бежать.

Берлин, 3 марта 1945. 22 часа
То, что поднялось с кровати Хельги, уже почти ничем не напоминало человека. Разве что тем, что стояло на двух ногах и имело две верхние конечности. Оно было тоньше и выше, колени и локти оканчивались длинными зазубренными шипами, острые загнутые шпоры торчали из пяток, на которые существо не опиралось при ходьбе, пружиня на носках необыкновенно длинных ступней. Из-за этого походка была стремительной, летящей. Кожа, если это была кожа, отливала графитным блеском. Голова - удлиненная, с покатым твердым лбом, из-под которого мрачно посверкивали четыре выпуклых красноватых глаза (два смотрели вперед, два - в стороны), - сидела на короткой, но очень гибкой шее. Маленькие челюсти вряд ли были предназначены для нанесения вреда противнику, но из груди выступал острейший пилообразный гребень; подобные же гребни, поменьше, украшали собой голени и предплечья…
Движения существа были стремительны и нечеловечески точны.
Оно прошло сквозь четверых охранников на входе столь быстро, что они вряд ли успели понять, кто перед ними и что оно с ними делает…
Дальше была темная улица и холодный дождь; капли его не задерживались на коже существа. Дома мелькали, сливаясь в один бесконечный дом без входов. Существо что-то искало, но пока само не знало что.
…и все это время Хельга - нет, уже не Хельга, а Ута, девочка Ута, что они с тобой сделали… - билась в клетке, в которую ее заключили. Не останавливаясь ни на секунду, она царапала, била, трясла, расшатывала прутья - пока вдруг не почувствовала, что один стал поддаваться…
Волков был изощрен, но не всесилен…

Берлин, 3 марта 1945. 22 часа 15 минут
Нойман выслушал доклад, ни разу не перебив Круга - что само по себе было весьма необычно. И когда Круг замолчал, Нойман еще долго рассматривал свои пальцы. На левом указательном белел ребристый шрам - в детстве мальчик Зигги любил пускать ракеты из артиллерийского «макаронного» пороха…

Предыдущая страница 17 Следующая страница


Штурмфогель 18

- Хете был прав, - сказал он наконец. - Нужно было убрать ее сразу. Я чувствовал… но так хотелось сыграть… обыграть…
- Я не понимаю нескольких вещей, - сказал Круг. - Почему…
- …кто мог подумать, что он не станет играть, а просто смахнет фигуры? - не слушая Круга, проговорил Нойман. - Почему ни один пост не засек попытки проникновения в здание, а? Почему нападавшие использовали только холодное оружие? Наконец, зачем понадобилось захватывать Хельгу, потом отдавать ее нам, потом опять захватывать…
- Почему ее увели голой, - подсказал Крут. - А если переодевали - то с какой целью? И потом… есть подозрение, что непосредственная охрана Хельги погибла по крайней мере час назад. Доктор скажет точнее. То есть…
- То есть имело место тихое проникновение - и громкий выход. Так?
- Да.
- Для чего? Если можно тихо войти, значит, можно так же тихо удалиться. Нет?
- Подожди… - Круг уставился в одну точку. - Что-то померещилось… Ладно, вспомню. Громко выходить имеет смысл, если хочешь отвлечь внимание от того места, через которое вошел.
- То есть они намерены вернуться?
- Наверняка.
- Так, может быть, гипотетическая наша «крыса» - это вовсе не человек, а место? - Нойман даже привстал. - Кто-то приходит, распускает уши, узнает, что ему надо… сматывается… Возможно такое?
- Вполне, - сказал Круг, бледнея. - По крайней мере в это я легче поверю, чем в успешное прохождение предателем контроля лояльности.
- Ищи, - наставил на него палец Нойман. - Как хочешь, чем хочешь, носом, рылом… ищи! Белов и вся его служба - под твое начало. День тебе даю. Все… Да! - закричал он в спину повернувшемуся Кругу. - Увели голой. Наверное, через этот канал в одежде не пройти. А?
- Возможно, шеф, - кивнул Круг и вышел из кабинета.
И тут Нойман почувствовал, что еще один вопрос остался без попытки ответа. Взяли, отдали, взяли. Зачем?
Значит, все-таки «слепок»…
Круг и его люди не нашли в сознании Хельги характерных следов подготовки «слепка». Но это не значит, что нет более тонких методик…
«Слепками», «матрицами», «копирками» называлось особое состояние сознания какого-либо человека-носителя. Носитель вел себя обыкновенно, не вызывая подозрений, при этом (сознательно или несознательно, это зависело от методики) создавал в своей памяти эйдетический слепок реальности. И умелый интерпретатор мог воссоздать реальность, с которой «слепок» был снят, в высшей степени достоверно - и даже с деталями, которые не попали в поле зрения носителя, а пришли туда в отражениях личностей других людей…
Методика эта просуществовала некоторое время, но очень скоро англичанами был найден детектор «слепков» - и от применения ее пришлось отказаться. Дальнейшие работы в этом направлении были прекращены личным распоряжением фюрера.
Очевидно, зря.
Но если есть какой-то «подземный ход»… «слепки»… то Штурмфогель?..
Ни при чем?
Нойман почувствовал озноб. Отменить охоту? А если он уже убит? Все-таки Хете - это Хете, от него еще никто не уходил. Как тогда все будет выглядеть?
Он, Нойман, отдал приказ убрать офицера, ценнейшего сотрудника, просто по подозрению, из-за стечения обстоятельств, играя на руку врагу?..
Вот. Он уцепился за последнюю мысль. Преследуя Штурмфогеля, мы даем врагу понять, что играем по его сценарию. На самом-то деле мы разгадали этот сценарий, но не имеем права показать этого. Если Штурмфогель падет жертвой нашей игры - то он падет геройской смертью офицера, подобно курьеру-смертнику, который может доставить врагу фальшивку лишь на собственном трупе…
Его можно будет представить к Железному кресту.
Кстати, что там у нас в Женеве? Он стряхнул с лица остатки смятения и открыл папку с последними донесениями.
Ребята Эделя работали отлично. По их данным, группа Коэна насчитывала шестнадцать человек, из них девятеро уже были идентифицированы, а остальные скорее всего являлись новичками-дебютантами. Группа располагала большим количеством автоматического оружия, включая два тяжелых пулемета, а также несколькими базуками и минометами. Судя по весу оружия и боеприпасов, до цели группа должна была следовать как минимум в двух тяжелых грузовиках…
Отдельное донесение было про двоюродную сестру Эйба Коэна, чья функция в группе оставалась неясной. Трижды ее посылали для установки тайников, но к тайникам никто не пришел, а при вскрытии одного из них не было найдено ничего. Просто ничего. Тайник был пуст. Следует отметить высокий профессионализм девушки в деле ухода от слежки…
С чего бы это, подумал вдруг Нойман. Роза Марцинович из Лемберга, дочь еврея и полячки, мать все время прятала ее в тайнике в борделе, который сама и содержала. Из-за бывшего (да к тому же и давно мертвого) мужа у матери были сложности с местным гестапо, но кто-то из аппарата гауляйтера заступился за вдову…
Это были данные Штурмфогеля. А если Штурмфогель все это сам придумал?..
Значит, он предатель.
Или это совсем другая девушка. Потому что в борделе девушка может научиться многому, но не профессиональному уходу из-под слежки…

Адриатика, остров Премуда, яхта «Босфор», 4 марта 1945. 05 часов
Две ночи подряд Гуго охотился на командира, но прихватить смог только сейчас, после того как яхта вошла в какую-то бухточку и стала на якорь. Очевидно, с берега их наводили, потому что в такой непроглядной тьме просто так приблизиться к берегу - и то было непросто; да и новые голоса зазвучали на палубе…
Так и шли: ночами плыли, днями стояли, укрытые маскировочной сетью. Команда спала. Но днем Гуго был почти бессилен, вот в чем беда. Ему нужна была луна, пусть ущербная, пусть за тучами. И вот сейчас - повезло. А может быть, он намолил себе эту удачу. Командир Джино сказал наверху: я вздремну до света. Потом растолкай меня, шкип. Да спи ты сколько влезет, сказал капитан, хоть до вечера… Я сказал: до света. Ну, ладно, капитан вздохнул, как хочешь.
Гуго не слышал всего этого, но почувствовал. Потому что ждал. Потому что иначе было нельзя.
Он взял Джино в длинном коридоре - тот как раз открывал дверь, за которой копошились обнаженные темнокожие красавицы. Гуго прыгнул сзади и перекусил ему шейные позвонки…
Тут же все охватило пламя. Тело Джино корчилось в огне, а Гуго уже несся назад, торопясь выскочить из чужого сна прежде, чем сон перестанет существовать. Двери было две: вверх и вниз - и Гуго, переборов соблазн броситься вверх, протиснулся в нижнее тело, именно протиснулся, потому что проход сужался, сужался…
Он все-таки успел. Запрыгнул, как танкист в танк, захлопнул крышку люка… Вал пламени пронесся сверху, но уже невидимый.
Тело подчинилось не сразу, даже пыталось бунтовать, но это был бунт обреченного: у Гуго были все командные высоты, все рычаги и кнопки. Через полчаса он вышел из командирской каюты - тесной, как инструментальный ящик, но все же односпальной, держа в руках сверток с двумя пистолетами и одеждой. Спустился в трюм, открыл каюту, где содержались пленные (она не охранялась снаружи - да и на кой черт?), отстегнул наручник, которым был прикован… он сам. Тело. Не в первый раз ему приходилось смотреть на себя со стороны, но впервые зрелище показалось ему омерзительным.
Тем не менее и это союзник…
Гютлер он освобождать не стал, а она просто не заметила ничего: лежала, отвернувшись к стене. Это, к сожалению, не союзник, это обуза…
Пока тело одевалось и проверяло пистолет, Гуго прислушивался к происходящему вокруг. Память Джино, поступившая в его некоторое - весьма неполное - распоряжение, подсказывала расположение помещений яхты, распорядок дня, но утаивала то, что было необходимо: манеру поведения Джино, характерные его словечки, мимику…
Придется обойтись без изящества. Хотя было бы соблазнительно захватить не просто яхту, но яхту с экипажем. И чтобы экипаж о захвате не догадался.
Но такой маневр требовал куда более тщательной подготовки, да и - Гуго постарался быть честным - больше сил и таланта. Такие умения оттачивают годами, а он… он занимался чем угодно, только не этим.
По дороге к трапу, ведущему на мостик, Гуго ножом убил одного партизана. Тело оттащило труп в каюту к Гютлер.
На борту и на берегу было в общей сложности восемнадцать человек - вспомнилось уже на трапе…
Через четверть часа партизан осталось четверо, обезоруженных и запертых. Страшно воняло пороховой гарью, плечо и руки гудели от пулемета, в ушах стоял звон. Тело пыталось что-то говорить, но только морщилось и глупо улыбалось. Ему вообще повезло необыкновенно: граната взорвалась в двух шагах - и ни царапины…
Теперь не следовало терять темпа. Гуго проверил, нет ли в каюте Джино припрятанного оружия, отдал телу все, что имел при себе, и велел запереть себя снаружи. Маловероятно, что тело Джино ринется на подвиги, но лучше подстраховаться.
Вообще-то… могло ведь ничего не получиться. Верхнее тело, если оно достаточно далеко, после гибели личности вполне способно закуклиться - и тогда проникнуть в него можно будет только при помощи настоящих Магов, их специальных методик - и только там, наверху… и то не факт, что получится. Но все же существовала вероятность, что пуповина, соединяющая тела, не разорвалась после гибели личности и не сжалась до такой степени, что сквозь нее уже не протиснуться… хотя, если говорить о вероятностях, то именно эта вероятность была куда большей. И здесь тоже было два варианта: получше и похуже. Если пуповина порвалась, то он просто не сумеет подняться наверх, и все, но если она сжалась, то можно застрять где-то в междумирии…
Вот об этом лучше не думать.
Потому что так или иначе, а рисковать приходилось. И потому лучше не подсчитывать свои шансы на медленную мучительную смерть…
Гуго вдохнул поглубже - и скользнул вверх.
Пожалуй, это похоже было на полет мыши внутри садового шланга. Местами Гуго чувствовал, что его сжимает и скручивает так, что превращает в веревку длиной в полкилометра и толщиной с карандаш. Но все же чудом он не застрял - и через немыслимый промежуток времени (пройдя сквозь какую-то иную вечность) оказался наверху, в другом теле Джино…
Здесь была обширная тускло освещенная пещера. Чадили факелы, и отсветы жирного пламени бродили по черному, в паутинах копоти потолку.
Перед ним, скрестив по-турецки ноги, сидел Паук - огромный, коричневый, лоснящийся. Рядом с ним лежал кривой бронзовый меч, а в руке был томик Кьеркегора «Страх и трепет» - в трудные минуты Паук всегда обращался к этому философу. Когда Гуго подошел, Паук заложил томик огромным пальцем с кривым черным ногтем и приветливо улыбнулся.
Насколько Гуго понимал (сквозь невнятицу мыслей и сопротивление захваченного тела) здешние взаимоотношения, Паук не был в строгом смысле слова членом группы Джино. Нижнее тело его либо путешествовало отдельно, либо вообще оставалось где-то в неподвижности - Джино допускал это, исходя из каких-то невнятных намеков. Может быть, Паук осуществлял над Джино чей-то сторонний надзор… Дрозда? Вероятно.
Хотя не факт. Ведь и Дрозд кем-то контролировался…
- Не прилетели? - спросил Паук.
- Нет еще, - сказал Гуго, хотя даже не подозревал, кто и когда должен прилететь. - На моей памяти еще ничто не случалось вовремя…
- Это не страшно, - сказал Паук. - Знаешь, у меня не идет из головы тот парень, которого было приказано оставить живым. Я почти никогда не обсуждаю приказы. Но мне кажется, здесь Дрозд ошибся. Его следовало убить… возможно даже, его одного.
- Почему ты так решил?
- Я ничего не решал. Я так увидел. Он опасен. Он очень опасен. Главные его качества - это живучесть и везучесть. Иногда они перевешивают все остальные…
- Такого провала ему не простят. За ним будут охотиться и убьют - свои же.
- Дрозд на это и рассчитывает. Натравить их на своего - на лучшего из своих - в самый острый момент. Это остроумно, но неоправданно усложняет игру. Могут вмешаться… как бы сказать… другие игроки.
- Могут, - сказал Гуго. Он достал из кармана пистолет и трижды выстрелил Пауку в голову.
Она разлетелась, как пустая тыква. Именно - пустая. Большое тело упало, задергалось, потом его косо рассекло изнутри, от плеча к бедру. Из дыры высунулись тонкие волосатые лапы с крючками на концах…
Остаток обоймы - десять патронов - Гуго выпустил в то, что выбиралось наружу из сдувшейся и повисшей на ребрах, словно оболочка пробитого цеппелина, толстой мокрой шкуры. Девятимиллиметровые пули, вылетающие из ствола настоящего бельгийского браунинга со сверхзвуковой скоростью, разносили в мелкие клочья хитин и все, что под хитином скрывалось - какое-то зеленоватое желе, тугие жгуты, белые волокна… Но внимательный запоминающий взгляд шести красных глазок, успевших выглянуть из дыры, он уловил - и поразился тому холодному презрению, которое они излучали…
Потом Гуго сменил обойму и огляделся. Он пока еще ничего не ощущал, но знал, что совсем скоро его затрясет - и будет трясти долго.
Больше в пещере никого не было. И тело - может быть, само потрясенное увиденным - не собиралось давать ему никаких подсказок.
Потом он как-то оказался снаружи. Долго пытался положить пистолет в карман и промахивался. Смеркалось… или рассветало? Он не знал. Небо было вверху, а лес начинался от самых ног и был синим. За спиной все время что-то происходило.
Теперь его трясло по-настоящему. И в гондолу подлетевшего маленького цеппелина его втащили почти силой, сам он забраться не мог - руки дрожали и ноги не шли.
Пауки были кошмаром всей его жизни. Он не боялся ничего - кроме них, любых, даже самых безобидных маленьких домовичков, плетущих незаметные паутины по углам, чтобы поймать случайную моль или, если сильно повезет, плодовую мушку…
Моторы даже не взревели, а просто затрещали сильнее, и цеппелин, трясясь и вздрагивая, поплыл над самыми верхушками деревьев.
Потом под ним показалась рябая от ветра поверхность серой стоячей воды…

Женева, 4 марта 1945. 10 часов
Его разбудила Рута, легонько проводя губами и языком по небритой щеке. Он тут же забыл сон, в котором ему снилась белокурая красавица, которая, слава Богу, совершенно им не интересовалась, и повернулся на зов, но Рута приложила палец к губам, а потом поманила его за собой. Стараясь не разбудить Айну и Нигру, Штурмфогель выбрался из-под одеяла и утиной походкой, силясь на ходу разогнуться, направился вслед за Рутой в ванную. Вода уже был налита, пена взбита. Он, постанывая от удовольствия, забрался в душистый ком, погрузился с головой, вынырнул. Ванна была огромная, вчера они поместились в ней вчетвером…
Все это здорово, подумал Штурмфогель, но я уже где-то на пределе.
И только тут Рута показала ему маленькую черную шкатулочку. Ту самую, которую он от нее же и получил и которую вручил Лени.
- Открой, - прошептал он. Почему-то с безмолвными крапицами он разговаривал чем дальше, тем тише.
Рута подцепила ногтем крышку, откинула ее. Достала и развернула лист бумаги. Там было:
«Сегодня, 4-го, вечером перебираемся куда-то в Аквитанию. Точнее выяснить не удалось. Похоже, операция началась. Лени».
Сегодня вечером…
До вечера еще так много времени! Он поманил Руту, и та охотно шагнула через край ванны. И вдруг замерла, словно прислушиваясь к чему-то далекому…
- Что?
«Сейчас, - жестом ответила Рута, стремительно выскользнула в холл и тут же вернулась, неся знакомые две чашки. - Это тебя».
Он приложил одну чашку к уху - зашумело море, а вторую поднес к губам.
- Штурмфогель?.. - спросил кто-то далеко-далеко. - Штурмфогель?!
В голосе была самая неистовая надежда.
- Да…
- Это Хельга! Хельга! Забери меня отсюда, пожа-алуйста. Мне так холо… лодно…

Прага, 4 марта 1945. 11 часов
Барон просто не мог усидеть на одном месте. Он метался по залу, ронял стулья и шандалы, опрокинул вазон с бесценным кривым деревцем, зацепившись за ветку обшлагом…
- Не понимаю! - кричал он. - Сокол, я не понимаю! Как они могут быть такими тупыми? Или без должной тупости просто не подняться, не стать Властителем? Объясните вы мне, что ли… Или им просто ничего не надо? Или они хотят пощекотать себе нервы - кто из них самый храбрый и безжалостный? Так, что ли? Проклятые чертовы мерзавцы. Это я и про вашего шефа говорю, Сокол! Что ж вы молчите?
- Давайте выпьем, барон. У нас нет другого выхода.
- Да, запереться здесь и пить, пока все вокруг не исчезнет… Вы знаете, Сокол, как это будет? Если не закрывать шторы, мы все увидим. Сначала побледнеет небо. Станет белесым, потом просто белым. Начнут исчезать цвета. Почти незаметно. Вон, видите - вывеска портного? Ножницы и платье. Сейчас оно красное, а станет бурым. Сольется с фоном. За полчаса или за час. А потом все начнет медленно осыпаться. И мы поймем, что мир был сделан из песка…
- Еще не все потеряно.
- Вы говорите о личной встрече? Они не поймут друг друга. Разные слои сознания. Вот мы с вами - каждый может понять другого. Они не смогут. Произнося одни и те же слова, они будут понимать их по-разному. Они никогда не договорятся. Был шанс - через посредников. Через нас с вами…
Барон вдруг замолчал и стал смотреть куда-то мимо собеседника - как будто там открылся глубокий туннель со светлым пятном в конце.
- Слушайте, Сокол, - сказал он наконец. - Давайте составим заговор. Мы с вами - против них всех. Давайте спасем мир, а?
- Вдвоем?
- Да. Я бы попробовал один, но я уже несколько стар для таких эскапад…
Он подбежал к столу, налил полный фужер коньяка и опрокинул в себя.
- Они не хотят выдавать Гитлера, и я знаю почему. Но мы с вами можем его украсть. Вывезти, связанного по рукам и ногам…
- Барон… - укоризненно сказал Сокол.
- Вы ничего не понимаете, молодой человек! Вы живете в том же мире грез, что и все остальные. Так. Я вам сейчас кое-что расскажу, а потом вы будете говорить это свое: «Баро-он…»
Он перевел дыхание.
- Значит, так. Двадцатого июля прошлого года на Гитлера было совершено покушение. Это вы знаете. Но весь мир почему-то уверен, что Гитлер остался невредим, хотя там все было шито белыми нитками… маленький доктор - он гений. Ему верят друзья и враги, верят всему, что бы он ни болтал. Через полчаса после взрыва Гитлер разговаривает по телефону с Ремером и приказывает ему подавить путч. Не смешите меня! Вам хотя бы стреляли над ухом? Какой после этого телефон… Гитлер остался жив, Сокол, но он до сих пор в коме. На людях появляется Руди Клепке, его двойник. Причем это именно он организовал покушение, он! Вот в чем еще смех-то! У него был бурный роман с Евой, а когда фюрер начал что-то подозревать, Клепке нашел недовольных тем, что Гитлер отступил от идеалов тридцать третьего года… Теперь настоящий Гитлер внизу лежит в бункере, а наверху - творит черт знает что, люди боятся заходить в Замок; а Клепке и Ева, как два голубка… я им даже завидую, честное слово. Так вот: я знаю, как втайне от всех проникнуть в тот нижний бункер.
- И что это нам дает?
- Мы забираем тело…
- Барон! Но как я-то туда попаду? Внизу?
- А вам никогда не приходилось пользоваться чужими телами?
Сокол наклонил голову и внимательно посмотрел на барона круглым глазом.
- Продолжайте…
- Причем это будет такое тело!.. Ха-ха. И все, Сокол! Мы вывозим Гитлера, отдаем его вашему шефу - пусть делает с ним, что хочет. И ждем. Замок рухнет сам по себе через несколько месяцев…
- Как мы сможем вывезти тело из Берлина?
- Оно не в Берлине. Я организую самолет. Это не проблема. А вы похлопочите там, у себя, чтобы нас не сбили над линией фронта…
- Постараюсь. Когда начнем?
- Ну… проведем эту поганую встречу… дней через десять приступим, я думаю. Но, Сокол! Вы же понимаете, что появление в нашем проекте кого угодно третьего будет страшной катастрофой?
- Естественно…

Берлин, Цирк, 4 марта 1945. 13 часов
Падала сверху и разбивалась с барабанным звуком о мокрые камни вода - частыми огромными твердыми каплями…
Не здесь. Не здесь. И не здесь.
Луч фонаря дробился в воздухе и возвращался неуверенными бликами.
Рута поймала его за руку, сжала: «Смотри!»

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук

Штурмфогель посветил фонарем. В углу, сжавшись в комок, сидел громадный богомол. Сверкнули мрачными изумрудами глаза, Штурмфогель попятился, доставая оружие…
- Это я-аа… - просвистел богомол. - Я-аа, Хельга-а…
- Боже, - сказал Штурмфогель.
Рута ахнула - почти как человек. Подошли и встали рядом Нигра и Айна. Богомол свистнул, крапицы отозвались, все трое. Несколько секунд они пересвистывались, потом Айна успокаивающе погладила Штурмфогеля по одному плечу, а Рута - по другому.
- Хельга… что с тобой сделали?
Богомол - теперь уже Штурмфогель видел, что это никакой не богомол, а совершенно особое существо, ни на что не похожее, - развел руками.
- А кто?
- Дрозд…
- Сам? - в ужасе спросил Штурмфогель.
Хельга кивнула. Как ни странно, он уже узнавал ее сквозь жирно блестящий хитин и страшные черты - вот проступал изгиб руки. А вот - овал лица…
- Пойдем, - сказал Штурмфогель, сбрасывая с плеча рюкзак; в рюкзаке был плед и теплый плащ. - Накинь пока вот это…
Дрозд сумел сделать такое… Да кто тогда мы против него? Дети со спичками, решившие остановить танк…
Только потом до него дошло: в измененном боевом теле жила неизмененная личность Хельги. Вряд ли Волков сделал это сознательно. А значит, и у него что-то не получилось…
Но это дошло много позже, уже когда Хельгу протащили, закутав с головой, в номер дешевенькой гостиницы и Айна с Нигрой занялись ее обихаживанием, а Рута села напротив Штурмфогеля, скрестив ноги и опершись подбородком на руки, и во взгляде ее читалось: а что дальше?
- Вечером - в Аквитанию, - сказал Штурмфогель. - А дальше будет видно…
Будет видно… вот в окно, например, видна крыша того ангара, где базируется «Гейер»; неспроста Хельгу в момент отчаяния занесло именно сюда. Будет видно…
Но Рута все еще хотела что-то донести до него, Штурмфогель напрягся - и вдруг понял, просто понял, уже без слов: случаи такого вот изменения тел были Руте известны, и никогда ничем хорошим это не кончалось. И еще прозвучало: два дня. Или три.
- А кто может помочь? - спросил он, внутренне холодея от мысли, что придется делать еще одно дело, срочное и трудоемкое, и именно в тот момент, когда все усилия надо будет сосредоточить в одной точке… еще один коварный ход Волкова?.. вполне возможно…
И тут он понял, кто и как может помочь; Рута сказала это ему как-то по-своему, и он ее понял. Она пробилась наконец к нему, такому глупому, тупому и нечуткому…
Он подошел к Руте, наклонился навстречу ее просиявшему взгляду и поцеловал в темные теплые мягкие губы.
Главное - не будет никакой потери темпа: с единорогами им так или иначе придется встречаться…

Венеция, 4 марта 1945. 14 часов
- Телефон, сеньор? Уличный? Вон там, за углом - и наверх…
Гуго бросил мальчишке монету, подмигнул. Мальчишка охотно подмигнул в ответ. Он был в чем-то чрезвычайно пестром, и даже рукава были разного цвета.
Здесь вообще все было подчеркнуто ярким. Красные и зеленовато-серые камни тротуаров, голубая вода в каналах, дома самой богатой гаммы: коричневой - от кремового с легким уходом в беж до цвета горького шоколада. Красно-белые маркизы над витринами и окнами, ослепительно белые и ослепительно черные гондолы на воде.
Мраморные и гранитные колонны, подпирающие цветущий сад…
И все это заливал ослепительный свет ясного солнца.
В отличие от той Венеции, что была внизу и послужила прообразом для этой (хотя кое-кто из умных людей считал, что все было совсем наоборот), каналы здесь располагались на разных уровнях, плавно переходя в акведуки, пролегая по крышам домов или, наоборот, по подземным туннелям. Иногда вода в них текла быстро…
Тело Джино помнило это все. Джино был родом из Венеции. Здесь прошло его детство.
Этими воспоминаниями тело делилось почти радостно…
Гуго обогнул полукруглое крыльцо, ведущее в какой-то ресторанчик, пустой в это время суток, и по спиральной лестнице стал подниматься на следующий уровень - в тот самый сад.
На белых легких скамьях сидели парочки, сидели няни с детьми, сидел одинокий старик. Вдали расстилалось море без горизонта.
Телефоны, шесть будок, стояли среди кустов диких роз. Кусты были полны бутонов, и некоторые цветки уже распускались.
Гуго встал так, чтобы видеть подходы, и набрал номер.
Трубку после пятого или шестого гудка взял сам Нойман.
- Да! - очень раздраженно.
- Зигги, у меня изменился голос и рожа другая, но внутри я все тот же Захтлебен…

Берлин, 4 марта 1945. 14 часов 40 минут
Нойман не мог успокоиться. Гуго жив. Гуго жив и действует. Он дал ценные сведения. Настолько ценные, что уже и не знаешь, как их применить…
Итак, Штурмфогель не предатель. Во всяком случае, не был предателем до сих пор. Теперь он, по всей вероятности, для «Факела» потерян… а значит, так или иначе подлежит уничтожению - как дезертир. Жаль, жаль, очень жаль…
Но при этом Штурмфогель наверняка будет находиться поближе к событиям. Он будет искать доказательства своей невиновности. А «Гейер» будет охотиться за ним. И тем самым мотивированно находиться тоже поближе к событиям…
И еще. На стороне противника выступают пока не установленные, но явно нечеловеческие силы. Вот об этом хотелось бы знать больше, но именно на эти исследования был наложен в свое время запрет. Очевидно, неспроста.
Что ж. Пришла пора этот запрет нарушить.
Вернее, связаться с тем, кто этот запрет всегда нарушал.
- Меня нет, - сказал Нойман секретарю.
Он скользнул вверх, там переоделся: рабочая блуза, поношенное кожаное пальто неопределенного цвета, скрученный жгутом шарф, шляпа с размокшими полями, офицерские ботинки образца восемнадцатого года. Потом, поблуждав немного по привычно странно ведущим себя коридорам, вышел из здания через главный вход; после вчерашнего здесь сидели уже полтора десятка охранников - в касках, бронежилетах…
Отойдя от здания на полкилометра, он поймал такси и велел отвезти себя к парку Драйек. Пересек парк, сел на трамвай и поехал в Изенштайн.
Дорога заняла почти час.
В Изенштайне, побродив немного по переулкам и убедившись, что за ним не следует никакая тварь, Нойман горбатой улочкой поднялся к дому Ульриха Шмидта и постучал в дверь.
Шмидт открыл не скоро. Он был в грубой растянутой шерстяной кофте. Что-то странное топорщилось в правом рукаве.
- Что ты знаешь о пауках? - спросил Нойман через порог.
- Наконец-то, - сказал Шмидт. - Входи.

Венеция, 4 марта 1945. 15 часов
Вот и все, подумал Гуго, еще раз окидывая взглядом этот прелестный уголок Великого Города, Венецию, страну тихих грез и утонченных фантазий. Вот и все. Нужно было возвращаться, а значит - покидать захваченное тело, а значит - не быть уверенным в том, что можно будет в это тело вернуться. С захваченными телами вообще ни в чем нельзя быть уверенным - особенно если покидаешь их…
Он закрыл глаза и тихо ушел вниз.

Обратный путь был еще страшнее, он вел по множеству чьих-то смертей, а может быть, одной и той же смерти, размноженной и перелицованной, и, умерши сквозь все эти смерти, Гуго рухнул в следующий труп, приподнялся и увидел у лица доски гроба, он лежал, связанный по рукам и ногам, а рядом (в гробу?) сидел кто-то незнакомый…
Прошел еще миллион лет, пока Гуго не понял, где он есть и что нужно делать.
Возвращение в собственное обжитое тело… что может быть лучше? Ах, если б только не знать при этом, что можешь остаться в нем навсегда, до самой смерти, безвыходно…
Пришлось какое-то время отвести себе для отдыха. Гуго просто боялся, что в таком состоянии наделает глупостей.
Отдых заключался в том, что он постарался обиходить Эрику. Она - нет, не она, а ее пустая оболочка - послушно позволяла что-то делать с собой, но и только. Все, чего ему удалось добиться, - так это то, что она вымылась на камбузе горячей водой, кое-как оделась, поела и теперь ходила за ним, как собачонка, - хорошо еще, что молча.
Так прошел день. И, глядя в наступающие с востока сумерки, Гуго испытал первый приступ осознанного отчаяния, он уже был собой, но - только кровоточащей половинкой себя. И еще он подумал, что так, наверное, чувствуют себя люди, потерявшие неистово любимого человека. Именно этого - неистовой любви и потери - он еще не испытывал, но теперь понимал кое-что…
А потом Гуго, крутя вручную кабестан, выбрал якорь и завел мотор.

Аквитания, крепость Боссэ, 5 марта 1945. 03 часа
Только что села луна, и на горизонте ясно вырисовывались зубцы щетинистых холмов. За ними начинался лес Броселианда, лес странный, с легендами и опасностями. Последний лес единорогов. Там, в глубине его, на обширных полянах, стояли легкие летние дворцы аквитанских королей, и в одном из них завтра начнут собираться делегации воюющих внизу стран. Через два или три дня туда должны будут прибыть Властители: высшего ли ранга, или помельче, - этого пока не знал никто. Целью переговоров будет прекращение войны Германией - под гарантию амнистии всем военным преступникам…
Эйб почувствовал, что дышит слишком тяжело, и покосился на Розу. Она стояла и неотрывно смотрела в ту же сторону. Камни крепостной стены, старой, как само время, готовы были раскрошиться под ее тонкими пальцами.
Она думает так же, как я…
На кузинах можно жениться, не во всех странах, но можно…
Вот кончится война…
Эйб холодно и четко знал, что шансов выжить - как у него самого, так и у Розы - примерно один к ста. Он слишком зажился на этом свете, с его-то склонностью к риску и чрезмерным упрямством… а Розе предстоят танцы с единорогами, что в чем-то тоже сродни многодневному штурму… во всяком случае, по надеждам на благоприятный исход…
Он заставил себя проглотить комок и вернуться от любви к ненависти.
Предатели. Гнусное мелочное отребье. Нелюди.
Они готовы довольствоваться бессильным Гитлером, готовы смыть с Гиммлера всю кровь, забыть миллионы замученных и убитых, лишь бы устроить все по-своему, получить перевес над Сталиным - и обрушиться на него объединенной мощью. Им мало выиграть эту войну - им нужен весь мир. Но и тогда они не успокоятся…
Потому что им нужен не этот мир.
Потому что, хотя сами они в массе своей и принадлежат к роду человеческому, стоят за ними - нелюди. Не-люди.
Кое-что Эйб об этом знал. Но никогда не мог заставить себя окончательно поверить - и тем более не мог никому ничего доказать. Он и не пытался доказывать, по правде говоря…
Потому что тогда не помогло бы ничего. Все, кто что-то узнавал о «Вевельсбурге», жили потом - очень короткую жизнь, и смерть их зачастую бывала причудливой. Эйба спасло только молчание.
Теперь он пытался создать хоть какую-то стратегию - буквально из ничего.
Конечно, разработанный Дроздом план будем рассматривать как обманку. Для Дрозда же. Поскольку наверняка предпоследним секретным пунктом в этом плане идут «действия ликвидационной команды, зачистка местности, формирование следовой легенды»…
Вот под этот пункт Эйбу угодить категорически не хотелось.
Нападение планировалось произвести, переодевшись в черную эсэсовскую форму. Притом что многие из коммандос имели типичную еврейскую внешность, это казалось глупым. Но сомневаться в Дрозде не приходилось, значит, оставалось понять, для чего он это делает и на кого хочет перевести стрелки. И если отбросить совсем примитивные ходы (к которым вообще-то не склонен ни сам Дрозд, ни те, кто будет расследовать нападение), то получается… Абадон?
Получается Абадон. Легендарная крепость, символ последнего отчаянного сопротивления темным силам. Сопротивления, которое не могло спасти сам народ, но которое спасло честь народа. То, чем можно гордиться…
Значит, это оттуда будет нанесен удар… так по крайней мере будут думать все. Хорошо это или плохо? И что нам дает?
С точки зрения справедливости - пожалуй, хорошо. Пусть думают, что еще не все мы опустили руки, еще не все бросили оружие. Что мы можем бить, и бить больно. А главное - ответный удар будет нанесен в пустоту. Если вообще будет нанесен… в конце концов Абадон стоит почти в центре Берлина. И возможно, обнаружение такого следа не приведет к немедленной ссоре и драке наверху.
Опять все свалят на евреев… ну и пусть. Не привыкать.
После того, что наци сделали внизу, все прочее в счет не идет. А за то - вы нам заплатите. За каждого. Дорого. Очень дорого.
Бесконечно дорого. Я не берусь назвать цену.
И платить вы будете не золотом и не кровью…
Стоп. Все это - когда-нибудь после. Что нам дает знание - ну, предположение, - что ответственность за бойню предполагается взвалить на гарнизон Абадона?
Хотя бы то, что путь на Абадон заведомо перекрыт не будет. Может быть, «чистильщики» даже попытаются направить нас туда - чтобы расстреливать по дороге и нашими продырявленными трупиками обозначать направление пути. Этакий мальчик-с-пальчик.
Будут перекрыты все пути отхода, кроме пути на Абадон. Это точно. Значит, надо будет нестись именно туда - со всей возможной скоростью.
Самолет - только гидро. «Лили Марлен». Взлететь есть откуда, возле дворца обширный пруд, а вот садиться… Но что-нибудь придумаем.
- Абадон, - пробормотал он почти вслух и сам не заметил этого. И не заметил, как Роза вздрогнула и быстро посмотрела на него.

Берлин, 5 марта 1945. 03 часа 15 минут
Доктор Ленард тихо сидел в своем кабинете, выключив почти все лампы; светился только экран негатоскопа, демонстрируя чей-то белый улыбчивый череп. Он наконец закончил подведение итогов массовой проверки на лояльность сотрудников «Факела». Двести двенадцать тестов. Из них успешных - двести двенадцать… В кабинете царил идеальный порядок, и даже мусор в корзине лежал как-то упорядоченно. Ленард держал в руке авторучку, дорогущий «паркер» с золотым пером, подарок коллег по случаю отъезда в Вену, на учебу к великому Фрейду…
Будете писать им свою книгу, говорили коллеги.
Да, было и такое. В двадцать шестом году…
Он почти не писал этим «паркером». Чтобы не истиралось превосходное перо о шершавые казенные бланки. Ленард питал слабость к хорошей бумаге, а писать приходилось черт знает на чем…
Сейчас перед ним лежал чистый мелованный лист. Ленард уже час неотрывно смотрел на него. В верхнем левом углу были две параллельные черточки - испуганно-короткие.
Наконец он даже с некоторым облегчением закрыл ручку, положил ее на бумагу, достал маленький карманный «вальтер» и неторопливо выстрелил себе в рот.

Париж, 5 марта 1945. 07 часов
Эту квартиру Штурмфогель снимал на подставное лицо якобы для возможных встреч с агентами. На самом же деле ему просто нужна была своя берлога в этом излишне общительном районе Великого Города, свой маленький мирок… Как и положено в таких ситуациях, «Факел» оплачивал эту квартиру - тоже через подставных лиц, разумеется, - не имея ни малейшего представления о ее местонахождении.
Сейчас Штурмфогель испытывал смешное и нелепое чувство вины перед своей, теперь уже бывшей, конторой: он обманывал ее за ее же деньги.
Квартира располагалась на Монмартре, над самым обрывом, и состояла из двух комнат внизу, обширной мансарды над ними и маленького висячего садика с маленьким тихо журчащим фонтаном.
…По пути сюда Штурмфогелю думалось, что он уже чертовски устал от крапиц, что он не хочет, не может… ну не способен человек!.. но когда Айна и Рута увели Хельгу наверх, в мансарду, а Нигра стремительно и гибко выскользнула из одежды и шагнула ему навстречу, чуть шелестя черной гривой, источая тонкий аромат сухих цветов, - шагнула открыто и прямо, глядя в глаза с такой невыносимой нежностью…
Какая может быть усталость?..
Потом он уснул у нее на груди, и Нигра гладила его по голове и беззвучно шептала что-то.

ВЫХОД ИЗ НОР

Берлин, 7 марта 1945. 14 часов

Только откровенным безумием последних дней мог объяснить Кляйнштиммель то, что уже дважды переносил встречу со своим агентом в аппарате Гиммлера. Агентом была не слишком молодая секретарша третьестепенного зама, работающего с выбывающими кадрами: пенсии живым, пособия вдовам и так далее. Кляйнштиммель получил ее в агенты первым древнейшим способом: через постель. Надо сказать, что, несмотря на мышкообразность и невзрачность, она была очень даже ничего себе… И вот уже дважды он отменял свидания - идиот!..
Новости были убийственные.
Итак, Зигги собрался на покой. Об этом заявлено вслух. И на свое место он предлагает Эделя. Без запасных вариантов. Не Кляйнштиммеля, на котором, собственно, и держится весь «Факел», а чистоплюя Эделя…
Это было настолько несправедливо!..
Хотелось кричать. Или бить морды.
Однако бушевать было бессмысленно, бесполезно, опасно - а потому глупо. Глупых поступков Кляйнштиммель позволить себе не мог.
Нужно было сделать что-то короткое, простое - но такое, что могло бы враз низвергнуть Эделя в грязь, а его самого - возвысить… Вообще-то это давно пора было сделать, и только излишняя щепетильность не позволяла ничего предпринимать, заставляла терпеть выходки этого высокомерного негодяя и выскочки. Вот Эдель - он ни на минуту бы не усомнился…
Но зато сейчас подходящий острый момент, время импровизаций, а в импровизациях Кляйнштиммель силен традиционно… Эдель уверен, что владеет всей необходимой доступной информацией, - в этом его сила, но в этом его слабость. Считать, что информацией владеешь, и не владеть при этом, - это форсированный марш-бросок к полному поражению.
Подставить ему ножку. В самый решительный момент. А самому выскочить из засады и завершить начатую и уже, казалось бы, проваленную Эделем операцию.
Для этого нужно необходимой информацией владеть самому. Подсунуть Эделю хорошую дезу. И… все.
Он поднял трубку и, ухмыляясь, набрал хорошо известный ему верхний швейцарский номер. Дал два звонка, положил трубку. Потом набрал еще раз.
- Алло! Я хочу поговорить с доктором Птималь.

Предыдущая страница 19 Следующая страница


Штурмфогель 20

- Она на обходе. Оставьте ваш телефон, доктор позвонит вам.
- Семь-семь-ноль, семь-семь-девять.
Разумеется, это был не телефонный номер. Это была фраза: «Срочно встречаемся».
- Ждите звонка.
«Доктор Птималь» позвонила (вернее - позвонил, потому что голос был явно мужской) через полтора часа.
После короткого разговора Кляйнштиммель удовлетворенно потер руки и вызвал Штропа, своего личного пилота.
- Готовь машину. До Аквитании и обратно…
«Доктор Птималь» был тем самым офицером швейцарской полиции, который снабжал Кляйнштиммеля важнейшей информацией - из весьма своеобразных идейных соображений. Иногда Кляйнштиммель делился с ним своими данными.
Сейчас подразделения швейцарской полиции стягивались к восточным границам леса Броселианда, и «Птималь» тоже отправлялся туда. Встречу Кляйнштиммелю он назначил в маленьком пригорном курортном поселочке с гордым названием Голденвассер - как раз на стыке Арденнского леса, леса Броселианда и Альп.

Лес Броселианда, 7 марта 1945. 14 часов 45 минут
Теперь еще зубы… Барон с трудом заставил себя не держаться за щеку. Болело страшно, тошнотно, сверлило и дергало, и язык казался - а может, и был воспаленным и припухшим.
Что самое обидное - замечательные с виду зубы. Ни дырочки, ни скола, и даже зубной камень не мучает - как рейхсфюрера Гиммлера, скажем. Постарался черный мсье Ману… да только, наверное, не довложил старания, или перевложил, или нарочито дословно исполнил повеление - сделал зубы красивыми и твердыми, твердыми настолько, что инструменты дантистов ломаются… В общем, все началось на Гаити - на Гаити, надо полагать, и закончится.
Зеботтендорф растянул онемевшие жесткие губы в улыбке: навстречу шел Штраух, из ведомства Риббентропа, идиот идеалист, всерьез считающий, что если людям объяснить, почему убивать себе подобных плохо, то они тут же перестанут это делать. Рука об руку с ним воздушно топала мадам Лябу, сегодня в образе этакой летающей девочки, длинные крылья касаются пола; она утверждала, что не управляет своими превращениями, но барон этому не верил. Мадам Лябу была одним из помощников (именно так, в мужском роде) де Голля и внизу жила в образе грубой зазубренной стальной стервы…
А вечером прибудут русские. Интересно, окажется ли среди них Сокол? Зеботтендорф и хотел, и не хотел, чтобы он появлялся здесь. Сейчас, когда возникла тайна, незримо связывающая их, следовало бы избежать всяких опасностей разглашения. А среди делегатов, он знал, было немало тех, кто читал по взглядам и дыханиям.
Можно сказать, что переговоры уже начались, подумал он, провожая взглядом Штрауха и Лябу. Хорошо бы, чтобы и кончились они так же приятно и по согласию…
- Барон, можно вас на пару слов? - Из затемненного бара к нему шагнул генерал Эдвард Грин, английский военный юрист. Повадками он напоминал скорее боцмана королевского флота, чем генерала или прокурора. - Во-первых, я хочу вас угостить. Зубы болят? Лучше джина для этого дела нет ничего. А во-вторых…
- Спасибо, генерал. Но джин от моей боли помогает только в смертельных дозах. Лучше перетерплю.
- Тогда сразу во-вторых. Познакомьте меня с человеком, который здесь реально представляет Гиммлера. Я догадываюсь, что это не вы.
- Тогда лучше немного джина.
- Даже так? А почему?
- Потому что я не знаю его. Вернее, не знаю, кто он. Или они. Скорее, они. Рейхсфюрер любит дробить полномочия подчиненных. Чтобы никто ни за что не отвечал целиком.
- Но вы же будете это знать? Как руководитель делегации?
- Рано или поздно - да. И вот еще одна ошибка - я уже не руководитель делегации. Я и был-то лишь исполняющим обязанности. Сегодня прибывает советник Вейнраух, он и назначен номинальным руководителем.
- А кто фактический руководитель - выяснится в свое время?
- Вы догадливы, генерал… Так где мой джин? Я его честно заработал…

Париж, 7 марта 1945. 19 часов
Сегодня они уже два раза «проваливались» в лес Броселианда, выскакивая там где-то среди тонких лип и идя потом по щиколотку в густой траве, настолько свежей, что казалось - еще и краска не просохла на ней. Шагах в ста от прикрытой этой травой щели можно было остановиться и в бинокль рассматривать дворец, высокий и легкий, кружевной, с огромными светлыми окнами… Штурмфогель задерживался на этом месте пять - семь минут, потом спешил обратно, к ожидающей его Нигре, и они вместе ныряли в черную щель и выскакивали вскоре в темном даже среди дня, 6езлюдном, тихом переулке Парижа, бежали, взявшись за руки, как юные влюбленные, - и, взлетев почти под самую крышу, распахивали дверь и бросались в постель, даже толком не раздевшись…
Это ненормально, думал Штурмфогель каким-то внутренним, вторым, настоящим сознанием. Это не я. Они меня опоили чем-то.
Но в зеркале был он, и притом ничуть не осунувшийся. Все та же скучноватая круглая рожа. Разве что глазки поглупели. И мерцают странно…
И все же он мог размышлять - и, может быть, мысли бежали быстрее, прежде он знал в себе возникающую изредка заторможенность и излишнюю обстоятельность, особенно перед принятием непростых решений… да, он либо бросался вперед, полагаясь на свои способности к импровизации и на обостренную интуицию, либо вот так: медлил и по пятнадцать раз продумывал то, что следовало продумать по семь. Сейчас мозг работал неузнаваемо экономно и четко.
Опоили…
Третий подземный полет они совершили к замку Клиф, загородному жилищу одного из подпольных торговцев свободными телами. Замок стоял на острове, соединенном с берегом узкой дамбой. Штурмфогель посмотрел на это оборонительное сооружение и одобрительно покивал головой: он и сам не придумал бы лучшего места, чтобы подготовиться к нападению. Правда, надо пройти через лес… но коммандос уверены, что против единорогов у них есть средство…
Сам он не чувствовал, разумеется, запаха духов Лени, но Нигра чувствовала очень сильно и как-то передавала это ему.
Штурмфогель уже намеревался было вернуться назад, как внимание его привлек низкий звук моторов. Через полминуты над головой, едва не задев поплавками верхушки деревьев, прошел мощный четырехмоторный гидроплан, плюхнулся в озеро, подняв тучу брызг, и по крутой дуге, теряя скорость, подрулил к острову. Маневры совершались удивительно быстро и точно. В сброшенную из самолета лодку прыгнули двое, мотор тонко заголосил, лодка помчалась и скрылась за островом. Что-то произошло, подумал Штурмфогель, интересно… что ж, подождем…
Ждать пришлось недолго: буквально через пять минут лодка появилась вновь, теперь в ней были четверо. В самолет трое из них впихивали связанного четвертого. Дверь кабины некоторое время оставалась открытой, потом кто-то долго - минуту или две - стоял в ней, то ли вглядываясь в окрестности, то ли вслушиваясь сквозь неровный еще рев моторов, то ли внюхиваясь…
Наконец дверь захлопнулась, моторы заревели по-настоящему, гидроплан пошел на взлет и круто, как истребитель, взмыл в небо. И вдруг Нигра вскочила. Показала рукой вслед. Но и без жеста, через вновь обретенную связь Штурмфогель понял, что запах духов удаляется, а значит - что связанным и грубо засунутым в самолет человеком была именно она, Лени…

Аквитания, курорт Голденвассер, 7 марта 1945. 23 часа
Кляйнштиммель выпал из времени. Он был гол, на голове его был плотный мешок, руки и ноги удерживались мягкими ремнями, а в сиденье кресла была дыра, в которую проваливались нечистоты. Кроме того, ему дважды делали какие-то уколы, от которых сознание окутывал розовый туман. Что-то очень теплое охватило его шею и тихо попискивало и потрескивало, как далекий радиоприемник, настроенный на пустоту неба. И это теплое и попискивающее не позволяло ему уйти вниз и хотя бы поднять тревогу…
То, что он испытывал, было хуже смерти. Кляйнштиммелю наконец-то внятно объяснили, кто был тем самым предателем, информатором, крысой. И каким простым, примитивным, детским способом это было сделано.
…Весной сорок первого года Кляйнштиммель, тогда еще лишь вновь назначенный командир одной из опергрупп, на первой же своей самостоятельной операции в верхнем Берне засыпался совершенно позорно, непрофессионально, по халатности и ротозейству. Швейцарская полиция накрыла его, и Кляйнштиммель оказался лицом к лицу со швейцарским капитаном Тарди. Через шесть часов очень трудного разговора они нашли какие-то точки соприкосновения, а на следующий день капитан сам вызвался поставлять Кляйнштиммелю всю доступную ему, капитану Тарди, информацию, которая может представлять интерес для «Факела». Опираясь на эту информацию, Кляйнштиммель провел в сорок первом, сорок втором, сорок третьем годах несколько десятков успешных операций, среди которых были даже блестящие. И все это время капитан Тарди постепенно монтировал в нем матрицу - применяя некую новую, новейшую, тонкую методику. С сорок четвертого года «Факел» работал, как под увеличительным стеклом…
На каждой встрече теперь, вручая Кляйнштиммелю тоненькую папку с документами, Тарди получал всю возможную информацию об операциях «Факела», уже проводимых и еще планируемых. Только изоляты, наподобие отряда «Гейер», еще как-то могли рассчитывать на непроникновение в их тайны. Похоже, параноидальная интуиция Ноймана, с большим трудом пробившего в свое время создание такого необычно самостоятельного подразделения, сработала как надо.
Чего Кляйнштиммель не понял, так это того, почему Тарди на этот раз не отпустил его, как обычно, за новым - наверняка нужным ему в этот кризисный момент - «слепком реальности», а велел схватить, привязать и пока не трогать. Что такого принесла, сама о том не подозревая, серая глупая пчелка? Что-то принесла, значит…
Он застонал бы, но что-то в глубине, какой-то твердый душевный кляп не позволял ему стонать. С первым же стоном он кончался как боец. Пока же… пока же он еще был на что-то способен. Или хотя бы пригоден.
Скажем, принять пулю, предназначенную другому.

Париж, 8 марта 1945 года. 02 часа
Штурмфогель оглядел свой готовый к маршу и бою отряд. Покусал губу. Бывало и хуже…
Он надеялся, что эмоции не отразятся на его лице. И что крапицы, которые понимают его без слов, не проболтаются.
Полковник Франц Райхель был, конечно, военной косточкой и бывшим летчиком, но - штабист с головы до пят. То, как он держит автомат, выдавало его с головой. Ближний бой был для полковника экзотикой.
Наполи, вероятно, хороший боец, если с кем-нибудь один на один. Но один на один там не будет, там будут все на всех. Как у нас с этим? Неизвестно…
Глок, еще один из бойцов полковника. Скорее разведчик, чем штурмовик. И взгляд… не так должен смотреть человек, беззаветно преданный. Не таким размышляющим взглядом. Размышлять будем после войны. А пока надо бы просто подчиняться.
Крапицы. Вид у них по-хорошему опасный. Но каковы они в деле, он пока не может себе представить. Не может совместить изображения…
И - Хельга. Все бы замечательно, прирожденный боец и внутренне, и телесно, но сумеет ли она переступить через устав? Вроде бы все поняла. Но - сумеет ли?
Наконец - он сам. Себя он знает хорошо. Твердая четверка.
Вперед.
Уже известно, что Лени привезли на маленький курорт Голденвассер, на границе леса Броселианда…

Берлин, 8 марта 1945. 04 часа
Нойман вздохнул и нажал рычажок, включающий лебедку. «Малыш» пополз вниз, вниз… Половина луны, огромная, как красный горб, еще торчала из-за горизонта. Сейчас она уйдет.
Останется зарево…
Проклятие. Проклятие!
Теперь уже никогда не разобраться, кто враг и кто друг и за кого так изобретательно и храбро воюешь ты, Зигфрид. Остается только не потерять лицо, не уронить его в грязь, не пробежать по нему сапогами…
Хотя, наверное, и это уже произошло. Штурмфогель…
Да. Парадоксально: отличный офицер, категорически не виновный ни в чем, попавший под обвинения только из-за собственных отменных профессиональных качеств, должен подвергаться смертельному риску - а может быть, и умереть - во имя успеха операции, которую он сам задумал и начал. Самой, может быть, значительной операции в истории спецслужб вообще - поскольку никогда прежде на карте не стояла подлинная судьба мира; и не в смысле, где будет проходить граница между Мухосранью и Козодранью и кто возьмет в жены принцессу Свиноподобскую, - а именно: жить миру или же погибнуть полностью.
И не только, оказывается, люди, Властители и Маги определяют эту судьбу. Темное медленное невидимое вторжение иных, нечеловеческих существ - вот что теперь выходит на первый план…
И вся эта война внизу кажется уже затеянной только ради того, чтобы отвлечь внимание Властителей от этого вторжения. А то, что в четырнадцатом году войну спровоцировали они, иные, - просто несомненно.
И Дрезден, общество «Вевельсбург», просуществовавшее с четвертого по сорок первый годы. Можно сказать, кузница кадров для пятой колонны. Немало известных людей посетили его… как же - особо ценные фонды всемирно знаменитой галереи…
Кто из тех, побывавших за эти годы в роскошных подвалах, вышел оттуда неизмененным - а кто нес в себе с тех пор частичку чужого разума? Неизвестно. Можно только предполагать. Реконструировать. По предпринятым действиям.
«Малыш» спустился примерно на половину высоты, когда вдали вспыхнуло белое пламя, а через десяток секунд донесся странный скрежещущий звук, будто кто-то острыми когтями разорвал жестяной барабан. Нойман всмотрелся. Пламя было теперь желто-красным, жирным. Что-то мозаично горело. В районе Изенштайна. Наметанным глазом Нойман искал и находил ориентиры, привязывал пожар к той карте, которая давно запечатлелась в его мозгу…
Это горел дом Ульриха Шмидта.

Аквитания, Голденвассер, 8 марта 1945 года. 06 часов
Дом, где держали Лени, нашли сразу. Это была построенная на довольно крутом склоне гостиница, трехэтажная с одной стороны и одноэтажная с другой. До ближайших построек было метров двести. Все кругом было зеленым, но на склоне близкой горы лежал снег.
Часового, пожилого усатого мужчину, сняла Хельга. Она подползла близко, как только могла, а потом бросилась стремительно - и буквально разрезала его пополам своими лезвиями на груди и предплечьях. Это произошло мгновенно и беззвучно. Тут же полковник со своими людьми блокировали нижний вход, куда вошла Хельга, а Штурмфогель в сопровождении крапиц ворвался в дом через верхний…
Здесь тоже был часовой. Сидел и читал газету, автомат на коленях. Рукояткой пистолета в лоб.
Пустая комната. Пустая комната. Пустая…
Кто-то выглянул на шум, бросился назад - и тут Штурмфогель наконец увидел крапицу в деле.
Рута только что была здесь, а в следующий миг, сделав лишь один быстрый шаг, оказалась в конце коридора, на пути бегущего. Она успела выставить вперед колено и локоть, и человек тут же взмахнул руками, словно налетел грудью на протянутую поперек бега веревку. Он дернулся было обратно, но вдруг движения его стали подчеркнуто плавными и ровными. Рута повела рукой, и он опустился на пол, под стену, словно тяжелая марионетка, поддерживаемая лишь свисающими с потолка нитями…
Вот так, да? Круто, девочки, круто!..
На верхнем этаже было пусто, только в одной из комнат обозначалось недавнее пребывание многих мужчин: беспорядок, полные окурков пепельницы, запах ружейного масла, пивные бутылки, раскатившиеся по углам…
С Хельгой они встречаются на втором. Хельга показывает вниз, а Айна - на одну из распахнутых дверей.
Сюда ближе.
Боже мой. Лени, прикрученная к креслу. Полотенце на глазах, рот заклеен лейкопластырем.
- Лени!
Поворот головы стремителен. На голос. Надежда.
Какая сволочь так завязывает полотенца?..
Все. Глаза огромны.
- Терпи, девочка…
Сдирать лейкопластырь больно. Лени морщится.
Красный воспаленный прямоугольник вокруг губ.
- Эр… вин…
- Да!
- Завтра - утром…
- Понял.
Он не объясняет, что именно понял. Если «завтра утром», то это значит - сегодня вечером. Во всяком случае, до полуночи.
Если, конечно, он правильно разгадал замысел Дрозда.
Стрелки сошлись.
- И… я все им рассказала. Я не смогла…
- Ничего, девочка. Уже все нормально. Мы ведь так и условились с тобой, помнишь? Главное, что ты жива…
Он режет ножом веревки, мысленно просит Айну: обиходь - и бежит вниз.
Полковник освобождает кого-то из пут. Он делает это медленно и обстоятельно. Рядом с ним Наполи. Смотрит.

…Лео Стражинский был человеком без отечества, зато с биографией. Уроженец Львова, призовой стрелок и мотогонщик, он в шестнадцать лет отправился в Испанию воевать с фашистами в интербригаде. После кровавой гибели Республики, проданной всеми, кто только мог рассчитывать поживиться на ее выморочном имуществе, Стражинский попал в лагерь на юге Франции, где и провел два самых нескучных года в своей жизни - поскольку именно там с ним познакомился итальянец Джино Чиаро, познакомился - и, можно сказать, возвысил до себя. Лео понял, каков этот мир на самом деле и ради чего есть смысл жить. Так он стал партизаном верхнего мира, Великого Города, одним из тех немногих, кто боролся с реальным врагом - не с пешками и даже не с ферзями, а с игроками, если так можно выразиться…
Нижнее тело Лео, хитро спрятанное в Африке, в Замбези, в одной из польских католических миссий, тихо занималось возделыванием сорго, а сам он наверху сражался за скорую победу. Из-за дальности расстояний он не навещал то свое тело, но достаточно регулярно получал от него обычные почтовые весточки.
То, что Джино оставил его, своего давнего проверенного товарища, здесь, не взял в Константинополь, - говорило о многом. О том, что Джино сомневался как в планах Дрозда, так и в самом Дрозде. Никогда он не говорил этого вслух, но Лео давно научился понимать его по уголкам губ. Этими уголками сказано было: следи, анализируй, думай; если Дрозд перейдет черту, убей его. Все же у Дрозда была скверная репутация. Вокруг него всегда слишком много не тех смертей.
А то, что Дрозд оставил его караулить пленных, не взял на ударную базу, - говорило о том, что Дрозд все это понял и держал в голове…
Когда дверь разлетелась и стремительное чудовище, похожее на рой циркулярных пил, ворвалось в коридор, Лео находился в уборной. Он как раз выходил из нее. Вернее, он приоткрыл дверь. И все увидел. И среагировал потрясающе четко: подпрыгнул, за что-то схватился, как-то расперся - и замер - под потолком, над дверью. И эта дверь разлетелась в щепы. В уборной никого не оказалось, а что автомат там лежал в углу - так что ж с того…
Через минуту он вынужден был мягко спрыгнуть. Сил уже не было удерживаться на гладких стенах возле раскаленной лампочки. Подобрал автомат, медленно-медленно, чтобы не клацал металл, оттянул затвор. Выглянул в коридор. Двое освобождали пленного. Если они обернутся… то будут на его пути к выходу, к воле. Лео не думал о том, что там его тоже может догнать стремительное визжащее чудовище. Нет. Там была свобода и жизнь. Он поднял оружие и послал экономную очередь в спины врагам: три пули он израсходовал на одного и три на другого…

Наполи переломился пополам и рухнул на пол настолько мгновенно, что это почти не было воспринято глазом: вот он стоял, а вот лежит, без каких-либо промежуточных положений тела. Полковник же сунулся вперед, обнял освобождаемого пленника и вместе с ним повалился - с грохотом и треском ломаемой мебели.
Штурмфогель и хотел бы, может быть, остановить свой бег, но не успевал. Он только успел развернуться плечом вперед - и врезался в противника…
Тот был сильнее и лучше обучен. Хотя автомат и отлетел в сторону, но уже через несколько секунд Штурмфогель оказался внизу, а противник оседлал его и давил, давил, давил сверху - и тонкое жало кинжала вдруг мелко затряслось перед лицом Штурмфогеля. Он держал чужое запястье, миллиметр за миллиметром уступая чужой - более молодой - силе и плотному весу, но при этом не ощущая ничего: ни страха, ни трепета… Он пытался ударить коленом, вывернуться в сторону - короче, сделать то, что положено делать в такой ситуации. Это было совершенно бесполезно. Любое движение только ухудшало положение.
Надо было просто выстоять до тех пор, когда кто-нибудь не придет на помощь.
Противник тоже это понимал. Он давил, давил, давил всем весом, сотня его килограммов сошлась в одной точке - на острие клинка. И эта точка, спустившись немного вниз, дрожала около шеи Штурмфогеля. А потом все исчезло. Он встал, ноги его тряслись. Все вокруг было в каких-то немыслимых кровавых ошметках. Перед ним стояла Хельга. По ней стекала кровь.
- Из… вини…
Штурмфогель махнул рукой. Рука была в крови. Он весь был в крови. Вся кровь, что билась в жилах противника, оказалась на нем. Штурмфогель шагнул вперед, наклонился…
Полковник был мертв.
- Папа… - прошептали сзади. Штурмфогель не посмел обернуться.
Но тот, кого полковник вольно или невольно прикрыл, защитил своим телом, мычал и ворочался, совершенно невредимый. Как и на Штурмфогеле, на нем была только чужая кровь.
Штурмфогель стянул с его головы черный мешок.
- О боги, - сказал он. Голос подпрыгнул: - Еще и ты.

Аквитания, крепость Боссэ, 6 марта 1945. 09 часов
А вот в это Эйб не поверил!..
Девушка была еврейкой. Она никак не могла работать на CC. Поскольку «Факел» - один из отделов этого преступного синдиката убийц, Эйб мог поверить во что угодно - и даже в то, что Дрозд добросовестно ошибается, - но никак не в такой выверт естества.

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук

И в то же время…
Нет, сказал он сам себе твердо. Это какой-то новый хитрый маневр Дрозда. Он что-то замышляет. Хочет подсунуть нам какую-нибудь свою креатуру, поскольку знает, что без девственницы мы сквозь единорогов не пройдем. Да, скорее всего так. Значит - и это лишь дополняет общую картину, - нами хотят украсить поле битвы. Да, конечно. И славные партизаны-маки, спасшие американскую делегацию. Или французскую. Или еще какую. Или даже немецкую… да, спасшие немецких миротворцев… этакий символ окончания войны…
Все это по большому счету не укладывалось в голове.
«Абадон, - повторил он про себя, как заклинание. - Абадон».
Ребята подгоняли на себя эсэсовскую форму, шагали по двору, салютовали. Ни хрена не похоже, подумал Эйб, и никогда не научиться нам так ходить и так держать себя… разгильдяи.
Но он знал, что идут они не на строевой смотр и что никто их там за настоящих немцев принять вовсе не должен…

Хорватия, 8 марта 1945. 09 часов 30 минут
Может быть, это не то место? Гуго еще раз сверился с картой, предусмотрительно разысканной на яхте. Какой-то дерьмовый полурусский язык… Да нет, место то самое. Характерный изгиб реки, гора, перекресток дорог, часовня, оливковая роща на низком обрыве, ферма… Правда, от фермы осталось лишь пожарище, черная печь с косо обломленной трубой да остов старинного трактора на железных гребенчатых колесах. Костры Гуго разводил именно там, неподалеку от пожарища, в довольно глубоких ямах, вырытых неизвестно для чего, - чтобы сверху было видно, а от леса - не было. Но никто там и не пролетал над ними…
Этот день и эту ночь придется провести здесь же, в этой детской игрушечной землянке, частично вырытой в глиняном откосе, а частично сплетенной из лозы и хвойных веток; он набрел на нее каким-то чудом, а может, волчье чутье вывело, землянку не разглядеть и с десяти шагов… но если «шторх» не прилетит и на следующую ночь - придется возвращаться к яхте и хоть под парусами, а плыть на запад, в Италию, и там сдаваться американцам. Потому что это лучше, чем попасть здесь в руки четников или партизан-коммунистов.
Может быть, Джино думает иначе… вот он сидит, молча глядя перед собой, обхватив руками колени…
Первоначальный план - добраться до Загреба - Гуго похоронил уже в первый день после высадки.
Это сколько же прошло?..
Два дня…
А кажется - месяц.
- Только не притворяйся, - сказала Эрика. - Я запрещаю тебе притворяться, слышишь?
Гуго молчал.
- Я не знала, что будет так тяжело, так трудно. Понимаешь? Я знала, что ты меня разлюбил, но я не знала, что об этом так трудно слышать. Я тебе надоела. Скажи, что я тебе надоела. Не лги. Я запрещаю тебе лгать мне. Лги другим своим бабам, а мне не смей. Ты мной пресытился и больше не хочешь? Или дело в чем-то другом? Да, в другом. Ты вздрогнул, и я поняла. Это она, та толстожопая стерва? Скажи, что да. Не молчи, слышишь? Я так не могу больше…
- Да, - сказал Гуго. - Это она.
- Я понимаю тебя. В другое время я сама отправила бы тебя к ней. Дала в руки веник из цветов и сказала: иди. Но сейчас… Посмотри вокруг. Посмотри на эти стены. Мы можем запереться здесь, выбросить ключ за окно и никого не пускать. Когда-нибудь все кончится, ведь правда? Тогда мы выйдем отсюда. Не может это долго продолжаться. А мы будем здесь, одни, и нас никто не найдет.
Это на весь день, в отчаянии подумал Гуго. Почему я ее не убил совсем?..
- Да, - сказал он.
- Ты думаешь, я заслужила такое отношение? Чем, скажи, ну чем? Тем, что давала только тебе? Я не горничная, которую можно трахнуть и отослать. Почему я тебя встретила, скажи? Почему? Вернее - за что мне это? И почему именно я? На тебя заглядывались другие - но ты хотел меня, скажи, ведь хотел? Тогда в чем же дело? Я не сварлива, не стара, у меня не сальная кожа, как у некоторых… Нет, я знаю, что ты ни при чем, ты ведь лишь плод моего воображения, как и все остальное вокруг, но все же - почему? Почему? Да, ты ни в чем не виноват, но ведь и я ни в чем не виновата! Почему бы нам не запастись терпением и не попробовать еще раз? Все можно решить, если захотеть. Ты думал, что если любишь меня, то имеешь меня? Но ведь это не так. Я - живая, пойми, я - живая. Я пыталась что-то делать с собой, чтобы стать хоть немного мертвой и холодной, как ты, но я не могла. Почему я люблю такого мертвого? Наверное, именно потому, что живая и теплая… и, может быть, есть еще надежда? Скажи, есть? Если ты скажешь, что есть, я буду жить.
- Есть, - сказал Гуго.

Арденнский лес, 8 марта 1945. 10 часов
Как всегда, когда до начала операции оставалось меньше двенадцати часов, у Волкова начинала зудеть вся кожа. Больше всего не давали покоя голова, подмышки и промежность, все время хотелось почесываться, скрестись… не помогали ни баня, ни одеколон, ни всяческие присыпки. Да, это нервное. Ну и что?
У всех есть нервы. В конце концов.
Меньше полусуток…

Париж, 8 марта 1945. 14 часов
- Ладно, Юри. - Штурмфогель похлопал Кляйнштиммеля по опущенному кругловатому плечу. - Тебя переиграли. Бывает. Он очень сильный игрок, это Волков…
- Я никогда не прощу себе…
- Да перестань. Уже не осталось ничего, что ты способен был бы себе простить или не простить.
- …что подозревал тебя. Что…
- На моем месте мог оказаться каждый. Брось. Все. Все! Прожито и забыто. Хватит истерик. Ты мне нужен, Юри. Встряхнись.
- Да. Да, все нормально. Я слушаю. Говори.
- Люди. Мне нужны люди. С оружием. Хотя бы человек десять. Ты можешь собрать сюда столько бойцов? Чтобы вечером они уже были тут?
Кляйнштиммель встряхнул головой. Зажмурился, открыл глаза. Штурмфогель все так же стоял перед ним.
- Да, конечно. Смогу. А что нужно будет делать?
- Что делать, что делать… Отбиваться от коммандос. От настоящих коммандос…
- А десять человек…
- Мало. Но я сказал - хотя бы.
- Понял. Так. Если я успею… - Кляйнштиммель задумался. - Да. Еще шестеро. Шестнадцать в общей сложности. Нормально?
Штурмфогель кивнул.
- Но тогда мне нужно… прямо сейчас…
- Да, - сказал Штурмфогель чуть рассеянно. Что-то внутри него самого отвлекало его от важного разговора. - Да, Юрген. Займись этим. Только вот что… на всякий случай…
- Да?
- Ничего не сообщай Центру. Хотя бы до завтра. Мы вроде бы во всем разобрались, но… вдруг мы еще чего-то не знаем? Волков же изощрен, как Сатана. Может быть, именно на этот случай у него что-то припасено под подушкой.
- Хорошо, - легко согласился Кляйнштиммель. - Теперь: где мы с тобой встретимся? Мы подъедем на машинах…
Штурмфогель развернул карту. Что-то помешало назначить встречу возле самого прохода, в том переулке. Потому что там тупик, объяснил сам себе Штурмфогель. Никогда не назначайте встречи в тупике…
- Вот здесь, - показал он. - Под эстакадой. В восемь тридцать. Реально?
Лишних шесть-семь минут ходьбы. Но по крайней мере будет хороший обзор во все стороны…
Штурмфогель смотрел ему вслед, как он идет, сгорбившийся, кособокий… уничтоженный. Что я сделал неправильно, вдруг спросил он себя. Потому что где-то в глубине кто-то орал: ты идиот! Ты последний идиот! Но голос тот был тонок и невнятен.
Кляйнштиммель разминулся в дверях с Лени, почти шарахнулся от нее…
Да, от такой женщины можно шарахнуться.
Синяки не только от побоев - хотя и побои имеются. Но все же били Лени чуть-чуть, видимо, на что-то в дальнейшем рассчитывая. Или же наоборот - не рассчитывая ничего выбить. Плохо и то, и другое… тьфу, что я несу, ужаснулся Штурмфогель, это хорошо, что ее не били… но все же - еще одна вещь, которой я не понимаю. Волков постоянно ухитряется ставить меня в тупик, задавая никчемные вопросы… просто среди этих никчемных вот-вот обязательно попадется нужный, и я не буду знать, какой именно…
Глаза Лени горели мрачным огнем, и перед этими глазами расступилась бы целая армия.
- Эрвин, - сказала она глухо. - Я не должна тебя бросать сейчас… но мне нужно похоронить отца. Я знаю, это подло. Извини.
- Это не подло, - сказал Штурмфогель жалко. - Ты не волнуйся, что подло там или как еще… все нормально. Я тебя не возьму туда…
- Я хороший боец, - сказала Лени. - Но я еще и дочь. Я дочь больше, чем боец. Я должна сделать то, что должна сделать. Понимаешь? Нет? И не надо. Лучше, чтобы ты не понимал. Ничего не понимал. Не знаю, почему так…
- Ты иди. У меня будут люди. Достаточное количество. Все равно я не повел бы туда вас одних. А когда будет много бойцов, я обойдусь и без тебя. Легко. Поэтому не казни себя…
Лени строго кивнула, повернулась и ушла. Штурмфогель смотрел, как разлетаются полы ее плаща.
Повел бы, подумал он. Пошел бы с одними вами. И все бы мы там легли, как под серпом…
Хорошо, что не придется этого делать.

Сначала Кляйнштиммель сдерживал себя, чтобы не пуститься бежать. Темный ужас все еще жил в нем, и хотя вроде бы все миновало - пружина внутри раскручивалась и била по костям и по нервам, отчего в организме происходили какие-то невнятные восклицания и резкие подергивания. А потом вдруг все застыло, и он ощутил себя плывущим в холодной темной воде, толща ее над головой была необыкновенной, но он все равно плыл, касаясь ногами дна. Потом вообще остановился.
Подумать только: две минуты назад он действительно был готов призвать под знамена все свои войска, раскрыть и использовать агентов… для чего? Чтобы в результате все всем стало известно. И тогда - какая там карьера, о чем вы, право… дуло в висок как наилучший выход.
Но можно ведь и иначе.
Он сел за столик в крошечном кафе. Заказал бутылку какого-то вина, слепо ткнув пальцем в меню. Сделал несколько глотков. И потом ушел вниз.
Падение было долгим и трудным.
Там, в Берлине, тело дисциплинированно дожидалось его в кабинете. За дверью происходил шум, что-то двигали, стучали молотками. Кляйнштиммель вызвал секретаря:
- Есть связь с Хете? - и дождавшись утвердительного ответа: - Свяжите меня.
Через пять минут Хете позвонил по отдельному телефону.
- Здесь Хете. Слушаю вас, шеф.
- Нашли Штурмфогеля?
- Нет, шеф. Есть данные по его нижнему телу. Усташи…
- Это меня не интересует. Ладно, Хете. Записывайте. Он будет ждать своего куратора в восемь тридцать вечера под эстакадой станции Флер-Ройяль в верхнем Париже. Куратор не придет. Вам - уничтожить предателя. Все.

Арденнский лес, 8 марта 1945. 18 часов
Лебедки негромко ворчали, подтягивая к земле толстенькую тушку грузового полужесткого цеппелина. Цеппелин был серый и очень старый. Казалось, с него свисают водоросли. С видом самого летательного аппарата контрастировали шесть блестящих ребристых алюминиевых контейнеров, подвешенных по обе стороны длинной фанерной гондолы. Контейнеры были размером примерно с кузов-фургон пятитонного грузовика.
Шесть вечера, подумал Волков, идем пока минута в минуту. Он подозвал Влада Кунеша по прозвищу Пекарь, тоже бывшего интербригадовца, ставшего в отсутствие Джино новым комиссаром.
А на Джино, пожалуй, придется поставить крест. Что же могло случиться? То есть нет: случиться могло все. Что именно из этого всего случилось?..
- Время, - сказал Волков. - Нужно звонить.
Пекарь кивнул и покрутил ручку полевого телефона. Телефон был уже настроен на коммутатор полицейского управления Аквитании.
- Алло, барышня! - задыхающимся шепотом произнес Пекарь. - Мне нужен сам мсье комиссар. Вопрос жизни и смерти. Да не моей, а вашей. Потому что комиссару поотрезают все на хрен, если он опарафинится так, как собирался… да. Мсье комиссар? Я не называю себя, но сообщаю, что в крепости Боссэ засела банда террористов, готовящих налет на гостей леса Броселианда. Вы понимаете, о чем я говорю? Короли Аквитании поклялись своей честью, что с головы гостей не упадет и волосок… Что - откуда? Знаю? Просто у меня есть не только глаза и уши, как у вас, но и то место, где все это растет. Слушайте внимательно. Они выступят сегодня! Через час или чуть позже. У них будут цеппелин и два самолета. Крепость Боссэ, это на озере… да. Хоть это знаете. И еще: когда будете их бомбить, не зацепите розарий, хорошо? Этим вы меня страшно обяжете.
Пекарь бросил трубку, оскалился.
Потом пнул телефон.
- Гады, - сказал он кому-то и пошел, не глядя. - Ребята вам наваляют…
За ним после Испании аквитанская полиция гонялась полтора года. Он прятался у какой-то местной придурочной феи. Фея приставала к нему со своими не всегда безобидными глупостями, но податься было некуда…
Внизу его тело полгода назад умерло в одном из маленьких безымянных лагерей для неисправимых. По лагерям оно таскалось с самого тридцать девятого: сначала по французским, а потом эти лягушатники не отпустили его, как многих других, а передали гестапо. То ли подозревали о его пси-способностях, то ли просто за неуемный нрав и десяток попыток бежать.
Так что французскую полицию всех родов Пекарь не любил куда больше, чем тех же гестаповцев, которых полагал естественными врагами; полицейские же и жандармы были гадами и курвами.
Сегодня ему предстояло слегка отомстить за себя и за многих других…

Париж, 8 марта 1945. 19 часов
Штурмфогель с трудом оторвался от Айны. Глядя в ее расширенные страстью голубые глаза, он отчетливо понял, что это, возможно, был последний раз. Последний раз. Последний…
Сердце билось в такт словам. Последний… последний… последний…
«Нет, что ты, - сказала Айна, - мы тебя не оставим. Мы тебя вытащим откуда угодно, правда, девочки?» «Правда», - спокойно и уверенно отозвались невидимые Рута и Нигра.
Вам туда не попасть, подумал Штурмфогель. Я не уверен, что и мне-то - попасть туда. Столько лет не был. Да и где мои крылья?..
«Куда не попасть? Сюда? - и перед внутренним взором мелькнуло затуманенное пространство, что-то вроде рельефной карты - гораздо более выпуклой и резкой, чем настоящая местность - внизу, и каким-то тайным зрением Штурмфогель различал внизу границы между людьми, хотя то, что он видел, меньше всего было похоже на людей… - Здесь неприятно и ненужно, - продолжали крапицы наперебой, - но попасть сюда легко, трудно уйти отсюда…»
«Ты понял, дурачок? - ласково спросила Айна, запахивая свой махровый халатик. - Ты все еще нас недооцениваешь».
«Тогда надо торопиться», - сказал Штурмфогель. - Нужно найти Волкова и…»
«Хорошо, милый. Только предупредим Хельгу, что мы уходим - ненадолго».
…С крапицами получилось куда проще и легче, чем в Школе. Не понадобилось ни спорыньи, ни грибов, ни длительной сосредоточенности. Штурмфогель развернул крылья и с воплем восторга упал на плотный поющий воздух. Все ликовало и звенело в нем. Крылья его были белые с черными кончиками… И почти сразу рядом появились крапицы. Они были не птицы и не летучие мыши. Ничто из того, что Штурмфогель видел здесь раньше.
Чем-то похожи на драконов, но не драконы, конечно…
Узкие удлиненные головы с огромными выпуклыми блестящими глазами. Тонкие тела - не извивающиеся змеиные, а чуть приплюснутые от груди к спине, переходящие в длинные нервные хвосты. Изящные цветные гребни от затылка до середины хвоста, там высокий яркий зубец - как плавник дельфина или акулы. Очень узкие крылья с изломом посередине, перьев нет, но вместо перьев длинные блестящие чешуйки, они чуть шелестят в полете. Штурмфогель понял, что ему трудно отвести глаза от своих спутниц - до того необычны и прекрасны были они в своем новом - и, может быть, истинном - обличье.
А главное, они могли переговариваться! Они могли кричать и радоваться полету - и каждый из них слышал это. И можно было говорить: направо, налево, вниз, посмотри вон туда, опасно…
Если бы это было возможно тогда, подумал Штурмфогель. Все пошло бы совсем иначе. И от тебя, идиота, не зависели бы теперь судьбы мира.
Ладно. Не будем предаваться рефлексиям. Что там говорил наш маленький доктор об интеллигенции, которой рефлексия свойственна? Недоучившиеся духовные кастраты, творящие ежедневный подвиг самообожания? И что-то еще, столь же яркое и цветистое…
Он поймал звонкий смех крапиц.
Волков, подумал он. Волков, Волков… Где у нас Аквитания?
В той стороне…
Через несколько минут они нашли Волкова.
Он так ярко и сочно выделялся на фоне окружающих… нет, не лиц - форм скорее, - что казался великаном.
Попадем в него?
Конечно…
Почему-то с крапицами все было легко и нестрашно. Хотя не страшно было еще и потому, что страх кончился. Штурмфогель давно понял, что запасы его у человека ограниченны, и только когда есть надежда на отступление, на спасение, на сохранение хотя бы status quo - страх еще в человеке жив. У него же самого не было никаких надежд позади. И здесь, в текущем, не было надежд. Не остановиться. Только вперед. Там еще что-то может быть. Не обязательно, но может.
Ведите себя так, как будто вы уже мертвы…
Путь самурая.
…Они ворвались в Волкова, как звено камикадзе, преодолевшее завесу зенитного огня. Бушующий ураган загнал их в расселину, но по ней они летели недолго: внизу разверзся ромбический вход в подземный туннель, туда, закричали крапицы, туда!.. туннель словно пульсировал, когда они летели, и красноватые огни на стенах сливались в странные узоры. А потом открылся громадный зал, свод его терялся в светящемся тумане, колонны, похожие на стволы секвой, стояли в кажущемся беспорядке, и под одной из колонн играл маленький мальчик в коричневых штанишках с одной лямкой через плечо. Штурмфогель хотел что-то сказать ему, но получился только птичий крик, мальчик посмотрел вверх и помахал им, летящим, рукой. А чуть дальше, за плотным лесом колонн, висел огромный вогнутый экран, похожий на парус, надутый ветром. И на экране шло немое кино - странное, словно снятое одновременно из нескольких точек.
Висел невысоко над землей цеппелин, под ним стояли люди и что-то разгружали с него. Словно огромные чемоданы уже стояли на земле, спускались на стропах, еще висели под толстым дряблым брюхом. В стороне какие-то люди с оружием строились в два ряда, напряженно смеялись, разбирали объемистые свертки. Еще где-то двое сидели на корточках, копаясь в груде ремней и длинных высоких седел. Седла эти вызывали в памяти какие-то неясные ассоциации - почему-то с переходом улиц. Потом один из «чемоданов» открылся, и из него под уздцы вывели дракона. Дракон был некрупный, серый, но плотный, сильный, красивый. Могучие мускулы перекатывались под ровной чешуей. Походка выдавала хорошую школу…
Седла были полицейские, спокойно сообразил Штурмфогель. А в свертках - полицейская форма. Конечно. Что может быть проще - нагрянуть под видом полиции. Тем более что их - полицейских - вполне могут направить туда, потому что… Ну да! Все наконец сложилось. Засветить отвлекающую группу, поднять шум. Наверняка устроители переговоров запросят дополнительную охрану…
И все.
Бойня.
Хорошо бы проникнуть в мысли Волкова - и нагадить там… но, пожалуй, для этого уже нет времени. Пора возвращаться. Пора, пора, откликнулись крапицы.
Пора, пора, пора…
Они пронеслись сквозь экран - по мере того как приближались, экран все удалялся и удалялся, а потом вдруг вывернулся наизнанку и оказался позади, - и неожиданно для Штурмфогеля вылетели во внешний мир или по крайней мере в какой-то отпечаток внешнего мира, мелькнуло удивленное лицо Волкова, может быть, запомнившееся по фотографии в личном деле и рисункам Полхвоста, а может быть, и настоящее… и другие лица, незнакомые, они казались огромными и вогнутыми, как стадионы, а цеппелин походил на небольшую планету, краем сознания Штурмфогель уловил чье-то удивление и внезапное беспокойство, но впереди уже была норка в земле, и туда они влетели плотным строем, со свистом, а потом воздух содрогнулся и свет померк ненадолго, чтобы тут же вспыхнуть утроенно, а в мозгу Штурмфогеля опять сошлись какие-то детали, и он понял, что их только что чуть не затоптали сапогом… Полет был короток и резок, и в себя, в свое тело он вернулся как-то иначе, не как раньше, но как именно - так и не уловил.

Аквитания, крепость Боссэ, 8 марта 1945. 19 часов 40 минут

Предыдущая страница 21 Следующая страница


Штурмфогель 22

Интересно, зачем они предложили нам сдаться, подумал Эйб. Если бы атаковали внезапно, у них вполне могли бы остаться приличные шансы. Но сейчас… Три тела в синих мундирах лежали на дамбе, и еще двоих - то ли раненых, то ли мертвых - уволокли, это он видел точно. Слабенькие полицейские пушчонки, стоящие в ряд вне досягаемости прицельного пулеметного огня, даже не выщербляли стен. Правда, несколько снарядов перелетело стену и ударило в донжон, но и это не нанесло никакого урона. А за кустами офицеры криками собирали свое воинство, готовя к очередному бесполезному броску. Ну, даже если и добежите, подумал Эйб. Допустим. И что дальше? Пробивать стены головами?
Впрочем, похоже, что ни на что больше ваши тупые полицейские головы не пригодны…
Но как вы узнали про нас?..

Арденнский лес, 8 марта 1945. 20 часов
Вот и все.
Волков прошелся вдоль строя, сам молодцевато печатая шаг. Ребята стояли, выпятив груди или животы, кто что мог, - белые ремни, белые кобуры, белые перчатки, белые повязки на рукавах… почти парад, а что автоматы - ну, сами понимаете, время непростое, террористы кругом…
Двадцать два бойца, считая его самого. Двое из них примут бой раньше прочих. Еще двое останутся здесь, не полетят. Так надо.
И драконы, шесть красавцев, каждый свободно увезет не то что четверых, а всех шестерых, если понадобится, - да только вряд ли понадобится…
На головах драконов специальные шлемы с пробковыми наушниками - чтобы не взбесились, когда включится манок. А Пекарь все возится с драконобоем, штучкой непростой, за нее магрибские разбойники взяли золота больше, чем владельцы конюшен - за драконов. Драконобой сделан не простыми людьми, даже не Магами - кем-то тайным, и к этому еще надо будет не забыть вернуться…
Волков скомандовал «вольно», отошел к палатке, где сидели двое: Длинное Ухо и ассистент. Ассистент взглянул на Волкова, покачал головой. Ухо проращено было в генеральный комиссариат аквитанской полиции. Значит, приказ на дополнительную охрану переговорщиков еще не отдан.
Хорошо. Ждем. Что-что, а ждать мы умеем.
Тем временем цеппелин всплыл невысоко над землей, развернулся почти на месте и пошел по направлению к лесу Броселианда, унося полусумасшедшего безногого пилота Уно Топеца и лучшего пулеметчика, из тех, что Волков когда-либо знал, - Лайоша Варгу. Он вызвался сам…
Впрочем, Варга жертвовал не так уж многим и рисковал не слишком. Сейчас он был двутел: истинное его верхнее тело оставалось на Земле, в отряде, не слишком дееспособное, но вполне пригодное для вселения, а в полет шло захваченное недавно чужое. Если не будет пули в голову - то он успеет уйти вниз, а потом вернуться в собственное тело. Так, во всяком случае, он рассчитывал сделать.
Как и Пекарь, Варга имел зуб на аквитанскую полицию, хотя и по другим причинам. Полицейские убили его брата-контрабандиста и перебили всю братову семью. За что и почему, Варга и сам толком не знал - но поклялся темной клятвой отомстить и вот теперь летел мстить.

* * *

…Патрульные на драконах появились скоро, едва только лагерь скрылся из виду. Сначала две, а потом целая гирлянда осветительных ракет вспыхнула в небе, обливая все вокруг мертвым известковым светом. Варга сперва зажмурился, потом надвинул на глаза специальные очки-бинокли со шторками и длинными козырьками. И тут же увидел драконов.
Их была пара, и они заходили сзади-сверху, держась пока нагло. Дракона непросто убить: для этого надо пулей со стальным сердечником попасть ему в нос - тогда он умрет от болевого шока; в глаза; вообще в морду - там есть тонкие косточки, через которые пули могут пройти в мозг; в небольшие участки под крыльями, где чешуя тонка, тогда можно пробить ему легкие, сердце, крупные сосуды; в брюхо, наконец, если оно не прикрыто специальным бронированным набрюшником… Варга дождался, когда лица погонщиков станут различимы, и вдавил гашетку. Голову ведущего дракона буквально ободрало клочьями, он еще держался в воздухе несколько секунд - так бегает кругами обезглавленная курица, - а потом крылья его судорожно распрямились и сразу обмякли. Но Варга уже не смотрел в его сторону, он стремительно перенес огонь на второго, успевшего сманеврировать, и всадил в него несколько пуль, прежде чем тот унесся вверх, в мертвую зону. Дракону это не повредило, но, кажется, он попал в стрелка, потому что в последний миг краем глаза заметил вскинутые руки…
Вторая пара атаковала цеппелин сверху, трассирующие пули прошивали его, как полотняный пузырь, - чем он, в сущности, и был. Несколько щелчков о какие-то твердые детали, несколько маленьких дырочек в обшивке гондолы. Когда эта пара мелькнула вверху, разворачиваясь для повторной атаки, Варга влепил точную очередь в голое брюхо еще одному дракону - тот сложился пополам, закинув голову, как человек, получивший сильный удар под дых; один из седоков - то ли погонщик, то ли стрелок, наплевать - сорвался вниз и исчез; дракон стал падать, кувыркаясь и стараясь загрести крыльями достаточно воздуха, чтобы затормозить…
Потом Варга увидел, как два оставшихся дракона сошлись вдали и некоторое время держались вместе: седоки совещались. Потом один ушел со снижением, а второй стал кругами набирать высоту. Правильно, подумал Варга, я бы и сам так делал. Давай вниз, крикнул он Топецу. Сам же он по веревочному трапу полез вверх, вокруг толстого бока цеппелина; там было наспех сооружено что-то вроде вороньего гнезда со вторым пулеметом на шкворне.
Он как раз успел усесться в этом гнезде и передернуть затвор, когда впереди появился дракон, летящий нарочито медленно: видимо, стрелок потребовал лететь так, чтобы было проще целиться. Варга не стал по-рыцарски дожидаться, чтобы тот открыл огонь первым: до цели было метров четыреста, когда он длинной кучной очередью накрыл всех, и дракона, и седоков; бесформенный ком рухнул вниз, как будто никогда не был грозным летающим ящером и властными людишками в униформе…
Два зверя, сказал он себе. Или даже три. И шесть-семь человеческих ублюдков. Неплохо для начала.
- Неплохо для начала! - крикнул он. Голос прозвучал тонко и противно, совершенно по-петушиному. Гелий выходил из оболочки. Правда, балласта взято много, а Топец - классный пилот…
Он передохнул и даже успел выкурить сигарету. А потом появилось сразу восемь пар драконов. В свете многих ракет видны были и тяжелые стальные набрюшники, и какая-то массивная дрянь, подвешенная под некоторыми из зверей. За него решили сразу взяться по-настоящему. Он поплевал на ладони, потер - и стал выцеливать самого смелого…

Париж, 8 марта 1945. 20 часов 30 минут
Да уж… назначил место…
Такого сосредоточения живописного мусора Штурмфогель не видал никогда. Наверное, над созданием этого кусочка Великого Города поработало чье-то особо изощренное и яркое подсознание.
Всяческая мебель, имя которой помнят только театральные художники и бутафоры, драные диваны и трехногие стулья, чемоданы, коробки, подставки для цветов и кадки с пальмами, тряпье, перекошенные зеркала, бочки целые и разбитые, целые штабеля толстых глиняных тарелок, а главное - море пустых бутылок, маленьких, средних, больших, огромных, стройных и пузатых, светлых до полной прозрачности и черных, изогнутых, с ручками, с краниками, с гравировкой…
Да, подумал Штурмфогель, вот и в Берлине верхнем было так же… да нет, круче было в Берлине. Он попытался вспомнить, но цельной картины не возникало. До того как вывезли куда-то далеко на периферию и там изолировали сначала всех душевнобольных, а потом евреев, улицы Берлина местами походили на материализацию кошмаров безумного кладовщика: повсюду громоздились всяческие ящики, шкафы, тюки с одеждой и провизией, курганы угля и дров - то есть всего того, без чего натерпелись за времена войны, разрухи, революции, инфляции… Но уже лет пять, пожалуй, улицы чисты, светлы, даже ровны - и Шпеер клянется, что еще пять лет - и узнать город будет невозможно.
Клялся, поправил себя Штурмфогель. Уже довольно давно Шпеер занят другими делами, ему не до архитектуры…
А казалось бы, до чего просто: двести тысяч плакатов с видами нового города расклеены повсюду внизу - и Верх преображается, выпрямляются улицы, дома тянутся к небу, а не нависают над головами, и само небо светлеет…
Темнеет небо. Время уже, время! Опаздывает Кляйнштиммель, так его и так.
А вдруг… Только сейчас Штурмфогель подумал: а ведь он мог просто уйти. Нет у него поблизости никаких опергрупп, соврал. Ушел, и все.
И тут же понял, что в этом случае, в случае обмана, - Кляйнштиммель должен будет пойти до конца, то есть убить.
И двум поднявшимся навстречу ему силуэтам он не удивился. Равно как и упершимся в спину стволам.
- Он не придет, - сказал Хете, подходя.
- Уже догадался, - сплюнул Штурмфогель. - Только поздно. Если окажешься в моей шкуре, Хете, запомни: не доверяй никому.
- Я не окажусь в твоей шкуре, - сказал Хете слишком ровно.
- Кто тебя будет спрашивать? - хмыкнул Штурмфогель. - Меня, например, не спрашивали: назначили, как в наряд по кухне. Скажи-ка…
- Кончай его, Антон, - сказал тот, кто стоял дальше… Эмиль, вспомнил Штурмфогель с некоторым уже трудом. - Опасно. Накроют. Общая тревога по всем полицейским участкам.
- Заткнись, Эмиль, - сказал Хете, не оборачиваясь. - Я буду говорить столько, сколько считаю нужным. А ты, если понадобится, сдохнешь, прикрывая меня, пока я тут болтаю о погоде…
- Понял, командир.
- Вас навел Кляйнштиммель? Можешь не отвечать - знаю, что он. И приказал ликвидировать на месте? Ладно, Антон, приказ есть приказ, но слушай внимательно: предатель - он. Теперь уже окончательный предатель, потому что сначала грешил, не ведая… И я единственный, кто это знает и может доказать. И вообще они, наши шефы, все немножко предатели. И Нойман, и покойный Гуго… ну а про Кляйнштиммеля я уже сказал. Вот не знаю, замешан ли Эдель. Может, и нет. Готов слушать?
- Говори. Кстати, Гуго отнюдь не покойный. Он как-то выкрутился.
- Точно? Тогда это здорово. Все-таки он мне нравился… нравится. Значит, так, Антон: наши шефы решили допустить покушение на переговорщиков, переговоры тем самым сорвать - и перенести войну сюда, наверх. У Ноймана грядущая гибель Салема - просто идея фикс, Гуго же считает, что только так Германия имеет шансы выиграть ту, нижнюю, войну…
- Я тоже так считаю, - сказал Хете мрачно.
- Антон! Переговоры подготовили люди рейхсфюрера. Рейхсфюрер сам будет в них участвовать. Ты что, думаешь, он менее нашего озабочен судьбой Германии? Но он лучше нашего владеет ситуацией - и если он считает, что нам нужно договариваться с противником, то кто мы такие, чтобы эти планы рушить? Ты уверен, что знаешь все? Нет? Ты слышал, например, о проекте «Антипо»? А между тем в него вложено средств больше, чем в бомбардировку Англии. Я не знаю, что это, не имею права знать, но мне поручена защита одной из ветвей этого проекта… была поручена, пока у нас не началось… А может быть, рейхсфюрер считает, что нам нужно любой ценой сохранить Салем - с теми изменениями, которые мы в него внесли за эти тринадцать лет? Может быть, это и было самым главным, ради чего… ну, все то, внизу… Не знаю, ребята, что говорят сами себе наши начальники, когда творят такую вот тихую измену, но еще: я догадываюсь, как именно им была внушена эта идея. И кем. И как это связано с уничтожением Дрездена. Сейчас у меня вот здесь, - он, морщась, показал на голову, - гордиев узел. И им хочется разрубить его - вместе с моими мозгами. Слушай, Антон, если бы они не были предателями - скажи, стали бы они настаивать именно на ликвидации? Почему не захватить меня, не доставить в контору и не допросить как следует? Ну? Вон телефон. Позвони, скажи, что взял меня, просишь дополнительных инструкций. Что я сдался сам и готов дать информацию. Ценную информацию. Позвони. Это будет момент истины. Ведь вы же не механические куклы, черт возьми! Вы такие же солдаты, как я, - почему же вы, зараза, допускаете, чтобы вас использовали как наемных убийц? Позвони, Антон.
- Это хорошая мысль, - сказал кто-то сзади.
- Я подозревала, что дело нечисто… - еще кто-то. Вернее, если не Хельга, то Дора. Или Берта. Скорее Дора, хотя Штурмфогель, выполняя приказ, не вникал в структуру отряда, именно Дору он видел с блокнотом и карандашом, напряженно размышляющую над чем-то. Аналитик…
- Я позвоню, - сказал Хете. - Все остаются на местах. Ждите.
Он повернулся и быстро пошел к телефону - и в этот момент ему заступили дорогу. Угловатый, шипастый, стремительный, очень опасный силуэт…
- Хельга! Назад…
Поздно, две или три автоматные очереди ломают странную фигуру, отбрасывают назад… да и сам Штурмфогель падает лицом в землю, уложенный грамотно и четко: руки уже скручены…
- Почему ты сказал: Хельга?!
- Потому что это Хельга… Это - Хельга. Пустите.
Она была еще жива, когда Штурмфогель и кто-то еще - он не смотрел кто - склонились над нею. Из приоткрытого рта текла пузырящаяся черная кровь. Она силилась выговорить что-то важное…
- Единороги, - повторил за ней Штурмфогель, сжимая обеими руками ее сухую твердую кисть. - Единороги. Мы пойдем к ним. Не волнуйся. Мы их найдем…
Его тронули за плечо. Хете невозмутимо возвращался от телефонной будки.
- Тебя приказано убить на месте без допроса, - сказал он. - Короче…
Потом не выдержал и посмотрел вниз. Сглотнул.
- Кто это сделал?
- Волков. Он же Дрозд.
- Никогда не думал… оказывается - можно… Так вот, Штурмфогель, я не тебе верю. Ты для меня как был, так и остаешься одним из офицеров. Но я верю ситуации. И ситуация мне приказывает…
- Антон, подожди, - сказал Штурмфогель. - Подожди. Я только что потерял своего основного бойца. У меня нет больше почти никого. Мне будут противостоять как минимум два десятка парней с автоматами и минометами. Если ты веришь ситуации, то ситуация приказывает именно тебе идти в бой. За мной следом. Тебе и твоему отряду. Вопреки формальному приказу. Я даже не знаю, как ты сможешь потом отбрехаться…
- Им будет трудно судить победителей - сказал Хете. - В противном же случае не придется и отбрехиваться… Отряд, стройся. Ситуация всем ясна, не повторяюсь. Не имею права никому приказывать. Кто идет со мной - шаг вперед, остальные на месте…
Только Эмиль задержался на долю секунды - и тоже шагнул вместе со всеми.
- Тогда возьмите тело, и пошли.
- Она мертва… - Хете, неуверенно.
- Может быть. Но нести недалеко…
Крапицы, возбужденно звучавшие, смолкли, когда увидели тело подруги на руках бойцов.
Как же вы так? Отпустили…
…она так быстро, так внезапно бросилась… не спросила, не сказала…
Штурмфогель только кивнул. Конечно, что они могли сделать? Хельга не научилась их слышать… просто не успела.
Но некогда было горевать о павших.
Вперед, вперед, вперед!!! Не задерживаться, это как с горки… вперед!
Одиннадцать нас, подумал Штурмфогель. Сколько же будет их?

Хорватия, 8 марта 1945. 20 часов 40 минут
Старший говорил на ломаном немецком, остальные болтали по-своему, но так весело и дружелюбно, что даже Эрика прекратила тихие рыдания, вытерла слезы и попыталась поправить волосы. И именно сейчас, глядя на ее распухшее лицо, на красный мокрый нос и искусанные губы, Гуго впервые в жизни подумал, что она молода, мила и красива…
Как понял он из объяснений старшего, разведчиков-усташей послали за ними, потому что самолет не смог прорваться; им предстоял двухдневный путь на лошадях до железной дороги - если ее еще не перерезали титовские партизаны или русские и не взорвали сербские четники, которые воюют сейчас и против немцев, и против усташей, и против партизан, и против русских - но зато за короля… Последний раз в седле Гуго сидел в пятнадцатилетнем возрасте, а Эрика не сидела вообще, и только Джино смотрелся вполне уверенно, как настоящий берсальер.
Было почти темно и по-лесному сыро и душно, падал редкий дождь - а может быть, это скатывался с деревьев сгустившийся туман, - сильно пахло прелым дубовым листом и прорастающими желудями. Тропа пока была широка, ехали по двое. Эрику посадили в седло боком, она крепко вцеплялась в луку, боясь свалиться назад.
- Не понимаю, что ты вбила себе в голову, - сказал Гуго. - Я вовсе не собираюсь тебя бросать.
Эрика судорожно вздохнула.
На небольшой поляне их ждали еще несколько всадников. Они искали пилота и пассажира сбитого несколько дней назад связного самолета. Судя по оживленному обмену репликами, поиски оказались успешными. А потом Гуго внезапно услышал такой знакомый голос, что забыл, как управляют лошадью, и кубарем полетел на землю…

Крепость Боссэ, 8 марта 1945. 21 час 10 минут
Что-то долго они молчат, подумал Эйб. Не к добру… Мрак уже сгустился бы, но из какой-то близкой канавки, заросшей кустарником, постоянно выпускали в небо над крепостью осветительные ракеты - по одной, по две, по нескольку. Они висели на парашютах, трещали, роняли искры…
Ровный, протяжный, тягучий звон моторов дотянулся до земли от неба. Вот оно что… Сквозь световую завесь, созданную ракетами, не было видно ни черта, и все же показалось: распластанные крылья. Но тут же в глаза упала резь, как будто хватил горячего песка, и пробила слеза. Эйб чихнул, замотал головой. И тут же донесся до слуха множественный свист падающих бомб.
Упадут во двор, подумал Эйб отвлеченно. Или за стену. А мы-то все - на стене. Чтобы нас сковырнуть, стену надо снести. На всякий случай он лег.
Взрывов не было. Только громкий, резкий, точечный звон бьющейся посуды. Зажигательные? Но и огня не было. Химия? С них станется…
На несколько десятков секунд ракеты вдруг погасли, а когда вновь вспыхнули, Эйбу показалось, что из крепостного двора к небу поднимается несколько столбов плотного струистого дыма. Будто легкие ленты неслись в попутной струе бьющего снизу вверх ветра.
Он уже понял, что это.
Если не двигаться, то еще есть шанс уцелеть. Они не видят неподвижного…
Наверное, кто-то из ребят этого не знал. Или не заметил опасности. Несколько лент пружинисто метнулись вниз… Эйб не решился посмотреть туда. Дикий вой, в котором не было ничего человеческого, сказал ему все.
- Сдавайтесь! - приказали из-за стены. Громко приказали, но звук не был пропущен через механику - в нем чувствовалось горячее дыхание. - Иначе всем конец.
Это явно был Маг. Магам непристойно ввязываться в дела и отношения людей… а значит, произошло или происходит что-то необычное…
И как бы в подтверждение новый крик, хруст, агония.
- На две минуты я их парализую, - продолжал голос. - За две минуты вы должны выйти. Кто не успеет, тот погиб. Сейчас я начну читать заклинание. Когда я дойду до многократного повторения слов «мам цах», вставайте и бегите к воротам. Повторяю: кто не успеет, тот погибнет, Я начинаю: тудруб прикот ма, прикот ма. Тудруб хачрав ма, хачрав ма. Прикот давара давара, прикот шогарав ма, шогарав ма. Хачрав мам цах ма, мам цах ма, хачрав тудруб ма, тудруб ма. Мам цах, мам цах ма, мам цах, мам цах ма!..
- Бегом! - крикнул Эйб и сам метнулся по стене в сторону ворот… не успеть, их ведь еще надо открыть…
И когда ворота вылетели буквально в лицо ему тучей мелкой деревянной пыли, он не испугался, а даже обрадовался…
Maг стоял, окруженный несколькими полицейскими чинами, огромный, страшный. Росту в нем было метра два с половиной - фуражки чинов мелко маячили на уровне его груди. Он пристально посмотрел на Эйба, и Эйб неожиданно успокоился. Все самое страшное состоялось, и теперь бояться больше нечего… Глаз его он не увидел, а взгляд почувствовал: мудрый, темный, страшный.
Их клали лицом в землю и вязали руки и ноги, а Эйб все пытался повернуться и еще раз поймать этот взгляд…

Арденнский лес, 8 марта 1945. 21 час 45 минут
- Есть! - выскочил из палатки ассистент длинного Уха. - Есть общая тревога! Они вылетают!
- Ну, все, - сказал Волков, подавив в себе желание перекреститься. - Дождались. По коням! - крикнул он сначала по-русски, а потом уж перевел на приличествующий в этом обществе испанский. - По коням! да шлемы им, гадам, поплотнее натяните, шлемы! давай манок, Гонза!
Раскрыв от усердия или от натуги рот, Гонза, помощник Пекаря, завертел ручку сирены, специально перенастроенной магрибскими волшебниками-драконолюбами. Ее почти не было слышно - только слабый металлический посвист. Что такого находили драконы в этом звуке…
Вон они - приплясывают, хвостами землю роют.
Ну? А где же стан крылатых, что должны слетаться, как мухи на сладкую дрисню?
Ага!
Трепеща крылышками по-воробьиному, торопился этакий птичк, совсем не слушая поднявшихся в стременах седоков - прямо под раструб драконобоя. С громким кошачьим мявом лиловое кольцо сорвалось с торчащей из раструба толстой иглы, лениво скользнуло навстречу дракону, облекло его плотным светящимся маревом, раскаталось, словно свернутый презерватив… миг-другой дракон еще был виден, а потом погас и исчез!
- Первый пошел! - крикнул Волков.
И первый пошел.
Серый, оседланный под четверых седоков дракон приподнялся на сильных задних лапах, побежал, отталкиваясь все сильнее, потом подпрыгнул и ударил крыльями. Звук был как от заполоскавшего на сильном ветру паруса. Дракон еще раза два-три дотянулся лапами до земли, а потом поджал их, вытянул стрункой хвост и стал набирать высоту.
Снова мяукнул драконобой, и Волков дал отмашку на взлет второму дракону…

Лес Броселианда, 8 марта 1945 года. 22 часа 20 минут
- Летят, - громко произнес кто-то.
Штурмфогель метнулся к окну. С востока низко над землей летели шесть драконов. Судя по частоте взмахов, они были достаточно нагружены. Если бы Штурмфогель не был уверен на сто пятьдесят процентов, что перед ним Волков со своими людьми, он наверняка принял бы их за то самое полицейское усиление, о прибытии которого их предупредили тридцать пять минут назад. Драконы были обычной полицейской масти, летели спокойным плотным строем, перед тем, как сесть, сделали положенную «коробочку»…
- По местам! - скомандовал Штурмфогель.
Ребята из «Гейера» отошли к центру зала - туда, где должны будут, по идее, появляться те, кто уцелеет в ловушке, и выстроились полукругом. А барон, ставший вдруг бледнее того мела, которым он расчерчивал полы, бросился по лестнице вниз, в холл первого этажа, и там, упав на четвереньки, стал что-то подправлять, стирая рукавом лишнее, что-то подрисовывать… Он закончил, взбежал вверх, задыхаясь, - и в этот миг во дворец ворвалась передовая группа террористов.
Штурмфогель ничего не видел, но хорошо слышал это: основательные очереди МП, крики и гвалт призраков…
- Сработало! - выдохнул барон.
Тихо, не говори ничего, мысленно попросил его Штурмфогель. Все и так висит на волоске… такие ловушки не делают за пятнадцать минут - а главное, умные люди в такие ловушки обычно не попадают. Волков же явно не глуп - судя по тому, что вот он, в лесу Броселианда. Месте малодоступном. Месте, которое само способно отбирать, кого впускать в себя. Хотя этот момент был достаточно невнятен и Штурмфогель прекрасно знал, что и сюда, бывало, наведывались коварные убийцы со стилетами и ядом… но тем не менее аквитанские короли отличались завидным долгожительством… Он еще раз посмотрел на своих ребят. Слава Богу, решение о выборе оружия оказалось верным: у всех МП. Почти наугад, почти на голой интуиции… и если это угадано правильно, то значит ли, что правильно и все остальное?..
Но оставалось только ждать, когда оно наконец все кончится. Тогда будет ясно, кто оказался прав и по какой причине…

* * *

Разведгруппу вел Варга - в настоящем своем теле, радостно возбужденный красивым боем и просвистевшими рядом смертями. Он успел свалить еще одного дракона и, кажется, одного серьезно подранил, прежде чем цеппелин разнесли в клочья ракетами…
Уже в свободном падении он выбрался из того, обреченного, тела и, не задерживаясь в нижнем, пускающем шутихи в казарме охранников какого-то лагеря, вернулся в собственное, которое как раз напяливало на себя омерзительную полицейскую форму.
Ко дворцу они подходили так, как должны были, по их мнению, подходить настоящие полицейские, - маршируя. Варга все ждал, когда их остановят и зададут какие-то важные вопросы: пароль и все такое, - и тогда он ответит… Он уже приготовил этот ответ и держал на готове, но почему-то никто их не останавливал и ни о чем не спрашивал. Впрочем, это Броселианда, напомнил он себе, здесь все не так, как у нормальных людей. А возможно, охране просто-напросто не разрешено находиться вблизи дворца, а только где-то по периметру… и это логично. Да, вполне логично. На отдалении. Чтобы своим присутствием не смущать делегатов…

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук

Дверь распахнулась перед ними, и низкий голос произнес:
- Известного злонравия итог, конь блед, входи же! И эти выродки, что следуют с тобой, как силы ада…
Огромный холл дворца был полон темным качающимся светом факелов, и в этом свете стояли и смотрели на них три десятка людей, одетых разностильно, но при этом как-то неуловимо похоже - словно все костюмы рисовал один и тот же не слишком умелый художник. Казалось, что они только что разговаривали между собой - по двое, по трое - и вот вдруг обернулись посмотреть на неожиданных гостей.
Офицер дворцовой стражи встал перед Варгой, бросил руку к виску:
- Я командор Гонсало де Уллоа - я здесь стою на страже их покоя, как статуя из камня и железа. Скажи мне, воин, кем же послан ты и какова великая причина, что изменила планы Совершенства?
Варга хотел что-то ответить, выдать наконец ту свою заготовку, но рот был словно залеплен сладковатым тестом.
- Свободным слогом здесь не говорят, - вкрадчивый шепот над ухом. Варга заторможено скосил глаза. Некрупный ангел с крылышками стрекозы висел неподвижно в воздухе. - Коли намерен ты вести беседу, используй подобающий размер и подбирай слова не столь по смыслу, сколь по звучанию…
- Правдивость - несвободе дань, - пояснил командор. - А значит, несвобода важней для нас, чем…
- Огонь! - в ужасе крикнул Варга. Он чувствовал, что еще немного - и его затянет, увлечет в словесный водоворот. Слова выстраивались в цепочки, вытягивая наружу какой-то скрытый смысл, затаенные мысли… Но случилось чудо: одно слово сумело как-то проскочить, сумело найти щель в этой изощренной защите…
Руки все сделали сами. Варга лишь почувствовал, как забился автомат. А уши уже полны были ваты, и звук очередей колотился в виски.
Командора отбросило, почти разорвав пополам, и дальше пули неслись свободно, пробивая воздух и тех, кто не успевал убраться с их пути, кто застревал в неровно текущем времени, опрокидывали их на пол, пятнали красными брызгами… почему-то это выглядело гротескно. Чья-то рука взлетела над головами, упала на пол и поползла, перебирая пальцами, ткнулась в дергающееся тело, опрокинулась кверху ладонью и картинно раскинулась. Кто-то шагал по кругу, собирая вывалившиеся внутренности. Кровь отовсюду хлестала тугими струями, причем была при этом какого-то гнусного грязно-оранжевого цвета…
Руки переменили магазин и продолжили стрельбу. Сам Варга, может быть, не стал бы этого делать.
Наконец не осталось ни одного стоящего на ногах. Сквозь вату в ушах долетал треск факелов. Не в силах говорить, Варга махнул рукой: по лестнице наверх. Ковер, закрепленный на ступенях толстыми латунными прутьями, вдруг стал выскальзывать из-под них и запутываться вокруг ног. Идти приходилось, как в высокой траве…

Волков видел, как разведчики вошли в холл - и почти тут же началась бешеная пальба. Он прислушался к звукам. Стреляли только из МП - из пяти-шести стволов. Длинными, от живота, очередями.
- Вперед! - скомандовал он.
Уже не стараясь казаться кем-то другим, террористы бросились во дворец. Волков шел последним. За его спиной оставались лишь двое, присматривающие за драконами.

Штурмфогель провел ладонью по лбу: пот. Это просто пот. Обычный пот. Ничего особенного.
Уже должны бы подняться…

Ковер стал совсем скользким - ледяная широкая лента. Варга удержался, схватившись за перила, остальные ссыпались вниз, ударяясь о ступени. Теперь они поднимались с трудом, оскальзываясь, преодолевая сопротивление невидимого беззвучного потока. Кажется, стало заметно темнее. Варга поднял глаза. На самом верху лестницы стоял высокий клоун в белом балахоне с огромными пуговицами и в матросском берете. Огромный рот был намалеван на его безглазом лице - хищный рот со множеством мелких острых зубов…

Волков застыл в дверях. Внутри дворца происходило что-то невероятное: его бойцы хлестали длинными очередями по стенам, окнам… летела пыль, штукатурка, осколки камня, стекла… от порохового дыма тут же заслезились глаза…
Одновременно он видел, конечно, груды окровавленных тел, раскинутые руки, широко разинутые кричащие рты… но это были призраки. Даже не слишком похожие на реальных людей. Нечеткие, непропорциональные…
Вот что значит наметанный глаз.
Он уже знал, что все кончено. Но следовало понять почему.
Первый же взгляд вниз, под ноги, снял все вопросы. Шесть знаков Азахави, соединенных двойной змеей, были нарисованы на полу простым белым мелом. Если бы он переступил эти знаки, он видел бы сейчас то же самое, что и его обреченные люди. А сейчас он мог просто стоять и смотреть, как их будут убивать.
Или не смотреть.
Сделать уже ничего было нельзя. Переступившие знаки Азахави были обречены - все равно как если бы они шагнули на мины, или проглотили ложку мышьяка, или были брошены в яму со змеями…
Но кто же посмел здесь, в лесу Броселианда, применить такое средство?
Не важно. Кто-то посмел. А значит - расколол план. И еще этот кто-то сумел пробраться сюда раньше, чем он. Или предупредил внутреннюю охрану. Что, по сути, не имело уже никакого значения.
Вот и сыграна твоя последняя партия, Волков. На выход, с вещами…
Он повернулся и пошел к драконам. Двое, остававшиеся возле зверей, смотрели на него с удивлением.
- Все, - сказал он. - Идите, помогите пока ребятам. Я тут и сам…

Варга был клоуну по пояс. Тот прошел мимо; от его балахона невыносимо пахло морозом и мятой; вместо матросского беретика голову его теперь венчала королевская корона. Варга видел, как клоун схватил за ноги одного из бойцов, ползущих по лестнице, поднял его над своей запрокинутой головой и опустил, извивающегося, внутрь себя. Варга услышал нечеловеческий вопль и клацанье зубов…
А потом сверху стал спускаться кто-то еще, но кто - Варга уже не видел, потому что ужас вдавил его взгляд в ступени. Если смотреть вот так вот вниз, то ничего не случится.

…Первый из террористов выпал в предназначенное для выпадения место и куда-то пополз, подвывая; короткая очередь оборвала этот вой. Выпали еще двое, их тоже прикончили.
- Ребята, не всех! - еще раз предупредил Штурмфогель.
Хете успокаивающе помахал рукой.
И тут Штурмфогеля позвала Рута. Она стояла у окна и смотрела вниз и вдаль - туда, где сидели драконы.
Человек в полицейской форме шел к тем двоим, что стерегли драконов. Потом он остался там, а бойцы бросились бегом ко дворцу. Это Волков, сказала Рута. Это он. И он убегает.
Если бы была хоть одна винтовка!..
- Хете, со мной! Девочки, задержите его!
Ударом ноги Штурмфогель выбил окно. Черт, метров пять… без крыльев… Сзади набегал Хете, и он прыгнул. Крапицы обогнали его еще в воздухе, приземлившись далеко впереди. Ну, девочки…
Удар о землю был ничего себе. Показалось, что-то лопнуло в паху. Сзади ухнул Хете. Зато крапицы уже неслись к драконам, еле касаясь земли. Бег их был стремителен, как полет.
И все же они не успели. Дракон ударил крыльями и тяжело поскакал, подпрыгивая все выше, выше, выше… А потом вытянул лапы, лег на крыло, заложил крутой вираж - под ветром пригнулись деревья - и скрылся за крышей дворца.
Штурмфогель бежал, в полном смысле слова не чувствуя под собой ног. Но бежал, а это значит - цел.
Рута уже выводила дракона. Улыбка ее была опасной.

Такого облегчения Волков просто еще никогда в жизни не испытывал. Хотелось кричать от какого-то черного, жуткого, мучительного наслаждения.
Он был один в этом бескрайнем небе!
Он наконец был один…
Такого провала ему не простят. Но он и не станет испрашивать прощения. Скоро кланяться станут ему. И просить станут его…
Когда найдут. А найдут не скоро. У него будет много времени для того, чтобы запустить один странный, один очень важный процесс.
Один в бескрайнем небе…

Мы не догоним, подумал Штурмфогель. Мы не догоним его. Я его уже почти не вижу… Сзади и сбоку держался дракон, на котором летел Хете. Где-то сзади должен был быть еще один, с Айной и Нигрой. Взлетев, Штурмфогель видел, как девочки выводили его…
«Летим вперед, - вдруг очень спокойно сказала Рута. - Летим. Закружим ему голову».
«Как это?» - Он еще задавал вопрос, когда уже все понял.
«Летим!» - Непонятно, кто это сказал. Но сказал радостно.
Уйти вдвоем с Рутой оказалось легко. Еще легче, чем недавно, когда летали на разведку. Возможно, потому что уже верил. Тогда нужно было затратить силы еще и на то, чтобы поверить, а сейчас - только на сам взлет. Или вылет. Или улет.
…Это почему-то оказался не промежуток меж двух стен, как обычно, а беспредельное пространство над кружащейся пенной чашей. И цель впереди была только одна, не нужно искать и догадываться, где и кто. Вся эта пенная чаша и была тем самым человеком.
Хоть какой-то толк от этого идиотского леса Броселианда…
Штурмфогель не заметил того момента, когда отставшие крапицы нагнали его; теперь он летел, большой и тяжелый, с трех сторон окруженный ими, маленькими и юркими.
Вот он, вход. Черный круг на фоне стремительно меняющихся облаков. Когда-нибудь пилоты космолетов будущего именно так будут пикировать сквозь атмосферы далеких неспокойных планет…
Добраться до сознания Волкова оказалось легко. Путь высвечивал дымно-огненный след. Вихри были попутны.
Они оказались над островом, окруженным тьмой. Железные колонны соединяли остров с небом. Светящийся след рассыпался вверху бесконечным фейерверком. Штурмфогель опустился почти к самой земле. Плывущие сверху вниз голубые искры создавали пылающий купол. Теней не было.
В центре острова стояли двери.
Он пролетел сквозь них с ходу.
За дверью расстилался зеленый луг. На лугу играли дети: два мальчика и девочка. Младший мальчик, в белом матросском костюмчике, вдруг замер, поднял голову и стал смотреть на летящих птиц.
Вторые двери открылись рядом с ним.
Когда Штурмфогель пролетел сквозь них, он уже все знал об этом мальчике. Больше того: он любил его.
За дверью его ждали казарма, запах стоялой воды, тлена и немытых тел. Казарма была огромной - такой ее видела бы летящая оса. Дверь открылась в дальнем конце невероятного помещения…
После нее Штурмфогель знал все о подростке-беспризорнике.
За этой дверью были выгоревшие под солнцем горы и какие-то люди с оружием, а дверь вела прямо внутрь горы. После нее голова Штурмфогеля раздулась от таких знаний, за которые еще полгода назад он легко отдал бы правую руку…
Теперь он вновь оказался на острове, окруженном тьмой. Только не было железных колонн, а прямо в лицо катила туманная волна высотой до небес. Гребень волны светился; нервные сиреневые змеи дергались и впивались в глубокое фиолетово-черное небо.
Лицом к волне и спиной к Штурмфогелю стоял высокий человек, обернутый вокруг могучей талии куском звериной шкуры.
Не оборачиваясь, не глядя - он махнул рукой…
Штурмфогеля спасло какое-то чудо. Или безумная реакция. Он успел уклониться от страшного удара, который разнес бы его на перья. Даже прошедший вскользь удар был сокрушителен - Штурмфогеля оглушило и отбросило далеко на камни. Он лежал на спине, раскинув крылья, и не мог шевельнуться. Крапицы с криком метались над ним. Человек - снизу он казался настоящим великаном - подошел, занес было ногу… но удара не последовало. Он посмотрел на крапиц, на распростертого Штурмфогеля… потом поднял его. За руку. Штурмфогель вдруг ощутил, что он опять человек. Такого не могло быть. Он ничего не понимал, в голове шумело и мерцало. Великан, встряхнув его за плечи, приказал: смотри! И сам стал смотреть в его глаза. Это был чудовищный, прожигающий, продавливающий насквозь взгляд. Штурмфогель понял, что великан - да какой он великан, этот Волков… но он казался великаном и вел себя как великан… - что Волков тоже проходит сейчас сквозь какие-то двери и тоже узнает о нем, Эрвине Штурмфогеле, все.
Это вдруг стало больно. Очень больно. Невыносимо больно…
…Пауки приближались снизу, из мрака. Даже не пауки, а что-то вроде огромных мохнатых крабов. Их было трое. Клешни-ножницы покачивались перед влажными провалами ртов, обрамленных тонкими короткими щупальцами. Один из них неуловимо быстрым движением отрезал аисту клюв и принялся опутывать тело паутиной. Потом откуда-то из-под брюшка высунулось, подрагивая, жало. Паук пристроился над жертвой и всадил в нее жало, сладострастно двигая толстым брюшком…
Двое других занялись диким гусем. В отличие от аиста, который был мертв или оглушен, гусь пытался отбиваться. Ему тоже отхватили клюв (вместе с половиной головы), выстригли из сети, опутали паутиной и подвесили, как в мешке. Потом тем же непристойным манером один из пауков стал накачивать в него яд. Штурмфогель видел, как чудовищно напряглось спеленатое тело гуся, как вылезли из орбит глаза… Потом вытянутая шея надломилась и упала. Наверное, гусь наконец умер.
Фриц, вдруг вспомнил Штурмфогель. Это Фриц Мейссель…
Пауки, освободившись, направились к нему. Он ударил крыльями, пытаясь вырваться. Правое освободилось, но левое висело бессильно. Уже привычным движением один из пауков сломал Штурмфогелю клюв, а второй, ухватив его за ногу, выстриг запутавшееся тело из паутины. Штурмфогель замороженно ждал, что его сейчас спеленают и убьют, но пауки почему-то медлили. Сеть вновь закачалась, и появился еще один паук, гораздо больший по размеру. Грубая шерсть на его теле была спутанная и седая. Ухватив Штурмфогеля клешнями за крылья, он поднял его перед собой - над собой. Капли крови с искалеченного клюва часто-часто падали на страшную и странную, поросшую редким белым волосом морду паука. Рот и щупальца алчно шевелились, а шесть красных глазок смотрели пристально и почти печально. В них не было насекомой тусклости и тупости. Потом Штурмфогель услышал хруст справа и тут же слева. Страшные клешни перекусили его крылья.
Он упал на паука, оттолкнулся лапами, скользнул по мохнатой спине и рухнул куда-то вниз, на камни, в колючие кусты, в холодный поток…
…ты тоже знаешь о них? - донеслось как сквозь войлок.
да…
я… зна… ю.
Я. Зна. Ю. О. Них. Мно. Го.
Ты понимаешь, что это и есть - настоящие враги?
Да.
Что же мы делаем?..
Хватка разжалась.
Обсудить. В более спокойной…
Давай.
О черт…

* * *

Хете почти догнал Волкова. По какой-то причине дракон Волкова вдруг свернул немного вправо и, пересекая траекторию полета Хете, стал неминуемо с ним сближаться. В какой-то миг преследователя и преследуемого разделяло метров сорок. Еще бы чуть-чуть сблизиться… но нет - сейчас начнется расхождение и удаление друг от друга, а поворот в хвост уходящему погасит на некоторое время скорость преследователя - и дистанция вновь начнет нарастать. И Хете принял единственно верное решение: он приподнялся в стременах, поднял автомат и, пружиня коленями в такт взмахам могучих крыльев, открыл огонь короткими очередями.
Он наверняка убил бы Волкова - но вдруг летящий рядом дракон крапиц резко свернул…
Столкновение зверей было страшным. Все словно сплелось в когтистый, клыкастый, шипастый, громыхающий ком. В следующий миг драконы разобрались во всем, оттолкнулись друг от друга, разошлись планированием…
две девичьи фигурки так и сидели на спине одного из драконов. Второй летел без седока.

Штурмфогель немного пришел в себя. Ночной ветер обвевал голову. Справа летел, мерно взмахивая крыльями, дракон Волкова. Слева - дракон крапиц. Хете не было видно нигде.
А ведь я сделал все, что хотел, подумал Штурмфогель. Все, что мог и что хотел. Войны наверху не будет. По крайней мере в ближайшее время. По крайней мере по этой причине. А до других причин мы докопаемся как-нибудь…
Мы.
Я уже не один.
А еще есть Лени…

…Все это время в лесу под деревьями лежало уродливое тело насекомого-Хельги. Внезапно над ним заблестели слабые язычки огня - так светится болотный газ. Тело распалось на легкие лоскуты, и из вороха этих лоскутов, как из кучи осенних листьев, поднялась маленькая девочка. Ей было на вид года четыре. Или пять. Она посидела на корточках, слабо раскачиваясь, потом встала. Из темноты к ней подошли два единорога, склонились, что-то сказали. Девочка пошла, ставя ноги по одной линии, как если бы ступала по брошенному на землю шпагату. Единороги пошли за ней, переглядываясь и улыбаясь. Они что-то знали обо всем том, что так бессмысленно, нелепо, глупо, шумно и дико творилось на дворцовой поляне…

ЭПИЛОГ

Берн, 17 марта 1945. 22 часа 55 минут

До этого они весь день шатались по городу, заглядывая в кабачки и подвальчики, - два дезертира, два добровольца новой, самой маленькой в мире армии. Почему-то говорилось о пустяках: как нелегко было Штурмфогелю пробираться в Швейцарию низом, да еще в том нелегальном состоянии, в котором он оказался после своего исчезновения с места свершения подвига; о внезапном и странном союзе Гуго и Эрики, которая, лишившись своего стервозного Я, лишилась и массы отрицательных черт, - и, может быть, Гуго проявил определенную житейскую мудрость; о последних московских днях Волкова и о его побеге из-под ареста; о футболе… Уже почти ночью они осели в небольшом ночном баре неподалеку от вокзала. И здесь Штурмфогелю пришлось испытать немалое изумление.
Они сидели в самой глубине маленького, на шесть столиков, зала, в глубоком сумраке. Пили «Бифитер», до которого оба оказались большие охотники, и обменивались лишь какими-то междометиями. А потом Штурмфогель услышал знакомый голос.
За стойкой, спиной к нему, сидел седовласый мужчина в неимоверно элегантном сером костюме. Рядом с ним увивалась толстенькая и весьма пьяная девица.
- О нас, математиках, говорят как о сухарях! - жарко и громко, на весь зал, шептала она. - Ложь! В любви я Эйнштейн! Я хочу быть с вами, седой красавец!
Когда «седой красавец» обернулся к ней, Штурмфогель чуть не присвистнул: это был Штирлиц из ведомства Шелленберга. Ни фига себе, подумал Штурмфогель, зашли, называется, джину выпить…
- Иди пока на улицу, - сказал Штирлиц девке. - Я сейчас выйду.

Предыдущая страница 23 Следующая страница


Штурмфогель 24

- Правда?
- Да, да…
- Поклянись.
- Чтоб я сдох! Иди, начерти пару формул. Иди…
Девка покорно и гордо удалилась, волоча горжетку по полу. А Штирлиц вдруг повернулся на высоком табурете и обратился к сидящему за его спиной человеку с портфелем на коленях и трубкой в зубах, которую он не умел курить:
- Как у вас со временем?
- А что? - подозрительно спросил тот, не разжимая зубов.
- Как у вас со временем? - В голосе Штирлица прозвучало раздражение. - Если есть десять минут, я напишу записку.
- Десять минут есть. Я как раз успею на парижский поезд. Только…
- Я напишу по-французски, левой рукой и без адреса…
- С вами страшно говорить - вы ясновидящий.
- Да какой я ясновидящий…
Штирлиц достал ручку, блокнот и задумался, как задумываются люди над очень важными письмами. Человек с портфелем вынул наконец изо рта трубку, сунул в нагрудный карман, достал из портфеля сигареты «Ронхилл», размял фильтр и только после этого закурил.
- Друг мой, - сказал Штирлиц, - сказать вам, чем сигарета отличается от папиросы?
- Спасибо, - сказал тот, - но там, где я живу, сигареты курят именно так.
- Хорошо огрызаетесь. Молодец. И не обижайтесь, - сказал Штирлиц.
- Я не обижаюсь. Напротив, мне нравится, что вы так заботливы.
- Заботлив?.. - испуганно переспросил Штирлиц. Потом он встряхнул головой и стал что-то быстро царапать в блокноте.
Человек с портфелем молча ждал. Штирлиц исписал одну страницу, другую… Тот посмотрел на часы.
- Да, - сказал Штирлиц. - Я вижу.
- У меня есть еще пара минут.
- Да ладно. - Штирлиц убрал блокнот и ручку. - Вы были правы. Не стоит это тащить через границы…
И ты, Брут, подумал Штурмфогель. Все продают свой кусочек Германии - пока есть спрос. И все знают, что скоро спрос кончится.
И потому они очень торопятся…
Штурмфогель дождался, когда уйдет связник Штирлица, когда уйдет сам Штирлиц (сейчас он попадет в цепкие лапы математички, подумал Штурмфогель не то со злорадством, не то с сочувствием), налил себе, налил Волкову, поднял рюмку на уровень глаз:
- Давай за тех, кто не дожил. По нашей вине…
- За всех, - кивнул Волков.
И они выпили, прекрасно понимая при этом, что каждый из них имел в виду.

Предыдущая страница 24


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • НАЧАЛО (Страница 1)
  • ПОСТАНОВКА ЗАДАЧИ (Страница 2)
  • СБОР ИНФОРМАЦИИ (Страница 3)
  • ПЕРВЫЙ ХОД (Страница 5)
  • РАЗМЕН ЛЕГКИХ ФИГУР (Страница 7)
  • НЕОЖИДАННОСТИ (Страница 9)
  • ОДИН (Страница 10)
  • ПО ТУ СТОРОНУ (Страница 13)
  • ИГРА В КРЫСУ (Страница 16)
  • ВЫХОД ИЗ НОР (Страница 19)
  • ЭПИЛОГ (Страница 23)


Андрей Лазарчук

Штурмфогель

 Читать книгу

Аннотация

События нового романа Андрея Лазарчука разворачиваются в февральские дни 1945 года, когда до весны Победы осталось, кажется, лишь несколько мгновений... Вторая мировая катится к завершению. Высшее руководство НСДАП уже понимает, что война проиграна, но у Рейха остались несколько козырных карт, которые могут быть сыграны через Верхний Мир – магическое пространство, куда способны проникать лишь Посвященные – и агенты запредельно секретных спецслужб великих держав...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel