Андрей Лазарчук - Сборник рассказов

1 Андрей Лазарчук

МЫ, УРУС-ХАИ

А мы такие зимы знали,
Вжились в такие холода…
И. Эренбург

1.

Вот и настал день, когда впервые за без малого три тяжких года просияло светлое Ра-солнце. Дважды: посредь хмурного дня - на несколько сердечных туков глянуло в прогалину оболока, никто с перепугу ни «ура», ни «хай» крикнуть не успел, стояли, головы запрокинув, как мраморные грецкие бабы, - а много после - подлегло под край того оболока и в жёлто-алом сумраке опустилось-легло медленно-медленно за синие Окоёмные горы. Тут уж накричались вдосталь…
И радостно кричали, и горестно.
Всеблагое ты наше…
На кого ж нас покинуло…
Тем вот и хуже гельв нечистого, что нечистый месяц скрадёт, почухает-почухает, да и бросит, - а гельв подлый солнце-ра унёс - и как бы не навсегда.
Для многих-то так и вышло - что навсегда. Сколько уж легло во глубокие рвы, не дождавшись возврата пресветлого - и русов, и урусов, и многих тарских да востоцких племён людей-коневодов, что жили в кошмовых домах по ту сторону Ородной Руины, Общей Горы, где дарованы были в незапамятные тёмные годы тёмным же да розным племенам законы родства. И сказано: сколь будет стоять гора, столь пребудет и родство.
И вот нет вам ни Руины, ни законов…
Густится, клубится тьма. В душах людских тьма, не в небесах. В небесах днями висит мерзкая хмарь, бросает снежок, а когда скопляется ночь, то пускают гельвы огненных змей, и виднее всё округ становится, чем в хмарый полдень.
Десятский Мураш стоял второй за сегодня сoрок в башенке над вратами - и пьян-счастлив был, что оба загляда пресветлого Ра на бдения пришлись его, а не на сон. Досадовал, ох и досадовал бы, обернись иначе. Ничего, что ветер поднялся, к ветру и спиной можно повернуться, бараний кожух проймёт не враз. Холодный ветер, льдистый. Позёмку несёт, чьи-то следы по лесам заметает… Лето началось, да. Но вот уж и темь наползла небесная, и змеи трёхглавые огненные, мертвенного блеска, под облаками полетели, и холод пробрал ноги и спину, заставив дрожать и зубами лязгать, а друг-заменщик не шёл и не шёл.
Уже пять десятков раз думкнула обтянутая кожей бочка в Царской башне. К шестому счёт шёл. Тогда только увидел Мураш, как слева, от Ясных врат, по скорбной тропе движутся кучкой несколько теней. Змеи мертвосветные их высветили… Никого не несли на руках, а значит - или занемогли сыпью горячей, или - пришлые. Мураш вёл их взглядом. Скрылись за поречью…
Вот и шесть десятков минуло. Кто же там при бочке? Старый пешка Бобан-безгласый? Ленится Бобан, не ходит вкруг башни, а по-у бочки стоит да сердечные туки считает - благо, грамотный, умом умелый. Две сотни насчитал - думкнул по бочке. Ещё две сотни - снова думкнул.
Царь про то знает, но не сердится на Бобана. Дурная голова, мол, ногам покою не даёт, а умная, противу того, ногам помогает… Царь умных привечает-любит, на то и имя ему - Уман.
Пришёл наконец сотенник Рудак, сумрачный, как туча дневная. С ним пешка незнакомый. Сказал сотенник опасное слово, ответ услышал - кивнул.
- Пойдём, Мураш, - сказал.
- Чего так долго-то? - стараясь зубом не клацнуть, выдавил Мураш. Снял кожух, отдал пешке.
- Плохо всё, - голову в плечи втянул Рудак, будто это он лишних полсорокa на морозе отстоял. - Городец Брянь - слышал такой?
- Ну?
- Так нет того городца…
Мал был городец, да дорог: с полуденных перевалов тропы стерёг, прям под ним они сходились - три. Оттуда к Бархат-Туру дорога мостовая шла… Не беспокоили городец всё время долгой гельвьей зимы, так и казалось, что минует его казнь. Перевалы снегом забиты таким, что верхового с конём и апостолой[1] скроет. Но дождались вот налёта татского, воровского…
С сотню воинов там было всего, да баб три сотни, да детишек четыре.
Воины все легли - на стенах и после в поле, отбивая гельвов и закатных людей от обуза. Но не отбили, не смогли. До Бархат-Тура дошли шесть баб, две девки и два десятка ребятишек. Девок и здоровых ребятишек взяли за стены, а баб и трёх с ними помороженных да побитых недолеток послали в ров. Нет хлеба на всех, и на тех, что уже за стенами, нет хлеба…
Скорая смерть от железа чище, чем долгая от мук.
А городец спылал весь, то-то с Ясных врат и дым был виден довчера, и зарево в ночь.
Ждать теперь гельвов да рохатых, да гонорных людей и к стенам Бархат-Тура. Набредали позорные наши на следы гельвские в лесах неподалёку. Кружат те и ждут, ждут и кружат, как тяжелые от непомерной сытости волки. Поймут, что сголодались мы, сошли на кость - и кинутся. Вон, половина уж воинов ни меча, ни сеча не подымет… а уж лук натянуть…
Мураш кивал. Прав был Рудак, мрачен, но прав.
В караульной темнухе горел очак, и только. Седоусый Лядно, скача на деревянной ноге, поставил перед Мурашом глиняный кружак с хлебнёй и нежно, как детку, положил у кружака тонкую лепёху.
Без соли была хлебня… и почти что без ничего, две блёстки с трудом рассмотрел Мураш да какие-то опилки на дне. А уж по каким углам мучку для лепёх подметал да на чём тесто замешивал Лядно, Мураш спросить побоялся: как-то не по-едоцки хрустело на зубах. Одно, что хоть горячее было всё, - и со спины тихо входило в нутро чистое тепло.
Доброе дело - очак. Добрым огненным оком глядит. Со времён древнего великого царя Урона на всех апостолах и знамёнах - очак и пламень.
Боялись его враги. В страшных снах он им представал…
Неужто загаснет?

Хотел уснуть, так не дали: прибежал малыш Шелепка, велел идти к царю. Кряхтя собрался Мураш, хотел новый ков надеть, да вспомнил, что идти за ковом домой надо, а спать-то он так и приладился в темнухе. Потому нашарил под лёжкой подменные сапоги - не тарские кошмовые, в которых холодные сорокa стоял, а старые свои расшитые, рыжие, из конской кожи. И пошёл вслед за Шелепкой, зачерпнув по дороге через площадь горсть снега да протерши лицо.
У колодца стояли тихие бабы с ушатками. Тихо и страшно медленно стучала бадья в колодце…
Мураш ничего не спрашивал у малыша - раз тот сам не сказал, значит, и не положено было пока знать. Другие малыши у царя сменялись, а Шелепка, сколько Мураш помнил, оставался. Стало быть, отменно служит. Вон как шагает, бубенец придерживая. Ноги длинные, как у птицы журавели.
И вдруг остановился. Мураш едва не ткнулся в кривую спину.
Поперёк проулка лежало мёртвое тело.
Шелепка проворно раздул фитиль, который прятал до того в рукаве, затеплил маслечник. Подержи, - велел. Мураш взял светильник, встал так, чтобы лучше видеть. А малыш быстро, внимательно осмотрел тело, не сразу тронув руками, потом тронул, перевернул.
Чумазое, страшное, костистое лицо, не понять, муж или баба. Или девка?..
- Нет, - сказал Шелепка. - Сама померла.
- Вот как? - Мураш выпрямился, вернул маслечник. - А бывает, что не сами?
Шелепка посмотрел на него, не ответил, загремел в бубенец. Скоро прибежали, волоча ноги, сторожи. Их то было дело.
- Идём, - сказал малыш.

2.

Царь Уман сидел за столом, с ним тысяцкий-городовой Босарь, тысяцкие-полевые Уско и Мамук, ключник Сирый и ещё человек пять, которых Мураш не знал.
- Чего так долго? - хмуро спросил царь. - В другой раз за смертью тебя пошлю…
- На мертвечиху наткнулись, - сказал малыш. - Я и подумал: а не упыри ли снова, часом? Пока осмотрел, то, сё…
- То, сё… - передразнил царь. - И что оказалось?
- Не упыри. Сама. С гладу-холоду…
- Ясно. И упыри не потребовались… Ладно, Шелепка, иди пока. Спи. Нужен будешь, разбудят. А ты садись, десятский, пей-веселись, угощайся…
Угощение стояло самое царское: в серебряной плетенице разварная репа, в хрусталях - седьмая водица на медке. Мураш подцепил краюшку репы, стал жевать. Царь ждал. Мураш сглотил, ложку отложил, рот шитым утиральником утёр - показал, что сыт безмерно.
- Мураш, значит… - сказал царь. - Тот ли ты Мураш-десятский, который посольство наше перед войной в роханскую землю сопровождал?
- Да, царь. Тот самый.
- Земли роханские помнишь?
- Помню, царь.
Хотя - чего там особо помнить? Степь, она как стол скатертный…
- Тогда слушай, тот самый Мураш.
И Мураш услышал.
Не даром дался Брянь-городец. Нагло полезли гельвы да рохатые людишки в первый приступ - тут рога-то им и пооббили. Кто за стену перебрался - ни один не ушёл, а троих вообще на языки взяли. Один рохатый на смертный испуг слаб оказался, всё сказал, что ни спросили. И после, когда обузом из горящего городца уходили, девкам дали слова его запомнить…
Стало быть, гельвы - они и рохатым уже поперёк глотки вошли. Царям дерзят. Бытуют наособицу. Рохатые, пусть и враги, а обычай добрый степной имеют: нажитым делиться, за щеку не прятать. Гельвы ж не будь дурни: брать-то братское с охотой берут, а своё жилят крепко, за высокими стенами да под охраной.
В Моргульской долине сейчас болото стоит непролазное, а со дня на день вообще паводка ждут. Потому для военного огородца, что по эту сторону долины, запасы возили два месяца. И по гельвьему доброжмотству большая часть запасов держится укромно, в лесу за засеками да на деревьях. И место этого укрома пленник знал - и назвал…
Разное там. Много. А главное - возов двадцать гельвских хлебов, которые русы прозвали «вечными». Один человек на плечах в походе стодневный запас нести может, не утомляя ни спины, ни ног. А там - двадцать возов.
- Ты понял, Мураш?
Мураш ещё не понял. Он считал, загибая в уме пальцы. Возы наверняка гонорские, бычьи запряжки, других возов в закатных обузах не видел он ни разу. Этих стодневных запасов на каждом будет по пять сотен, а то и по шесть. И если двадцать возов, то это получается… получается…
А ведь стоднев - он на здоровенного воина рассчитан, да так, чтобы сил у него не убывало, а прирастало. Бабам же и ребятишкам - считай, вчетверо с хвостиком получится.
Там, глядишь, и солнышко-ра вернётся. Урожай уродится. Хоть бы репа та же, ей много ли надо? - не вёдро, а воды вёдра…
- Так, - сказал Мураш. - Я понял, царь. Сколько людей дашь?
- Ничего ты не понял, торопун, - покачал головой Уман. - За хлебами другие пойдут. Твоё же дело будет - огородец на долине взбаламутить и за собой увести. Зря я тебя про роханские земли пытал?
- До роханских земель не дойти, - сказал Мураш. - До Итиля - и то вряд ли.
- А я тебя не заставляю туда идти, - сказал царь. - Я тебе туда идти разрешаю. Если припрёт. Есть такой пограничный рохатый князец Улбон - он вас и примет, и не выдаст. Ясно теперь?
Мураш помолчал.
- А что, царь, - сказал он наконец. - Пожалуй, что и ясно. Так сколько людей дашь?
- Много не дам, и не надейся. Зато дам лучших…

3.

И получилось так: стал Мураш верховым сотским. Под апостолу его подведены были тридцать два воина, искусные и в конном, и в пешем деле. Многих новосотский знал раньше - Савс-рябец, например взять, многих он стоил, когда отступали от Монастырита, шесть обломанных стрел потом вынули из боков и плеч, и огонь раневой он перемог, и гельвский яд. Долго товарищи знали: вот-вот помрёт. Так ведь не помер, стоит крепко, широк в кости, череп лысый бугристый в рубцах и зубы через раз, зато глазами чёрными весело смотрит. Или Манилка, тарский род: хитрый, наглый, ловкий, как камышовая кошка, больше десятка гельвов скрал, а ты гельва поди-ка, скради. Уже после того, как взорвали гельвы Ородную гору и превратили день в сумрак, а лето в зиму, сколотил Манилка бучу из русов и тар - и такой копоти врагу задал, что гельвы (а может, и не гельвы вовсе, а гонорные или рохатые; кто после разберёт?) в конце концов мирное кочевье пленили, а там одних детишек с полсотни было, и гонца заслали: не выдадите Манилку - всех под лёд. Что сказать? - отбили кочевье, в жалы да ножи катюков закатных взяли, только сами почти все мёртвыми легли, и у Манилки - вынесли его на руках, - как поправился, левая нога на вершок короче стала, и прихлёб появился, когда дышит. В поиск теперь не пойдёшь… Или вон взять Барока сероглазого - родом он из гонорных, давно ушёл на службу в Черноземье, много до войны. Женился на горынычне из-за Горгорота, детишек завели… Когда война только-только началась, татский набег случился на горный край; по слухам, совершили его двари - больше из мести за то, что горынычи варят лучшее, чем дварское, железо; кто знает? живых-то не осталось… За руки приходилось уводить Барока из схваток; а ежели видел он дварей на той стороне, то и не увести было.
Другие тоже были хороши, а вдруг кто и не был, так станет. Верное дело - бой…
Что сомнения вызвало, так это две девки, Рысь и Беляна, русинка и уруска. Не хотел брать их Мураш, да прогнать не мог: Рысь-то племянницей тысяцкому Мамуку приходилась, а Беляна из тех двух брянских девок была, что дошли и ребятишек довели. Не хотел же он брать потому, что знал: на недоброе дело ведёт он сотню свою, и не стоит девкам того видеть, что будет… однако ж вот: взял. Рысь гельвский знала; у Беляны в глазах стыла смерть.
Дал Мамук соимёнников своих, мамуков - сохранил где-то в лесах. Отощали мамуки, и рыжая шерсть свалялась, и горбы в стороны попадали пустыми котомками. Четырёх дал, сказал, что больше не может, надо же будет хлеб вывозить, самых сильных дал… а глазки бегали. Мураш спорить не стал, всё одно придётся конями разживаться. Эх, водил когда-то Мамук мамуков лавой, и разбегались закатные люди, страху терпели, и называли между собой мамуков олифантами, небывалыми зверьми в десять, в двадцать ростов человеческих и с торчащими изо ртов пиками. Ну, не изо ртов, положим, у мамуков пики торчали, сброя такая была излажена… да оно и ладно. Пусть себе ужасы воображают, нам же лучше.
Вот - исхудали мамуки и в росточке сильно опали, и не сброя на них теперь, а санная упряжь. Розвальные сани; хорошо. Погрузились; хоп-хоп-хоп! - и похлюпали по липкой серой снежной каше. Не хлопья, лепёхи валились с неба. Два десятка вёрст, два часа по Закатному тракту - а потом вдруг, не доезжая земляного вала, спешно насыпанного встречь приближающемуся неприятелю (ох, не надеялся молодой царь Урон, доброй ему охоты, удержать врага на Окоёмных горах да Чёрных воротах), Мураш руку поднял, сотню свою остановил, с Манилкой пошептался - и повёл мамуков налево, в другую сторону от Дархана, горного замка, построенного в старину гонорскими людьми, дабы подчинить себе слабое тогда Черноземье, - повёл сначала сквозь мёртвый яблоневый сад, а потом вверх по ручейной промоине - туда, где синевато белели складчато-натянутые склоны Нечаев, ближних отрогов Окоёмных гор. Четыре дня пути предстояло по лощинам и падям - это ежели повезёт и всё состроится так, как хотелось.

4.

Дошли до края.
Снова солнышко-ра блеснуло им на закате, дало полюбоваться собой и тихо стаяло за острыми пиками итильских гор Аминарнен, что по-итильски значит Королевские Горы, за которыми расстилался уже и сам великий Он-Двин, Срединная Река, делящая мир на Восход и Закат.
Засветло распрягли и отпустили мамуков, сами найдут и дорогу обратную, и еду свою - кусты под снегом. Спуститься с гор можно было только пешмя, распираясь палками, а то и на верёвках - и спуститься надо было сейчас, сразу, до глухой тьмы.
Разобрали поклажу. Манилка вёл, пробивая собой глубокую колею, Мураш и четверо с ним, самые сильные, замыкали. Спускаясь, потели; шатались, осклизывались, падали - мокрые и горячие. Кто-то к середине спуска уж и вставать не хотел - тех били. Долго провозились с верёвочным спуском, но там и сам Манилка другим манером не прошёл бы - высок был обрыв. И спустились почти до конца, и даже ночь не помешала б делу, да только вот в самом конце молодой пешка-урус Котейка сплоховал: то ли палка такая непрочная попалась, то ли что - а сорвался он вдруг и молча, никто и не понял ничего, головой вперёд по проторе шагов десять пронёсся, зацепил троих - и прямо в комель кривой сосны пришёл. Ну, собрались. Котейка не дышал, голова сбилась набок, глаза изумлённо видели что-то совсем иное. А с зацепленным им десятским Лепом худо оказалось: правая нога повыше щиколоток хрустела и быстро надувалась, и что тут скажешь: отходил своё Леп надолго, как бы и не навсегда.
Мураш - и прочие рядом - посмотрел вверх. Склон нависал, как стена, пропадая в чёрном небе. Только что спустились оттуда, а уже не верилось.
Умные мамуки на полпути к дому…
Вдвоём нести по ровному - не дотащить живого: долго, замёрзнет. Значит, четверых отряжать. А наверх втащить - и шестерых мало.
Четверть сотни уйдёт, врага не повидав…
- Жалей меня, Мураш, - ясно сказал Леп. - Или давай, я себя сам пожалею…
Мураш молча сел рядом с ним, взял за руку. Твёрдая была рука…
- Да, - сказал он. - Прости, Леп.
- И ты меня прости… Моё жало только возьми. Потом себе оставь. Получится - жёнке вернёшь. Не получится - и то ладно.
- У тебя жива ещё?
- Жива… Крепкая жила, из горынычей.
- Помню её. А мои все…
- Знаю, Мураш. Передать им что?
- Скажешь, скоро свидимся. Пусть не скучают.
- Ладно…
Мураш принял жало Лепа, поворочал в ладони, привыкая. Рукоять была костяная, шершавая, ухватистая, клинок - трёхвершковый, трёхгранный, чуть изогнутый, с детский палец толщиной, на конце сплюснутый и отточенный, у основания загрублённый, чуть зернистый; древняя вещь.
- Ещё от прадедов, - подтвердил Леп. Он лёг поудобнее, повернул голову в сторону. - Да, чуть не забыл, - приподнялся. - Брательника моего встретишь, Миху, так передай: проклял его отец наш по-чёрному, пусть знает. Но сам не убивай.
- Постараюсь, - сказал Мураш.
Он приложил остриё жала к шее Лепа между напрягшимся щетинистым кадыком и углом челюсти - и мгновенным движением снизу вверх воткнул клинок на все три вершка, как будто и не зацепив ни косточки. Леп даже не вздрогнул, только потянулся смертно и тут же обмяк. Одна капелька крови выглянула из звёздчатой ранки…
- Доброй охоты, Леп, - сказал Мураш. Встал. Оглядел своих. - Радёк, Креп, Барма - прикопайте ребят и догоняйте нас. Лёжка будет под склоном.

Костры пусть не костры, а собойные очаки распалили, грелись. Густой ельник скрывал всё.
Выбиваешь под ёлкой яму, ежели надо - сверху ещё следаками да лапами прикрываешь. Уже тепло. Свечечку поставить - совсем тепло. А собойный очак - это кот ёлка такая с трубой насквозь, ещё и перегородкой пополам делённая, в трубе шишечки-палочки горячо горят, в котёлке юшка да каша булькают, - с ним вообще хоть помовню устраивай. А и устраивали иной раз, бывало - но не сегоночь. Половина сотни вон спит уже, силы все кончились, половина с голодухи уснуть не может, кашку ременную ждут. По три ремня вяленой конины выдал Сирый на брата, а что там тот ремень? - уж давно плесень одна. С крупой не лучше. Ну да оно ладно, разживёмся…
Закончил обег лёжки Мураш, в свою нору забрался. Манилка спал и посапывал, Барок сеч-ватаган оселком доводил, хотел, наверное, чтоб волос на лету вдоль сёк, а девки обе очак облегли с двух сторон да варево заговаривали. И то правда: пахло как-то иначе.
Знал давно Мураш, выучил назубок, как правёж: не хлебать с голодухи да с усталости враз, а - малыми глоточками, с расстановкой. Знал-то знал, а тут не смог перестоять: в два проглота свою долю смёл, пот вытер - и как потонул.
Не слышал ничего.

5.

…- А как же ты гельвский-то выучить сумела?
- Да так. Слово за слово. Он простой, гельвский. Это они с нашими речами мучаются. Даже средьземный - уж чего проще, правда? - и то знают еле-еле. Хотя опять же - зачем он им? Кому надо - те гельвский пусть учат…
- Я про другое, не про то. Тебе не… не противно было?
- Нет. Язык-то при чём? Мне и сейчас не противно было бы. А сами гельвы… они мне тогда нравились даже. Такие… необычные. Потом уже поняла, что сквозь людей смотрят. А поначалу думала - красиво, тонко, рьяно. Дура была. А потом вообще война началась. Мы ж еле выбрались тогда…
- А почему они нас за людей не считают?
- Наверное, им так проще. Ещё и войны не было, а уже пошло: уруки - чудовища, мясо сырое жрут, не моются, в шкурах ходят… ну и ещё чего хуже… На нас с сестрой специально глазеть приходили: когда же мы звериное нутро покажем?
- А почему «уруки»?
- А они почему-то всё время «с» и «к» путают. Я понимаю, когда «б» и «в», «п» и «ф» - можно не расслышать, неправильно записать, потом по записанному выучить… А почему вместо «с» вдруг «к» получается, они и сами сказать не могут. И вместо «урус» у них - то «уруц», то «урук», а то и вообще «орок»… И видят вокруг они чуднo. У гельва глаз ночной, пытошный - синего от голубого не отличает…

1 Следующая страница


Сборник рассказов 2

- Девки, - сказал, не разжимая рта, Барок. - Ну-ка спать бегом… не наболтались…

6.

Вот он, огородец военный. Ров, за ним частокол. Вышки наблюдательные. За частоколом верхушки шатров рядами - не сосчитать. Да и не за тем пришли, чтобы считать. Хаживали уже к огородцу лазутчики, и выходило, что тысяч пятнадцать регулярного войска сидит тут, из них гельвов до тысячи, прочие - гонорные и рохатые люди.
Мураш сполз с камня, махнул рукой: туда. Манилка уже стоял меж сосен, ждал, оглянувшись. Дождавшись отмашки, повёл, ступая легко: из лоз плетёные следаки не проваливались, держали, и хоть смешно человек бежит, словно придуряется, а бежит по верху, не буровит снег. Добрая вещь следаки, и на снегу в них легко, и на болоте не страшно…
Ушли от огородца в сторону, обогнули дневной дугой - и снова в лёжку. А искать место пришлось, волглый снег, непригодный. Но - нашли. Спали до пред?тра.
А на рассвете остановились. Нет, не показалось солнышко, за спиной оно вставало, за горами да за колдовскими оболоками, но небо впереди просияло и белые зубцы итильских гор. Другое: стояли они на возвышенном берегу речушки Пустыка, граничной когда-то меж Черноземьем и Итилем - а впереди был низкий её берег, и берег был полон травой…

7.

С переправой и навозились долго, и промокли зря: добрая синегарьская верёвка, которой сплотили брёвна, то ли погнила, то ли при спусках с гор перетёрлась, то ли мыши её подгрызли - в общем, распался тот плот. Добро, место мелкое уж было, всего-то по грудь - до берега добрели и ничего ценного не потопили.
Бeгом грелись. Далеко ушли. Чуть на итильский Южный тракт не выскочили…
Без шуток. Вдруг первоходец Манилка рукой замахал и бросился за куст, и все, кто шёл позади, тут же рассыпались по кустам да за кочки, а через малое время зацокали впереди копыта, и медленной рысью прошёл впереди роханский разъезд: двенадцать конных воинов в кожаных стёгнях, в железных шишаках с кованной стрелкой-переносьем и короткими загнутыми рогами - чтобы меч чужой, по шишаку скользнув, не на плечо падал, а застревал; в руках тонкие длинные пики и гнутые луки за плечами; все кони гнедой масти - стало быть, лёгкая разведка. У рохатых завод такой: для боя вороная масть и белая, а для похода и разведки - гнедая и мышастая.
Отползли, отошли, снова в ельник забились. Хоть и дорог каждый час, а без отдыха в бой - дурь одна, перебьют. И прощения надобно испросить и друг у друга, и у себя самого…
И отречение совершить. Без отречения никак.
Потому велел Мураш сегодня лёжкой лечь - и никаких.
Запас едоцкий решили извести почитай весь, по одному ремню мяса на троих оставили на заутрый день. Мураш роздал сорокa, себе оставил собачий час, лёг спать.
Приснилось, чего не было: будто он, Мураш, схватился на бичах с огромным тарским батыром: кто кого перебичует, тот и будет головой. То есть в ясном смысле головой, потому что все люди тут так и ходили, нося другa на закорках. И Мураш почему-то никак не мог бичом взмахнуть, а удары тарина ложились все ровненько вдоль хребта… Мураш с хульной руганью проснулся, выволок из-под спины неладно лёгшую толстую еловую лапу, стал спать дальше.
Приснилось то, что было: он, Мураш, двенадцати лет, в учениках кузнеца Дoбаха, старого учёного горыныча. Сам Добах маленький, жилистый, одноглазый, а молотобоец его, Жимля, из горного камня тёсан-вырублен, только зубы белые, когда хохочет. Силы был страшной… Ковал Добах прямые мечи, ножи да жала. Мечей с десяток поковок скуёт, ножей с полста - начинается кузнецкое колдование. В глину белую вонючую сыпется роговая стружка да костяная мука - как раз дело для Мураша, на маленьком жернове ту муку молоть, - а после ещё и конский навоз. Поковки этой глиной обмазываются ровненько, сохнут в тени, чтоб не потрескалась глина, после в яму кладутся на большую груду углей, угли вздуваются с четырёх сторон - и Жимля сверху на яму каменную плиту кладёт. Теперь дело Мураша да Жимли - медленно качать мех, от которого труба под яму подстроена. До трёх дней, бывало, качали… Потом давали остыть медленно - ещё два дня. После этого доставали поковки. Делались они в подземном огне серые и страховидные. Дальше драчёвый камень в дело шёл и шлифовальный, мечи Мураш точить не мог, а вот ножей через его руки немало прошло. И наконец наставал день закалки. Жимля вздувал горн, Добах брал железным прихватом меч за пяту или за шип - и…
У всех кузнецов свои колдования на закалку были. Кто-то по-простому в воде калил, кто-то в масле, кто-то - и на воздухе: или кузнечиха, или дочка кузнецова скакали нагишом во весь опор на коне, клещами держа на отлёте раскалённый меч. Про рохатых кузнецов недоброе сказывали, не говоря уж про дварей…
Добах был мудр. Он калил в сале. Делал эти пласты Мураш, скалывая, когда надо, острыми щепочками: свиное сало, каменная соль, мясо нежное; снова сало, снова соль, снова мясо, потолще; и так слоёв шесть-семь, и в общем где-то с пуд всего. Чистая холстина расстилалась рядом со столом… Добах брал прихватом меч за пяту или за шип - и с нажимом и потягом отрезал пласт; сало как раз переставало шкворчать, когда он доводил клинок до последнего, нижнего слоя. Второй раз погружал он клинок в пламя, грел недолго, зато студил медленно, покачивая и кружа им в воздухе. Мураш в это время запускал в горн следующий клинок - и шёл сгребать обрезки сала в корзину. Запах стоял…
Когда всё кончалось, Добах и Жимля оставались точить и полировать готовьё, а Мураш волок тяжёлую корзину в коптильню к батяне Ершу, тестю Жимли. И долго потом подкреплялись они на работе этими копчушками.
Вот и сейчас: волок-волок Мураш корзину к Ершу, а навстречу ему Игашка, младшая дочка батяни, а в руках у неё короб берестяной, тряпицей прикрытый…
- Проснись, командир, - появился откуда-то из-за угла Барок. - Решать надо…

8.

Обуз был не воинский и не купеческий, а поселянский: три дюжины крытых дороб с колёсами выше человека, в доробы запряжены волы, а лошади бредут на привязях; на некоторых едут парнишки с луками в руках, и ещё человек двадцать верховых разбросаны вдоль обуза: кто впереди, кто в серёдке, кто замыкает. От ватаги защита, да; а от боевой силы… смех. Разве что сослепу кого поранят.
Мураш пересчитал лошадей. Сорок семь. Это половина отряда с подменными окажутся… ну и дело большое, громкое… и хлебный припас…
Заманчиво.
Но и уходить придётся сейчас же, новую лёжку бить, это опять день-ночь без отдыха. А главное - отречения не совершивши, на такое дело идти…
- Пропускаем, - сказал Мураш.
- Что ж ты, командир… - выдохнул Барок. И Манилка посмотрел косо, не одобрив.
- Я сказал, - отрезал Мураш.
И пополз с пригорка. От свежей травы - дурел просто.

9.

Отречение, дело нечистое, тёмное, на собачий час пришлось. Огонь растравили в яме, Мураш кинул туда по листку белены, вороньего глаза, молочая. Все сидели, смотрели, дышать забыв. Мураш снял с шеи малый кружель, пресветлого солнышка-Ра образ нательный, задержал в руке, греясь в последний раз…
Потом плюнул на него. Сказал:
- Отрекаюсь и проклинаю тебя, Ра…
Горло перехватило, не досказал похабную фразу. Просто бросил кружель в огонь. Кожа и берёста вспыхнули жарко.
За ним и другие снимали образы, кто на шее носил, или из кишеней поясных доставали, а Манилка - и вовсе из заплечного мешка. Раскладная кинига тихо плакала в руках у Манилки, он в неё смотрел, шевеля губами, потом выронил из рук в огонь - и долго был как мёртвый… Рысь свою Рось ясную бесценную в руках измяла, изорвала; бросила, проклиная. Не сдержалась, ушла от огня. Беляна следом - утешать. Кто бы её утешил… У Барока, веру сохранившего прежнюю, образок Единого; долго смотрел Барок, что-то думал; последним плюнул, швырнул в огонь с силой.
Теперь они все были почти и не людьми, а так - беззаконными сиротами. И за злодейства за все свои отвечали сами и только перед собой, не срамя своих богов.

10.

Обуз с юга они пропустили - то были солевозы со своими приземистыми телегами, накрытыми от дождя камышом. Всего три лошади на весь обуз, а больше и взять нечего.
И тут же появился обуз с севера, такой же, как вчера - поселенческий. Немного поменьше, доробы и лёгкие дроги, тех и других по два десятка, но в общем коней сорок набиралось. Охрана была так себе.
- Берём? - спросил Мураш - и, не дожидаясь ответа, повторил: - Берём.
…Они-то, небось, думали, что это простой ватажный щипок - отщипнут чуток и пропустят. Потому и верховые топтались на месте, не разгоняясь. Ждали, надо думать, когда из середины подъедет старшой. Не впервой, наверное, было - встречаться с ватагой; знали: биться - себе дороже.
А когда поняли, что всё не так, было поздно.
Мураш, ни на кого внимания не обращая, подошёл к передней доробе и зарубил обоих быков. Всё: дорога была перегорожена, проехать не мог никто. И уж развернуться - тем боле.
На него бросились верховые, толкаясь и мешая друг другу - их тут же поснимали стрелами, а двоих, кто до него доскочил, Мураш снизу вверх проколол сам, драться они не умели и думали, что ежели ты на коне, так и король.
В минуту, не больше, верховых не осталось, кони скакали куда попало, все обезваженные, пустосёдлые. Из дороб и дрог лезли мужики и парни, кто с мечом, кто с дубьём…
Их убивали враз.
Только вот потом самое тяжкое настало - из-за чего и от богов отреклись…
Но кто сумел спрятаться - тех не искали. Кто убегал - давали убежать.
Уходили уже верхами, прихватив и шесть коников подменных. Взяли еды и питья. Остальное - пустили под огонь.
Долго слышно было, как ревут недорубленные быки.

11.

Восемь дней прошло, ой, погуляли. Огнём, полымем да углями дымными отмечен был путь; да кровью. Три новосельских деревни дотла спалили, земледелов гонорных всех перерезали, тою землёю им рты набив; и хуторов малых числом пять; хуторян же на дубах развешали. Два обуза огромных, невиданных, начисто разорили, а мелким и счёт разошёлся: кто говорил семь, кто - и все десять. На лёгкий разъезд рохатых кoзаков засаду сделали, трое задних только и ушли…
Своих потеряли немало: из тех, кто ещё в Бархат-Туре под руку Мураша встал, девятнадцать в сёдлах сидели; а всё одно сотня сильно прибыла: шестой десяток Мураш строил, думая, под кого б его подвести; и выходило, что под Рысь.
Прибывала сотня за счёт батраков и рабов черноземских, которых в деревнях-хуторах немалым числом было, да в каменоломнях-каторгах расковали и вывели пленных воев своих, и кто хотел и мог под копьё встать - тех взяли. Прочим, итильским да гонорским, да иных племён ватажникам и татям просто ключи бросили - живите, как вывезет.
И ещё на каменоломнях тех взяли полвозка дробнoго зелья. Хорошо, хоть Барок, среди горынычей поживший, знал, что это такое, а иначе так бы и бросили… а то и подпалили…
Страх теперь поперёд сотни далеко бежал. Уже тысяча страшилищ с костяками вместо лиц на блед-конях огнедышащих сметала всё на своём пути, оставляя позади мёртвые трупы и пепелища-пожарища, а на перекрёстках дорог мощёных - горы отрезанных голов. Кровь высоко стояла в мельничных прудах заместо воды… По кличу боевому «Хай!» стали звать их урук-хаями (то гонорные, во всём подделывающие себя под гельвов) или урус-хаями. И видели их уже в каждом кусте тёмном…
Наконец мольбы натерпевшихся страхов и ужасов новосельцев дошли до ушей военных начальников.

12.

На конях не скроешься и не стишешь след. Затеряться, схорониться что в лесу, что в степи - можно только пешему. Но и погонщик, пока он верхами, след твой видит плохо: ему, разобраться чтоб, надо спешиться, а то и нос к дерьму поднести да на коленках поползать… Так на так оно и выходит.
Наседали гонорные. Поначалу хотели малой силой взять, просто вися за спиной. Не вышло: у Мураша уже каждый вой по подменному конику имел, так что висеть подолгу даже у гонорных крылатых гассаров, мнивших себя лучшей конницей Средиземья, не получалось. Два раза Мураш бил их - бесчестно, в спину, сперва на гатях болотных, а после на переправе - отправляя перед тем вперёд десяток погонщиков со всеми подменными кониками в поводу, а сам с воями затаиваясь в месте укромном и быстрых да гордых крылатых вперёд себя пропуская - в узость и неудобь…
Но быстро сила вражья росла. Дороги, высотки, мосты, броды - скоро все места, которые миновать трудно, оказались заняты постами, в деревнях обнаружились гарнизоны, у лесных троп появились засидки лучников-невидимок. Никто не выжил из тех, в кого попали тонкие стрелы с голубым оперением.
Пора была уходить от Итильского тракта, а Мураш всё ещё не знал и не был уверен - а сделал ли он своё дело, надёжно ли выманил из огородца вражью силу? Пленные говорили рoзно; а некоторых пешек и вообще с переправ сюда перебросили, и о делах тутошних они знали меньше самих урус-хаев…
Следовало так обидеть врага, чтоб взъярился, чтоб багрец ему взор и разум застил.
На четырнадцатый день Мураш всё рассчитал - и решился.

13.

Вниз по течению Пустыки - верст двадцать от полуночного уреза Моргульской долины - начинается Глинопесь, неудобьсельная чересполосица длинных узких озёр, болот, песчаных кос и глиняных отрогов. В давние времена, когда Итиль был в силе и Черноземье ему дань платило, когда серебром, а когда и кровью, - затеялись итильские каганы соорудить через Глинопесь дамбу, а над Пустыкой навесить мост. Зачем оно им сдалось, непонятно - на том берегу Пустыки до самых Окоёмных гор густые леса; брёвна, может, хотели возить? - так в самом Итиле леса не хуже. В общем, осталась дорога в никуда, но прохожая вполне себе и даже проезжая. И мост цепной на совесть скован, держится. Зовётся почему-то: Каинов мост.
Дорога от Моргульской долины к дамбе есть короткая - не через тракт и потом старую торцовку, а почти напрямик, по пересохшей тальниковой старице, под невысоким глиняным обрывом. Ну, каким там невысоким - в пять ростов, местами и в десять…
И, сбив вечером заставу у мосточка по закатную сторону от тракта и захватив большой богатый хутор (к старым хозяевам-итильцам пристраивались гонорские родственнички, рядком их так и повесили - почти всех), Мураш и Барок разыграли перед дедом и внуком, которых как будто бы не нашли в курячьем загоне, ссору - куда, дескать, идти дальше. И Мураш победил, доказав, что идти надо на Глинопесь, на Каинов мост.
Тщательно все шумели, чтоб не слышно было, как дед-шархун с внуком кур куролесят да потом через забор на конюшню лезут…
А когда ускакали те, Мураш оставил Рысь с остатками её десятка - всего четверых - чтобы под утро хутор запалить, а самим отползти в сторонку и затаиться, - и повёл остальных к той дороге по пересохшей старице. Все лопаты и заступы, что на хуторе были, разобрали, мешки пустые, сколько нашли, да ещё горбылей от забора поотрывали - чтоб у каждого было по горбылю, а кто сильный - то и по два.

14.

Делали так: в ночи, почти наощупь, копали в обрыве длинную нишу - два локтя в высоту и четыре - в глубину. Глина слежавшаяся да сырая подавалась плохо, но - копали, аж пар валил. Десять человек Мураш отрядил за тальники собирать окатыши да гальку в мешки. Уже по сумеркам - разложили в глубине ниши просмолённые колбаски дробнoго зелья, проковыряв их там, где Барок велел, горбылём оградили, по эту сторону горбыля в мешках хуторских положили окатыши да гальку. Глиной забросали-замазали - ничего не видно.
Немаленькая работа сделана - почти двести шагов длиной ниша получилась. С галькой немного промахнулись, и под конец уже бегали-таскали просто так, без мешков, в подолах…
Зажигать должен был Барок сверху, с обрыва. Прокопал от ниши колодец узкий с воронкой наверху, под колодцем зелье распушил. Туда, в колодец, надобно ему будет бросить смоляной шарик горящий - заранее заготовил.
Ну, а там - как повезёт.

15.

Повезло.
Только разложил Мураш сотню свою за тальники да сверху проверил, не видно ли - показался дозор пеший. Мураш распластался и чуть попятился даже, ну его, этот дозор, пусть бежит. Лежал и слушал.
Мягко пробежали, быстро, без одышки.
Гельвы.
Стал ждать.
Вот и колонна…
Эх, вот же ж не додумали! Надо было собойный очак растеплить, и после от него огонёк делить. А Барок масляную лампадку ладонью огораживал, и в последний миг возьми да и опрокинь. Ну, не совсем в последний, однако ж…
Заторопился Барок, чиркнул огнивом. Ещё и ещё. Тихо выразился.
От пота рабочего отсырел трут.
Бежит колонна. Гельвы не любят ездить верхом - а вернее, коники не любят гельвов, бесятся под ними. Зато гельвы бегают подстать верховым. Мураш знал: на средних статей лошадёнке он гельва накоротке обгонит, конечно. Но за дневной переход так на так может выйти. А ежели гнать без передыху, то гельв верхового загонит. Сам никакой после этого будет, бери его голыми руками, но - загонит.
Свой трут перебросил он Бароку. Тот торопится, не попадает искрой. Огниво же - оно любит, когда его спокойно пользуют…
Попал. Вскурился дымок.
Щепицу смоляную, а теперь…
Выскользнул шарик из пальцев и канул.
Кисет тряхнул - высыпались другие. И - мимо руки.
Всё. Пробежит сейчас колонна…
И тогда за тальниками встали Савс, Тягай, Дрот, еще двое новиков, Мураш в затемнении имён вспомнить не мог, натянули луки, пустили стрелы…
Это с гельвами-то тягаться в лучном бою!
По короткому крику колонна стала, как один человек (а не слышно, в мягких сапогах бесшумно бегут, и если б не проглядывал Мураш сквозь густую траву, ничего бы не понял; разве что смысл криков Мураш различил бы ухом), налево развернулись, в две шеренги встали, одна шеренга на колено, другая стоя, луки вздеты, стрелы легли - и тетивы хлопнули, как волна на берег ложится: от хвоста колонны к голове громкое «шшших!» прокатилось. И тут же поднялся Барок. Лук напряг, а на луке огненная стрела дымком да искрами плюётся.
С гельвами тягаться в лучном бою…
Сразу несколько стрел пришли в Барока - снизу вверх, под стёгань. Но и Барок свою стрелу прямо в колодец выпустил…
Сначала белый дым да синий огонь вылетели столбом - как раз перед Бароком, и он медленно-медленно в этот дым клониться стал. А потом глухо ухнуло - и взревело вдруг страшным рёвом, коротко, но так мощно, что земля вылетела из-под ног, и там, внизу, где была дорога и гельвы на ней, сделались дым и мрак.
И Мураш, не помня себя, слетел по обрыву, держа меч на отлёте…

16.

Ну, надо было повременить. Уже неслись, как поток по камням, ныряя в тальники и выпрыгивая высоко, его вои - с присвистом, с гиком, с «Хай-хай-хай!» - но ещё шагов сто до них было…
Никогда Мураш такого под ногами не видел, но и гельвы выжившие тоже - снуло шевелились, тыкались мимо. Трёх рубанул Мураш, пока не встали перед ним другие трое - наверное, чуть одыбавшие. Перешагивая через мёртвых, которые ещё ворохались под ногами, и оскальзываясь на крови и дерьме - закружились медленно, опасливо, но и опасно - ох, знал Мураш умения гельвов биться, меч у них лёгкий, гибкий, клинком защищаться надо умеючи, а то обтечёт твой клинок гельвская сталь, и нет руки. Один на один с ними выходить, и то тяжко, думать надо, а тут - против троих.
Но были гельвы всё ж битые и ошеломлённые, а Мураш… что-то подхватило Мураша и понесло.
Таким оно и бывает, упоение боем - хватает и несёт, и ничего тебе не страшно, и сил только прибывает, и удары проходят все. Он положил изумлённых двоих - и положил бы и третьего, но остриё жёстко легло на остриё, и сломались оба меча.
Схватились вручную. Здоровенный был гельв, чуть не на голову Мураша выше и в плечах шире, хотел было Мураш его на калган взять, не достал или достал плохо, покатились оба в канаву. Обрубок своего меча гельв не выронил, там какой-то шип продолжал торчать, Мураш руку его поймал, но гельв наверх перекатился и стал тушей давить. Мураш дал ему повозиться, улучил момент, когда тот чуток приподымется, и двинул коленом между ног. Гельв попытался сложиться пополам, Мураш, не теряя времени, выбил вбок его обломок, дотянулся до своего ножа - и содрал с морды гельва эту их серебристую сетку, кольчужку мелкую-мелкую, которая и от ножа защищает, и от стрелы на излёте…
Содрал и обомлел: гельв был чёрный. То есть угольно-чёрный, с вывернутыми пепельными губами и синими белками глаз. Ну, в общем-то Мураш знал, что такие бывают, но одно дело знать - и совсем другое увидеть, да не где-то, а верхом на себе.
Миг изумления чуть не стоил ему дорого, но нет, успел он ткнуть эту невидаль ножом под ухо - и, уже перекатив чёрного под себя, уже вставая, чтобы не измызгаться кровью, которая сейчас струями ударит, заорал страшным шёпотом:
- Я тебя звал сюда? Я тебя звал? Я тебя звал? Хоть кто-то - тебя звал?..
Гельв зажимал ещё рану ладонью, но глаза у него мутились, а рот дёргался - может, тоже что-то сказать хотел.

17.

Всех, кто от каменного удара уберёгся, срубили - всего сто восемьдесят шесть мертвецов насчитали посланные Беляна и Кречет. Быстро велел Мураш с мёртвых гельвов шейные чепи поснимать да наугад три десятка заплечных мешков прихватить.
Своих мёртвых Мураш приказал не бросать здесь (а раньше - бросали), а грузить на подменных и вывозить. После схороним. Пусть думают, что мы тут своей крови не отдали…
На самом деле - отдали, и немало. Дорого стоила оплоха Барока-покойника… Сам погиб, Савс погиб, Дрот погиб, Тягай погиб, Мумча и Талыза, только что пришедшие в сотню братья-погодки - погибли. Старый Хитро, лесознатец, на него у Мураша большой расчёт был - тоже погиб. Ещё четверо ранены были стрелами и шестеро - мечами, и тех четверых можно было тоже причислить к мёртвым… а если для шестерых этих не найти крова и покоя - то и троих из них тоже.
Четверть сотни ушло. Ну, чуть поменьше четверти…
Ладно, сказал себе Мураш. Уж после такой-то резни - взбеленятся. Это не земледелов грязных да вонючих покрошили, это цвет закатного воинства. Такое не прощают.
Надеяться будем изо всех сил - что не прощают…

18.

Не простили. Хлынуло наконец войск на тракт и в окрест тракта - как воды из прорвы. Точно, весь огородец в долине теперь пустой окажется…
Давай, царь Уман, не подведи, не промахнись. Зря ли тебя так зовут? Зря ли тебя князцы наши заедино в главные начальники избрали, хоть ты не черноземец, а синегарин? Не подведи, царь!..
Мураш в голове имел, что только в одном случае узнает, получилось ли у царя Умана, - если вернётся сам в Бархат-Тур. А в том, что не вернётся, он не сомневался. Слишком овражиста теперь дорога туда…
И всё же металась сотня Мураша между трактом Итильским и Пустыкой ещё полных четверо суток. Спали в сёдлах. Кони начинали бредить, падали, пена белая шла.
Люди… а что люди? Как могли.
Хоть ночь надо было дать роздыху.
Уронили себя в крапивaх у хутора, ими же и спалённого, один амбар остался. Гарью несло мокрой, пёсьей, - и труповщиной. Поставил Мураш сороковых, наказав - только ходить, не останавливаться, не присаживаться. Слушали его, кивали. А глаза плавали…
Как ты там, царь? Знать бы…
Отрядил двоих к колодцу - воду проверить и принести, ежели годная. У кого собойные очашки уцелели, те их вздували, думая и кулеша сватажить… А у кого не уцелели или не было в заводе, просто сала с сухарём приняли в утробу - и под попонку.
Сторожно прошёлся Мураш взад и вперёд; а что он сейчас мог? - ничего он не мог. Луна сияла посередь неба, как поднос серебровый начищенный; звёзд не было. Хорошо хоть, не лес здесь, а то в лесу гельвам раздолье… Что-то тревожило, тревожило сильно, он не мог понять.
Но он всегда при такой луне был тревожен и тосковал.
Беляна, сороковая, перешла ему путь, держа на сгибе руки лёгкий гельвский меч. Свой она третьего дня утопила по-глупому. Хотел ей что-то сказать, подбодрить, не нашёлся.

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук

Себе самому Мураш на собачий час сoрок назначил. Велел разбудить.
Уже во сне понял: ни одной вороны, ни одного ворона мертвоклюющего он здесь не услышал…

19.

Очнулся в путах, да и не очнулся вовсе, а вроде как помер - такая мука была. То ли с угару, то ли с перегару - лопалась голова, очи лопались, и всё жарко и мутно неслось по кругу.
Не выдержав, не понимая, что вокруг, что внутри - заорал.
От крика, от натуги, что ли - всплеснуло белым огнём в глазах, и стало сплошное ничто.

20.

Потом понял, что развязывают ему руки. Тело было ватное, мятое, глупое. Голова ещё глупее. Болело всё огнём. Шевельнуться попробовал, не смог.
- Ш-ш-ш… - сказал кто-то, за темнотой кромешной невидимый.
- Что… - начал Мураш, но почувствовал пальцы на губах. Потом ухо уловило тепло:
- Молчи. Это я, Рысь. А ты молчи. Ты себя не видишь…
Мураш согласно кивнул. Зря он кивнул, в голове что-то болталось тяжёлое, острое - и за всё цеплялось.
- В плену мы, - одними губами шептала Рысь, прильнув. - Ты да я. Остальных, говорят, побили всех. Как - не спрашивай, не знаю. Нас зачем-то держат. Я тебя и узнала-то с трудом, обожжено всё…
- Пить, - все-таки шепнул Мураш.
- Сейчас…
Рысь поила его так: набирала в рот воду где-то далеко, возвращалась - и приникала к его разбитым и сожжённым губам. Раз за разом.
Потом рассказывала.
Самою Рысь и людей её выследили и нехотя сдали рохатым здешние поселенцы исконные, итильцы. Живыми не всех взяли, троих только, и стали конями на части рвать, одного порвали, Митошку, а тут нате - разъезд роханский. Препираться стали: дескать, велено было живыми, живые нужны. Поделили в конце концов: Рысь поперёк седла бросили и увезли, а Лутик-Двупалый остался - и за себя платить, и за неё.
Везли через переправу - долго.
Вот, сидит теперь здесь, в темнице крепости Рамаз, и не знает ничего - ни сколько дней прошло на свете, ни пало ли Черноземье, - ничего. Вчера приволокли ей и бросили связанного и обожжённого человека - выхаживай, мол, - и Мураша она распознала не сразу, а единственно по бреду. И раньше, в ночёвках, и сейчас - звал он Вишенку…
У Мураша застыло сердце, о другом и думать забыл. Вишенка, младшая доченька, пропала этой зимой, и не видел он её мёртвой, как всех остальных своих чад и домочадцев. Значит, жила она в нём, раз он с нею разговаривал.
Не сразу, но начал Мураш шевелиться, потом вставать. Стыд его подгонял.
Глаза не разлеплялись, и промыть не получалось никак. Так и тыкался в темноте. Но руки и ноги были уже почти свои - разве что дрожали. Холод бил его.
Рысь помогала, обмывала горелые места водицею. Много было горелых мест. Он не стонал, она стонала.
Есть давали сырой кислый хлеб и непонятную хлебню. А сколько раз в день давали, понять не получалось, то же и Рысь говорила - ни малейшего окошечка нигде, весь свет от малого медного маслечника на столе. Но и этого света Мураш не видел, только чувствовал правым виском.

21.

Как-то лязгнули замки, и Мураша скрутили, навалившись скопом, - будто был он не лядащий да слепой недобиток, которого воробей крылом свалит да мышака в подпол утащит, а тарский батыр, семью мясами откормленный; свалили, помяли и взяли в железа. Рядом, Мураш ухом слышал, так же мяли Рысь…
Так же, да не так: билась Рысь крепко, и кто-то кряхтел и икал от боли. Потому и месили потом Рысь ногами, жутко дыша, пока кто не заорал по-гонорски: «Хватит!» Тогда перестали, отошли. А то бы убили.
Гнали их куда-то вначале по затхлому, после - по свежему воздуху. Дождь падал, пах травой. Завели в помещение, жаркое, мокрое, склизкое. Железа не сняли, одяг ножами порезали, велели мыться. Мылись под гогот.
Дали накинуть какое-то хламьё. Погнали дальше.
Когда запахло пережжённым зерном, Мураша усадили на низкую скамью, и чьи-то твёрдые тонкие пальцы, похожие на жучьи лапки, стали ощупывать его лицо. Что-то сказали по-гельвски, Мураш не понял, пожал плечами.
- Она сказала: «запрокинь голову», - голос Рыси он узнал, хотя мог и не узнать, сквозь такую боль голос тот протискивался.
Мураш запрокинул голову, снова с трудом вытерпел прикосновение жучьих лапок. Потом правый глаз словно вспыхнул - боль была синяя, холодная, острая. Он зарычал и попробовал зажмуриться, но твёрдые пальцы-коготки разодрали его веки. Свет хлынул туда, где давно уже не был.
Что-то яркое и мутное виделось ему, и плыли свекольные пятна.
- Она говорит, всё почти хорошо, - издали донёсся голос Рыси. - А другого глаза у тебя просто нет, вытек он, - добавила Рысь спустя.
В глазу темнело не скоро, пятна собирались в лики, но так и не успели собраться: погнали Мураша с Рысью дальше. Лекарка гельвская дала Мурашу тряпочку, пахнущую смолой, её он и прикладывал время от времени к глазу, который и слезился, и гноем сукровичным тёк.
Рысь неузнаваема стала, лицо разбито всё и искровавлено, и нос порван. И тоже одноглазая, второй затёк чёрной гулей, даже щелки не видать. Но целым глазом синим - усмехается.
Посадили в закрытый возок, повезли. По звуку колёс судя, по каменному тракту везли, а значит - в Монастырит. Ехали молча, о чём поговорить можно, когда с каждой стороны по стражу - сидят, подпирают?
Скучен был путь.
Однако ж доехали.

22.

Когда сказали, что привезли их на суд, Мураш аж засмеялся-закашлялся. Суд! Выдумать такое…
Но вот - поди ж ты. В каморе заперли, но в тёплой, с окошком зарешёченным, и еды дали забытой: каши трёхкрупенной с маслом и взвара горячего. В отхожее место водили. Ещё раз вымыться заставили, теперь уже порознь, и не торопили никуда, и щёлоку дали не едкого, - но вот одяг оставили лохмотный, хотя и чистый.
В окошко видна была стена Монастырита и башен несколько. Солнце, привычное уже, могло и заглянуть на закате дня.
Так и оказалось.
Но вот как раз когда «Ура!» шепнули Рысь с Мурашом, пришёл гельв.
Говорил он по-черноземски верно, хоть и медленно, и слова ставил не так, как обычно их ставят люди. Но понять его можно было легко.
Сказал гельв, что заключены они в крепостце, нарочито выделанной для воев, воинскую правду преступивших. И каждый ждёт суда по делам его, и многие ждут уже и по два года, и по три - это из тех, кто под стены Монастырита ходил с Уроном покойным. Хотел Мураш спросить, их-то за что держат, но не стал - плохо мысли ворочались, блевотно становилось от малого напряга.
Но их вот, Мураша и Рысь, судить будут скоро, потому что вина их проста и непременна. И всё равно по законам гельвским даже таким татям положен судный защитник, вот ему и выпало быть.
Зовут его Хельмдарн.
- Забавно, - сказала Рысь раздутым языком сквозь щерблёные зубы и губы, которые шевелиться не хотели. - Надо же было для такой глупости нас сюда волочить да ещё подкармливать…
Гельв Хельмдарн принялся объяснять, что нет ничего выше закона, и Мураш по дыханию уловил, что Рысь объяснений не слушала, а готовилась сказать что-то вклин. Набрала воздуху.
- Тебе защищать нас велели - в наказание или в честь? А, Хель?
И гельв оборвал свою речь. Горлом свистнул.
- Так это ты? - прошептал он.
- Я. Что, не пригожа?
Гельв вскочил, подбежал, наклонился.
- Не может быть… Ты.
И снова сел, весь белый, дрожа губой. Глаза обиженные, огромные, со слезой внутри.

23.

Ничего Рысь после не рассказывала, да Мурашу рассказов и не надо было, как-то оно всё само собой узналось: любовь у неё была с этим парнем, да такая, что человека живьём в тонкий пепел сжигает. И когда порушилось всё, когда их, как сцепившихся котят, друг от дружки оторвали, внутри гореть продолжало…
У гельва у этого - тоже.
Никак не мог сейчас Хельмдарн поверить, что та давняя его печаль - и есть вот эта страшная заскорузлая череполикая урукхайка с топором в правой руке и с сечом в левой, и по колено в крови. Потрясло его.
Но взял гельв себя в руки, не сразу, но взял. Для суда нужно было найти оправдание действиям подсудимых…
Не гоже нам оправдываться, сказал Мураш, да и перед кем? Мы от богов своих отреклись, так чем ваш суд нас может пронять? Да и нет у вас над нами суда, как нет у детей права судить стариков - огней и мук очистительных вы не прошли. Но если хочешь послушать, так слушай…
И голосом скрипуче-ровным, как санный путь, стал рассказывать про день, когда взорвалась Ородная Руина, и как потом перебирали руками распавшиеся дома в восходных, особо пострадавших городцах и слободах Бархат-Тура, доставая мёртвых и обожжённых, и редко когда целых; как видел сам, своими глазами, запечатлённые на кирпичной стене тени сгоревших в той чудодейной вспышке; как ушло лето, и не стало урожая на чернозёмных полях, когда-то кормивших всё левобережье; как пал скот, пали кони и стали падать люди; как ходят чёрные бабы по развалинам и роются, а что ищут, не говорят; как ездил он разбирать вину между тарскими племенами и востоцкими, потому что кто-то вырезал стойбища сначала одних, а потом других, везде оставляя слишком много слишком явных следов…
- Хватит, Мураш, - сказала наконец Рысь, еле шевеля губами. - Видишь, Хель заскучал…
Тот посмотрел на неё. Что-то сдвинулось в глазах, как бы моргнуло, хотя веки не шевельнулись.
- Да, - сказал он наконец. - Месть. Наверное, я понимаю…
- Это не месть, - сказала Рысь. - И ты ничего не понимаешь.

24.

На следующий день он пришёл рано, принёс корзину из белой лозы. Мурашу казалось, что внутри тоненького гельва что-то гудит-звенит, как пчелиный рой.
В корзине были сладости в основном - наверное, вспомнил, как угощал любу в монастырицких розовых чайных. Рысь засмеялась; точнее, можно было догадаться, что это она так смеётся.
Но пирожное съела. Наверное, чтобы не обижать.
- Что тебе будет за нас? - спросила.
- Не знаю, - сказал Хельмдарн по-черноземски. - Будет зависеть от суда. Как пойдёт суд. Что он решит. Рассказывайте мне… хоть что-нибудь.
Но вместо этого говорил сам. Что сотню Мураша опоили сонным зельем, заправив им колодец. Много колодцев в округе было им заправлено. Бесчувственных, покидали всех в амбар и амбар запалили с четырёх углов. Правда, вытащили из полымя нескольких - Мураша вот и ещё кого-то, - потому что подоспел малыш от йеллоэля - если не ошибался Мураш, то так назывался по-гельвски военный наместник всего края (а имени его он и не разобрал).
Но кого ещё выволокли тогда и где они сейчас, Хельмдарн или не знал, или не мог сказать.
Остальные в огне проснулись…
Про военный городец на Морготской равнине и про укромы потаённые Мураш не спросил. Мог гельв и соврать.

25.

Три дня так прошло; словно чего-то ждали. На четвёртый - повели судить.
Перевязали чистым. Одяг поновее дали и плащи серые.
Вели долго: по лестницам, по переходам, потом через площадь. На площади ставили помост огороженный. Головы рубить, что ли?
Сыпал дождик, Рысь приостановилась даже, голову задрав, лицо под капли подставив. Ей даже позволили так постоять, потом подтолкнули, но не грубо, а почти по-свойски.
Завели в высокий зал, светлый, прохладный, по углам деревья в кадках, колонны вьюнами обвиты. Стол на возвышении поперёк, два стола вдоль.
Посадили за стол на крепкую скамью со спинкой, железа ручные и ножные прихватили замками к тяжёлым кольцам в полу и к шкворням под крышкой стола. Со стороны: сидит себе человек и сидит. Встать может. Что ещё нужно в суде?
Два гельва в парадных, чёрных с серебром, узких кафтанцах и с обнажёнными сияющими мечами встали за скамьёй.
Рысь наклонилась к Мурашу, сказала тихо:
- Я тут послушала, что говорят. Не всё поняла, но что-то у них сорвалось из затеянного. Сказали, готовились к пиру, а приходится просто ужинать.
- Так и сказали?
- Ага.
- А ужин-то ещё и подгорел…
Они посмотрели друг на друга и засмеялись. И потом ещё несколько раз, переглянувшись, фыркали и потом утирали проступающую на губах кровь и сукровицу.
Пришёл Хельмдарн, сел рядом с Рысью. Ободряюще похлопал её по руке. Страж предостерегающе каркнул.
По правую руку от Мураша, но поодаль и подчёркнуто отдельно, села гельвская барышня, не в военном, но в чём-то очень похожем, положила перед собой несколько книг. У барышни были белые бровки и белые нежные детские волосики завитком. И острое ушко с серьгой: звёздочка и полумесяц. Серьга вздрагивала.
Несколько гельвов - в военной парадной одежде и в простой - вошли и сели за стол напротив. Потом на середину вплыла, иначе не скажешь, гельвинка в серебряном плаще, воздела руки, что-то спела.
Все поднялись.
Мураш остался сидеть, и Рысь, шевельнувшаяся было, просто села прямее.
Их толкали в спины, коротко и точно били в больные места, но они продолжали сидеть.
Трое гельвов, вальяжные, как тарские хабибы, вышли откуда-то сбоку и сели за третий стол, что на возвышении.
Тот, что посередине, сделал знак, и настала предельная тишина. Он обратился к соседу слева, и тот громко задал вопрос. Барышня с серьгой тут же заговорила - тихо и очень быстро:
- Каллариэль спрашивает, почему вы не встаёте в суде?
- Потому что мы не подсудны ему, - сказал Мураш. - Мы пленные, захваченные на поле боя. Переведи.
Барышня встала и перевела. Села.
Заговорил уже средний, сам. Барышня встала, слушая.
Села.
- Каллариэль говорит, что вы обвиняетесь в многочисленных преступлениях против мирного населения, и задача этого суда - подтвердить или опровергнуть обвинения.
- Скажи ему: мы уже были судимы за эти преступления и осуждены на самую жестокую кару. Вам следовало сразу прикончить нас, как бешеных псов, а не тащить в суд. Потому что не может быть два суда за одно преступление, и уж тем более не может низший суд пересматривать приговор высшего. Переведи.
Барышня моргала глазами, не уверенная, что поняла всё как надо. И тогда заговорила Рысь.
Когда она закончила, настало молчание. Судьи за столом переглянулись между собой, перебросились неслышными словами, и каллариэль встал.
Опять же все поднялись, кроме Мураша и Рыси, но в спину их уже не толкали.
- Судебным следствием установлено наличие приговора по делу, - бормотала барышня, - и, согласно приговору, вы будете прикончены как бешеные собаки. Срок исполнения - до полуночи. А сейчас я хочу, чтобы мне была предоставлена возможность поговорить с осуждёнными с глазу на глаз…
Гельвинка в серебряном опять что-то спела.
Все вышли, включая стражей. Хельмдарн хотел что-то сказать, но его довольно грубо оттеснили.

26.

Вблизи каллариэль оказался почти стариком - но сказать это можно было, только в упор всмотревшись, напружинив веки. Чуть он отошёл - и снова без возраста, юноша вечный…
Он обратился к Мурашу, и Рысь перевела:
- Спрашивает, не говоришь ли ты на ихнем.
- А то у них этого всего в бумагах нет… - проворчал Мураш.
Рысь что-то прокурлыкала коротко.
Каллариэль заговорил кусками, давая Рыси возможность пересказать.
- Он говорит, что хочет испортить нам торжество… настроение. В общем, погрузить нас в печаль. Как дополнительное наказание… Мы все попались в ловушку. Правда, он говорит, что главной целью было - захватить царя Умана, это у них не получилось, но зато получилось остальное… Всё было подстроено… Чтобы мы пролили много невинной крови и чтобы об этом стало известно во всех землях. И отныне нас будут проклинать и проклинать… Рохатые уже давно требовали снять облог с Черноземья и убрать колдовскую зиму, теперь из-за нас перестали требовать. Мы все умрём, и память о черноземцах будет самой чёрной. Они уже всё заготовили для этого… предлагает пойти посмотреть.
- Ну, пойдём, - легко согласился Мураш.

27.

На помосте посреди площади громоздилась железная клетка, вокруг толпился народ. Рядом с помостом на тяжёлых козлах стояла рама с натянутым холстом. Ветер вздувал парусом холст - и хлопал им, и хлопал, как заводной.
Рысь и Мураша, одетых в серые плащи с башлыками, вели четверо; каллариэль шёл впереди и сбоку, как бы сам по себе.
Они обогнули помост, обошли холст и сразу увидели всё.
На холсте нарисована была страшная волосатая рожа с приплюснутым носом и узкими тарскими глазками, налитыми кровью. Окровавленная пасть с кривыми грязными зубами раздирала себя в крике. На гонорском и рохатском - надпись: «УРУКХАИ» - и ниже: «Не дразнить, не кормить».
В клетке, одетые в шкурьё, сидели мужчина и женщина. Вернее, мужчина стоял, вцепившись в прутья…

Предыдущая страница 3 Следующая страница


Сборник рассказов 4

- Беляна, - сказала изумлённо Рысь. И ударила воплем: - Беляна!!!
Все посмотрели на них. Все, кроме той, что сидела за прутьями.
Каллариэль что-то сказал стражам, и Рысь подвели к самой клетке. Мураш пошёл следом, его не удерживали.
Да, Беляна. Волосы сгорели и брови. И в глазах уже не смерть плавает, а тупость, безумие и злоба. Как у дикой свиньи…
Мураш сделал несколько шагов, чтобы увидеть лицо второго. Споткнулся от узнавания.
Это был Мамук. Тысяцкий Мамук. То же безумие в красных глазах, голова перетянута ремнём…
Значит, ходили они за припасами. Ходили! Значит, не даром мы… и свою часть дела мы сделали, а всё прочее - как боги решили, так оно и есть. Так оно и есть…
- Пойдём, - сказал Мураш Рыси. Та кивнула.
Они пошли на толпу, и толпа послушно раздалась.
Рысь остановилась на миг, присела. Подобрала с камней полураздавленную мягкую булочку, повернулась - и бросила в клетку, как раз на колени сидящей Беляне. Та подхватила хлеб, вцепилась зубами.
- Вот теперь пойдём, - сказала Мурашу. И усмехнулась.
Они отошли шагов на тридцать, когда сзади закричали.

28.

- Это было бессмысленно, - сказал каллариэль, - не эта женщина, так другая… Таких клеток будет много. В каждом большом городе. А потом их повезут по небольшим…
Рысь уже привычно перевела, и Мураш кивнул:
- Не сомневаюсь.
- Я не понимаю вас, - в голосе каллариэля вдруг прозвучали какие-то человеческие нотки. - Вы не просто побеждены, вы уничтожены. Обесчещены навсегда. Но ведёте себя так, словно ничего этого нет…
- Объясни ему, - сказал Мураш - и откинулся к стене. Каллариэль пришёл вместе с ними в их камеру, дверь осталась открыта, за дверью держалась стража.
Он, собственно, не знал, что говорит Рысь. Может, вплетает ему какую-нибудь древнюю легенду. При царевича Игошу, который отомстил за смерть отца, всего лишь войдя с обнажённым мечом в дом дяди-убийцы - его зарубили на пороге, а потом понемногу поубивали друг дружку… Попробуй им объяснить, что в итоге, победив, они проиграли? Они проиграли сейчас и будут проигрывать впредь. Даже если они завоюют весь свет. Весь свет - всё то, что есть за окоёмом.
Дальше-то что?
Чтобы разбить нас, они громоздили ложь на ложь, нарушали договоры и запреты, били в спину. Они изуродовали мир и наплодили в нём чудовищ… не задумавшись даже, что заменяют его, этот мир - древний, сложный, непонятный и довольно страшный, который им мешал, их не устраивал, - новым, они его на ходу лепили, стараясь подрезать всё под себя, но это то же самое, что строить дом, живя в нём, или кроить и шить кафтанец прямо на себе… мир с иной магией и с иными законами, которых они сами толком не знают и по высокомерию своему узнают не скоро. Сто лет они будут урукхаями пугать непослушных детишек, а потом эти детишки начнут играть в урукхаев, а потом урукхаи соберутся где-то в тайном месте и растворятся в ночи - поначалу только для того, чтобы нападать сзади и разрывать когтями горла…
Ты старый, каллариэль, и знаешь, наверное, в сто раз больше меня, и видел всего раз в двести больше - но самых простых и понятных вещей ты не понимаешь. Ну, извини.

29.

- Что будет с этим… твоим? - спросил Мураш.
- Не знаю, - вздохнула Рысь. - Не убьют. А там… Мать выручит. Мать у него почти что при дворе.
Она помолчала.
- Я этот яд вообще-то выкинуть хотела, чтоб Хеля не подводить. На него одного подумали бы - в любом случае. А тут… всё вдруг как-то само собой получилось. Я даже и подумать ничего не успела…
- Как в бою, - сказал Мураш.
- Ага…
Слобода кончилась, дальше расстилалась каменистая пустошь с какими-то старыми развалинами, заросшими плющом.
- Я вот тут… - Мураш прокашлялся. - Не обвенчаться ли нам? Чтобы там… ну… не порознь? А?
- Только чтоб не порознь? - тихо спросила Рысь.
Мураш опять прокашлялся.
- Не только. Давно уже… мила ты мне и люба. Вот… я это сказал. Будешь моею?
- Буду, Мураш. Мил ты мне и люб. И перед лицом…
Она вспомнила, что от богов они отреклись, и замолчала. Тогда Мураш взял её за руку, переплёл пальцы, и дальше они пошли, как муж и жена.

30.

Их убили на пустоши, как бешеных псов: растянули железными крючьями и медленно удавили, накинув на шеи проволочные петли.

ВСЕ ХОРОШО

1

АЛЯ

- Вон-вон-вон прекрасное местечко! - пропела Лариска, перевешиваясь через борт глайдера и указывая рукой куда-то вправо-вперед-вниз; просторный рукав ее куртки затрепетал на ветру, и в размеренный шорох воздушного потока ворвался механический звук, от которого у Али на миг остановилось сердце: точно так же звучали сирены общей тревоги тогда на «Хингане»… «Убери руку!» - крикнула она и даже сделала движение - дать негодяйке по шее, - но глайдер тошнотворно ухнул вниз, задирая и поворачивая нос, и надо было его удерживать, выравнивать, возвращать на курс пеленга - это отвлекало от всего, даже от глыбки льда, медленно сходящей по пищеводу вниз, вниз, ничего, лед растает, ничего… А когда истекли секунды - впереди, прямо на кончике штыря пеленгатора, возникла шахматная бело-оранжевая башенка с прозрачным куполом, а еще через несколько секунд - яично-желтая плоская крыша с синими линиями разметки и одиноким серебристым «стерхом», небрежно, как карандаш на столе, забытым на краю поля. Не смахнуть бы его, подумала Аля. Она просунула руку под панель, нащупала установочный узел. Вот эти бугорки… Легкими движениями пальцев она начала смещать вектор тяги. Достаточно… Шум воздуха стих. Аля оглянулась. Желтое поле было теперь слева и медленно уходило под корму. Она развернула послушную - чересчур послушную - машину. Положила руку на регулятор тяги. В этой цепи ток был, но как среагируют эффекторы на команду при выбитом доминаторе: пропорционально или дискретно - ведомо лишь… Она покосилась на выдранные с мясом панели автопилота. Ты-то знаешь, конечно. И ответишь. Только вот не мне и не сейчас…
Сжавшись, она потянула ручку на себя. И журчание двигателя послушно и плавно сменило тон.
Аля откинулась на спинку. Хорошо, что ветерок… а то бы так разило потом… Лариска, кажется, поняла все: смотрела прямо перед собой и неслышно дудела на губе. Зато Тамарка с заднего своего сиденья перегнулась, просунулась вперед и сыпала вопросами, и Аля, как спикербокс, отвечала, отвечала, отвечала, изо всех сил стараясь, чтобы голос звучал легко. Глайдер медленно снижался и медленно скользил вперед, описывая неправильную спираль вокруг посадочной площадки, и кружился вокруг буйный лес с редкими свечами цветущих поднебесников, и синий, синее неба, хребет Оз, до которого так и не долетели, сменялся белым далеким хребтом Академии, от подножия которого, позавтракав, вылетели на прогулку…
Ну, все. Аля направила глайдер вдоль посадочной площадки, задрала нос, сбрасывая остатки скорости, и выключила двигатель. Генератор по инерции крутился еще несколько секунд, и этого как раз хватило, чтобы сесть без лишнего шума.
Лариска хмуро посмотрела на нее и вдруг молча полезла через капот раздатчика, давя и разбрасывая остатки автопилота, и обхватила Алю за шею, и запричитала тоненьким голоском, неразборчиво и торопливо, и Тамарка басом подхватила и тоже повисла на шее, и все поплыло, и Аля, мгновенно ослабев, заревела в голос. Она видела через завесу слез, как кто-то бежит к ним - два или три человека. Но это не имело никакого значения…

Она даже поспала немного - переживания, избыток кислорода, глоток чего-то горько-сладкого сделали свое дело. Странно: обычно она запоминала свои сны, а момент пробуждения тем более: это были секунды подлинного счастья. Иначе оказалось на этот раз: помнить и понимать себя Аля начала лишь после душа; все предыдущее было смазано, нереально, расплывчато. Зато и полет на свихнувшемся глайдере воспринимался легко, как событие позапрошлого года. Можно было продолжать жить, не обмирая от ужаса, что под тобой и девчонками - непроходимые болота и джунгли, полные жутких зубастых прожорливых тварей…
Приведенный в порядок охотничий костюмчик издавал запах озона и будто бы потрескивал - настолько был чист. Аля, ежась, натянула его на себя, вспушила волосы, похлопала себя по щекам: полевые косметические процедуры. Всмотрелась в отражение. Неплохо, прямо скажем. Особенно когда вот так: взгляд вполуприщур… Она засмеялась и пошла к людям.
Было, наверное, за местный полдень, а если по внутренним, земным, кейптаунским еще часам - то поздний вечер. На открытой галерее, куда выходила дверь ее комнаты, никого не оказалось, лишь маленький кибер полз вдоль стены, доводя чистоту до абсолютной. Аля постояла у перил. Джунгли были вот они - протяни руку. Синеватые, в сиреневых прожилках, листья лягушачьей пальмы качались перед лицом, и вереница жуков-оборотней двигалась по ним, тропя новый, имеющий неявный смысл, маршрут. Про жуков-оборотней вчера рассказывал доктор Пикач - может быть, слегка привирая для интереса. Якобы, помещенные в нужные условия, они могут развиться в любой живой организм Пандоры, а как доктор Пикач предполагает еще - и не только Пандоры. Что - неужели и в человека? Ну, если удастся подобрать ключ к коду… Но это же ужасно! Ужасно, согласился доктор Пикач и непонятно задумался. Аля всмотрелась в жуков. Размером в ладонь, темно-бронзового цвета, длинноусые, очень похожие по форме на земных бронзовок, они ритмично шагали по пальмовым листьям, перебираясь с одного на другой, и если расфокусировать взгляд и смотреть вдаль, казалось, что пальму обвивает свободно брошенная бесконечно длинная бронзовая цепочка. Аля двинулась вдоль перил в сторону трапа, ведущего на крышу. За пальмой в ряд стояли минные деревья - сейчас в цвету. Алые и белые шары, издающие запах свежевыпеченного хлеба. Плоды их будут смертельно опасны. Всех, ступающих на землю Пандоры, учат - до синевы под глазами и нервного тика, - как распознавать и обходить семенные коробочки минных деревьев, и все равно ни одна осень не проходит без смертей и увечий. Об этом тоже рассказал доктор Пикач. Он мог бы рассказать еще о тысяче вещей, но тут набежали девчонки, и доктор стушевался: видимо, в его планы не входило семейное развлечение.
Аля почти поднялась на крышу, когда все вокруг на мгновение потемнело и джунгли скрылись за молочно-белой стеной: кто-то нежелательный и сильный попытался преодолеть защитную мембрану. Потом мембрана вернула себе прозрачность, и Аля увидела нарушителя: трехметровая птичка, состоящая практически из одного клюва, молотила по воздуху куцыми крылышками и размахивала длиннющими ногами. Как-то она сумела наконец развернуться, в этих ногах не запутавшись, расправила межпальцевые перепонки - и потрещала, не оглядываясь, между пальмами, над верхушками минных деревьев… Гарпия гнусная ногокрылая - было полное имя этой пташки. А также - скунс перелетный.
Все были тут - наверху, на ветерке. Девчонки, подвязавши волосы, прыгали - хвосты пистолетом - и бестолково размахивали ракетками перед двумя парнями, которые им явно подыгрывали. А третий абориген грустного вида сидел, опершись спиной о ее глайдер, и пил что-то из высокого черного бокала. Увидев Алю, он поднял бокал, салютуя, и похлопал ладонью рядом с собой: приземляйся, мол, еще раз. Нравы у аборигенов были простые.
Этот, по имени Стас, наверное, местный вождь, подумала Аля. Он старше всех, и оба воина племени слушаются его. Вековая мудрость тяжелит его веки, и темнит взор, и серебром покрывает власы… нет, правда: молодое лицо, вряд ли сорок, а глаза старые, и какая-то усталость во всем: в жестах, в позах… Она вспомнила, как слушал он ее рыдания и ругань. И - улыбнулась.
- Здравствуй, вождь, - сказала она. - Ты позволяешь мне сесть с тобою рядом?
- Садитесь, садитесь, - сказал Стас и зачем-то подвинулся. - Хотите вина? Оно местное, но из настоящего винограда.
- Немного, - сказала Аля. - Попробовать.
Она села. Бок «джипси-мот» был теплый и пружинисто-податливый.
- Я еще не говорил, что восхищаюсь вами? - спросил Стас, наливая ей в такой же, как у него, бокал бледно-розовое вино. - Так вот, я восхищаюсь. У «джипси» боковая устойчивость отрицательная, считается, что его без автопилота не то что посадить - развернуть нельзя.
- Хорошо, что я этого не знала, - сказала Аля. - Приятное вино.
- Вино доброе, - сказал Стас. - Жаль, что о планете этого не скажешь.
- Вам не нравится Пандора? - удивилась Аля.
- Почему же не нравится? Замечательная планета. Только вот доброй ее не назвать… - Стас запрокинул голову и посмотрел в небо. Аля непроизвольно повторила его движение.
В зеленоватом, океанского цвета, небе на немыслимой высоте сталкивались и сминались когтистые крылья облаков.
- Поэтому люди и стремятся сюда, - продолжал он. - Отдохнуть от чересчур доброй Земли.
Аля промолчала. В разговор проникли странные нотки; в таких случаях она, чтобы не выглядеть дурой, предпочитала пропускать ход.
- Чем вы занимаетесь? - немного другим - более живым? - голосом спросил Стас; головы он, впрочем, не повернул и продолжал смотреть в небо. - Космос? Биосферы?
- Не угадали, - засмеялась Аля. - Я библиотекарь. Гутенберговский центр, Кейптаун, слышали?
Это вождя проняло. Он мгновенно сел прямо и, по грачьи наклонив-повернув голову, буквально впился взглядом в ее лицо - будто силился узнать. Так продолжалось не меньше секунды. Потом он расслабился, обмяк, отвел взгляд.
- Странно… - он сглотнул.
- Мне самой странно, - заговорила, чтобы погасить неловкость, Аля. Она улыбалась и чувствовала, что улыбка идиотская, но согнать ее с лица не получалось, и переменить тон - тоже. - Я, понимаете, девчонкой еще занималась воздушными гонками, двадцать лет прошло, думала, перезабыла все, в глайдер сажусь утром - будто в первый раз пульт вижу, и вдруг - высота километр, и он мне начинает выдавать черт-те что…
- Доминатор сварился, - сказал Стас. - Здесь иногда такое случается. Я переналадил автопилот, теперь он совсем безмозглый, зато очень послушный. Как велосипед.
- Вы смогли его наладить?! - восхитилась Аля. - Я его так ломала, что думала - навсегда…
- Очень трудно что-то сломать навсегда.
- Значит, нам уже можно лететь?
- Как только вам наскучит с нами. Девушки уже рассказали о ваших планах. Кстати, для такого маршрута вам было бы разумнее взять «стерх». Например, наш.
- Спасибо, но это… мне даже неловко…
- Для неловкости нет оснований. Впрочем, жажду благодарности вы можете утолить очень простым способом.
Аля приподняла бровь:
- Очень простым?
- Самым простым. Когда вернетесь домой, пришлите мне реставрат первого русского издания «Графа Монте-Кристо».
- Диктуйте адрес.
- Пандора, Академия, точка «Ветер». Нуль-связи здесь нет, поэтому шлите на любой номер Академии, мне передадут.
- Простите, а фамилия?
- Ах, да. Попов. Станислав Попов.
- Я обязательно сделаю. А почему здесь нет нуль-связи?
- Не может же она быть везде.
- Наверное…
Они помолчали. Здесь что-то не в порядке, вдруг поняла Аля. Острое чувство неловкости накатило и задержалось - будто она неожиданно стала свидетелем чужой семейной ссоры. Только здесь не было ни семьи, ни ссоры…
- А вы здесь живете? - спросила Аля. - В смысле - постоянно?
- Пожалуй, да, - неуверенно сказал Стас. - Пожалуй, постоянно. Знаете что? Давайте устроим праздничный ужин. Не каждый день сюда падают гостьи-красавицы. На Земле, если я не путаю, двадцать первое ноября? Сегодня же день рождения Вольтера! Четыреста восемьдесят шесть лет старичку. Отметим?
- Вы заранее готовились?
- К чему?
- В смысле Вольтера?
- Нет, я просто знаю. О, это пустяк. Можете задавать любые вопросы - отвечу быстрее БВИ. Хотите попробовать?
Стас заметно оживился: заблестели глаза, появилась улыбка: азартная, мальчишеская.
- Н-ну… - Аля задумалась. - Автор «Свинцовых обелисков»? Год первой публикации?
- «Свинцовые обелиски» - первый роман Сергея Закревского, выпущенный им под псевдонимом Алан Шварцмессер. Астрахань, издательство «Дельта», тысяча девятьсот девяносто седьмой год. Четыреста пятьдесят пять страниц, газетная бумага, тираж две с половиной тысячи экземпляров. О творчестве Закревского рассказать?
- Не надо… - Совпадение, неуверенно подумала она. Или он действительно знает все? - Сейчас придумаю посложнее. Какое произведение Кливленда Дина Кегни выдержало максимальное количество изданий?
- Учебник «Основы математической статистики» издавался на языке оригинала и в переводах на протяжении семидесяти лет. Общий тираж…
- Ой, нет! Подождите. Удивительно… Это касается только литературы?
- Нет, - покачал головой Стас. - Всего.
- Всего?
- Да. Я знаю практически все. Разумеется, поверхностно.
- И что такое «принцип Смогула»?
- Это из области инфраинформатики. Якобы в крупных информационных сетях имеет место инверсия причинно-следственных связей. Следствие влияет на причину, и в результате возникает как бы обратный ход времени: мы начинаем получать информацию из будущего. Безадресную и рассеянную, но - информацию. Смогул пытался ее уплотнять и обрабатывать…
- И - что?
- Вы не знаете?
- Н-нет, наверное…
- Он покончил с собой. Оставил письмо. Совершенно непонятное. Цитирую: «Тем, кто живет. Финал провален. Скучно. Спасибо за роль. Увидимся после всего. Рышард Смогул».
- Грустно, - сказала Аля. - Только что уж тут непонятного.
- Вы не представляете себе, сколько толкований этого текста было сделано.
- Ладно. Тогда, если можно, еще вопрос… я вам не надоедаю?
- О, конечно, нет.
- Кто вы, Стас?
Аля спросила это - и похолодела. Лицо Стаса на миг застыло, сделалось ледяной маской, а когда ожило - было почти лицом старика. И улыбка, насильственно возвращенная на место, растянувшая сероватые губы, - ничего прежнего уже не вернула.
- Кто я? - тихо сказал он и зачем-то тронул себе ладонью подбородок и щеку. - Пожалуй… - и замолчал.
- Кажется, я нашла вопрос, на который вы не знаете ответа, - прошептала Аля.
Стас посмотрел ей в глаза. Она почувствовала, как первобытный страх вливается в нее с этим взглядом. Потом лицо Стаса сделалось почти прежним.
- Да, - сказал он равнодушно. - Один из примерно полутысячи.

Праздничный в честь господина Вольтера ужин прошел чинно и благородно. Стас был весел и легок, произносил тосты, рассказывал анекдоты, а также обильно цитировал виновника торжества. Его более молчаливые товарищи тоже не оставались в тени, хотя - Аля отметила это не без удивления - не производили никакого впечатления. Люди без качеств. Она все еще не очень твердо знала, кто из них Тони, а кто Мирон. Не потому, что были похожи друг на друга, а потому, что были похожи на всех молодых людей сразу. С непонятным, но напоминающим брезгливость чувством она осознала, что уже завтра, встреть она Тони-Мирона, - не узнает его. Для Лариски же и - подавно - Тамарки это были блистающие рыцари без страха и упреку. Паладины. Или тамплиеры. Девчонки таяли и щебетали.
Нет, что-то крупно не в порядке здесь, на этой "точке «Ветер». Что-то здесь не так, как подобает быть. Слишком никого нет - в разгар курортного сезона. Два десятка комнат - пустые. И не научная это станция, хотя и принадлежит Академии. Впрочем, Академии принадлежит много чего…
- …а техника там - девятнадцатый век, все на уране, изношено, как черт знает что: сравнить не с чем. Но ездят они и летают - и мы с ними, что же делать. И вот такая ситуация: над джунглями - а летим мы впятером, двое местных и нас трое - мотор вертолета начинает чихать, чихать - и останавливается. Хорошо, высота приличная была, автораскрутка сработала - сели. А джунгли там не чета пандорским… скажи, Тони.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук

- Древний укрепрайон. Пятьдесят лет его строили, потом десять - долбили, но столько всего осталось…
- Сели мы на полянку, винт крутится еще, тишина, только шестеренки урчат да мотор потрескивает - остывает, значит. Сидим, в себя приходим. И вдруг - тихое такое… не гудение, не звон, а - по краю бокала пальцем провести…
Прогрессоры, с облегчением подумала Аля. Я навоображала себе черт знает чего, а это - просто Прогрессоры. Говорят, где-то здесь у них то ли база, то ли центр реабилитации, туда не пускают посторонних… хотя нет, это не здесь, это в южном полушарии - Алмазный пляж… Все равно, Прогрессоры - это отдельно. Она огляделась. Девчонки, конечно, внимали, открыв рты, Мирон из посуды и собственных рук творил панораму события, Тони ему помогал, улыбаясь чуть снисходительно и отпуская комментарии, а Стас… Лицо его было безмятежным, и он, казалось, с удовольствием слушает рассказчика - но костяшки пальцев, сжимавших нож и вилку, побелели; стейк так и лежал перед ним на тарелке, нетронутый. Поймав взгляд Али, он осторожно положил предметы на стол, виновато улыбнулся и шепнул: «Сейчас вернусь». Аля видела, как Тони кивнул, а потом посмотрел на часы. Она тоже посмотрела на часы. Было четырнадцать после полудня местного, значит, около пяти по Гринвичу. Спать не хотелось абсолютно. Солнце цвета остывающей стали висело меж черных ветвей, и было хорошо видно, что солнечный диск - и не диск вовсе, а эллипс, перечеркнутый по большому диаметру тонкой, как волос, темной чертой. За пределы диска черта продолжалась тускло-багровыми, с золотыми вкраплениями, полосками, постепенно сходящими на нет, тающими в розовом зоревом мареве. С орбиты Кольцо производило еще более сильное, потрясающее впечатление…
Все было безмерно чужим.
- На миг не стало хватать дыхания и объема. Почти в панике, Аля огляделась. Глыбы пространства, как глыбы невидимого льда, погребли ее, отделяя от живущих. Непреодолим был лед… Она смотрела - и видела все как бы с огромной высоты, из бесконечности, оттуда, где нет ни воздуха, ни света. Плоско-невыразительные, лежали, слегка двигались и производили ненужные звуки изображения тел и предметов. Это называлось жизнью и ни для чего другого не было предназначено.
Потом дыхание вернулось - с жаром и грохотом. Воздух распахнулся, и оказалось, что за ним скрывается белое пламя. Каждый звук, умноженный пламенем, взрывался под черепом, раскалывая и дробя. Огромная пылающая рука упала на лицо и сжала, сжала, сминая кости, глаза, мозг. Еще немного, пришла мысль, еще немного. Чувство финала, чувство близости великой цели. Одуряющий запах раскаленных роз. Торжество пламени. Все исчезает в белом сиянии, моментальные красные контуры, голубой пепел…
- Мама, мама, что? Тебе плохо? Ты меня слышишь? - Лариска рядом, и Тамарка подскочила, и обе трясут за руки, за плечи, и встревоженные морды Тони-Мирона на втором плане, и громадный цвета черных вишен полуэллипс за их плечами, и вверх рогами голубой серп над головой, и хлебно-медовый запах цветущих деревьев, невидимых в темноте, и шуршание мягких крыльев за мембраной, и легкое подрагивание пола в такт далеким многотонным шагам, и возвращение в собственное я из ниоткуда - это восхитительно. Никто не знает по-настоящему, как это восхитительно…
- Нет, все хорошо, устала, надо поспать, поспать… - Язык послушен, и довольно. Довольно на сегодня. - И вам - спать. Всем спать.
- Правильно, - издалека говорит Тони-Мирон, - только примите снотворное, а то проснетесь среди ночи, ночи же здесь длинные, что будете делать тогда?..
- Примем-примем, - говорит язык, - да мы и без снотворного…
- Ни-ни, - Тони-Мирон машет в воздухе огромным, как баллон, пальчиком, - у Пандоры свои странности, без снотворного никак не можно…
У нас тоже свои прибабахи, хочется сказать языку, но Аля укрощает его и отправляет в конуру, и позволяет девчонкам взять себя под локотки и вести, вести, вести, дорога дальняя, а ночка лунная, три луны, и в темноте, далеко-далеко, Тони-Мирон переговаривается сам с собой и говорит сам себе, думая, что его не слышат: это инсайт. И, соглашаясь сам с собой, кивает.

Уже в вертолете, описывая прощальный круг над желтым квадратом с пестрой букашкой глайдера на краю и тремя игрушечными человечками, отбрасывающими неприятно длинные тени, Аля почувствовала, как ее отпускает что-то, не имеющее названия и места приложения, но сильное, четкое и цепляющее. Будто вырывались с корнем проросшие в тело - ночью, неслышно - нити.
Свобода, - возникло слово.
- А он тебе понравился, - ехидно сказала Лариска. - Я видела, как ты на него смотрела.
- Ну и что? - Аля тряхнула головой, сбрасывая с глаз мешающую прядь. - Мало ли кто мне нравился?
- Нет, он хороший, - встряла Тамарка. - Только все время о чем-то думает.
- Он знает много, - сказала Лариска. - И так хорошо все объясняет. Я вот не понимала, как время может быть многомерным…
- Это вы что - в школе проходите? - изумилась Аля.
- Интерметтивный курс, - важно и непонятно объяснила Лариска.
- С ума сойти, - сказала Аля. Давно - в прошлой жизни - Камилл пытался втолковать Ламондуа, Прозоровскому и ей, соплячке (подвернувшейся случайно), именно это: многомерность времени. Потом Камилл ушел. Розовый и потный, Ламондуа водил пальцем по столу, потом, не поднимая глаз, буркнул: «Как думаешь, Лев, возьмут нас в зоопарк?» - «Меня возьмут», - сказал Прозоровский.
Славное было время…
И вдруг она вспомнила. Не мысль, не картина всплыли, нет - тень, привкус, полузвук… но из тех славных времен. Аля цыкнула на девчонок и осторожно, чтобы не сбиться, стала притрагиваться к тому, о чем вспоминала только что. Прозоровский… нет. Зоопарк… нет. Ламондуа… н-нет… кажется, нет. Камилл…
Камилл.
Вот оно: Аля только-только начала работать в Гутенберговском центре, и кто-то - Амет-хан? - несколько раз приглашал Камилла на консультации, и раза два Камилл на эти приглашения отзывался; а запросы, вынуждавшие Амет-хана скручиваться в тугой жгут, исходили от некоего Попова… и вообще бытовала фразочка: «Работать на Попова» - то есть искать и находить нечто такое, о чем все давно забыли либо никогда не знали. Для Али Попов был чистой абстракцией…
Проверим. Амет-хан стар, но бодр.
Джунгли кончились, начались предгорья, изумрудные холмы, муаровые луга, и через десять минут внизу, на берегу озера Ахерон, возникла ярко-оранжевая перекошенная буква "Ф" - посадочная площадка курорта Оз-на-Пандоре. Аля запросила разрешение на посадку и заказала срочный сеанс нуль-связи с Землей, с номером - и она по памяти назвала номер Амет-хана. Никто не помешал ей садиться, она приткнула вертолет в отведенный ей сектор, торопливо выбралась сама и подстраховала выпрыгивающих девчонок. Земля была удивительно прочной и надежной - только сейчас Аля поняла, что во время полета страшно боялась… чего? Непонятно. Кажется, не хотелось признаваться себе, чего именно она боялась.
Даже ноги подгибаются…
Амет-хан пил кофе. По этому нельзя было судить, какое вокруг него время суток: Амет-хан пил кофе всегда. Обрадовался он Але или нет, тоже был неясно: лицо Амет-хана всегда было непроницаемо, как лицо индейского вождя. Он внимательно Алю выслушал и ответил: да, в шестьдесят первом году появился такой чрезвычайно активный абонент с полным доступом КОМКОНа. Лично Горбовский следил, чтобы его обслуживали с максимальной эффективностью. Как понял сам Амет-хан, Попов был контактером - хотя с кем именно он вступал в контакт, осталось для него неизвестным. Эта эпопея продолжалась шесть лет со все нарастающей интенсивностью информобмена, а потом внезапно оборвалась. Амет-хан слышал краем уха о некоей странной катастрофе, в которой Попов не то погиб, не то пропал без вести. Как Але должно быть известно, кодекс информистов запрещает им интересоваться личностями и судьбами абонентов. Поэтому лучше всего обратиться в БВИ. До свидания, Александра.
До свидания…
В БВИ… Поповых - миллионы. Формальных данных она не знает. Хотя… он же был абонентом с Полным допуском! А таких единицы.
Але повезло: на абоненте дежурила Дайна. Без лишних слов она вызвала архив шестьдесят первого года, Поповых много, но ни одного с допуском КОМКОНа, Станислав Игоревич есть, но ему девяносто восемь лет… То же самое - в архивах шестьдесят второго, шестьдесят третьего… Я же помню, был такой! - растерянно сказала Дайна. - Мы же на него пахали, как землеройки. - Спасибо, Дайна, я все поняла, - сказала Аля и отключилась.
На новый вызов сначала долго никто не отвечал, хотя экран осветился; потом появилась недовольная неизвестно чья физиономия. Позади нее бродили блики в пересечениях полупрозрачных нитей, и что-то большое, бесформенное - тошнотворно-медленно проворачивалось, погружаясь в самое себя.
- Здравствуйте, - сказала физиономия. - Вам меня?
- Здравствуйте, - отозвалась Аля. - Нет, лучше Валькенштейна.
- Это срочно?
- Да.
- Одну минуту. Но предупреждаю: он будет свиреп. Марк Наумович!
Действительно, возникший Марк был свиреп. Седые кудри обжимал полушлем, на лоб косо сползали странной формы фасетчатые очки. Но, увидев Алю, Марк мгновенно растаял:
- Ох, Алька! Какими судьбами? Где ты?
- На Пандоре. Курорт Оз.
- И девчонки с тобой?
- Ну, разумеется.
- А далеко?
Аля оглянулась. Девчонки в соседнем зале свисали с буфетной стойки.
- Далеко. Марк, у меня серьезное дело. Точнее, странное. Я ничего не могу понять, но мне почему-то жутко. Короче: ты можешь связать меня с Горбовским?
Марк ладонью провел по лбу. Полушлем с очками остался у него в руке. Кудри расправились, брови немного опустились, глаза чуть прищурились. Это был почти прежний Марк - тот, которого она так любила. Сильный и безупречно надежный. Не укатанный еще никакими крутыми горками.
- Рассказывай, - потребовал он, и она послушно стала рассказывать.

СТАС

Они улетели, а я остался.
Погано было на душе - или в том месте, где у человека, по обычаю, располагается душа. Хотелось выпить вина, или подраться, или расколотить что-нибудь. Но ничего этого делать было нельзя, и даже думать об этом было нельзя.
- Ладно, - сказал я Мирону. - Кто куда, а я под душ.
Тони уже спускался по трапу - рапортовать.
- По-моему, получилось все неплохо, - внутренне суетясь, продолжал я. - Вроде бы обошлось, а? Как тебе показалось?
Мирон помолчал, я обошел его и направился к трапу. С Мироном трудно разговаривать. По крайней мере, мне.
- У нее был инсайт, - сказал он. Как выстрелил между лопаток.
- Когда? - обернулся - нет, повернулся всем телом - я.
- На этом дурацком ужине. Когда ты ушел.
- Когда ушел… Глубокий?
- Видимо, да. Ночью я проверил ее медиатроном. Сплошные красные поля.
- Это ни о чем не говорит. После той встряски… - Я понимал, что говорю глупость.
- Это был инсайт. Можешь мне поверить. Надежда только на то, что - не развернется.
Надежда была хилая, и мы это отлично знали.
- Инсайт так инсайт, - сказал я. - Мне же хуже.
Я старался, чтобы голос звучал ровно. Инсайт вкупе с тем, что она - умная женщина - увидела и услышала здесь… это все равно, что взять и рассказать прямо. Хотя… что с того? Иного не дано, разве что - свинцовая пломба…
- Как я устал, - сказал вдруг Мирон. Никогда я от него ничего подобного не слышал. - Знал бы ты, как я устал.
- Извини, - сказал я. - Старайся не стоять рядом.
- Я не от этого, - качнул он головой. - Хотя, может быть, и от этого тоже…
- Я буду у себя, - сказал я. Он не ответил.
Дома я выгнал кибера и сделал уборку - сам. Предварительно включив воспроизведение ночных записей. От меня долго все это прятали, и я уже нафантазировал себе неизвестно что. Потом пришел Салазар и разрешил мне их просматривать. Первому. И даже стирать то, что я хочу стереть. Правом цензуры я не воспользовался ни разу. Были и остаются у меня на этот счет свои соображения. Ну а еще потому, что в сравнении с тем, что я ожидал увидеть, мои реальные действия ничего особенного из себя не представляли. Странно я себя вел, это да. Но не омерзительно. Не так, как я ожидал, исходя из запомнившихся обрывков сновидений - и из поведения тех, досалазаровских, психологов.
Изодранные простыни и пропоротую подушку я сунул в утилизатор. Туда же отправил рассыпанные пуховые шарики. Вернул на место кушетку и кресла. Поставил на полку книги. Странно: я никогда не рвал книги. А может, и не странно… Делая все это, я краем глаза поглядывал на экран, прихватывая и монитор медиатрона. Все шло как обычно, и ноограммы светились в полном спектре, но больше - в крайних цветах, красном и синем. И прежде бывало именно так, и этих снов я не запоминал никогда, а только те, что лежали в желто-зеленой полосе. И сам я на экране был обычный: гиббон гиббоном. Короче говоря, ночь как ночь, лишь одно происшествие было: около полуночи кто-то подходил к двери и пытался открыть ее снаружи. Охранная программа это засекла и задала, естественно, вечный вопрос: что делать? И ответа, понятно, не получила. Я вернул это место и просмотрел все подробно. Ноль часов пятнадцать минут. Короткий стук в дверь, кто-то трогает ручку. Я в это время сижу на столе в какой-то дичайшей позе и веду разговор сам с собой, но разными голосами: мужским, взволнованным, задаю короткие вопросы - и отвечаю женским, задыхающимся, как после долгого бега, красивым, глубоким, за один такой голос в женщину можно влюбиться по уши и навсегда - причем все это на языке, которого я не знаю и не знал никогда. На медиатроне желтое с оранжевыми облачками свечение. Ничего не помню… За дверью еще раз пробуют замок и уходят.
Да, чего только не услышишь, стоя под дверью…
Чего только не подумаешь.
Я закончил уборку и пошел мыться. Пустил мозаичный душ и долго крутился под ним, смывая пот и напряжение. Потом пустил просто теплый, с легкой ионизацией. Потом перебрался в сушилку и там, качаясь в гамаке под мягким обдувом, почувствовал наконец, что - расслабился.
Час прошел с их отлета. Может быть, уже сели. На всякий случай - еще полчаса полного покоя.
Не одеваясь, я прошел в комнату, оказался около книжных полок, расслабленно и не глядя протянул руку, взял книгу - это оказался Боэций. И прекрасно, подумал я, падая в кресло. Книга сама собой открылась на первой главке «Утешения».
Как хороши бумажные книги! Они ненавязчиво предлагают тебе любимые тобой страницы, они хранят характеры и запахи своих владельцев, с ними уютно. В книгах есть что-то от пожилых мудрых кошек.
«Тем временем, пока я в молчании рассуждал сам с собою и записывал стилом на табличке горькую жалобу, мне показалось, что над головой моей явилась женщина с ликом, исполненным достоинства, и пылающими очами, зоркостью своей далеко превосходящими человеческие, поражающими живым блеском и неисчерпаемой притягательной силой; хотя она была во цвете лет, никак не верилось, чтобы она принадлежала к нашему веку…»
Очаровательно, подумал я. И как все легло: и над головой, и во цвете лет, и насчет неисчерпаемой притягательной силы очень верно подмечено… Согрел и умаслил меня стойкий мудрец нечаянной своей интрагнозией. Я читал и читал дальше, будто шел по знакомой тропе к дому, а время тоже шло, и вот он, стих десятый: «Сюда, все обреченные, придите в оковах розоватых, тех, что страсти на вас обманчивые наложили. Страсть обитает в душах ваших, люди. Здесь ждет покой после трудов тяжелых. Здесь сохраняет тишину обитель - убежище для бедных и гонимых… Слепые не прозреют, заблуждений им никогда не превозмочь несчастных. Земля все погребет в своих пещерах. Величие, что небесам пристало, и душу тот лишь сохранит, кто сможет узреть тот свет, который ярче Феба, и может все затмить его сиянье».
Где-то внутри звякнул неслышный колокольчик, я встал, поставил книгу на место и пошел одеваться. Надел шорты и натягивал майку, когда в дверь стукнули и голос Тони позвал: «Стас!»
- Иду, - сказал я.
Тони был раздражен и недоволен, хотя и старался ничем этого не выказывать; мимика была в порядке: добродушная полуулыбка. Однако с недавних пор я метрах в двух-трех стал ощущать эмоции и общие намерения человека. Ощущал я это почему-то правой щекой, а напоминало это обоняние. Понятно, что делиться сведениями об этом новом своем качестве я пока не торопился. Так вот, Тони был недоволен, хотя очень хорошо скрывал свои чувства. О причинах же недовольства догадаться было легко…
- Меняем квартиру, Стас.
- Из-за инсайта?
- Мирон сказал? Да, сам понимаешь… так вышло…
Я вдруг почувствовал, что ему стыдно. Стыдно передо мной. Это было уже лишнее, поэтому я улыбнулся и пожал плечами:
- Да, я понимаю. Так вышло. Ладно, мне собраться - сам знаешь.
- Да, Стас. Собирайся потихоньку. Никто не торопит.

Это все-таки Пандора, не Земля: одноразовые вещи здесь не в ходу, приходится иметь запас одежды и прочих вещей, так что два полных увесистых чемодана со мной были: с гардеробом и надзирающей аппаратурой один и с библиотекой - другой. Также и сопровождающие мои были увешаны сумками и футлярами. Тонн активировал киберкомплекс, и после нас здесь все будет вычищено под ноль, а Мирон извлек из обоймы ампулу с ксимексом и продемонстрировал мне. Ксимекс был микрокапсулированный, молочно-белый - значит, мне обеспечено минимум шесть часов комы - или нирваны? В общем, беспамятства. Процедура необходимая, потому что пролетать мы наверняка будем над населенными территориями, а кому же это надо: сводить с ума стада компьютеров и киберов, имеющих блоки-доминаторы? А шесть часов - значит, лететь далеко. По условиям содержания я не должен был знать координаты места. Не знаю, зачем. Все равно на второй-третий день я могу назвать их с точностью до угловых секунд.
Короче, забросив чемоданы в багажник глайдера, я повернулся к Мирону и закатал рукав. Но Мирон смотрел мимо меня и поверх моей головы, я обернулся: на нас круто пикировал «гриф».
- Закон парности, - пробормотал Мирон.
- Он же вмажется! - закричал Тони и замахал руками - будто это помогло бы «грифу» не врезаться.
Хотя, может, и помогло: вертолет, выкрашенный необычно: в ядовито-зеленый цвет с коричневыми разводами и черными зигзагами - завис метрах в трех над площадкой. Могшим воздушным ударом нас чуть было не снесло. Глайдер, по крайней мере, крутнулся и отъехал почти к самому краю. Потом «гриф», произведя сотрясение уже не только воздуха, припечатал себя к площадке. Дверь салона отсутствовала; из проема сразу же, не дожидаясь положенного по правилам останова лопастей, выскочили трое в охотничьих костюмах и, что характерно, с карабинами.
- Парни, вы что - с ума?.. - Тони шагнул им навстречу, но один из прилетевших небрежно отодвинул его в сторонку стволом карабина. Что-то в них троих было очень необычное - настолько, что не улавливалось сразу. Они остановились в двух шагах от меня, и один, который шел посередине, не разжимая губ, спросил:
- Попов - это вы?
Мысли летели сквозь мою бедную голову, не задерживаясь, так что вполне можно было сказать, что я ни о чем не мог думать. Поэтому я просто кивнул и голосом подтвердил:
- Я - Попов.
- Вы полетите с нами, - сказал он.
Тут я понял, что в них было необычного. Они имели одно и то же лицо. Разные фигуры - тот, который говорил со мной, был ниже меня на полголовы и пухловат, а двое других - повыше и в плечах пошире, но один мускулисто-литой, здоровенный и тяжелый, а второй - костистый и жилистый, но тоже, наверное, очень сильный. Тройняшками они не были. Просто у них было одно и то же лицо.
Краем глаза я видел, что Мирон медленным движением снимает с плеча сумку, а Тони пятится, и в этот момент коротышка выбросил прямо к моему лицу руку - я увидел черный блестящий зрачок глушилки-стиннера. Их применяют для обездвиживания крупного зверя. Я не был крупным зверем, поэтому и грохнул по мне коротышка не полной мощностью - я еще успел заметить, как прыгнул на мускулистого Мирон и как Тони затанцевал, разгоняясь… но время закачалось вперед-назад, и снова Мирон прыгнул, и снова, и опять, и все чаще, без пауз, слилось, а потом черные воронки выстрелов стали появляться то здесь, то там, медленно прокручиваясь и затягиваясь, и вновь лишь рябь - а потом синяя, как небо над Гималаями, пустота…

2

СТАС

В начале было слово.
- …уже после их Гражданской войны, когда неграм дадены были равные права и все такое прочее - эмансипация, слышали? - так вот, начали негры торговлишку. За бедностью общей приходилось им открывать лавки свои в темных амбарах да в подвалах. Масло для освещения в то время было дорого, так что негры на освещении экономили изрядно. А «лавка», «магазин» по-английски будет «шоп». Отсюда и пошло: «Темно, как у негра в шопе». А форма, которую избрали вы, суть не что иное, как искажение…
- Есть.
- Есть - что?
- Не «суть», а «есть». Суть - множественное число.
- Вы ошибаетесь, коллега! «Суть» - это краткая форма от «сущность», что означает, в свою очередь…
- Тихо. Он, кажется, очнулся.
- Вы что, видите в темноте?
- Нет, я просто хорошо слышу. Эй, новенький? Вы проснулись?
- Еще не знаю, - сказал я. - Нет критериев.
- Наш человек, - сказал кто-то другой.
- И должен заметить, - я приподнялся, - что в Америке времен Гражданской войны для дешевого освещения использовалось не масло, а керосин.
- Керосин - это и есть название хлопкового светильного масла…
- Тихо! - выдохнул кто-то на пределе волнения. - Новенький! Назовись!..
- Стас Попов…
- Стась! Не может быть!
- Но факт. Ты кто?

Предыдущая страница 5 Следующая страница


Сборник рассказов 6

- Не узнаешь?
- Пока нет. Скажи что-нибудь спокойно.
- К черту спокойствие! Я - Эспада!
- Костя… - у меня куда-то делся голос. - Так ты живой…
- Осторожно!.. - прошипел кто-то, а потом меня просто смяли в комок. Костя был фантастически длиннорук и силен при этом.
Когда в шестьдесят седьмом началась вся эта мерзость на станции «Ковчег», Эспада был в числе первых пропавших - еще до появления призраков я выворотней. Так что он и знать не знал, что пришлось пережить нам, оставшимся, - и чем все кончилось…
Впрочем, относительно «кончилось» я, наверное, заблуждаюсь.
Их здесь было пятеро: Эспада, пропавший вместе со мной и почти одновременно; Вадим Дубровин, один из открывателей Саулы, - именно он развлекал общество толкованием поговорок; Вольфганг Свенссон, нуль-наладчик; Патрик Дэмпси, пилот; и Эрик Колотилинский, прогрессор, специалист по Гиганде. Все они были похищены неизвестными людьми из мест изоляции; все, как и я, когда-то исчезли в глубинах космоса, а потом неведомыми путями оказались на Пандоре неподалеку от курорта Дюна, голые, почти ничего не помнящие поначалу… Патрик обладал способностями, отдаленно напоминающими мои: в его присутствии у металлических проводников резко изменялось сопротивление; в какую сторону, зависело от того, какое у Патрика, настроение. Другие ничего особенного за собой не числили - кроме того, разумеется, что дверные мембраны их - нас - не пропускали, приравнивая к пандорианской фауне. И это несмотря на то, что все и всяческие исследования генетического кода - по крайней мере, моего - ответ давали один: человек. Мембраны плевать хотели на результаты исследований…
Мы с Эспадой пропали из орбитальной станции «Ковчег». Эспада - просто из закрытого отсека, я - после того, как погасли звезды и станцию начало корежить и ломать. Патрик, пилотируя транспортный «Призрак-Дромадер», вышел из очередного прыжка в каком-то очень странном месте: в центре исполинской каменной пещеры. Судя по практическому отсутствию гравитации, это была внутренняя часть полого астероида. Он задал обратный курс, но началось что-то непонятное, и потом уже Патрик очутился на Пандоре. Вольфганг был одним из тех, кто весной шестьдесят седьмого пропал в нуль-кабинах: была такая загадочная полоса, причин этого не узнали, но события как-то сами собой прекратились. Вольфганг, собственно, и пытался по долгу службы разобраться с этими случаями… Вадим смутно помнил, что летел куда-то на глайдере, а потом вдруг оказался в дюнах, и это можно было бы толковать как банальную аварию с ударением головой о более твердый предмет, да вот только летел он на Марсе, а пришел в себя на Пандоре. Самое странное исчезновение случилось у Эрика: он занимался на ноотическом тренажере именно по программе выживания в джунглях - и долгое время был убежден, что ему составили такую вот весьма оригинальную программу…
Если резюмировать - а этим ребята занимались долго и упорно еще до моего появления (Эрик и Вольфганг находились здесь уже недели три, судя по внутренним часам), - то получалась простая вещь: кто-то собирал в одном месте тех, кого прогрессоры (кстати, почему именно они?) старательно держали порознь, не позволяя им даже догадываться о существовании себе подобных. Интересно, много ли нас еще в природе вообще и на Пандоре в частности? На «Ковчеге», когда там начались чудеса, находилось одиннадцать человек…

АЛЯ

Было беспричинно и непривычно тяжело. Будто бы увеличилась гравитация. Икры налились тяжестью, подошвы прилипали к мягкому рифлонгу пола. Хотелось лечь в ванну, но почему-то эта мысль вызывала неясное отвращение. По отдаленной аналогии вспоминались беременности - хотя формально ощущения были другие.
Она прогнала девчонок и осталась лежать. Сначала просто так, потом - вывела на потолок дисплей мнемониатора. Настроилась - и начала воссоздавать то, что помнила.
Вот они подбегают: трое. Стас и Тони-Мирон. Стас смотрит на глайдер, а Тони-Мирон одним глазом, рассеянным, смотрят на глайдер, другим - бдительным - на Стаса. И это не позднейшие наслоения впечатлений, нет - это было замечено, а потом забыто…
«Граф Монте-Кристо».
Нуль-связи здесь нет.
Извините, я ненадолго…
И - сны. О, да! Какие сны, сколько снов! Я там была, там видела…
Не помню.
Мнемо - не помогает. Будто лезу на ледяную горку…
Вот и опять вниз.
Стоп. Зацепилась.
Не упасть бы…
Сон-матрешка. Я во сне - не я. И та, кто я во сне, - видит сон. И я его вижу, разумеется, тоже, но как-то со стороны и неглубоко - будто смотрю одним глазом.
Бег по серой грязи, из которой торчат голые прутья - поодиночке и пучками. Стремительный бег, беззвучный, ровный. Я почему-то смотрю не прямо перед собой, а чуть вправо.
Серая стена - металл? Рядом каменная глыба. Я погружаю в камень руку, что-то вынимаю…
Потом - я лечу! Справа в поле зрения - мое колено, лоснящееся, темное. Будто бы распухшее.
Подо мной кромешный ад: нагромождение скал, пропасти без дна. И вот я ныряю в такую…
Темно. Темно. Темно. Теплая, сладкая, почему-то исторгшая меня темнота. Радость возвращения и обида: зачем выгоняли, за что? Как щенка на мороз.
Нетерпение. Сейчас что-то произойдет - невыносимо приятное. Темнота течет навстречу, обнимает. Она может быть ласковой.
Вот сейчас… сейчас… Ожидание, нетерпение. Ну же!..
Взрыв - боль - слепота - вибрации вперекрест - будто дисковые пилы входят медленно в череп. Я кричу…
Я отшатываюсь - в миллионный раз. Я успеваю, потому что знаю, чего ожидать. Я привык. Потом - оборачиваюсь…
Следом идет женщина в легком дорожном костюме. Костюм белый, волосы черные, глаза чуть прищурены и смелы. Большой яркий рот. Высокая, красиво движется - уверенно, сильно, плавно.
Я никогда ее не видел.
Я много раз ее видела…
Мнемониатор выключился сам: сработал стресс-блок. Но его можно и…
Аля провела рукой по лицу. Пот. И дрожат пальцы. И кто-то глубоко внутри кричит: хватит! Нельзя! Не смей больше!..
Да что же это со мной?
Я - боюсь. Это настоящий страх. Я - боюсь…
Она полежала, расслабляясь, глядя на чистый, ничем не замутненный экран. Дождалась, когда лежать так - станет невыносимо. Отключила стресс-блок. Зеленый глазок погас, зажегся красный.
…Я успеваю отшатнуться, потому что знаю, чего ожидать. Но в той последней мгновенной вспышке вижу: бесконечное поле, и на нем стоят, как пешки на доске, идеально правильными рядами - тощие черные мальчишки. Их сотни или тысячи. Они стоят и смотрят на меня, а я смотрю на них с какого-то возвышения. И они ждут… чего? Моего слова? Нет, здесь не разговаривают вообще. Звуки - другие. И только я сам могу, когда захочу, сказать и услышать: «Колокольчик!..»
Потом все гаснет. Женщина в белом подходит, кладет руку на плечо. «Здравствуй, вождь. Я нашла вопрос, на который ты не знаешь ответа…» Сейчас она его задаст, и тогда всему наступит конец. Потому что есть такой вопрос, который задавать нельзя. И я, чтобы не отвечать, убегаю назад, на станцию Ковчег.
Амет-хан на меня в обиде: ему опять приходится идти на поклон к Камиллу, а это становится морально все тяжелее и тяжелее: Камилл и прежде был невыносим, а после дела «подкидышей», когда его зачем-то изолировали от всей имевшейся информации, стал невыносим в кубе. У него ярко выраженный комплекс Кассандры: он всегда прав, но ему все равно не верят. А раз так - то нечего и метать бисер. А Амет-хан при всей своей кажущейся невозмутимости человек мягкий, отзывчивый - и ранимый. Я сделаю то, о чем просит Малыш, Амет-хан сделает то, о чем прошу я, Камилл сделает то, о чем просит Амет-хан… Никому не будет хорошо от этого. Но, может быть, иной раз имеет смысл делать то, от чего не бывает хорошо?
Я подозрительно часто вспоминаю Майку. С ее неправильной правотой.
«Что делают люди?» Вот уже шесть с хвостиком лет я отвечаю на этот самый первый вопрос Малыша - и все меньше понимаю сам, что они делают. Раньше мне казалось, что я знаю все. Постепенно - масштаб увеличивался - стали видны странноватые лакуны, в моих познаниях. Потом они заполнились, но - масштаб увеличивался - появились лакуны в информации БВИ. Их тоже пришлось заполнять, обращаясь к специалистам. Потом оказалось, что есть специалисты, которых как бы и нет, и есть работы, которые как бы не проводились, и есть что-то еще…
Но это почти неважно сейчас. Ребята разбирают Черный спутник Странников, я не слишком вникаю в их дела, потому что занят именно этими последними вопросами, к которым меня подвел неприятно выросший Малыш… как мало в нем осталось от того восторженно-взвинченного, раздираемого страстями мальчишки!.. Он сух, насмешлив, иногда презрителен. Он слишком много о нас знает и делает выводы. Он похож на молодого упрямого голована.
Я по-прежнему люблю его.
Эспада с ребятами ходят счастливые. Они докопались до какого-то узла, которого ни на каких других сооружениях Странников не находили никогда раньше. Узел являет собой приличных размеров ком труб и трубочек, сплетенных плотно и прихотливо. Никто не понимает, для чего он может быть предназначен…
Они просвечивают и простукивают узел, пытаются томографировать. И в какой-то момент что-то происходит, хотя это «что-то» ничем не улавливается. Просто все чувствуют себя так, будто им пристально смотрят в спину.
Первым исчезает Эспада.
Следом - еще двое ребят.
Коридоры станции кажутся колодцами, на дне которых клубится мрак. В спину уже не просто смотрят: дышат.
Наверное, надо было эвакуироваться сразу. Не знаю, почему задержались. Наверное, было стыдно бежать, бросив пропавших ребят. Была надежда, что мы их найдем, вернем… Когда появился запах фиалки, было уже поздно.
Он был густой, этот запах. Воздух сделался студенистым, подергивающимся. На границах поля зрения происходило что-то непонятное и часто страшноватое. Киберы умерли. Станционные и корабельные компьютеры вели себя так, как хотели сами.
Может быть, имело смысл рискнуть и улететь вручную. Не рискнули. Это уже была деморализация.
Пришли ответы на вопросы Малыша. Передать их ему я не смог. Начали гаснуть звезды…
А после - будто гигантская рука стала медленно сжимать и скручивать станцию. Лязг, хруст и скрежет. Мы метались по помещениям, потом - разбрелись по каютам и стали ждать конца.
Это затянулось почти на трое суток.
Нас плющило аккуратно: воздух не выходил. Коридоры становились похожи на трубки, перекушенные кусачками: стены сведены вплотную. На моем потолке образовалось мокрое пятно, висели крупные холодные капли, иногда отрывались и падали на лицо и грудь. Я лежал и думал о последних вопросах Малыша и об ответах на них. Он знал о нас все - гораздо больше, чем мы сами. И думал не так, как мы. Конечно, большей частью думал не он сам, а таинственные аборигены планеты. Но тем не менее, тем не менее…
Почему Малышу было так важно знать подробнейшую биохронику доктора Бромберга? (И почему вдруг оказалось так трудно добыть ее?..)
И почему у людей в основном разные мнения, но по некоторым вопросам - совершенно одинаковые?
И - почему андроидам нельзя жить на Земле? Кто и когда это запретил и как им самим это объяснили?
И, наконец, - что такое "проект «Валгалла»?
Ответы от Амет-хана я получил, но даже не стал их читать - было просто не до того…
Стены каюты сжимались, шли складками. Дверь вывернуло, мембрана не замыкалась, повиснув мертвой складчатой шкуркой. Воняло все сильнее…
Аля от крепкого, плотного, вовсе не цветочного запаха сморщилась, непроизвольно дернула головой - и вдруг будто бы очнулась. Она лежала в комнате гостиницы, одна, на потолке бледно мигал экран мнемониатора. За окном, широким, панорамным, - зрела гроза. Небо было океански-зеленым, в белой пене. Облачные башни всех оттенков черного - надвигались. Светлая стрелочка глайдера скользила косо вниз, перечеркивая тучи…
Что это было? Она встала, неуверенно шагнула к столику. Вот теперь - тяжесть исчезала, испарялась… и так же исчезали и испарялись обрывки увиденного и понятого, разлитые лужицы чужой памяти… и, торопясь успеть, она подплыла к столу, схватила блокнот и начала диктовать то, что еще могла вспомнить: станция «Ковчег», проект «Валгалла», Эспада, андроиды, Бромберг, Малыш…

СТАС

Я шел вперед, спотыкаясь, и какие-то бестелесные твари касались щек и лба. Повязка была плотная, жесткая, двое за спиной крепко держали меня за локти, так что не хватало только скрипа несмазанных петель и вони факелов. Имелась, впрочем, другая вонь, которая не была похожа ни на что.
Я был уверен, что мы находимся не то в облагороженной естественной пещере, не то в приспособленной для обитания шахте. На Пандоре когда-то было много кобальтовых шахт - еще до организации природного заповедника. Об этом мало кто знает.
Вот - открылся некий объем. Зал? Гулко и темно. Здесь, в подземелье, я обнаружил в себе новое умение: ощущать близость стен, людей и предметов. Этакое серебрение исходит от неживого, и зеленоватыми тенями кажутся люди. Повязка на глазах мешает и этому зрению, но не абсолютно, и я различаю три продолговатых зелено-серебряных пятна перед собой…
- Отпустите его, - сказал низкий реверберирующий голос. - И снимите повязку.
Меня отпускают. Я стою смирно. Ловкие пальцы касаются затылка. Повязка сложная, с какими-то ремнями и застежками. Зачем такая, если хватило бы просто темного мешка?.. Впрочем, время вопросов еще не пришло.
Но вот - повязка (сбруя?) снята, я осторожно приоткрываю глаза. Полумрак. Просторное помещение, которое даже залом не назвать: ангар? купол? И - остро: уже видел! Уже был здесь!..
Не знаю уж, отчего, - но меня передернуло.
Только потом я стал смотреть на тех, кто стоял передо мной.
Вернее, так: один сидел и двое стояли. Просто головы их были на одном уровне.
Тот, который сидел, был огромного размера мужчина, бритоголовый и звероплечий. Двое, стоящие за его спиной со станнерами в руках, были в биомасках - как те, которые захватили меня и ребят. Вряд ли это те же самые - фигуры не такие. И уверенности той в них не чувствовалось, а лишь - опаска. Боятся меня? Как интересно…
- Приветствую вас, Попов! - пророкотал сидящий. - Поздравляю с освобождением!
- Спасибо, - хмыкнул я. - Где дверь?
- Дверь далеко отсюда. Одному вам ее не найти. Стул гостю!
Тут же под колени сзади мне ткнулось мягкое, я сел - и почти провалился. От этих бегающих безмозглых кресел-амеб я успел отвыкнуть. Теперь мой собеседник возвышался надо мной подобно горе.
- Я понимаю, у вас множество вопросов, - продолжал человек-гора. - Равно как у меня - множество ответов. Но прежде я сам спрошу вас: вам известно, кто вы такой?
Я ответил не сразу.
- Известно ли… Не знаю. Правильнее сказать - я догадываюсь.
- Поделитесь Догадками.
- С удовольствием. После того, как узнаю, кто такие вы и что вообще произошло?
- Разумно. Мы - подпольная организация. Одна из немногих существовавших и, наверное, последняя оставшаяся. У нас нет ни имени, ни списков. Есть только принципы и - цель. Я - заместитель руководителя организации. Зовите меня Мерлин. Я андроид.
- Очень приятно, - сказал я.
- В организацию входят также и люди, - продолжал Мерлин. - Руководитель организации - человек. Мы боремся и за равноправие - в том числе. Впрочем, если нам удастся достичь главной цели, то разница между людьми и андроидами просто исчезнет… Знаете ли вы, что такое Д-контроль?
- Когда-то я был кибертехником, - кивнул я.
- Следовательно, вы понимаете, что единственная реальная разница между человеком и андроидом - это наличие у андроидов Д-ответа?
- У нас Д-ответ есть?
- Нет. Ведь вы созданы не людьми.
- Именно созданы, вы полагаете?
- Созданы, модифицированы… Вот это ваше нечеловеческое спокойствие - откуда, Попов?
- От Боэция.
- Заслуживает внимания как гипотеза… Но Боэция знаете только вы. В то же время все, освобожденные нами, имеют железные нервы. Ни один нормальный человек не вынесет испытания темнотой и неизвестностью. Вы все - как каленые солдатики.
Я вспомнил Вадима и не стал его поправлять.
- Так вот, совершенно ясно, что вы созданы и сконцентрированы в одном месте с совершенно определенной целью. Оставалось вычислить, какова эта цель.
- И?
- Думаю, нам это удалось. Равно как и определить, кто именно это сделал.
- Поделитесь?
- Обязательно. Чуть позже. Я хочу, чтобы вы сами пришли к тому выводу, который мы сделали. Это надежнее, не так ли?
- Для меня безразлично. Я знаю, что таким путем человеку можно внушить все что угодно - просто подбирая факты. И даже не искажая их.
- И все же… я хочу быть несколько убедительнее.
- Может быть, вы убеждаете себя?
Раздался странный звук. Один из тех, кто стоял за спиной Мерлина, зажал себе ладонью рот. Похоже, я булькнул что-то смешное. Мерлин не обернулся.
- Вы помните, должно быть, десятилетие с две тысячи тридцатого по сороковой годы?
- Только по книгам.
- Ну, разумеется. Странности были?
- Да уж. Еще какие.
Странности - были. Полыхающие по всему миру малые войны, канун большой (или, как писал Створженицкий, «мировой торфяной пожар»), разруха, голод, миллионные толпы беженцев - в начале десятилетия; мир, покой, благополучие, всеобщая любовь и взаимоуступчивость (только после вас?) - в конце. Без видимых причин. Само собой. По мановению. Волшебный дождь. И что самое, забавное: всеми это воспринято было как нечто само собой разумеющееся. Одумались. Поняли, прозрели… Мне попались лишь две работы, где робко, как неприличный, задавался этот вопрос: а почему, собственно? И тут же вопрошавшие сдавали назад, вспоминали, что есть такое «человеческое здравомыслие» и «инстинкт сохранения разума», и что-то еще… И - не было никакой художественной литературы о последних войнах. О них забыли моментально и начисто, и только многочисленные памятники солдатам стояли над оплывшими траншеями: будто знаки признания греха беспамятства. Страшное прошлое забывалось, как дурной сон. Дети пятидесятых уже не могли представить себе иной жизни, чем тот бесконечный праздник, который им устроили старшие. В их представлении война с Гитлером закончилась едва ли не позже Евфратского котла, великого транссахарского марша Шварценберга или битвы за Дарданеллы…
- Я подозреваю, что вы уже знаете, в чем тогда было дело, - сказал Мерлин медленно.
- Данных нет, - сказал я.
- Вот как… Впрочем, этого следовало ожидать. Но неужели всеведение отучило вас делать самостоятельные выводы?
- Оно привило меня к осторожности в подобных выводах. Я догадываюсь, что вы имеете в виду. Но первые работы Блешковича появились лишь в пятьдесят пятом.
- Понимаю: вам трудно вырваться из сферы привычных представлений. Блешкович вообще был абсолютно ни при чем. Ему лишь позволили озвучить то, что становилось невозможно скрыть.
- Так, - сказал я.
- Гипноизлучатели космического базирования были созданы в тридцать втором году и в тридцать третьем применены… Ничего характерного не вспоминаете?
- Болезнь Арнольда?

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук

- Совершенно верно. Болезненная апатия, апатия долороза эпидемика. Первое боевое применение гипноизлучателей. А в следующем году состоялась тайная встреча разработчиков этого вида оружия из всех конфликтующих стран, своего рода подпольная мирная конференция, где и было решено запрограммировать все приборы вполне определенным образом.
- Так началась новая эра… - Вопросительная интонация у меня не получилась. Мерлин говорил правду: в бедной моей голове шла перекрестная проверка сообщенного им, и оказывалось, что все ложится очень ровно и четко.
- Так началась новая эра, - согласился он. - Группа заговорщиков образовала некое подобие всемирного правительства. В дальнейшем они старались держаться в тени…
- «Махатмы Запада», о которых упоминал Шваб, - это они?
- Не знаю, о чем вы говорите. Шваб - это?..
- Гюнтер Шваб, венский экспозиционист. Главный труд: «С полдороги в рай». Умер в пятьдесят девятом в полном распаде сознания.
- Кстати. Динамика психических заболеваний в двадцать первом веке?
- Прирост в тысячу шестьсот процентов с две тысячи двадцатого по пятидесятый год, примерно пятилетнее плато с незначительными годовыми колебаниями, затем медленное снижение к концу века до трехсот пятидесяти процентов…
- Подтверждается этим наша версия?
- Возможно. Хотя есть и другие объяснения.
- Объяснения есть всегда. Особенно тогда, когда кто-то небесталанно сочиняет их.

АЛЯ

Горбовский не изменился совершенно: кажется, даже куртка на нем была та же - мешковатая, полотняная, неопределенного цвета, который, чтобы не путаться в оттенках, называют для простоты серым. И улыбка была та же: чуть робкая и радостная улыбка человека, увидевшего красивую редкую бабочку среди сухих листьев…
- Здравствуйте, Леонид Андреевич, - Аля протянула руку. - Как я рада видеть вас снова!
- Здравствуйте, Сашенька, - он упорно называл ее так, единственный из всех. - Сколько же лет, а?
- Десять, - сказала она. - Или одиннадцать. Лариске как раз три года было.
- Это вон та длинная? - с ужасом спросил Горбовский, оглядываясь. Лариска в дальнем углу террасы делала вид, что любуется пейзажем. Слух у нее был как у горной козы.
- Та длинная, - кивнула Аля. - Противная мерзкая любопытная жаба, которой когда-нибудь прищемят хвост.
Лариска обернулась и показала язык. Потом лениво оттолкнулась от перил и почапала в комнаты, помахивая тем самым несуществующим хвостом.
- Ну зачем же так? - Горбовский огорчился. - Пусть бы девочка…
Аля чуть заметно качнула головой.
- Марк не смог прилететь? - спросила она.
- Да. Без него там все рухнет… как обычно. Вы же знаете Марка. Неизбежно в центре мира.
- Он вам… рассказал?
- Попытался. Его часто отвлекали… ну, эти… как их… ученые. Сотрудники.
- Конечно. Это же Марк. Леонид Андреевич, я расскажу, конечно… это будет очень странная история, потому что сегодня у меря началось что-то не совсем обычное… и я подозреваю, что - именно началось.
- Подождите-ка, Саша. Не будем забегать вперед. Марк сказал, что вы сказали, что того человека, Попова, держат якобы… взаперти?
- Да. Сначала это были намеки, подозрения… сейчас я уверена полностью. Э-э… Леонид Андреевич… - она вдруг начала заикаться. - Что такое «проект Валгалла»?
- «Валгалла»? Подождите, что-то знакомое… А, ну это было давно. Это было годах в… да, точно. В десятых. Как раз накануне Массачусетского скандала. Собственно, это и разрабатывалось под ту машину… А почему вы вспомнили?
- Сейчас… Что случилось на планете Ковчег?
- Это, Сашенька, печальная повесть. Мне даже как-то не очень хочется вспоминать ее. Это важно?
- Но ведь Попова вы должны помнить именно по Ковчегу?
- Ах, вот какой это Попов! Стась Попов, да? Помню, конечно, помню! Очень он нервничал поначалу… На планете Ковчег была найдена негуманоидная цивилизация, воспитавшая человеческого ребенка. Об этом не слишком распространялись, хотя информация оставалась открытой. Основная цивилизация на контакт не вышла, а с мальчиком связь с орбитальной станции поддерживали… лет семь, если мне память не изменяет. Попов как раз я был с ним на связи, дружба у них с пареньком завязалась… А потом произошла трагедия: станция была пристыкована к старому спутнику Странников, и спутник этот неожиданно свернул пространство вокруг себя. Когда к нему пробились - полгода ушло, - на станции никого не оказалось. Нашли заклеенный проход в некое иное пространство. Странники пользовались такими на планете Надежда. Мы так и не смогли понять…
- И Попов исчез?
- Да. Значит, если это тот самый Попов…
- Тот самый, Леонид Андреевич.
- Тогда он побывал у Странников. У настоящих живых действующих Странников. Это уже интересно.
- Но ведь кто-то знает об этом! Кто-то организовал его охрану, заточение…
- Точка «Ветер»… Но, Саша, мне все же кажется, вы… как бы это сказать… преувеличиваете. Какое может быть заточение?
- Назовите как хотите. Факт тот, что он несвободен: Он не может покинуть это место, и его охраняют. А что такое «Валгалла»?
- Очередная попытка бессмертия. Создавать программные копии человеческих сознаний и вводить их в машины. В программную копию мира…
- И что же?
- В конце концов проект заморожен как этически неоднозначный. Да и машину так и не запустили.
- А вы не помните, кто работал над этим проектом?
- Ой, нет, Сашенька. Столько лет прошло… Но можно же посмотреть по БВИ.
- Там этого нет вообще.
- Неужели требуется допуск?
- Нет. Просто отсутствует всякое упоминание. Есть агентство «Валгалла», но это туризм. Есть движение «Валгалла» - борцы за эвтаназию. Но ничего, связанного с кибернетикой.
- Странно… Саша, давайте начнем с простого: слетаем на эту самую точку. Я пока сделаю запрос в Академию… он ведь просил прислать книги туда?
- Да. В Академию.
- Вот и попробуем… где здесь связь?
- Леонид Андреевич! Но - как это вообще может быть? Как?..
- Сашенька, Сашенька! Помните, как мы встретились впервые? Тогда, на Радуге?
- Помню. Я крала энергию…
- Ну вот. А вы спрашиваете. - Он усмехнулся грустно, повернулся и пошел в комнаты. В дверях обернулся: - Вы, Саша, собирайтесь. Через полчасика вылетаем. Посмотрим, как там Попов поживает, попроведаем…

СТАС

Наружу мы все-таки не вышли. Мерлин сам привел меня в небольшую стаканообразную комнату, где стояла походная пневматическая кровать и такое же кресло. Янтариновые панели испускали ровный вечный свет. Было как-то особенно голо и неуютно: эти стены принципиально были предназначены не для человека. Кроме того, звучало во мне какое-то эхо былого: забытого накрепко, с корнями, с мясом - но тени, но отзвуки, но запахи зацепились за что-то и теперь вытягивали по паутинке, по волоконцу из ничего, из вакуума и серой тончайшей пыли испепеленной памяти - нечто… Я знал, что все равно ничего не вспомню. Страница была вырвана.
Проклятый янтарин…
Я сел, встал, лег. Снова встал.
Деть себя было некуда.
Странно: я даже не ощущал, что узнал нечто новое. Будто бы знал все и раньше, но не придавал значения…
Подозреваю, что это не последнее мое удивление.
Вечером должен прилететь сам руководитель подполья… Ну-ну.
В дверь стукнули.
- Входите, - сказал я.
Это был Эрик.
- Стас, я - можно? - посижу немного у тебя?.. - Вид его был как у побывавшего в холодной воде гордого кота.
- Падай, - разрешил я. - Сомнения?
- Не могу переварить…
- Представляю.
- А ты что - сразу?..
- У меня же особый случай. Очень много засунуто сюда, - я дотронулся до брови и непроизвольно поморщился: показалось, что сейчас будет больно. Но больно, конечно, не было… - Так что ничего нового они мне сообщить не смогли. Лишь обозначили акценты.
- И ты думаешь - это правда?
- Правда. Хотя, может быть, не вся.
- Что ты имеешь ввиду?
- Что эти ребята могут не знать всей правды. Что есть кто-то еще, кто знает больше.
- А с другой стороны, - он взглянул на меня почти зло, - я не понимаю, что это меняет. Ну что? Подумаешь - гипноизлучатели… Ведь это же не порабощение, не насилие. Разве не так? Разве открывать то, что от природы есть в нас самих, - преступление? Или грязь? Или - что? Почему меня так затрясло, когда я… узнал?..
- Не знаю, Эрик, - сказал я. - Наверное, нам просто обидно.

3

АЛЯ

Было почти невыносимо тревожно: почти так, как тогда на Радуге - в те несколько часов, когда о катастрофе уже узнали, когда понеслись страшные слухи, но и полнейшей уверенности в скорой и неминуемой смерти пока еще ни у кого не было. Стало легче именно тогда, когда пришло время умирать…
Сейчас не было ни Волны, ни бледных мальчишек и девчонок на площади перед кораблем - но давило, давило со всех сторон… волна была невидима, а о горящих поселках все знали, но молчали, и детей вывозить было некуда и не на чем… и лишь Горбовский был тот же, был тут, рядом. Аля покосилась: угрюмый, длинноносый… Он перехватил ее взгляд и грустно-ободряюще улыбнулся ей:
- Ничего, Сашенька. Как-нибудь…
Он дернулся из узла связи вот такой: озабоченный и озадаченный. Ничего не сказал, а Аля - почему-то не смогла спросить.
Автопилот, пусть тупой и безмозглый, путь помнил, так что за курсом можно было не следить. Джунгли замерли внизу - как замирают многие вещи, когда на них смотрят. Стоит отвести взгляд…
- Леонид Андреевич, а вы сами в Странников верите? - высунулась сзади Тамарка. Лариска дернула ее за ноги, уволокла обратно, что-то сказала на ухо. Тамарка издала некий свист: такой получается, когда через вытянутые губы всасываешь воздух.
Горбовский обернулся:
- Как бы это так сказать, Тамара, чтобы и правду - и не слишком длинно? Пожалуй, в целом - да, верю. Они существуют - именно сейчас. Не в далеком прошлом, как это казалось поначалу. Но я убежден с некоторых пор, что все наши представления о Странниках ничего общего с действительностью не имеют. У нас слишком сильная инерция мышления, мы приписываем им, вольно и невольно, человеческие черты. Или хотя бы черты известных нам негуманоидов. А они - совсем другое…
- Вы их боитесь? - вдруг спросила Аля.
Горбовский посмотрел на нее искоса, вздохнул:
- Ну что значит - боюсь… Привык уже.
- Понятно, - сказала Аля.
- Их становится как-то неприятно много, - сказал Горбовский. - То ли мы раньше не замечали их следов, то ли… то ли этих следов не было. Я помню: мы ведь специально, целенаправленно искали эти следы, каждая пуговица была сенсацией. А вот уже лет двадцать - не ищем, потому что - какой смысл искать то, что в изобилии? Начинает казаться, что космос засижен Странниками как мухами… Смешно: на Луне - туннель из янтарина! Как раньше не заметили, непонятно. Буквально под Птолемеем… тысячи людей: ходили, копали, строили - никто не видел. И вдруг: вот он. Старый такой, в пыли весь. Как это понять? То ли сто лет полнейшего разгильдяйства и верхоглядства, то ли Странники умеют значительно-больше гитик, чем наша наука.
- Просто они живут не только в пространстве, но и во времени, - сказала Лариска.
- Вот и Комов так считает, - грустно согласился Горбовский. - А я боюсь, что - не только это:
- Мы отклонились, - сказала Тамарка. - Вон где площадка.
Она показывала далеко в сторону, где на самом деле мелькнула между кронами желтая крошечная башенка.
- Не понимаю, - сказала Аля. - Вот же - курс…
- Не обращайте внимания, Саша, - мягко сказал Горбовский. - Что такое автопилот? Железка… У меня ощущение, что мы все - человечество, что ли, - вселились в покинутый дом. Но не совсем покинутый. Сумасшедшие киберы устраивают сумасшедшие уборки. Призраки умерших хозяев приходят по ночам и звенят цепями, воют, скрежещут зубами…
- Подкидывают детей, крадут носовые платки… - в тон ему сказала Аля.
Тамарка завизжала.
- Коза! - обернулась Аля. - Ты могла бы…
Но Тамарка, по-настоящему бледная, смотрела в сторону и вниз, указывая на что-то вздрагивающей ручкой, и Аля посмотрела туда же. Выплывшая из зарослей клетчатая посадочная площадка была пуста. У основания башни лежали два человека. С ними было что-то не в порядке. Но надо было иметь Тамаркины сверхзоркие глаза, чтобы увидеть и понять увиденное…
У лежащих просто не было голов.

СТАС

После «сьесты» я никак не мог успокоиться: трясло, лил пот, зубы стучали. Ни о каком мониторинге здесь, конечно, и думать не приходилось, но прежде подобным ощущениям сопутствовало то, что я называл «павианством»: ловкая ходьба на четвереньках, почесывания, неразборчивые звуки. Кое-что еще. Моих новых тюремщиков я ни о чем таком не стал предупреждать - даже не знаю, почему. Должно же быть что-то, чего они обо мне не знают…
И - странно: вдруг обнаружилось, что без мониторинга, непроизвольно сосредоточась на том зареальном своем существовании, я кое-что - слабо, нечетко, размыто, непонятно, бесцветно и бессмысленно - но помню! А значит, можно поработать над этим…
Пандорианский день клонился к вечеру. То есть - прошли как раз сутки с момента прилета гостей. Точнее - гостий. Я почему-то знал уже твердо, что встреча та начала иметь последствия, что сдвинулись какие-то пласты в мироздании, заскользили - и вот-вот (но не в смысле времени, а в смысле причин и следствий; времени же может пройти и век) разразится землетрясение, мое ли персональное, никем более не отмеченное, или же - повсеместное, повселюдное… Почему-то очень хотелось выть.
…Да знаю я, что я - не человек! Копия, подделка… действующий макет в натуральную величину… точность молекулярная, ну и что? А с другой стороны…
…не вяжется что-то у этих подпольщиков. Но что именно - пока от меня ускользает. Хотя вроде бы должно лежать близко и просто…
…и вроде бы как со мной самим - ну и что? Ну, гипноизлучатели. Прав Эрик. Если это помогло выжить, спасло, если и сейчас миллиарды счастливы не иллюзорно, не вопреки реальности, а именно потому, что жизнь так замечательно создана, сконструирована и воплощена, - то не оставить ли все так, как оно есть, на веки веков? Или мы опять начинаем искать приключений?..
А почему все-таки андроидам нельзя жить на Земле? Ведь не прихоть же это Мирового Совета?
И - Странники…
Я выгнал из головы все прочие мысли и заставил себя сосредоточиться на двух последних. Пришел кто-то в биомаске, принес еду. Я автоматически воткнул в себя несколько рыбных палочек, запил томатным соком. Зарядился. Держа при этом на лице скучающую гримаску. Приходилось прилагать усилия, чтобы ее держать, потому что то, что стало возникать в голове через полчаса после начала усиленных спекуляций, нравилось мне все меньше и меньше.
Наконец, почувствовав, что буксую, я зафиксировал в памяти результаты размышлений, встал - и отправился на поиски компании. Не для того, чтобы поделиться благоприобретенными сомнениями. Просто так.

Предыдущая страница 7 Следующая страница


Сборник рассказов 8

Шесть лет общения с Малышом приучили меня не придавать особого значения всплывающим из каких-то неведомых глубин знаниям. Малыш был связан (а почему «был»? Просто - «связан»…) невидимой пуповиной со своими создателями, я - со своими. Как ему приходили ответы на вопросы, которые он не в силах был задать, так вот и мне - пришел.
Как его терзала боль от этих немыслимых ответов, так она терзала теперь меня.

АЛЯ

Кажется, она даже вцепилась в него руками. Или - очень хотела вцепиться. Потом уже увидела, что сломаны несколько ногтей и до крови сбиты костяшки. Хваталась за рукав? Может быть.
…девчонок они выбросили из вертолета просто за шкирку, как котят, а потом Горбовский почему-то решил, что ей тоже не следует туда лететь. Он был неправ. Через красноватый туман в глазах она видела, как происходит нечто не слишком понятное. Наконец оказалось, что она летит с ним, правда на пассажирском месте. Сзади сидели трое ребят-пилотов, прилетевших на выходные поохотиться: Горбовский мобилизовал их вместе с их карабинами. В воздухе неторопливого «Стерха» обогнали три глайдера. Но когда вновь подлетели к площадке, оказалось, что никто еще туда не садился, глайдеры ходили кругами, наблюдали; в эфире шла ожесточенная перепалка. Горбовский попросил всех замолчать, вытребовал представителя прогрессоров - им было еще минут пять лету, - велел садиться следом и повел вертолет на посадку. Але показалось, что он разобьет машину, так стремительно метнулась в лицо земля, - но все обошлось, и машина села с ходу, даже не зависая.
- Вот это класс, - сказали сзади.
Лопасти еще вращались, когда все пятеро выпрыгнули на чуть пружинящее покрытие посадочной площадки.
Было жарко и зловеще тихо.
А когда ток воздуха от лопастей прекратился, возник запах.
- Валя, - сказал Горбовский одному из пилотов, - вы, пожалуйста, следите за воздухом, хорошо? Вдруг под шумок…
Пилот сдержанно кивнул. С карабином на груди он теперь напоминал воина со старых картин.
Сжав зубы, Аля направилась к мертвым. Горбовский вполшага обогнал ее и даже чуть отстранил. Пилоты держались сзади.
- Наверное, отказала мембрана, - сказал один из них. - Иногда, говорят, бывает. И гусачок спикировал…
Гусачками называли в просторечии летающих дракончиков Гусмана, тварей с крокодильей пастью и шестиметровым размахом крыльев.
Горбовский наклонился над одним мертвецом, потом над другим. Выпрямился.
- Боюсь, что гусачки тут ни при чем, - сказал он. - Боюсь, что в этих ребят стреляли. Из карабинов, в упор. Я видел однажды…
- Леонид Андреевич, - сказала Аля через силу. - Давайте дальше пойдем. Их ведь здесь трое было.
- Да, Сашенька. Пойдем, конечно.
Они заканчивали обход помещений, пустых и стерильно чистых - киберы поработали на славу, - когда зажурчал воздух под лопастями и огромный двухвинтовой «Гриф» завис над посадочным кругом.
- Его нигде нет, - сказала Аля - то ли Горбовскому, то ли себе самой.
- Да, - сказал Горбовский, глядя на садящийся вертолет. - И глайдера вашего тоже нет, Сашенька?
Аля в ужасе осмотрелась. Только сейчас до нее стало доходить…
- Нет, Леонид Андреевич! Это невозможно! Это совсем не то, что вы думаете!..
- Я еще ничего такого не думаю…
«Гриф» не успел коснуться настила, а из него уже вывалился огромный, толстый и очень подвижный человек в голубом полукомбинезоне и яркой клетчатой рубахе. Следом высыпались горохом с десяток загорелых и совершенно разномастных молодых людей, мгновенно все собой заполнивших.
- Вальтер, не топчи следы! Мишка, назад! Назад, стервец! Все! И не подходить пока! Сергей, Акиро, Зенон! Вниз, все осмотреть, доложить! Гамлет, съемки! - Большой и толстый метнулся к краю площадки, к трупам, к Горбовскому. - Здравствуй, Леонид! Какой кошмар! Здесь, на Пандоре! Не было сто лет такого…
- Здравствуй, Эфраим, - Горбовский покивал, потом легонько отнял руку, помассировал кисть. - Вот, Сашенька, позвольте представить: Эфраим Кацеленбоген, директор Центра переподготовки прогрессоров. Чтобы не заставлять людей ломать язык, взял рабочий псевдоним. Даже в документах фигурирует под ним. Так что зовите его просто Слон.
- Очень приятно, - Слон деликатно поклонился. - Александра?..
- Постышева. Просто Аля.
- Знаком с нею с Радуги, Слон, - сказал Горбовский. - Считай это рекомендацией.
- Это серьезно, - Слон важно покивал.
- А главное, - продолжил Горбовский, - Александра была здесь вчера и многое видела.
- О! - восхитился Слон. - И как же вы сюда попали? Вынужденная посадка?
- Откуда вы знаете?
- Значит, я прав. Это опять началось…
- Что - началось?
- Активизация… Вальтер, иди-ка сюда, сынок. Садись на рацию и быстренько опроси остальные «Ветры» - все ли у них в порядке. Особенно охраняемые. Давай.
- Эфраим, - сказал Горбовский, - я имею право знать…
- Ты - да. А вот наша милая дама…
- Я и так уже все знаю, - выпалила Аля.
Слон с тревогой посмотрел на нее. Перевел взгляд на Горбовского. Горбовский кивнул:
- Она действительно знает больше меня. Так что - можешь говорить. Под мое поручительство. «Ветры» - это там, где вы держите «детей дюн»?
- Легкомысленно относишься, Леонид… Ладно. Пойдемте под крышу.
- Сколько их на сегодняшний день? - спросил Горбовский, оглянувшись на ходу.
- Сорок два человека.
- И все идут?
- Идут. - Слон вздохнул судорожно - почти всхлипнул. - Все, понимаешь, идут…

СТАС

Так. И вот этот сухонький старичок - руководитель подполья? Рядом с массивным Мерлином он выглядел не просто несолидно - как-то шутовски несолидно. Но так казалось только первые три минуты. А потом разница в размерах перестала улавливаться совсем.
Вспомнилось почему-то, что все великие террористы и революционеры были маленькие и шустрые. У таких людей фантастическая выносливость и равное ей упрямство, выработанное подавлением комплексов.
Вот и Александр Васильевич - так он представился - был из этих шустрых и выносливых. Он успевал ходить, переставлять мебель, пить из высокого стакана что-то молочно-белое (может быть, и молоко, чем черт не шутит?) и разговаривать как бы с каждым в отдельности, но при этом и одновременно со всеми. Почему-то только четверых из нас: меня, Эспаду, Вадима и Патрика - пригласили на эту встречу. То ли Эрика и Вольфганга пригласят отдельно, то ли они чем-то не подошли, не устроили наших хозяев…
Александр Васильевич был одним из первых прогрессоров - еще тогда, когда только нащупывалась стратегия и тактика взаимодействия с отсталыми (по нашему пониманию) гуманоидными цивилизациями. И назывались они, разумеется, иначе - наблюдателями; и права на вмешательство не имели вовсе. Считалось поначалу, что все следует предоставить природному ходу вещей. Но - практически у всех, причастных к тем давним проектам, рано или поздно начинался психический надлом, который либо приводил к полнейшей профессиональной непригодности, либо заканчивался грандиозным срывом, часто кровавым. И хотя сам Александр Васильевич ничего не говорил о своих собственных переживаниях и приключениях, я покопался в памяти и нашел несколько эпизодов, которые могли быть связаны именно с этим человеком.
- …Конечно, мы наделали массу глупостей, - говорил он, расхаживая широко и деятельно. - Наивно было думать, что наши люди, выпав из постоянного фона гипноизлучения, сохранят психическую устойчивость. Требовалась постоянная подпитка хотя бы портативными приборами, а вот этого-то как раз и старались избежать по тем самым соображениям секретности. Даже руководители института не знали о гипноизлучении… вернее, не знали о том, что оно применяется. Ставка была сделана на внутренние силы, на убежденность, на, если хотите, ностальгию. Как оказалось, человек способен выносить почти все - если за спиной у него Земля… Это было и нашей силой, и нашей слабостью. Люди шли в огонь, на пытки, на смерть… и эти же люди ломались, когда оказывалось, что и на Земле есть пятна…
- От кого и при каких обстоятельствах лично вы узнали о гипноизлучении? - спросил Эспада.
- Лично я… - медленно повторил Александр Васильевич. - Это было в сорок восьмом году на оперативном совещании сразу после теократического переворота в Арканаре и нескольких эксцессов с нашими наблюдателями… этаким спонтанным вмешательством, надо сказать, впервые - удачным, результативным… если вы читали Ахметшина, «Извлечение из миража», то там эти эпизоды очень красочно изложены…
- Антон Зерницкий? - спросил я.
- Да, и Антон в том числе… Вы с ним знакомы?
- Был когда-то, - соврал я. - Что с ним сейчас?
- Не имею представления… Так вот, на совещании вновь всплыло предложение применить гипноизлучатели. Я и еще несколько руководителей групп возражали против этого, используя обычную аргументацию: не подменять естественные процессы наведенными, не инвалидизировать историю планеты… И человек, который предлагал провести облучение, проговорился в пылу полемики. Сказал, что с Землей ничего не случилось, а она под облучением более ста лет…
- Это был Бромберг? - спросил Эспада.
- Да, Бромберг, - чуть удивленно сказал Александр Васильевич. - А это вам откуда известно?
- При мне он тоже проговаривался…
Ага, отметил я.
- Послушайте, - сказал Вадим. - Вот я все думаю про это гипно. Допустим, мы - не представляю, каким способом, но это уже детали, - подавим излучение. Что дальше?
Александр Васильевич ответил не сразу. Для начала он нас оглядел, прищурясь: а вдруг мы уже все знаем, просто валяем дурака? Но мы не знали, конечно.
- Мы считали спектр гипноизлучения, которое идет на Землю. Это, как оказалось, очень трудно сделать… да. Проанализировали его. Лишь четыре процента сигналов удалось идентифицировать. Это как раз те, что обеспечивают бесконфликтность и девиацию личных интересов. Девяносто шесть процентов сигналов воздействия имеют совершенно непонятное нам предназначение…
Кто-то присвистнул.
- И давно ведется такая… обработка? - спросил я.
- Неизвестно. Выяснили только, что девять лет назад гипноспутники были серьезнейшим образом модернизированы. И, что достаточно необычно, часть оборудования была поставлена с Тагоры.
- Спутники «Атлас»? - вдруг напряженным голосом спросил Патрик, как-то изогнувшись.
- Да, - Александр Васильевич посмотрел на него. - Вы их знаете?
- Видимо, это я и возил на них оборудование… Да, девять лет назад. Тагора-Приземелье. Одиннадцать рейсов. Какие-то зеленые контейнеры…
- Тесен мир, - пробормотал Вадим.
- Насколько я помню, - сказал я, - девять лет назад с Тагоры на Землю были доставлены части некоей установки Странников, демонтированной тагорянами на второй планете своей системы. Части эти поступили в распоряжение Академии…
Все вдруг замолчали. Упоминание Странников в таком контексте прозвучало не просто зловеще - а мертвенно-зловеще.
- Нет, - сказал зачем-то Вадим. - Не может быть. Это… даже не смешно…
- Совпадение, - махнул рукой Эспада; глаза у него были беспомощные. - Просто совпадение. Иначе… получается что? Получается, мы - стадо? Или - кто?
- Вот так обстоят дела, ребята, - сказал Александр Васильевич. - И даже это не все. Хотя главное - именно это. Некто получил доступ к величайшей тайне нашего мира - и, похоже, намерен распорядиться ею как-то по-своему. Скажу сразу: мне очень не нравится, что на меня, на моих друзей, на моих детей и внуков кто-то - пусть самый добропорядочный и добронамеренный - воздействует помимо их собственной воли и бесконтрольно. Пусть даже во благо… Здесь есть нечто грязное, непристойное… но я никогда не стал бы прибегать к насилию, к конспиративным методам борьбы… не стал бы. Нет. Но вдруг оказалось, что мы столкнулись, похоже, с угрозой самой Земле, всей нашей культуре, цивилизации… может быть, жизни?.. И - никто при этом не может оказаться нашим союзником, помощником… никто. После истории с Абалкиным… И еще: я боюсь сам. Не только неудачи, но и удачи. Лекарство может оказаться страшнее болезни. Но опять же: нельзя не попытаться. Если не сделать, то хотя бы узнать. Понять.
- И упростить… - шепотом продолжил Вадим, и услышал его один я.

АЛЯ

Наверное, Слон ни минуты своей жизни не провел на одном месте. Он катался по гостиной - той самой, где отмечали некруглый юбилеи Вольтера, - беспокойно смотрел в окно, переговаривался по радиобраслету с теми, кто был в разлете, и вообще проявлял крайнюю степень беспокойства. Уже известно было, что за последние двое суток опустошено восемь "точек «Ветер», при этом еще на одной охранник убит, на двух - оглушены станнерами до состояния комы и придут в себя не скоро, и лишь один - отставной прогрессор Боб Загородкин - дал отпор нападавшим. Раненный в ногу, он дотянулся до кнопки противопожарной системы - и потом, управляя вручную тремя пульпометами, сумел загнать нападавших в вертолет и удерживать их там, создав патовую ситуацию. Наконец поняв, что сделать ничего не смогут, нападавшие улетели. Подопечный Боба, доктор Эжен Кокнар, разволновался так сильно, что своим биополем сжег все электронные и электрические приборы, находившиеся в радиусе четырех километров; собственно, только благодаря этому группа туристов, лишившись связи, забрела на «биостанцию» - позвонить - и обнаружила там раненого прогрессора и совершенно невменяемого старика… Еще не все было ясно с теми «точками», где подопечные жили без надзора, в одиночку; случалось и раньше, что они не выходили на связь - просто так, из нежелания - или каким-то способом расправлялись с мембраной и уходили в джунгли, или даже кончали с собой - правда, ненадолго… поэтому сейчас на все неотозвавшиеся адреса вылетели группы, но пройдет еще не один час, пока станет ясно все досконально.
Аля рассказывала все, что могла, - включая странный свой опыт с медиатроном, - и слушала в ответ рассказ Слона о «детях дюн»; Горбовский изредка что-то вставлял, уточнял, переспрашивал, но казалось, что он только проверяет себя, правильно ли запомнил давний урок…
«Дети дюн» впервые появились неподалеку от курорта Дюна шестнадцать лет назад. Правильнее сказать: их начали находить - мертвых, разодранных хищниками. Естественно было думать, что это дикие туристы, тем более что генетический анализ позволял идентифицировать их как земных людей. Но почему-то никто не пропадал в этих местах - и это сразу насторожило сначала спасателей, а потом и КОМКОН. Был учрежден постоянный пост, произведено несколько облав на песчаных волков, гусачков и кириллических змеев, установлены ультразвуковые барьеры - и вскоре в дюнах обнаружился первый живой человек. Это был голый и безволосый мужчина с неопределенными чертами лица; он не умел говорить и не понимал обращенной к нему речи; что самое интересное, его не пропускали биобарьеры… Несколько дней спустя он заболел какой-то непонятной болезнью и умер. Это был удар. Медики пришли в неистовство. Биологи - тоже. У человека не было К-лимфоцитов, а лейкоцитарная формула напоминала таковую после сильнейшего лучевого удара. Через две недели из дюн вышла женщина…
Она прожила почти месяц. К исходу месяца она начала понимать отдельные слова; у нее начали расти волосы.
Но только четырнадцатый из «детей дюн» оказался полностью жизнеспособным.
Установленные повсюду телекамеры так и не позволили увидеть, откуда приходят люди. Ясно, что из джунглей. Поиски «месторождения» результата не дали по сей день, несмотря на привлечение самой совершенной техники.
Потом началось еще более странное. У найденышей стали возникать черты - внешние и внутренние - конкретных людей. Они «вспоминали» свое имя, свое прошлое, семьи, профессии, друзей, знакомых… Многие требовали - не слишком настойчиво - вернуть их домой. Но, как ни странно, все с каким-то тупым пониманием относились к своему заточению. Сразу выяснилось, конечно, что имена и биографии принадлежат реально существовавшим людям, незадолго до того пропавшим при тех или иных (иногда не слишком обычных) обстоятельствах.
Да, это дело было не проще «дела подкидышей». Не проще, не легче и не разрешимее. Странники с прежним упорством ставили Землю в ситуацию, чреватую сильнейшим этическим шоком. Дело осложнялось необходимостью, с одной стороны, соблюдать крайнюю степень секретности (легко представить себе реакцию людей, узнающих вдруг, что их близкий, пропавший в позапрошлом году в нуль-кабине, находится в заточении где-то в джунглях на Пандоре), а с другой - слишком большим количеством людей, уже посвященных в проблему. Решение было выбрано старое, но верное: шумовая завеса. По различным каналам, включая такой, как мягкое подпороговое внушение через Мировую сеть, удалось настроить общественное мнение на негативное, недоверчивое восприятие любой информации о Пандоре. Теперь это была планета легенд и слухов, населенная сумасшедшими прогрессорами и не менее сумасшедшими учеными, которые валяют дурака, хулиганят и развлекаются особенным способом, и поэтому ничему о Пандоре верить нельзя…
Никто, собственно, и не верил.

СТАС

Я совсем забыл, до чего это противно: летать на «призраке». Впрочем, в этом вопросе я всегда отличался от большинства, начиная с самых первых рейсов: меня выворачивало, мутило, потом целыми днями я лежал пластом, а веселые друзья осваивали новые (для себя, конечно) планеты… Вот и сейчас: все прилипли к иллюминаторам, и я вполне мог прилипнуть к иллюминатору, только повернись на бок и сделай визор прозрачным… но не хотелось. Я лежал на спине, смотрел в потолок и ничего не хотел. Прострация.
А ребята - смотрели на Землю… Спины Эспады, Вадима, Патрика выражали - страдание.
Александр Васильевич подсел ко мне.
- Держитесь, Станислав.
- Я держусь. Я вполне держусь. Знаете, последние три часа я вспоминаю все, что помню о десантных операциях, - и не могу припомнить ни одной, более идиотской по сути. Вы уж простите меня…
- Во-первых, это еще не десант, - сказал он, чуть поджав губы. - Это разведка. А кроме того… Знаете, я никогда не руководил десантными операциями. Если можете, научите меня.
- А вы во мне, оказывается, совсем не разобрались. Возможно, и ни в ком из нас. Я могу сообщить что-то - если меня попросить. Или… как-то иначе. Но не могу сам… в общем, ничего. Ничего не могу сам. Ни научить. Ни сказать. Ни предупредить. Понимаете? Вы хотите сделать из нас разведчиков, десантников, бойцов за человечество…
- А больше просто не на кого положиться, Стас, - сказал Александр Васильевич совсем тихо. - Я боюсь, что все остальные, все пятнадцать миллиардов…
- А вы?
- Я… не знаю. Со мной тоже что-то не так.
- Как с пятнадцатью миллиардами?
- Нет, как с вами. Как с андроидами. Своего рода отторжение, секвестрация. Я не ощущаю себя частью человечества. Мое человечество - вы. Знаете, мне в свое время слишком уж пришлось ломать себя об колено. История с Зерницким - это же только эпизод. Знаете, сколько таких прекрасных мальчиков прошло… через то? Сотни. И где они? Я пытался найти их после. Некоторые есть - физически. Не духовно, нет - только тело. Сытое довольное тело. А многих просто нет нигде, и никто не знает, куда они делись. Может быть, вы - это они и есть? В каком-то общем смысле. Помните, лет сто назад забавлялись с машинной реинкарнацией? Технически все получилось, а потом оказалось, что никому это просто не нужно. Да, можно человека записать, потом воспроизвести. И появится как будто то же самое…
- У Странников тоже получилось не сразу, - сказал я.
- Я о другом, Стас, немного о другом. Оказалось, что личность категорически нельзя законсервировать. Что это неструктура, а процесс. Вихрь. Взаимодействие с другими. И когда оно прерывается, это взаимодействие, а оно прерывается при таком переносе, а точнее - заменяется другим… с другими машинами или внутри машины…
- Да, - сказал я. - Протез оказывается гораздо совершеннее живой конечности. Но при чем здесь мы?
- Потому что вы тоже наверняка прошли через подобное, но вам запрещено об этом помнить. И те мальчики на каком-то другом уровне - тоже… и им тоже запрещено помнить…
- И андроидам, - сказал я.
- Да. И в результате все вы - мы - оказались за краем. Сброшены со стола. И это даже не то чтобы обидно - хотя и обидно, конечно… Вызывает подозрения.
- Скажите, - я сел, - у вас есть версия происходящего? Предупреждаю сразу, что у меня - нет.
- У меня их три. Думаю, сегодня, если мы уцелеем, останется одна.
- Странники присутствуют во всех?
- Э-э… да. В разной степени.
- А как активное начало - в одной?
- В одной - как активное начало, в другой - как создатели используемой техники, в третьей - как объект воздействия.

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук

- Даже так?
- Да. Человечество выступает как орудие… ну, борьбы - не совсем то слово…
- Я пойму. Дальше. Борьбы - чьей? Другой сверхцивилизации?
- Нет, это был бы вариант первой версии… Послушайте, Стас, это совсем безумная теория, и вы всерьез сочтете меня шизофреником.
- Ну и что? Расскажите, интересно.
- Нет. Нет-нет. Извините, просто… ну, не могу сейчас. Будете смеяться.
Я знал, что смеяться мне не над чем, но спорить не стал.
Следующие три часа кораблик наш маневрировал, подходя к старому спутнику «Атлас». Напряжение росло, и Эспада даже сорвался: в ответ на совсем уже дурацкую шутку Вадима он ответил резко и зло. Правда, потом мы странно расслабились. Как будто летели на охоту…

АЛЯ

Меньше всего девчонки хотели улетать одни, но Аля была неумолима:
- Нет. У меня «синдром Радуги», так что лучше со мной не спорить. Погостите у отца, он будет страшно рад. А то - в интернат, как всех! Ясно?
- Ясно…
- Ясно, но…
В порт девчонок отвез Горбовский. Ему надо было что-то там забрать или кого-то встретить - Аля воспринимала все как сквозь туман и чувствовала, что сама она никаких перемещений в пространстве совершать больше не в состоянии. Но и спать, несмотря на неимоверную моральную усталость, она не могла - поэтому, проморозив себя под душем, сунула под язык пастилку хайреста и вытянулась на кровати под медиатроном.
…смешалось с явью, и как относиться к происходящему, было непонятно. Как вообще может к чему-то относиться человек, заброшенный за полсотни световых лет от родной планеты и втиснутый в странной формы ящик, у которого медленно сдвигаются то те, то другие стенки, а вокруг чернота без звезд, воздух в ящике тяжелый, аварийные патрончики выплевывают кислород с противным запахом мертвых цветов (это следы недораспавшегося озона и квадрона), и спасения не будет - и вдруг появляется из стены некто в белом и заводит многозначительную беседу сам с собой, а чуть позже приходят парни без лиц и с повадками санитаров… и все это в медленном заунывном завораживающем тягучем ритме, как будто царит среднеазиатское средневековое пекло, солнце не заходит никогда, все окрашено в цвет расплавленного янтаря и пересушенного песка, и где-то играет зурна. Зурна меня особенно донимала… пытка зурной. Наверное, ее придумали древние китайцы.
Часы то шли, то стояли, то показывали вчерашнее время. И я склонен почему-то верить часам, а не своим ощущениям. Два раза я пытался писать, но когда однажды обнаружил толстую полуистлевшую тетрадь, полную моих записей, обрывающихся словами «харистоподнический исклюинатор вестит крайне адваютротиллинопропно… не поминайте…», - решил, что это занятие не для здешних условий. Впрочем, «решил» - не то слово. Там я не решал. Там я соглашался или не соглашался. И даже не так. Там я или находил силы отказываться от безумных затей, или не находил.
Я ведь вешался там. Сделал петлю, надел на шею, спрыгнул с койки. И - повис, медленно покачиваясь, приподнимаясь, опускаясь… Тяжесть была, но не для меня.
И потом еще - что-то было подобное… вены резал? Может быть, и вены. Иные вещи забывались сразу, стоило проскочить мимо, - так испаряются утренние сны. А иные - застревали в памяти, как камни…
Когда появился Малыш, я уже считал себя мертвым.

4

СТАС

Я уже видел это много раз в своих повторяющихся снах: коридоры призматического сечения с одной стеной темно-зеленой, другой серебристо-зеленой, почти черным полом и светящимся потолком. Коридоры шли либо бесконечно прямо, заканчиваясь точкой перспективы, либо уходили в сторону, закругляясь… Спутники «Атлас» построили лет восемьдесят назад и предполагали использовать в качестве космических санаториев: тогда как раз началась эпидемия болезни Шнее-Мура, с нею долго не могли справиться, и счет людей, кости которых превратились в безе, шел на десятки тысяч. Но потом, когда три спутника были готовы, а семь построены, но не оборудованы, появился Рокухара со своей вакциной, и спутникам пришлось искать новое применение.
…Помещения были заполнены азотом, температура поддерживалась примерно плюс пять, мы шли в масках и натянутых на компенсаторные костюмы свитерах, серых и одинаковых, из какого-то набора спецснаряжения. Индикаторы мю-воздействия вели нас. Позади было уже километра три коридоров и анфиладных залов, я шел и думал, что у архитекторов прошлого были свои странности, а мы уют понимаем не так.
Скорее всего, мы причалили не к тому шлюзу. Вряд ли получатели зеленых контейнеров с Тагоры перетаскивали их черт знает куда этими переходами…
- Наверное, здесь, - в который раз сказал Александр Васильевич, останавливаясь перед двустворчатыми раздвижными воротами из анодированного титана. - Как полагаете, десант?
Десант, собственно, никак не полагал. Ворота казались несокрушимыми. Кроме того, по ту сторону нас могли ждать недовольные нашим вторжением таинственные заговорщики. Или инопланетные чудовища. Или собственной персоной Странники. Или вакуум. Хотя индикаторы и у меня, и у Эспады, и у Александра Васильевича дружно (кажется, впервые сегодня) указывали именно туда, за эту преграду.
- Даже если и здесь… - начал Вадим, но и уже наперед знал, что он скажет: что не открыть, не пройти, не знаем ключа, замка, шифра, способа, привода… - и мы действительно ничего этого не знали и в снах моих чуть ли не умирали у этих ворот, отчаявшись и перепробовав все, включая какую-то стрельбу и вообще непонятно что, и тогда я сделал то, чего мы во сне никогда не догадывались сделать: я просто подошел к воротам, приложил голые ладони к холодному металлу и стал сдвигать плиту, преодолевая только массу ее, но не сопротивление каких-то механизмов… с минуту ничего не получалось, плита весила на Земле несколько тонн и даже здесь, в щадящем гравиполе, с полтонны тянула наверняка, а я - едва десять килограммов, но вес не в счет, пол был одной сплошной присоской, ноги не скользили абсолютно, я приналег еще, и Вадим втиснулся снизу - помогать… и пошла, родимая, пошла сама, пошла - все, теперь не удержать.
- Ух ты! - сказал кто-то, заглянувший в щелочку раньше нас.
- Осторожно!.. - голос Александра Васильевича, а потом - пахнуло сзади раскаленным и шершавым, я оглянулся: сияющий вихрь ворвался в спутник, разбрасывая нас, это был горячий от солнца песок, это был солнечный свет, это был страшный, ревущий шквал! Створка уплывала, и передо мной открывался уносящийся вниз песчаный склон, легкий белый взмывающий навстречу песок и розоватое солнце высоко и чуть справа, и все это спутник всасывал в себя, как громадный пылесос! Меня поволокло этим потоком, я не отцеплялся от створки, Вадим не отцеплялся от меня, сзади кричали: «Назад!» и «Осторожно!» - и вдруг пол ушел из-под ног, тяжесть подхватила нас, мы повалились, хватаясь друг за друга, и - закувыркались по склону…

АЛЯ

Она выпила три стакана воды один за другим, и все равно хотелось пить. В зеркале отражалось что-то малознакомое и злое. Пожалуй, все уже выветрилось из памяти, да и не - было сил… Она с отвращением покосилась на раскрытый блокнот. Нет. Просто не хочу.
Есть, оказывается, вещи, о которых лучше никому не знать.
А ведь это еще не конец, подумала она.
Или все-таки конец?
В том, давнем смысле?
Хорошо, что отправила девчонок… и Марк обрадуется…
Она представила себе, как это будет, и посмеялась - не слишком весело.
В гостинице было слишком шумно: человек двести, в основном молодые ребята, девушек меньше, все одетые по-полевому, с оружием - оружия было непривычно много, - собрались внизу, в холле, вокруг фонтана, среди пальм: сидели кто в кружок, кто поодиночке, что-то поправляли в снаряжении, пели. Аля заметила Слона: он стоял, окруженный другими, как взрослый человек среди ребятишек. Потом она увидела - чуть в стороне - Горбовского. Он слушал высокого и широкоплечего молодого человека с очень загоревшим лицом и почти белыми от солнца волосами. Человек что-то яростно, но шепотом Горбовскому доказывал.
Странно: этого человека она никогда в жизни не видела, но почему-то знала, что от него здесь и сейчас зависит почти все. Не от Горбовского и не от Слона. От него. Возникло незнакомое чувство: будто внутри нее пряталось маленькое дрожащее животное, и пряталось именно от него… от убийцы. Оно его узнало и теперь панически пряталось, и это могло плохо кончиться, потому что страх вдруг передался ей самой…
Горбовский увидел ее и помахал рукой, приглашая.
- Вот, Сашенька, это Максим. Девушек ваших я в корабль усадил и отправил… очень возмущались. Особенно младшая. Максим, это Александра, мой товарищ по Радуге. Она практически в курсе дела.
- Вы там побывали за несколько часов до нападения, - сказал, пожимая ей руку, Максим. Рука была хорошая. - Слон успел мне пересказать кое-что, а кое-что я и сам понял. То, что произошло с вами, называется инсайт. Уже были подобные случаи…
- С вами тоже? - почему-то догадалась я.
- Заметно? - Он улыбнулся.
- Да уж…
- Это пройдет, не слишком беспокойтесь. Кое-что остается надолго, но… Впрочем, это не так уж важно. Важно другое. Скажите, после того, как Попов извинился и покинул вечеринку, вы не заходили в его комнату?
- Нет. Я вообще туда не заходила.
- Это точно?
- Да. Я не была настолько невменяема…
- Но к комнате вы подходили?
- М-м… Видите ли, я не знаю, была это его комната или чья-нибудь еще… Мне послышался разговор из-за двери, я постучалась и попыталась войти, но было заперто. Я ушла.
- А почему вы хотели войти?
- Не знаю. Что-то… ну, зацепило, что ли… Не могу точно сказать.
- Разговор был слышен хорошо?
- Нет. Я не поняла, о чем говорили. Но будто бы спорили - мужчина и женщина. Потом я подумала, что это спектакль…
- Все то же самое, Леонид Андреевич, - повернулся Максим к Горбовскому. Тот горько покивал головой.
- Спасибо, Александра, - сказал Максим.
- Я чем-то помогла?
- По-крайней мере, одно существенное опасение отпало.
- Вы нашли его? Или кого-нибудь?
- Нет. Слишком буйная растительность. Целую армию можно спрятать…
- Постойте… - Аля вздрогнула от какого-то толчка изнутри. - А на кобальтовых шахтах вы были? На старых шахтах?
- Это где же такие? - задрал брови Горбовский. - Ты знаешь, Максик?
- Нет. Надо спросить Слона… Эф! - Максим взмахнул рукой. Слон мгновенно оказался рядом - воздушной волной Алю качнуло. - Ты слышал про какие-то заброшенные шахты поблизости?
- Поблизости - нет. Здесь же была запрещенная зона. Есть старые кобальтовые шахты на Мраморном берегу. Полторы тысячи километров. И есть соляные пещеры под Оз, но там полно туристов…
- Наверное, это там, - сказала Аля. - В смысле - на Мраморном…
Было почему-то трудно выговаривать слова.
- Откуда вам известно?.. - начал Максим, но Горбовский вдруг, оттолкнув его, сделал быстрое и неловкое движение, и Аля оказалась у него на руках. Тело стало невесомым и непослушным, неподотчетным.
- Сашенька? Сашенька, вы меня слышите?
Аля слышала, но ничего не могла сказать. Она мигнула изо всех сил, и глаза закрылись.

СТАС

- Ты что-нибудь понимаешь? - в сотый раз спрашивал Вадим, и я в сотый раз отвечал, что не понимаю. Каким-то образом я знал, что находимся мы в Западной Сахаре - с литром воды на двоих, без радиобраслетов и без воли к сопротивлению.
Кто бы мог подумать, что перенаселенная Сахара - такая пустая?..
- Случай спонтанной нуль-транспортировки, - продолжал Вадим. - Которой якобы не может быть. Но кто сказал, что мы разбираемся в нуль-физике? Даже великий Ламондуа не разбирался в ней ни черта…
- Вадим, - попросил я. - Будь другом, не трещи. Может быть, мне удастся сообразить что-нибудь.
- Мне нельзя не трещать, - сказал он серьезно. - Иначе такое начнется…
- Что именно?
- Ну… фигня всякая. Заранее не скажешь. Я болтаю, и все как бы стравливается. А в противном случае, особенно когда напряжение какое-нибудь вокруг… даже думать неохота. Я просто стараюсь, чтобы ничего не случилось… а ты поменьше на меня внимания обращай, хорошо?
- Приложу все усилия…
Пустыня была как в старых фильмах. Жара под пятьдесят, мертвая сушь, белый песок. Мы шли по гребню длинной дюны куда-то на юго-восток - просто потому, что в ту сторону было легче идти. Прокаленные до прозрачности облака тянулись из какой-то далекой благодатной окраины неба - полусложенным наклонным веером.
Две птицы летели, обгоняя нас, низко и медленно.
Сил хватит на три часа. Может быть, на пять. Мы умрем от перегрева - если не снимем костюмы. Или от обезвоживания - если снимем.
- Знаешь, - сказал я, - нам терять нечего. Давай попробуем устроить твою фигню.
- В смысле - мне заткнуться?
- Да.
- Ну, давай попробуем…
Но добрый час не происходило ничего.

АЛЯ

Если бы не пропали все чувства - это было бы страшно. Она все слышала и видела то, что попадало в поле хотя бы бокового зрения полузакрытых глаз, но не могла ни шевельнуться, ни подать голос. Ее как бы залило невидимым твердым пластиком…
Врачи хлопотали вокруг нее, но вряд ли эти хлопоты имели смысл: дышала она и так неплохо, и сердце билось само. А освободить ее от оков - она это откуда-то знала - они не могли. Если повезет, то все пройдет само.
- Ничего, Сашенька, ничего… - Горбовский не отходил от нее. - Главное, не бойтесь. Найдем мы вашего Попова, узнаем код…
- Вы же знаете код, - склонился над Алей Максим, вглядываясь в глаза, в лицо, пытаясь найти хоть тень ответа. - Эх, мнемоскоп бы сюда…
Она и на самом деле знала, как выйти из того состояния, в котором оказалась, - но не было ни малейшей возможности объяснить это тем, кто мог сделать необходимое. А сама она - не могла… или почти не могла.
Откуда взялось это «почти»?
- Может, и правда - под мнемоскоп? - оживился Горбовский. - У Слона обязательно должен быть.
Она больше не видела Максима - он отвернулся. По потолку медленно полз световой блик. Вытянулся в лучик, скользнул в угол и исчез.
Кто-то взял с подоконника что-то металлическое и блестящее.
…рубиновые и стальные шестигранники внизу, и густо-коричневые, как шоколад, промежутки меж ними, и непрерывное скольжение - чуть вниз и чуть вверх, и чуть вниз - над всем этим - неясно, на какой высоте - без тела и без смысла…
- Если Попов и правда там, на шахтах, - сказал Максим, - то лучше дождаться его самого. Потому что ментоскопия, Леонид Андреевич, это… Ее и вообще-то лучше никогда и никому не делать, а в нашем случае - это просто опасно. Опасно. Да.
- А я всегда полагал тебя рисковым мальчишкой, Макс, - сказал Горбовский с непонятным смешком.
- Это было давно, - сказал Максим.
- Противно быть старым, - горестно вздохнул вдруг Горбовский. - Противно сидеть и ждать, когда тебе скажут, что и как. Очень хочется пойти и самому все узнать…
Потом они долго молчали.
…касаясь чем-то, чего у нее не было, избранных площадок, то зеркальных, то матовых, то неприятно-фасетчатых, и во всем этом был какой-то дикий смысл и намек на спасение…
- Я не хотел говорить об этом сегодня, - сказал наконец Максим, - но, видимо, придется. Надо выжечь Дюны… Иначе мы будем обречены на все новые и новые инциденты. Изощренность растет по экспоненте. Про Петра и Павла вы уже знаете? Это ведь пострашнее всех подкидышей и всех Странников вместе взятых.
- Я думал об этом, - сказал Горбовский неожиданно легко. - Но как ты представляешь себе это… технически?
- Повесить старый корабль с отражателем. Их два десятка болтается на стационаре. Со ста километров пятно получится - пятнадцать в диаметре. При экспозиции шесть-восемь минут…
- Кто будет управлять кораблем?
- Я.
- Возьмешь такое на душу?
- Возьму.

Предыдущая страница 9 Следующая страница


Сборник рассказов 10

- Не возьмешь ты, Максик. Тебе сейчас кажется, что сможешь, а как дойдет до дела…
- Смогу, Леонид Андреевич. От страха люди могут все. А я - очень боюсь. Очень.
Они опять замолчали, потом Але показалось, что Горбовский начал говорить, но его прервал сигнал вызова.
- Да. Слушаю тебя. Что? Не может быть… Спасибо, Слон. Хорошо. Да, прямо сейчас. Ничего не трогайте до нас. Ничего…
…нужная ей, похожая на бассейн с зеленой ртутью, она касается поверхности - и будто невидимым хоботком начинает втягивать эту ртуть, и вот из ничего возникают зеленые руки со сведенными судорогой пальцами, она пытается пальцы распрямить, и не с первой попытки это получается, а между тем ртутью заполняется некая полость в пространстве в форме невидимого человеческого тела, она начинает видеть это - себя - как бы со всех сторон одновременно - ртутная женщина…
- Сашенька, нам придется покинуть вас…
- Нет. - Она с трудом разлепила губы. - Без меня вам там нечего делать. Две минуты, я займусь собой…

СТАС

Наверное, это когда-то называлось оазисом. Полузасыпанные песком, стояли белые, без единой прямой линии, постройки. Купола, частью проломленные, напоминали черепа вымерших тысячелетия назад великанов. Пологая лощина, чуть темнее окружающих песков, уходила направо. Наверное, здесь когда-то стояли пальмы и синело озеро. Но и сейчас мог быть колодец, а поэтому нужно было спускаться…
- Может быть, найдем воду, - тихо сказал Вадим.
- Да, - так же тихо сказал я.
Если мы не найдем воду, то вечером выпьем последнюю, а за сутки высохнем, как воблы. Ничто не поможет…
Я подумал почему-то, что нас выбросило не только за сорок тысяч километров, но и за сорок веков. И нигде вокруг нет ни человека, ни верблюда, потому что колодцы высохли и пути караванов переместились на север…
У подножия дюны было еще жарче, хотя солнце уже касалось гребня ее и вот-вот должна было лечь тень. А пройдет еще сколько-то лет, и дюна вползет на развалины оазиса, хороня его навечно, как похоронены здесь, наверное, целые города и страны.
- Колодец, колодец, колодец… - бормотал Вадим. - Колодец…
- Наверное, вон там, - показал я.
Чуть видимый, темнел край каменного кольца.
Мы почти подбежали. Колодец был полон песком до края.
- Может быть, там крышка… - я абсолютно не был уверен в том, что говорю.
Мы начали раскапывать. Руками. Трудно сказать, как долго это длилось. Может быть, час. Потом Вадим сказал, что пойдет поищет что-нибудь, что сойдет за лопату. Мы углубились примерно по грудь. Я присел и стал рыть еще. Песок был плотный, слежавшийся, но сухой. Впрочем, если подо мной крышка колодца, то песок и должен быть сухим. Я попытался почувствовать, что именно находится внизу, но от усталости не мог ни черта.
Вадим не возвращался, и я вдруг как-то очень остро ощутил его отсутствие. Его не было вообще нигде. От напряжения и жары у меня было черно в глазах, и я с трудом, обваливая края с таким трудом вырытой воронки, выбрался наружу. Цепочка волочащихся следов тянулась к ближайшему куполу. На пути ее чуть приподнимались над песком зубцы древней стены. Почему-то от стены шли уже три цепочки: направо, налево и прямо. Коня потеряешь, подумал я. В спину тянуло жаром. Воздух впереди дрожал и переливался.
Янтарного цвета полоска проходила по далекому горизонту.
- Вадим! - Я думал, что кричу, но крик как-то не получался: было неловко. - Вади-им!
Молчание.
- Вадим, черт возьми!!!
Я уже знал, что ответа не будет.
Следы подходили к пролому в куполе, но и от пролома тянулись две цепочки, и уже ясно было, что так будет и дальше. Началось то, о чем Вадим предупреждал и о чем я смутно догадывался.
Внутри купола было темно. Пыльный луч не столько освещал помещение, сколько мешал хоть что-то увидеть. Впрочем, кроме песка, там не было ничего. И я пошел по следам, чтобы хоть куда-то идти.
Уже начало темнеть, когда я наткнулся на нечто, представляющее интерес.
Чуть в стороне от основных развалин стояла башня - как и все здесь, в песке по плечи. Коническая крыша ее, собранная из лавовых плиток, имела нечто вроде слухового окна - и от этого окна внутрь башни спускалась винтовая лестница. Слабый запах плесени поднимался оттуда. А где плесень, там сырость, а где сырость, там (не исключено, что) вода. Терять мне было, в общем-то, нечего. Я забрался внутрь, постоял на ступеньке - каменном брусе, вмурованном в стену, - дождался, когда привыкнут к полумраку глаза…
И стал спускаться.

СТАС

Салон «стрижа» рассчитан на четверых, но набилось в него девять человек: помимо Али, Горбовского и Максима, еще четверо прогрессоров, врач и кибератор. Кибератор и вел машину - на небольшой высоте, в тропопаузе. Облака казались снежным полем. Несколько раз в опасной близости пролетали гусачки и лязгуны, и автопилот бросал машину в стороны так резко, что Алю вдавливало в твердого, как кость, Горбовского. Он пытался как-то смягчить эти толчки…
Сам полет длился меньше часа, но долго нельзя было сесть: единственная приемлемая площадка вблизи заброшенных шахт была забита глайдерами и вертолетами, и пришлось ждать, ходя кругами, пока их не растащат в стороны и не освободят достаточно места для посадки.
- Где? - спросил Максим, первым выпрыгивая из «стрижа» навстречу ожидающим.
- Вон там, под деревьями…
- Аля, не ходите, - предложил Горбовский, но она упрямо помотала головой и пошла, почти побежала, вслед за Максимом.
Под низкими, с черными листьями, плоскокронниками на белом полотнище лежали в ряд, прикрытые по грудь таким же полотнищем, полтора десятка тел. Тел людей. Полотнище, очевидно, не промокало, оставаясь белым. От этого все казалось ненастоящим.
Аля прошла вдоль ряда, наклоняясь и всматриваясь в лица: молодые и не очень, спокойные и искаженные…
Все было как-то безумно просто.
- Его здесь нет, - сказала она.
- Да, из захваченных здесь только двое, - сказал Максим. - Их опознали…
- Я имею в виду руководителя. И… центр. Центр. Да, нужен центр…
Максим смотрел на нее, не понимая. Она и сама себя не вполне понимала.

СТАС

Это был тот самый пресловутый янтарин. Проклятый бестеневой свет не позволял судить о размерах и даже форме помещения. Для простоты я решил считать, что это приплюснутый купол. На полу песок, серый и тонкий. Присыпанные им, лежали непонятные металлические скелеты - части распавшегося исполинского насекомого.
Чуть позже мне попался просто скелет. Точнее, мумия.
Человек умер сидя, спиной к дырчатой пластиковой панели. При жизни он был до пояса гол. Кожа его была цвета высохших листьев. Из песка торчали колени, обтянутые белесо-голубыми штанами; там, где был когда-то живот, свободно лежал коричневый кожаный ремень. Еще один ремень обхватывал руку мертвеца. Я зачем-то наклонился и потянул - и вытянул древний автомат. Немецкий МП-40, знаменитая в свое время машинка… Вторая мировая. Получается, что мои предчувствия относительно переброски во времени могут оказаться истиной… хотя - проще предположить, что железо просто-напросто мумифицировалось - как и его владелец. Как, наверное, скоро сделаю и я…
Я положил автомат мертвецу на колени и пошел дальше. И очень скоро наткнулся на полупогребенную нуль-кабину.

АЛЯ

Конечно, он был здесь - она почти узнавала эти комнаты, переходы, залы… Здесь ему было легко. А здесь - что-то угнетало. У стен, у воздуха - была память, и эта память каким-то образом стала доступна ей.
- О чем вы так напряженно думаете, Саша? - спросил ее Максим; он ходил рядом с нею, охранял, и не было возможности спровадить его и побыть одной.
- Ни о чем. Я напряженно думаю ни о чем. Вы должны меня понимать, раз были в таком же положении.
- Поэтому я и спрашиваю. Как бы имею право.
- Вам кажется. Никто не имеет такого права.
- Я и говорю - как бы. Мнимое право. Корень из минус единицы.
- Корень… Вы не знаете случайно, почему андроидам запрещено жить на Земле?
- Знаю.
- Мне можете сказать?
- Пожалуй. Хотя это не слишком просто объяснить.
- Попытайтесь.
- Хм… Ладно. Программу эту начали шестьдесят лет назад, когда всеми почему-то овладела идея о скором вторжении Странников. И вот помимо всего прочего решено было создать… как бы это сказать… архив генофонда человечества. И носителей этого архива расселить по всем пластам, для жизни пригодным, но для посторонних интереса не представляющим. Вот. Людей этих сделали крайне адаптивными, способными существовать в самых невероятных условиях. Всего их создали около пятисот, на сегодняшний день осталось четыреста одиннадцать человек. Если Земля опустеет, они вернутся и заселят ее…
- Вы хотите сказать, что на Земле они начнут лавинообразно размножаться?
- Да. Это такая программа…
- Спасибо, Максим. Вы можете сказать, кто именно это придумал?
- Некто Пирс. Он давно умер. Я тоже, когда узнал, хотел найти его и набить морду.
- Жаль, что не успели.
- А знаете, как он умер? У него была лаборатория в Западной Сахаре. Он выполнял некое задание для Института экспериментальной истории - это такие предтечи прогрессоров… Интересно, что у Пирса был не слишком обычный персонал: он брал только физических инвалидов, которым медицина почему-то не могла помочь. Случается такое, знаете ли. И вот в один не слишком обычный день заказчики прилетели принимать работу. Вроде бы приняли. Сказали - утром заберем. А сами вечером вернулись, вооруженные какими-то ископаемыми автоматами, и перестреляли там всех - и персонал, и… как бы сказать… собственный заказ. Перестреляли, сожгли, взорвали, уничтожили всю документацию… дико, правда? Потом написали записки родным, друзьям - и перестреляли друг друга. В одной из записок было утверждение, что успели они в самый последний момент…
- И - ничего не известно?
- Практически ничего. Не удалось даже выяснить характер той работы. Они ведь и в своем институте чистку провели. Уничтожили архивы, записи…
- Какая жуткая история. Даже трудно поверить, что в наше время может твориться такое.
- Да, Саша. Редко, но может. К сожалению.
Аля вдруг замерла. Будто легкий ток теплого воздуха в правую щеку…
- Стоять, Каммерер, - сказал кто-то негромко. - У меня скорчер, и вы оба у меня на прицеле. Если ты начнешь делать глупости, я выстрелю. Я успею.

СТАС

Кабина была из тех, первых, с цилиндрической дверью. Для того чтобы только узнать, подключена она к сети или нет, мне пришлось выгрести из нее весь песок и потом еще продуть направляющий паз. От этих продувок в бедной голове моей сгустился туман, замелькали огни перед глазами…
…мы опять играли в мяч: Малыш, Майка и я. Только это была не холодная планета Ковчег, не промерзший песок, не берег серого океана - а Западная Сахара, развалины древней крепости, укрытые серебристым куполом «оазиса», легкие домики персонала, смуглый, но с льдистым поверхностным блеском куб лаборатории. Малыш шутя обыгрывал нас, потому что мы играли в дохах, а на мяч был надет обруч «третьего глаза», и где-то в сыром темном уголке, как в центре паутины, сидел Комов и наблюдал за пляской фигур на экране, и делал свои выводы. А потом вдруг зашевелился песок, и поднялся голый по пояс мертвец с автоматом в руке. Автомат медленно застучал, выбрасывая кровавые сгустки, и мы все трое брызнули в разные стороны, оставляя за спиной разноцветные фантомы, я подумал, что надо скинуть доху, но Майка успела раньше. Доха долго держалась в воздухе, ломаясь и падая, как человек, пораженный в спину, а вперед со страшной скоростью неслось по-своему прекрасное металлическое насекомое, стройное, шипастое, удлиненное, смертоносное…
Я встал. Голова кружилась. Все вокруг падало вместе со мной. Будто наступила невесомость. Промахиваясь, я все-таки нажал клавишу двери, и она скользнула влево и назад. Передо мной открылась кнопочная панель - и экран видеофона. Это была удача.
Я вдруг понял, что не знаю ни одного номера - и ни одного кода.
И вообще не понимаю, что это такое - номер или код.
Превозмогая что-то невидимое, но мощное там, в собственной темной глубине, я включил видеофон, набрал наугад десять цифр и стал ждать. Клавиша «вызов» медленно замигала. Через минуту экран осветился. Появилось не слишком довольное лицо…
Это была Майка.
Онемев, я смотрел на нее. А она, в свою очередь, смотрела на меня, и глаза ее расширялись…
- С…тась?..
- Да… Майка…
- Но ты же… - она замолчала, будто чуть не сказала что-то страшное.
- Нет. Я живой.
- Господи, да что же это происходит… - И Майка вдруг заплакала, не переставая смотреть на меня, даже не моргая - будто моргнет, и меня не станет… - Где ты?
- В Сахаре.
- Нуль-Т там где-нибудь есть?
- Я стою в кабине.
- Немедленно… - и она назвала свой код. - Немедленно, слышишь?.. Немедленно! И не отходи от кабины, я сейчас…
Почему-то не в силах оторвать от нее взгляд, я набрал код. Проверил. Нажал «старт».
Экран погас. Мгновенная дурнота. Изменился цвет панели. Почти бесшумно открылась сзади дверь. Я повернулся и вышел в холод и аромат. Этот воздух можно было пить. В нем можно было купаться. Улица невысоких коттеджей уходила вперед, а слева на полнеба висела россыпь огней: Вертикальный город. Я чувствовал, что могу упасть.

АЛЯ

- Одно из двух, Каммерер, - подвел итог Мерлин. - Или вы полный идиот и сами верите во всю эту чушь, или занимаетесь не своим делом и не представляете, что творится у вас под носом. А следовательно - тоже полный идиот…
- Хорошо, - сказал Максим. - Я идиот. Согласен. Я действительно не представляю, что творится у нас под носом. Но я не убиваю ни в чем не повинных людей. Не убиваю, понимаете это?
- Даже если самую смирную зверушку загнать в угол, она начинает кусаться, - сказал Мерлин. - А нас загнали не то что в угол…
- В данном конкретном случае в угол загнали нас, - сказала Аля.
- Я приношу свои извинения, - сказал Мерлин скучным голосом.
- Чего вы хотите конкретно? - спросил Максим. - Отменить запрет? Это нереально. Я не имею веса в Мировом совете. После того, как Сикорски… Единственное, что можно сделать, - это изменить вашу тропность к Земле… хотя бы на нейтральную. Будет легче.
- Вы ни черта не понимаете, Каммерер! Андроиды посещают Землю - и ничего! Ничего абсолютно! Никакая программа не срабатывает! Сейчас на Земле несколько наших людей. Это все полная чушь. Пирс был жуликом…
- Вряд ли. Кем-кем, а жуликом он не был. Если он солгал, то лишь потому, что создавал андроидов с какой-то иной целью…
- Вы совершенно правы, Максим, - сказал Мерлин совершенно другим голосом. Аля вздрогнула: будто незамеченным вошел и заговорил с нею кто-то… - Узнаете? Мы ведь встречались однажды. Вы должны помнить. Вас только-только вытащили с Островов, вид у вас был помятый, но очень боевой. И бедный Руди, собираясь возвращаться, сдавал вам дела на Саракше. И вдруг появляюсь я с проектом идеального шпиона…
- Пирс… - прошептал Максим. - Ничего не понимаю…
- Ну, тут нет ничего необычного. Контрразведчик должен ничего не понимать - в этом его основная ценность. Только так он и может заинтересоваться чем-то совсем уж тривиальным… Но я рад, что вы меня узнали. Приятно, знаете, когда узнают.

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук

- Так… - выдохнул Максим. - А остальные четыреста с чем-то - это тоже вы?
- Тоже я. То есть - и я в том числе. Каждый сам себе личность, но я в нем живу. Неплохо придумано, правда?
- А - зачем?
- Ну, Максим, вы и спросили… Вы помните меня - того - на Саракше? Помните?
- Ах, вот в чем дело…
- Конечно. Попасть из полумеханического обрубка в тело полноценное, да еще не в одно, а в несколько сот, обрести реальное бессмертие, пережить миллионы приключений… Поверьте, с вами бы я не поменялся. Например, я даже не сразу заметил, что меня-исходного - убили. Кто может похвастаться подобным?
- А что вы там сделали такое, за что вас пришлось убить?
- Много хотите знать, Максим. Любопытство, как известно, сгубило кошку.
- Слушайте, Пирс. А вот вы - один или множество?
- Один. Во множестве мест.
- Вас нет сейчас рядом с Поповым?
- С этим гомункулюсом? Сейчас… нет. Он пропал на спутнике «Атлас». Вошел в симулятор. Теперь его не найти.
- Ясно… Что вы хотите делать с нами?
- Ничего. Правда, Мерлин имеет на вас свои виды… Я не вмешиваюсь в дела своих креатур. Так интереснее жить. Поэтому прощайте, милые эфемериды.
- Минутку, Октавиан…
- Вы вспомнили мое имя? Замечательно. Если желаете, можно еще поболтать.
- Помните Курта Лоффенфельда?
- Конечно… Да, зря Мерлин считает вас тупой скотиной, Максим. Когда захотите, вы умеете думать.
- Значит, Сикорски уже вышел на вас?
- Не сказать, чтобы вышел - но начал принюхиваться.
- А зачем такая сложная интрига? Не проще ли было - отравить, например?
- Нет, конечно. Во-первых, до Тристана дотянуться было все-таки проще, потому что… впрочем, это понятно. Он человек молодой, любознательный. Был. Да… Очень восприимчивый, кстати. Такие - редкость. Два сеанса по пятнадцать минут. И операция свелась к первоначальному толчку… А эффект? Какое отравление могло дать такой эффект? Вся система безопасности буквально разнесена на куски - одним выстрелом! Одним. Или сколько он там раз пальнул…
- Четыре.
- Ну, вот видите…
- Понятно. Я предполагал подобное, но подозревал не вас. Спасибо, Октавиан, вы мне помогли.
- Да что уж…
Что произошло дальше, Аля не поняла. Максим, лежавший только что лицом вниз, вдруг оказался рядом с черным человеком, раздался страшный звук, будто ломали толстые сучья, а потом слепящая молния ударила в каменный потолок…

СТАС

Я утонул в пене, и маленькие мыльные роботы ползали по мне, шлифуя и массируя, посылая слабые токи и вгоняя куда надо нечувствительные лучики своих лазерных рубиновых глазок. Майка сидела напротив, и лицо ее было… не знаю, видел я или чувствовал, но на прекрасном этом лице читался испуг - и какое-то ожесточение. Будто она решила что-то важное для себя - и готова была отстаивать то, что решила, всеми средствами…
Я уже три часа рассказывал ей все, что произошло со мной с тех времен, когда мы виделись последний раз - миллион лет назад и в другой Вселенной, - иона рассказывала, и я видел, что ей тоже нужно выговориться… как и мне почему-то, никогда раньше не испытывал этого желания, а тут вдруг - рухнуло…
- Я тебя спрячу, - сказала она неожиданно и без всякой связи с предыдущим. - Спрячу так, что они век тебя не найдут. Сдохнут, а никогда…
- Спасибо, Майка, - сказал я. - Только ведь я не прячусь. Да и не спрятаться. Видишь ли… время от времени вокруг меня начинают сходить с ума киберы. Я совершенно не контролирую это. И если меня захотят найти, то найдут очень легко. Но прежде будет много происшествий. Могут и люди погибнуть. Зачем?
- Не знаю, - сказала Майка. - А зачем вообще всё?
- Это хороший вопрос. Не знаю. Как я сумел набрать именно твой номер? Тоже не знаю. Кто я? В чем смысл оперы Верди «Трубадур»? Что такое гр\'охб? В конце концов, чего хотят Странники?
- Может быть, их и нет совсем, - сказала Майка.
- Может быть, и нет. Хотя - кто-то точно есть.
- Я пыталась систематизировать наши представления о Странниках. Не знания, а именно представления. Динамика за восемьдесят лет. Корреляция с реальными находками. Все очень странно. Представления опережают находки примерно на пять лет.
- Да. Это ложится в общий ряд.
- Ты уже знаешь что-то?
- Я знаю, наверное, все. Я же говорил. Но мне - именно поэтому - трудно делать собственные выводы. А относительно общего ряда… Понимаешь, Майка, у меня нет ничего, что можно было бы назвать доказательствами. Я как Малыш сейчас… помнишь, он получал ответы, но не знал, как. Вот что-то подобное и со мной творится, и я совершенно не знаю, как к этому отнестись.
- Со мной что-то тоже творится, и я тоже не знаю, как к этому отнестись, - сказала Майка. - Никогда бы не подумала… Когда я увидела тебя на экране, я вдруг поняла, что ждала именно этого… долго… годы… Понимаешь? Ждала именно тебя. Не зная того сама. Это так странно…
- Не страннее прочего, - сказал я медленно. - Только, Майка, пойми: я не человек. Я очень похож на человека, но я - что-то другое. Гораздо более другое, чем был Лев. Тебе придется запереть меня на ночь…

АЛЯ

Сознания она не теряла, но на какое-то время вновь утратила возможность реагировать на происходящее. Уменьшенная и приблизительная копия недавнего состояния. Шок. Перегрузка. Кажется, она кричала. Или что-то еще.
Потом оказалось, что ее несут наружу. На руках. Как девочку. И она заплакала - от обиды и от непонятного облегчения.
- Сашенька, Сашенька, - говорил Горбовский. - Уже все. Уже все хорошо. Все кончилось.
Но она знала, что еще не кончилось ничего.

5

СТАС

Было еще темно и холодно. Сеялся мелкий утренний дождь, остаток большого ночного. Город просыпался, и нужно было идти.
- Пока, - сказал я.
Майка наконец посмотрела на меня, и я вдруг задохнулся.
- Они и тебя убьют, - сказала она. - Я знаю, они убьют и тебя. Они всех готовы убить.
- Меня бесполезно убивать, - сказал я. - Убьют здесь, и я снова появлюсь там. И вернусь к тебе…
- Не вернешься ты. Никто никогда не возвращается. Это легенды, что кто-то когда-то вернулся. Все уходят и исчезают.
Мы вместе сходили с ума…
Но в нашем безумии была система.
Мы так и не дали друг другу уснуть в эту ночь, и я боялся, что сорвусь, разнесу всю электронику в ближайших кварталах, а потом у Майки будет инсайт, и тогда…
Не представляю, что будет тогда. Что-то страшное. Оказаться между двух зеркал…
Теперь у меня была вода, пища, нормальная одежда. Мне не о чем было заботиться, кроме как о главном.
- Если ты не вернешься к полуночи, я… я не знаю, что сделаю. Нет, знаю. Знаю. Ты им скажи: если они тебя не отпустят, я отдам детонаторы… тем. Я знаю, кто из них где…
- Они уже не боятся этого.
- Боятся. Ты не знаешь, а они боятся.
- Хорошо…
Я поцеловал ей руку и шагнул в кабину.
В подземелье было еще прохладно. Я повернулся к пульту видеофона. Вызвал БВИ. Через полчаса довольно хитрых поисков нужный номер был у меня в голове. Я почему-то помедлил, прежде чем набрал его. Замигал вызов. Ждать пришлось довольно долго.
Человек, появившийся на экране, напоминал старую черепаху. Он был абсолютно лыс, морщинист и пятнист. Огромные безобразные мешки висели под глазами, и сами глаза были водянистые и невероятно спокойные. Тонкие губы кривились как бы презрительно…
- Здравствуйте, - сказал я. - Меня зовут Стас Попов. Я из «детей дюн».
- Попов?.. - Он наморщил лоб. - А, так вы с Пандоры…
- Нет. Я на Земле.
- Зачем?
- Хочу вас увидеть.
- Меня? Как странно… Ну, вот он я, смотрите. Кстати, кто вам сказал мой номер?
- Я его вычислил. Это не так сложно. Особенно…
- Вы ведь должны быть под наблюдением, не так ли? Причем, как я понимаю, добровольно.
- Это очень относительная добровольность… Значит, вам еще не сообщили, что произошло на Пандоре?
- Нет. Что там могло произойти?
- Очень многое. Простите, но мне было бы… приятнее… говорить с вами непосредственно.
- Что - действительно что-то серьезное?
- Да.
- Хорошо, приходите… - и он назвал адрес.

АЛЯ

Первым говорил Максим.
- Должен отметить, что операция нами блистательно провалена. Погибли люди, погибли андроиды - боюсь, специально для этого оставленные здесь: чтобы погибнуть… а к разгадке феномена мы не приблизились ни на шаг. Больше того, мне почему-то кажется, что мы отдаляемся от нее, что кто-то умнее нас подбрасывает нам квазиважные проблемы, на разрешение которых мы расходуем все свое время и силы. Не исключено, что «дело Пирса», которое всплыло таким необычным образом, тоже является предметом отвлечения…
- Вы считаете, что вам сказали правду? - спросил кто-то незнакомый, при бороде и загорелой блестящей лысине; их было несколько человек, появившихся недавно и пока Але не представленных; она сидела в уголке, слушала, но молчала; так велел Горбовский: слушать и молчать. - Или же это была заведомая дезинформация?
- Боюсь, что в нашем случае одно от другого отличить нельзя в принципе, - странно сказал Максим. - Поскольку именно эти понятия являются объектом деятельности сторон.
- Послушайте, Каммерер, - сказал другой, смуглый, узколицый и смутно знакомый; но где она видела этого человека, Аля вспомнить не могла; возможно, его видела не она сама, а Стас, пришло вдруг в голову… - Про девиацию информационных потоков мы знаем. И знаем условия, в которых она происходит. Объясните лучше, какова цель всех этих мероприятий? Мы что, опять защищаемся от вторжения?
- Да, - кивнул Максим.
- Но это же смешно!
- Вы думаете?
- Конечно. Судя по результатам…
- Знаете такого зверя - чарли-хохотунчик? С Яйлы?
- Не знаю. А при чем здесь какой-то зверь?
- Он очень смешной и неуклюжий, и будто бы и сам себя высмеивает, и передразнивает вас, и все здорово, пока он не приблизится метра на три. Но даже зная, что он опасен, вы все равно попадаете под его обаяние и до последней секунды не можете поверить, что вас просто хотят съесть.
- Максим, здесь взрослые люди, а вы пытаетесь рассказывать притчи. Говорите нормально.
- Это не притча. Это грубый зоологический факт. Жертва, хихикая, сама лезет в глотку к зверю. Ей кажется, что это такая шутка. Мы почему-то совершенно неадекватно оцениваем степень опасности, и это никому не кажется странным. Больше того, мы готовы всяческими способами инактивировать тех, кто указывает нам на это. И больше того: я сам чувствую внутреннюю потребность не думать ни о какой опасности, а если думать, то иронически…
- Послушайте, - опять сказал тот, смутно знакомый. - Тема просачивания и вторжения инопланетян на Землю настолько затаскана, что об этом всерьез даже говорить как-то неловко. Тем более, что и в данном конкретном случае нет ни малейших доказательств того, что все это имеет неземное происхождение.
- Разумеется, нет, - пожал плечами Максим. - Как и у обитателей Саулы нет ни малейших доказательств прогрессорской деятельности землян.
- Мы спорим обо всем этом уже сорок лет, - сказал Горбовский. - И давно уже пришли к мысли, что требовать друг от друга доказательства - неэтично и даже недопустимо. Поскольку, как верно заметил Максим, именно информация, информационные массивы, являются основным объектом воздействия. Кроме того, в ряде случаев мы имеем дело с явлениями единичными, уникальными. А следовательно…
- Тогда мы имеем моральное право оперировать понятиями черной магии, алхимии, начинать вертеть столы… что там еще делали?..
- Оживляли мертвецов.
- Вот я и… - и вдруг узколицый замолчал. Огляделся беспомощно…
- Ничего, Фил, - сказал Максим. - Все нормально. Привыкай. Добро пожаловать в страну Оз.
Тут Аля вспомнила, почему этот человек казался ей знакомым. Филипп Шеллер, контактер с негуманоидами. Лет десять назад про него много писали. Удивительная адаптивность, четкость и цельность интеллекта…
- Я понимаю Максима, который не хочет разбивать задачу на более простые элементы и решать ее именно поэлементно, - сказал тот, с бородой. - Это внесет, скорее всего, очень существенные искажения… Но, в свою очередь, я хотел бы, чтобы уважаемый Максим понял меня. Нас. Нам предложена смесь из ксенологии официальной и апокрифической, логических загадок, странных явлений психики, возможно, даже патологических, и природного феномена, механизм которого абсолютно не прояснен, хотя феномен наблюдается уже сколько? Лет десять?
- Немного меньше.
- Неважно. За это время можно было бы исследовать все до субвакуумного уровня…
- Исследовали, Питер. Никаких загадок. Все ясно. Неясна мелочь: откуда что берется и зачем?
- И - кто это затеял, - тихонько подсказал Горбовский.
- Именно так.
Але вдруг показалось, что здесь есть что-то неправильное. Так описывают «дежа вю». Будто бы она уже в пятый раз смотрит любимый спектакль, и вдруг актеры начали путать реплики. Даже не путать - упрощать. Выпускать что-то. И будто бы бородатый Питер должен сидеть не там, где сидит, а справа, и говорить торопливо и непонятно, а вон там, между Филом и девушкой-квазибиологиней, не хватало кого-то пожилого, белоголового, с эспаньолкой… Ощущение было настолько острым, что она приподнялась со своего места. Хотелось подойти и потрогать, чтобы убедиться.
И вышло так, что она стоит, а все смотрят на нее и ждут, что она скажет.
Она еще раз посмотрела вокруг себя. Невозможно было отделаться от ощущения странной нарочитости происходящего.
- Знаете, - сказала она, - я ведь в какой-то степени Попов. Слепок с него. Ментальный снимок. Говорят, это пройдет, но пока что - держится. Так вот, этот внутренний Попов говорит, что ответ на заданный вами вопрос был получен, ответ четкий, однозначный, достоверный. И был получен не один раз, а - множество… Но каждый раз этот ответ будто забывался, и все начиналось снова.
- Так, - сказал Максим. - И каков же этот ответ?

Предыдущая страница 11 Следующая страница


Сборник рассказов 12

- Не знаю… - Аля вдруг растерялась. - Не могу это… открыть. Там как бы дверь… А кто такой Ященко?
Она заметила, как переглянулись Максим и Шеллер. Горбовский почесал подбородок.
- Не расстраивайтесь, Сашенька, - сказал он. - Тут дело, получается, непростое. Ященко - это Камилл. Фамилия у него такая. Камилл Ященко. Ее почему-то мало кто помнит…

СТАС

Мы сидели на веранде и пили какой-то травяной настой. Сикорски утверждал, что трава эта проясняет мысль. Остров был каменист и мал. Сосны, скрученные ветрами, держались за край террасы, дальше начинался океан. Черные скалы поднимались за нами четырьмя быками. Небо было низким и серым. Внизу глухо бил прибой. Ветер с юга доносил льдистый антарктический запах.
Святая Елена, маленький остров…
Это была не Святая Елена, но что-то похожее присутствовало во всем.
- Я восхищен вашими способностями, Попов, - сказал Сикорски, отставляя свою кружку, огромную и коричневую, с изображением всадника с копьем. - Жаль, что вас не было с нами тогда. Может быть, со мной не случилась бы… неприятность… Абалкин бы остался жить, а служба продолжала бы - служить… - он вздохнул. - Знаю, что не смешно. Старческое слабоостроумие. Извините. Так вот, о главном… Все, что рассказал вам Суворов, - правда. Но это такая невинная часть правды, что даже… нежность пробирает. Нежность. На самом же деле…
Он медленно встал, обошел вокруг стола, остановился передо мной. Движения его были медленны и осторожны.
- Я вам расскажу. Потому что вы все равно все узнаете. Но вдруг вы узнаете потом, когда будет поздно? Как я, например…
Он помолчал, глядя, как вдали летит, почти касаясь воды и оставляя белый прерывистый след пены, маленький оранжевый глайдер.
- До поры все было так, как он рассказал. До недоброй памяти двадцать девятого.
- Нашего века? - зачем-то уточнил я.
- Что? Ну да, конечно, нашего. Кому-то из гипногенистов пришла мысль передоверить некоторые управляющие функции машине. Сделать ее арбитром, поскольку противоречия между владельцами ключей зашли далеко. И что бы вы думали - сделали машину…
- Массачусетскую?
- Совершенно верно. Именно ее, родную. Собрали, запрограммировали, запустили. Функции: сбор всей формализованной информации. С целью: всем сделать хорошо. Ну, а по мелочам - управление погодой, транспортом, и так далее… Вы спросите: почему не сеть, не что-то попроще? Зачем такого монстра отгрохали? Ответ: чтобы полностью исключить возможность перехвата управления. Мотивы понятны.
- И что же помешало возложить на ее плечи это бремя?
- Ничто. - Сикорски посмотрел на меня как-то по-птичьи, боком. - Машина работает. Уже больше пятидесяти лет.
- Как - работает? Ведь известно же… - я осекся. Я все понял.
- Машина работает. Более того, она создана так, что перехватить у нее управление могут только все шестнадцать гипногенистов одновременно, если соберутся за пультом. Этого не происходило никогда.
- Значит, машина работает… и вторгнуться в ее работу нельзя? И - проконтролировать нельзя?
- В общем, да. Только косвенными способами.
- Например?
- Ну, самое главное… Стас, сколько сейчас на Земле людей?
- С Системой?
- Ну да. С Системой, с Периферией… Сколько насчитывает наше племя?
- По последним данным - пятнадцать и тридцать шесть сотых миллиарда.
- Да. И это все знают. И люди должны умирать время от времени, да? Их кремируют, пепел ссыпают в такие урночки… Я собрал данные по производству этих урночек. Так вот, судя по этим данным, на Земле и в Системе сейчас живет около одного миллиарда человек.
- Что?
- Один миллиард. Один, а не пятнадцать. Но мы знаем, что пятнадцать. И живем так, как будто бы - пятнадцать… - он закашлялся. - Ошибки нет, Стас. Данные проверены перекрестно. Расхождение на порядок как минимум.
- И это значит…
Порыв ледяного ветра налетел, ударил в лицо. Мелкая водяная пыль…
- Это значит только одно: машина поняла задачу по-своему, по-машинному. И по-своему ее исполнила. Получив результат. Человечество похудело, совершенно этого не заметив. Вписалось наконец в экосферу. И - без катастроф, без горя…
- То есть - как? Ведь получается - уничтожено четырнадцать миллиардов?..
- Может быть, и уничтожено. А может быть, и нет. Про планету Надежда вы знаете? Пример грубой, провальной работы. В нашем случае - работа тонкая, мастерская…
- То есть - вы… как бы сказать… - одобряете все это?
- Разве важно, как я к чему-то отношусь? По большому счету, это не интересует даже меня самого.
- А вам не кажется, что это имело бы смысл прекратить? - спросил я.
- Не знаю. Ведь идет постоянное облучение. Снимите его - и наступит глобальный шок. У вас, как я знаю, психическая резистентность очень высокая. Но и вам, наверное, будет не по себе, когда вы сможете смотреть на мир новыми глазами…
- Он что - слишком отличается?
- Формально - нет. Но впечатление от него совсем другое.
- И все-таки: не решит ли машина, что нас может быть еще меньше? Или что мы должны стать пониже ростом? Отпустить хвосты? Жить под водой?
- Вполне возможно. И тогда мы будем жить под водой. Боюсь, что сейчас гораздо опаснее - с точки зрения сохранения того, что мы имеем… что от нас осталось… - это менять способ существования. Древние говорили: «Не навреди».
- Но ведь машина не вечна. Рано или поздно она придет в негодность, разрушится…
- Попробуйте поговорить об этом с Бромбергом. В конце концов, он - один из…
- Бромберг?!
- Да. Старый Айзек Бромберг. Жизнь положивший на…
И тут раздался сигнал вызова. Сикорски недовольно махнул в сторону экрана, но тот уже осветился.
- Экселенц! - почти крикнул появившийся человек. - Мы раскопали, что произошло с Абалкиным! Раскопали до конца… - Тут он увидел меня. Глаза его распахнулись. Светлые холодные глаза.
- Очень хорошо, Максим, - сказал Сикорски. - Я доволен. Но стоит ли врываться без предупреждения?
- Да, Экселенц. Не стоит. Стас, вы?..
- Со мной пока все в порядке, - сказал я. - Мы беседуем о жизни.

АЛЯ

Все самое главное приходило к ней в полудреме.
…она знала откуда-то, что просто глазами увидит это иначе, не так, как сейчас: изумрудный песок, черные волны, иссиня-серый айсберг вдали. Волны ворошили сероватые льдинки, шугу, прибитую к берегу. Это значит - лето. Она стояла, широко расставив ноги, и смотрела вдаль. Громадная оранжевая туша лежала, полузарывшись в песок. Торчала вверх очень человеческая, но чересчур огромная рука. По белому, с лиловатыми и желтоватыми пятнами небу ползла цепочка багровых огоньков. Стоило мне захотеть, и черные воды расступятся передо мной, открывая дорогу в таинственную бездну. Там мой дом, мой истинный дом. И в горах. И за болотами, в глубоких расселинах, откуда восходят дымы, пахнущие целебно. Я никого никогда сюда не пущу, я сделаю так, что пришедшие забудут дорогу. Но мне тоскливо без них, и я творю их перед собой из остатков воображения. Темный город возникает на пляже, и волны обтекают его, не смывая. Тонкий звук поднимается кверху, к небу, зажигая концентрические кольца…
Аля очнулась и, вскочив, осмотрелась. Все было слишком просто, чтобы казаться ужасным.
Пустые стулья стояли неровным полукружием, как бы беседуя. В открытые окна влетали голоса. Доносились удары мяча, невнятные механические звуки и электрические потрескивания.
Вошел Горбовский, по-прежнему озабоченный. Сел на стул верхом, посмотрел на Алю, вздохнул и покачал головой.
- Нашелся наш Стас, - сказал он. - Только не знаю, хорошо ли это…
- Где он? - быстро спросила Аля.
- На Земле. У Сикорски.
- А кто такой Сикорски?
- Неужели не знаете? Это была громкая история.
- Первый раз… - она замолчала. Внутри лопнул пузырек. - Знаю. Да. Все знаю. Но - зачем он Стасу?
Горбовский пожал плечами.
- Мы безнадежно опаздываем… главным образом - вот здесь, - он дотронулся до лба. - А кроме того - некий паралич воли…
- Паралич волн, - повторила Аля. - Жалко.
- Как вы себя чувствуете? - спросил Горбовский. - В такой переделке побывали.
- Не знаю. Никак не чувствую. Еще не прожгло.
- Да, это я понимаю. Ну, что - оставим работу профессионалам?
- Нет, - сказала Аля. - Я так не могу. Должен же кто-то, кто понимает…
- Через полчаса Максим улетает на Землю. Туда, к Сикорски. Я пока остаюсь. Вы - как намерены?
- Я полечу, - твердо сказала Аля.
- Стас для вас… что-то значит?
Аля посмотрела на Горбовского. Неясно было, он действительно не понимает - или спрашивает о чем-то другом?
- Он у меня вот здесь, - повторяя жест Горбовского, она дотронулась до лба. - И я уже почти не могу это выносить…

СТАС

- Вы ничего не понимаете, Попов, - хрипло сказал Бромберг. - Допускаю, что вы все знаете, но не понимаете вы ни черта.
- Ну, почему же? - вежливо ответствовал я. - Древний способ отучения от наркотиков: медленно и постепенно уменьшать дозу. Девятнадцатый век.
- А от пищи вы так никого не пытались отучать? От воздуха? Нет? Ну, так попытайтесь, попытайтесь…
- Бросьте, Бромберг. Это не я, это вы не понимаете, что предприятию вашему все равно пришел конец. Остановлюсь я - не остановятся другие. Это же выстрел дробью. За нас взялись всерьез.
- Кто? Кто взялся? Что вы несете, идиот?!
- Некий весьма сведущий разум, который мы ассоциируем с Малышом. Им, видите ли, не нравится наше поведение…
- Я же сказал: идиот! Повторить? Я повторю: идиот! Какой Малыш? Какой разум? Это все выдумки нашей разлюбезной! Она пичкает нас байками, чтобы мы…
Я подождал, когда он прокричится, и спросил:
- Скажите, а вы сами-то подвержены этому внушению?
- Я? Конечно, нет. Я знаю, что оно существует, что оно направлено на модификацию моего поведения, и веду себя с поправкой на оное.
- Вы давно снимали спектр этого излучения?
- Регулярно. А что?
- Вам не бросилось в глаза ничего необычного?
- Нет. И не могло броситься. Потому что ничего необычного там нет.
- Понятно. Так вот, слушайте меня внимательно. Я жил на планете, где гипноизлучения нет. На Земле я около суток. Даже на обычного человека излучение еще не окажет влияния за такой срок… эффект его накапливается, не так ли?
- Ну, в некотором роде - да.
- Отлично. Вам, когда вы возвращаетесь, не бросаются в глаза простор и пустота на Земле?
- Вы были у Сикорски? Может быть, вы и сейчас у него?
- Нет, - ответил я только на последний вопрос.
- Сикорски - сумасшедший старик. У него идефикс…
- Перед прилетом сюда я ознакомился со спектром гипноизлучения, которое орошает Землю. Золотым дождем. Лишь четыре процента спектра - это модификаторы поведения. Девяносто шесть - модификаторы восприятия.
- Бросьте нести чушь, Попов. Я сам писал эти спектры, сам, понимаете? И что же, я не знал, что пишу?
- Излучатели на спутниках «Атлас» не работают, - продолжал я. - Зато там установлен вероятностный вариатор, который, как вам должно быть известно, к использованию запрещен категорически… Тагора, по-вашему, - тоже изобретение машины?
- Да. То есть не машины. Тагору придумал в сорок седьмом году Майкл Хиггинс. Машина воплотила его мысль.
- Понятно. Его можно поздравить: изобретение оказалось столь емким, что обрело самостоятельную жизнь.
- Род иллюзии. Надеюсь, это-то вы понимаете?
- Конечно. Но тогда откуда взялся вариатор?
- А при чем тут?..
- Вариатор доставлен с Тагоры. Якобы образец техники Странников.
- Все смешалось. Впрочем, так и должно быть. На определенном этапе накачки уже не удается проследить, откуда приходит та или иная иллюзия.
- Скажите, Бромберг, а с Пирсом вы сотрудничали когда-нибудь?
- Что значит - сотрудничал? Он ноолог, а я - историк науки. Конечно, я изучал его работы, его самого… Когда случилось несчастье в лаборатории, я как раз направлялся к нему.
- Несчастье какого рода произошло там?
- Взрывной импульс Тиффани. Вы знаете, что такое импульс Тиффани? Хотя что это я…
- У меня другие сведения.
- Ваши сведения неверны!
- Возможно… Вам не закрадывалась такая интересная мысль: все ложные объяснения всегда по касательной проходят рядом с истиной? Как бы дразня ее. Когда-то говорили, что вора тянет на место преступления…
- Это вы обо мне?
- Пока нет. Но вспомните: запрет на Машину объяснялся тем, что в недрах ее зародился новый нечеловеческий разум, новая цивилизация. Так?
- Да. Я сам придумал это объяснение. До сих пор горжусь им.
- А вам не кажется, что нечто подобное случилось на самом деле?

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук

- Болезненный бред. В стиле Сикорски.
- Разум, получивший возможность расселяться по сознаниям тысяч миллионов людей, которые ни сном ни духом…
- Перестаньте!
- Пирс работал как раз над этим, не так ли? Может быть, машинный разум почувствовал в нем опасного противника, конкурента?..
- Да прекратите же!!! - Голос Бромберга взметнулся до визга, сорвался… Сам он, багровый, качнулся к экрану, лицо его вывалилось за пределы, остались только глаза и лоснящийся нос. Безумные, чуть косящие глаза. Потом они медленно мигнули… - Вы правы, Попов, - сказал Бромберг совсем иначе. - Я не сомневался, что вы догадаетесь обо всем. Владея таким объемом информации, мудрено не догадаться…
- Вы - Бромберг? - спросил я.
- Да. В определенной мере.

АЛЯ

Они сели на каком-то крошечном островке посреди пустого океана. Дом приземистый, вжатый в скалы… Наверное, зимой здесь штормы.
- Рудольф Сикорски, - представил Максим хозяина. - Александра Постышева, носитель ноограммы Стаса Попова.
- Вы это ощущаете? - спросил Сикорски, пожимая ей руку.
- Иногда.
- Крепитесь, девочка. Это бывает очень тяжело, особенно когда она начинает распадаться. Вот Максим побывал в таком положении…
- Он говорил. Но без подробностей.
- Те подробности такие, что лучше, о них не говорить. Главное, не позволяйте наезднику управлять вами. И знайте, что боль - ненадолго. День, два.
- Он будет исчезать…
- Да. Умирать в полном сознании. Цепляться за вас.
- Какой ужас…
- Ужас. Он симпатичный человек, он мне понравился. Что ты думаешь обо всем этом, Максим?
- Что он намерен делать, Экселенц?
- Он? Намерен? Это не те слова…
- Возможно, не те…
- Просто не те, Максим. Я не знаю, чего ты хочешь от меня. Разве не видишь: я сдался? Я вдруг оказался человеком, который желал отстоять крепость - решительнее, чем другие, - но сам в рвении своем разрушил стены… И вот - все. Последний шаг противника. Он просто входит… он даже приходит ко мне. На чашку чая. Ко мне. Какая ирония.
- Он не противник, - сказала Аля.
- Не он. Не Попов. Противник - в Нем.
- Нет. Вы ошибаетесь. Вы ошибаетесь в чем-то главном.
- Нет, Александра. Не ошибаемся. Может быть, мы просто говорим о разных вещах…
- Где он? Вы знаете, где он? Догадываетесь?
- В сотне мест одновременно. Он прошел через вариатор… Вы знаете, что это такое?
- Да.
Аля повернулась и стала смотреть на океан.
Она никогда прежде не видела океана…
- Когда я все это узнал, я пытался почувствовать себя в шкуре Машины, - сказал за спиной Сикорски. - Не думаю, что можно вынести это сколько-нибудь долго. Я бы застрелился сразу.
- Ей пришлось очень долго выращивать руки, - сказал Максим. - И потом - может быть, для нее полвека - это сразу?

СТАС

Я летел в маленьком пестром флаере-жучке на север. Человек на экране - Бромберг, который не совсем Бромберг, а так… представитель… - говорил что-то, иногда убедительно, иногда просто умоляюще…
Кажется, я иногда даже отвечал ему.
Территория, занятая комплексом Машины, резко выделялась в ландшафте. Увядающе-осенние цвета вдруг сменились черно-зелеными: по каким-то давним причинам здесь все засеяно было марсианской травой-камнежоркой. Три ряда кольев с проволокой, разумеется, были чисто символической преградой… зато преградой реальной можно было считать вон те тарелочки гипноизлучателей. Человек, попавший на территорию, просто не сможет пройти за них, туда, в квадрат пятьсот на пятьсот примерно, где не видно с земли серо-песчаное, очень низкое, едва ли выше моего роста, П-образное строение.
Я сбросил скорость и пролетел над ним, потом развернулся и пролетел еще раз.
Казалось, я физически ощущаю, как подо мной - там, в глубине - лопаются тугие пузырьки.
Теперь можно было лететь куда угодно…
Человек с экрана молча смотрел на меня.

АЛЯ

Переход, и еще переход. Незнакомый город. Листопад. Теплый ветер. На площади они нашли глайдер.
- Спасибо, Максим. Дальше я сама…
- Прощайте. - Он повернулся, будто теряя интерес и к ней, и ко всему остальному.
- Не обижайтесь.
- Какие обиды…
Какие обиды могут быть, когда нам грозит… что? Гибель? Нет. Просто - всеобщее и полное унижение. Осознание своего ничтожества. Своей зависимости и мизерности. Но и - освобождение…
Она по широкой дуге развернула послушный глайдер и повела его вручную, без видимой цели - в поисках чего-то необычного.

СТАС

Я думал, что увижу хоть немногое. Что-то должно было измениться… исчезнуть, раствориться, перетечь из формы в форму… не знаю. Как-то отреагировать. Но ничто не менялось.
- Вот вы и добились своего, - сказал человек на экране, глядя куда-то в сторону.
- Что-то происходит?
- Нет. Теперь никогда ничего не произойдет. Машина мертва.
- Неужели только она толкала нас куда-то?
- Уже много лет… Не хочу вас больше видеть. Уходите.
- Куда я могу уйти? Я сижу в кабине. Вам проще - отключитесь.
- Не могу.
Я не успел обдумать его странную реплику: флаер мой качнуло и повело в сторону. Как-то очень быстро бросились в лицо верхушки деревьев, раздался мощный треск… На миг возникло чувство настоящего полета, возникло и пропало.
Не думаю, чтобы я по-настоящему терял сознание. Нет, я просто лежал на спине и смотрел в небо, и почему-то меньше всего мне хотелось отвлекаться от этого занятия.
Вишневый с белым глайдер описал два глубоких виража надо мной, потом из поля зрения исчез. Потом появилась Аля.

АЛЯ

Он лежал в высокой траве, неподвижный, но живой. Непонятно, как человек может выжить при таком ударе… Обломки флаера валялись вокруг, двигатель горел в кустах, выбрасывая синие снопы искр. В любой момент могло рвануть. Я тащила его в глайдер, тяжелого, за все цепляющегося. Надо было, наверное, взвалить его на спину, но я боялась что-нибудь повредить дополнительно и поэтому волокла его просто так, ухватив под мышки. Я уже взлетела, когда двигатель взорвался - правда, несильно. Вряд ли нас убило бы этим взрывом.
- Аля… - сказал он и закашлялся судорожно. - Ничего себе…
- Молчите, - сказала я.
- Машина мертва…
- Я знаю.
- Как вы меня нашли?
- Я вас ненавижу. - Я не могла на него смотреть, но все равно смотрела. - Вы это понимаете?
- Еще как.
- Если бы я могла, я бы вас убила. Что вы с нами сделали…
- Не я. Не только я… Что-то уже… проявилось?
- Не знаю. Рано, наверное. Но уж наверняка проявится.
- Все равно это пришлось бы делать… потому что иначе - разве бы тогда мы были людьми? - Он отвернулся и вдруг напрягся всем телом: - Где это мы?
Я посмотрела вниз. Под нами была пустыня. Солнце садилось.

- Началось…
Не знаю, кто это сказал: я или он.
- Проклятая тва-арь! - вдруг закричал он страшно. - Аля, держите вручную!.. - и начал крушить автопилот. - Ты и сюда добралась, гадина, ты и здесь… - Он откинул фонарь - яростным потоком воздуха меня ударило, перебило дыхание, ослепило. Он выбрасывал блоки за борт. Уже ничего не слыша и почти не видя, я держала, держала, держала глайдер… все было, как недавно, как вечность назад…
- Это агония, - вдруг услышала я. - Она так умирает - медленно.
Ветер уже не ревел и не хлестал по глазам. Скорость наша упала, стал слышен мотор. Фонарь сорвало совсем.
Внизу расстилались джунгли.
- Дорога, - сказал он и показал направление. - Садитесь на дорогу.
Просто сказать… Я села с третьего захода.
Когда-то это была движущаяся дорога. Сейчас она усохла, местами потрескалась. Примерно в полукилометре впереди поперек нее лежало огромное дерево.
- Это опять Пандора, - сказал он как о чем-то обычном. Подумаешь, залетели на глайдере на другую планету…
- Что происходит, Стас? Я думала…
- Не знаю. Но, может быть, мы еще узнаем все.
Дорога дрогнула под ногами, напряглась… расслабилась. Рванулась - мы упали - и вновь расслабилась уже совсем.
- Я боюсь… - Мне действительно стало очень страшно. - Может быть, улетим?..
- Да, пожалуй… - Он оглядывался и прислушивался к чему-то. Лес был безмолвен. - Да, лучше улетим.
Через два часа полета показался берег океана.

СТАС

Было поразительно, как она держалась. Бледная, закусив губу, - смотрела вперед.
- Кабина - это условность, - вдруг сказала она. - Я вспомнила. Ламондуа говорил об этом.
- Может быть, и так, - согласился я.
- Скорее всего, кабины были замаскированными медиатронами, - продолжала она. - Машина выявляла людей, с ее точки зрения асоциальных, и отправляла куда-то… в эфир, в бесконечность…
- Нуль-фобия развилась не на пустом месте, - согласился я. - Беспочвенных фобий не бывает.
- Это все спекуляции, - вздохнула она. - Никогда мы ничего не выясним. Как я устала… Ты хоть понимаешь, что я теперь не могу от тебя отойти ни на шаг? Понимаешь, да? Я тебя ненавижу, ты приковал меня к себе цепью… я не хочу, чтобы ты умирал. Не хочу, понимаешь?
- Это будет не настоящая смерть. Смерть призрака. Ментальной модели.
- Успокоил…
- Может быть, отдохнем вон там? - я показал вперед.
- Что это?
- Похоже на туристский лагерь.
- Как он мне не нравится…
И мы пролетели мимо. А минут через пять показался поселок.

Предыдущая страница 13 Следующая страница


Сборник рассказов 14

АЛЯ

По-моему, все силы мои уходили только на то, чтобы не кричать непрерывно. Я мазала мимо посадочной полосы, мазала, мазала, мазала… Не помню, как мы сели.
От домиков бежали люди.

СТАС

Это был поселочек глубоководников. Их здесь было четверо, две супружеские пары: Гарольд и Вика, Тихомир и Сью. Обычно население поселка достигало двух десятков, но сейчас настало время отпусков.
Мы сидели, очень тихие, а нас посильно и весьма тактично веселили и подбадривали. Гарольд играл на банджо, Вика пела негромким приятным голосом. Тихомир и Сью сидели обнявшись. И в какой-то момент я почувствовал, что расслабился уже чересчур, рванулся обратно, но уже не успел…
…зеленое сияние погасло, потом начало набирать силу снова. Малыш стоял рядом и смотрел в ту же сторону.
Когда-нибудь это все равно пришлось бы сделать, - повторил он.
Может быть, да, может быть, нет, - сказал я. - Все могло рассосаться само.
Ты сам не веришь в то, что говоришь, - сказал он. - Мне только жаль, что это оказался ты. Тебя я любил. По-настоящему любил. Может быть, только тебя.
Что же теперь будет? - сказал я.
Катастрофического - ничего. Паразит уничтожен. Что же касается его яда, к которому вы так привыкли… Я постараюсь поддержать вас. Хватит ли сил, не знаю, но постараюсь. Может быть, потом мне понадобятся помощники… ты хотел бы?
Еще раз пройти через это? Нет.
Подумай. Никогда не поздно перерешить. Никогда не поздно…
…сигнал вызова, и я очнулся.
Дом был пуст. Аля стояла на коленях и смотрела на мигающий глазок видеофона.
Я взял ее за руку и подошел к экрану. Коснулся клавиши ответа.
Это был Горбовский.
- Стас, - сказал он устало. - Вы можете возвращаться. Решение по вам принято. Положительное. Я даже не ожидал такого единодушия…
Я не стал спрашивать, что это значит. Выяснится когда-нибудь.
- Хорошо, Леонид Андреевич. Спасибо.
- Я здесь ни при чем. Вы помните такого Сикорски?
- Да. Помню. До позапрошлого года он был уполномоченным Совета по безопасности.
- Совершенно верно. Он застрелился вчера.
Рука Али задрожала в моей, я сжал ее крепче.
- Был случай, чем-то похожий на ваш… Наверное, все это - повлияло…
Он не договорил, махнул рукой и отключился.
- Мы не упадем, - сказал я. - Немного покружится голова. Будут путаться мысли, но не слишком. Может быть, потеряем какие-то старые вещи. Посмеемся над этими потерями. Пойдем дальше. Хотя, может быть, лучше бы мы упали…

СТАНЦИЯ НАЗНАЧЕНИЯ (НИГДЕ И НИКОГДА)

Наивным мотылькам, летящим на Вожделенный Свет; Измученным душам, Блуждающим во Тьме в поисках Истинного Пути: Вы все отыщите - Нигде и Никогда.
И да дарует вам тогда Бог новую Дорогу!
(Г. Фауст. Из поэтического предпослания к «Всеобщей истории Апокрифов»)
Черт сидел на подоконнике, покачивал копытцами и вертел в пальцах тросточку. Цилиндр он снял и поставил рядом с собой, и теперь время от времени машинально облокачивался об него, уморительно пугался, отдергивал руку и потом долго выправлял и разглаживал вмятину. В эти минуты он был такой настоящий, что Генрих не без смятения думал: а не явь ли это? В конце концов, я не так уж много выпил вчера… хотя много, конечно, но не до чертей же и не до голубых же слонов… Кстати, где это я?
На этот вопрос ответ пока не приходил. Комната плыла и покачивалась, и единственное окно ее подергивалось рябью, и черт, кстати, тоже подергивался рябью и плыл куда-то (кстати, может ли подергиваться рябью галлюцинация?), но даже через эту рябь и покачивание можно было разобрать, что когда-то, очень-очень давно, может быть, еще до Рождения Христова (кстати, кто это такой?) комнату эту оклеили желтыми обоями с мелкими голубенькими цветочками, не то ландышами, не то незабудками (фергиссмайннихт… кстати, кто-то недавно говорил мне: фергисс майн нихт, кто-то говорил… кто? А, причем здесь это!), но теперь цветочки выцвели или отцвели, обои кое-где топорщились, кое-где лопнули, местами проступили какие-то пятна и потеки, и вообще все выглядело до крайности непрезентабельно (от французского «презент», что значит «подарок»… кстати, о подарках: я ведь собирался кому-то что-то подарить… или это мне собирались? Кстати, что такое «подарок»?): и эти обои, и кривоногий стол с раскатившимися под ними бутылками, и скрипучая кровать с расхристанной постелью (кстати, откуда я знаю, что она скрипит?) и затоптанный и заплеванный ковер, на котором Генрих лежал, абсолютно голый, кстати, на что-то удобно опираясь затылком и совершенно не собираясь менять позы. Все нормально, все обычно, вот только этот черт, черт бы его побрал…
Пришел, понимаете, незвано-непрошено, так хоть бы сидел помалкивал, так нет - бубнит и бубнит…
Значит, ты все понял, сказал черт. Но запомни, - только один раз. Один-единственный.
«Понял», - сказал Генрих. Что понял? Что-то ведь понял, раз так сказал.
Ну вот и хорошо, сказал черт. А я пошел.
Он нахлобучил цилиндр и сунул тросточку под мышку.
«Подожди, - сказал Генрих. - Это что же получается? Выходит, ты меня облагодетельствовал?»
Фи, скривился черт, какие слова ты говоришь, просто неприлично. А ведь что ты о нас, чертях, знаешь? Наслушался, небось, бабьих россказней, будто мы только и знаем, что души ваши захомутываем - и в ад. Так, что ли?
«А разве нет?»
Черт поерзал, уселся поудобнее, закинул ногу на ногу.
В общем-то так, сказал он. - Но не совсем. Очень даже не совсем, хотя, конечно, и свой интерес соблюдаем, так из одного альтруизма кто теперь работает? Это раньше бывало… Ну, ладно. Нам ведь, брат, эта война во, где застряла, без дела сидим. Понимаешь, этот (черт ткнул тросточкой вверх) когда-то давно договорился с нашим главным, что, мол, которые на поле боя - все в рай, без разбора: грехи там и прочее. Вот он и гребет теперь души лопатой, стервец, он же все это нарочно устраивает, как вы не понимаете, ему же давно все равно, как вы тут, что вы, ему бы лишь души ваши получить, а каким путем - безразлично, вот он и выбрал легчайший. Ну а с тобой мы хоть чуть-чуть, да уедим его, маленькую такую подляночку ему кинем, как ты на это смотришь?
«А я куда попаду в таком случае?»
Ну, брат, сказал черт, ты ведь своей смертью помрешь, когда время твое подойдет, тут уж тебя на весы - и куда перетянет. Так что за тебя мы еще поборемся.
«Значит, если я соглашусь, то еще не значит, что прямо к вам?»
Какой же ты, ей богу, сказал черт. Что ты везде подвохи ищешь? Нет здесь подвоха, все чисто, как весеннее утро. Мы ведь, черти, не такой уж плохой народ, как о нас болтают, и сочувствие имеем, и жалость, и вообще ничто человеческое нам не чуждо. Да и ада ты зря боишься. Конечно, климат у нас не ах, зато какая компания подобралась!
«А как это сделать? Чисто технически?»
Опять двадцать пять, сказал черт. Да ничего не надо делать. Только захотеть. Как захочешь по-настоящему, так и получится. Можно, прямо сейчас? А? И ее тоже?
Черт ткнул тросточкой куда-то мимо Генриха. Генрих чуть-чуть приподнялся (в голове тут же всколыхнулась и закружилась муть) и осторожно оглянулся. Ага, вот, значит, на чем я так удобно лежал. На ляжке этой бабы. Интересно, как она сюда попала? А, это не она попала, это я попал. Обычным путем. В смысле, через дверь. Вспомнил.
У женщины было рыхлое грязновато-белое тело, квадратный, как чемодан, зад и свалявшиеся обесцвеченные волосы. Она спала. Из уголка открытого рта свисал жгутик слюны.
М-да… Генрих на четвереньках кое-как добрался до кровати, повалился на нее - кровать заскрипела - и натянул на себя одеяло. Это я с ней, значит… Хорош.
Ну так как решим, спросил черт. Сейчас или потом сам?
«Потом, потом…» - пробормотал Генрих и заснул, как провалился.
Черт вздохнул и канул.
Ближе к вечеру Генрих сидел в маленьком коммерческом кафе на террасе на берегу моря и пил кофе. Никого больше в кафе не было. Буфетчик дремал, подперев щеку кулаком. Тишина и спокойствие. Будто бы и нет никакой войны… Кофе здесь подавали натуральный, ароматный, совсем довоенный, такого Генрих не пробовал лет, наверное, пять, и теперь с наслаждением просаживал последние деньги - благо, они были уже не нужны. После четвертой чашечки голова вроде прочистилась, и появились кое-какие мысли - опасная роскошь для унтер-офицера императорской армии, но привычка и даже необходимость для экс-студента четвертого курса филологического факультета…
Думаешь, значит, ехидно сказал внутренний голос. Ну-ну. Давай, думай. Может, что и придумаешь. Наподобие пороха.
Если бы пороха… Почему это так: выдумываешь порох, а получается велосипед? Причем такой, что самому противно?
Да потому, что сдохнуть можешь так вот, наедине со своими мыслями, или слететь с катушек, или разбить башку о камни - и все равно ничего не произойдет. И война как шла, так и будет идти. За пределом границ, за сферы жизненных интересов, а между делом - против мирового коммунизма, еврейства, панславизма, технократии, анархизма, постиндустриализма, нонконформизма и чего там еще?.. Ну кто мы такие, скажите, что нам все не по нраву? Ведь действительно не по нраву, и дело тут не только и не столько в этом когда-то ефрейторе, потом кинозвезде, а ныне императоре…
Стадность, подсказал внутренний голос.
Стадность, согласился Генрих. Страх отстать от стада и просто страх, который трусость. Терпеть же их не могу, этих черных, затянутых, лощеных и вышколенных, и этого толстого дергунчика со значительным лицом и в горностаевой мантии - додумался! - а ведь все равно веду себя и поступаю так, как они того хотят. Перестану - раздавят. Совершенно автоматически. Как машина. Такая отлаженная и хорошо смазанная машина. С гаечками, винтиками и шестеренками, не ведающими, что творят. Или ведающими, но закрывающими глазки. Не я. Не только я. Только не я…
«…последующие приговоры полевых судов довести до сведения войск и сделать предметом обсуждения. За трусость приговорены к смертной казни и расстреляны: стрелок Людвиг Зейберт, обер-ефрейтор Карл Ворк, обер-ефрейтор Бруно Дрест. За трусость приговорен к смертной казни и повешен фельдфебель Эдуард Пишел. За трусость и дезертирство приговорены к смертной казни и расстреляны: гренадеры Максим Энгелькласт, стрелок Иоган Хагс, ефрейтор Бертран Гленке, лейтенант Арчибальд Лонг, лейтенант Адам Валь. За дезертирство и предательство, выразившееся в переходе на сторону врага, приговорены к смертной казни: вахмистр Вольдемар Лански и вольнонаемный Александр Энгельхен. За саботаж и преднамеренную порчу военного имущества приговорен к смертной казни и повешен оружейный мастер Эммануэль Пирпр. За неповиновение приказу приговорены к смертной казни и расстреляны: гренадер Бэзил Баллард, ефрейтор Антон Хакман, полковник Зигмунд Карузо. За самовольный уход с занимаемых позиций приговорены к смертной казни…»
И так далее. А потом получается, что голова у меня сама по себе, а руки и ноги непосредственно подчиняются приказам вышестоящего начальства. Ибо, как известно, битие определяет сознание…
Ну, старина, как будем жить дальше? Можно, конечно, прийти на вокзал, сесть в поезд, доехать до станции назначения и продолжать служить Императору, между делом презирая себя; тем более, что все нутро мое так и рвется в уютный окоп, лишь только подумаю о той травле, которая развернется, если… Если что? Ну, в общем… это… понятно, короче.
Дошел ты, брат, до ручки. Даже сам с собой намеками объясняешься. Дрессировка, ничего не скажешь…
Ну и боюсь - а что тут такого необычного? Где они теперь, храбрые? Все боятся, не только я.
Вот именно, «не только я»…
Так что же все-таки делать-то будем?
Не знаю.
Эх, плюнуть бы на все, подумал он, сидеть бы вот так и потягивать кофе… Выпасть бы из времени…
Стоп. В этом что-то есть. Сидеть. Вот так. И потягивать кофе…
А ни черта в этом нет…
Черт! Давешний черт!
Слушай, не сходи с ума, изумленно сказал внутренний голос. Ты же разумный человек, ну какой может быть черт? Напился до чертей, козе понятно.
Козе всегда все понятно, она для меня не авторитет. Не существенно, откуда взялся черт. Что он сказал? Ведь он же сказал что-то такое…
Ты можешь остановить время, - вспомнил Генрих очень отчетливо, будто кто-то шептал ему на ухо, - и до конца жизни жить в этом остановленном мгновении. Но только один раз - и насовсем. Навсегда. И чтобы сделать это, надо просто очень захотеть.
Что ж, очень легко проверить. Надо только захотеть. Сейчас. Вот сию минуту. Пять часов. Безумное чаепитие, Льюис Кэрролл, «Алиса в стране Чудес». Вечно пять часов. Устрою безумное кофепитие. Сюда бы еще Соню и Шляпкина - для компании…
Такой реакции Генрих от себя не ожидал: спину стянуло холодом, лицо залил пот; он сжал зубы, сцепил руки, чтобы унять дрожь, - не помогло. Раз в окоп под ноги к нему скатилась неразорвавшаяся бомба - ощущения были похожие.
Ну и нервы у тебя, презрительно сказал внутренний голос. Генрих встал и подошел к парапету.
«Блажен, кто вырваться на свет надеется из лжи окружной. В том, что известно, пользы нет, одно неведомое нужно. Но полно вечер омрачать своей тоскою беспричинной…»
Да, здесь можно на секунду забыть, что идет война. Море синее-синее, теплое и ленивое, и такое же голубое, как море, небо над ним. Пальмы и прочая буйная тропическая зелень - вот она, перегнись через парапет, и можешь потрогать. Звенят цикады, поют птицы, а ночью, бесстрашно нарушая приказ о светомаскировке, будут летать светлячки…
Да, на секунду можно поверить, что войны нет. Это если не смотреть вперед, где на горизонте разлегся серый дредноут, угрюмый и безжизненный, как каменный остров. И если не смотреть направо - там длинный узкий мыс, и на нем нахально торчат, не маскируясь, иголочки ракет береговой обороны. И если не смотреть вниз, - где на такой же зеленой террасе, задрав в небо хоботы, стоят зенитки, а рядом, под пальмами, спит орудийная прислуга. И если не смотреть вверх - там проплывает, натужно ревя, тяжелый восьмимоторный рейдер с подвешенными под крыльями пикирующими бомбардировщиками. И если заткнуть уши, потому что пробило пять часов, и черный репродуктор на столбе начинает выкаркивать военную сводку…
Генрих вернулся за столик, сел, обхватив голову руками, и закрыл глаза.
Нет. Не сейчас. Попозже. Я еще не готов.
Ничего себе, неужели ты поверил во всю эту ерунду? Ты, всегда гордившийся именно тем, что не принимаешь ничего на веру? И во что - в черта!
Да не в черта. Черт, может, и на самом деле привиделся. А время я остановить смогу - точнее, сам смогу остановиться во времени и не идти дальше. Я это чувствую. И я это сделаю. Вот так, дорогие мои - я сбегу от вас, да так хитро, что вы меня никогда не сможете поймать…
На перроне было малолюдно: два десятка таких же, как он, отпускников, возвращающихся в свои части; заплаканные девушки и женщины, угрюмые усатые отцы; священник; несколько шпиков; несколько спекулянтов; несколько проституток; продавщица цветов; две девочки-школьницы в косынках с красным крестом; пацан-беспризорник стреляет глазом, что бы такое спереть; полицейский искоса следит за пацаном-беспризорником; кошка, которая гуляет сама по себе…
Ну, вот и все. О прибытии поезда не сообщают, и он появляется неожиданно, возникая из-за толчеи неразобранных вагонов: впереди две платформы, одна с песком, одна с зенитками, потом черный, пузатый, лоснящийся пыхтящий паровоз, за ним вагоны, синие и зеленые вперемешку. Все это прогромыхивает, подлязгивает, подтягивается к перрону, поскрипывает и повизгивает тормозами, останавливается, открываются двери, и на твердь земную выкатываются развеселые отпускнички…
А может быть, сейчас? - подумал Генрих. А? Поезд уйдет, а я останусь?
Поезд уйдет…
Нет. Рано (боже, дурак какой, ну чего ты тянешь, упустишь момент!). Потом. Попозже.
Эх, шестереночка ты, Генрих, шестереночка. Как тебя закрутили, так ты и крутишься, никак не остановишься. Шестереночка-шестереночка… В какой вагон садимся? Вот в этот.
Генрих вскочил на подножку. Хорошо хоть, никто не провожает.
Жалко, некому провожать…
Повезло - купированный вагон, и половина купе пустые. Генрих сбросил рюкзак, повесил автомат на вешалку для одежды и открыл окно.
На перроне прощались. Прямо под окном лихой вахмистр-кирасир, придерживая саблю, взасос целовал яркую высокую брюнетку. Девочки в косынках раздавали благотворительные бутерброды: тоненькие ломтики хлеба с маргарином и брюквенным повидлом. Напротив вокзала подрались две проститутки, их не могли растащить, пока какой-то железнодорожник не вылил на них ведро воды; теперь они стояли жалкие, растерянные, похожие на ощипанных ворон…
Лязгнув буферами, поезд тронулся. Медленно проплыл под окном кирасир со своей девицей, девочки с бутербродами, железнодорожник с флажком, плачущие мамы и мрачные папы, машущие руки, платки, шляпы, зонтики, воздушные поцелуи, газетный киоск, мальчики из «Гвардии Императора» замерли в почетном карауле, тоненькие ручонки вскинуты в истовом римском приветствии, семафор, пакгаузы, разбитые вагоны и паровозы, зенитки, дочерна пропыленная живая изгородь, снова зенитки, развалины элеватора, а поезд все набирает скорость, все чаще бьют колеса на стыках, все меньше времени остается, все меньше, меньше и меньше…
- О-о, я, надеюсь, не п-помешал? - спросили за спиной не вполне твердым голосом.
Генрих обернулся. В дверях стоял давешний кирасир, за его спиной маячили еще двое.
- Нет, конечно, - сказал Генрих. - Входите, дружище. И вы тоже.
Кирасир качнулся вперед и не устоял бы, не прими его Генрих в свои объятия. За кирасиром ввалились мрачноватый фельдфебель-танкист, бритоголовый и лопоухий, и «зеленый берет» в пятнистом комбинезоне без знаков различия. Произошел небольшой веселый кавардачок, в ходе которого рюкзаки были рассованы по углам, а оружие пристроено так, чтобы не мешало и в то же время всегда было под рукой. Затем кирасир, азартно сопя, эффектнейшим жестом профессионального иллюзиониста извлек будто бы из воздуха трехлитровую банку самогона и торжественно водрузил ее на стол.
- Вы ведь, кажется, т-трезвы, мон шер? - неодобрительно сказал он, пытаясь посмотреть Генриху в глаза; это у него получилось не сразу. - Неп-позволительно!
Ну и ладно, подумал Генрих, ну и правильно. Успею. У меня ведь чертова прорва времени: ночь, день и вечер - в поезде; потом переночую где-нибудь и еще пять часов буду ехать на машине; потом пешком. Неужели же я не улучу подходящей мне минутки!
Самогон был хорош. Он не драл горло, не отдавал сивухой, а на языке оставлял приятный привкус не то ореха, не то еще чего-то подобного. Кирасир победно поглядел на остальных, как должное принял восхищенные замечания и пояснил, что первое дело - это процедить самогон через десяток противогазных фильтров, ну а потом с ним надо делать кое-что еще, а что именно - он не скажет даже под угрозой медленного перепиливания пополам, - и действительно не сказал, как все трое на него не наседали.
Когда в банке осталась треть, а весь завтрашний и часть послезавтрашнего пайка были приговорены, выяснилось, что поезд стоит на станции, и берет вознамерился было сбегать за сигаретами, но тут в купе кто-то попробовал вломиться, под смехотворным предлогом, что все прочие якобы уже переполнены, и пришлось силой выдворить нахала и запереть дверь.
- Ну вот, - сказал кирасир, - мы и в котле. Я, н-например, три раза был в котлах, и все три раза как-то выбирался. Фортуна, братцы, редкая каналья, но уж кого пометит - тот живой.
- Ты на фортуну не кивай, - сказал танкист, - ты на меня кивай. Вы там в котлы залазите, а нам их разбивай.
- А может, в карты, как настрой? - спросил берет. - Есть свежая колода.
- В картишки - это хорошо, - сказал Генрих, - да только денег нет.
- А, деньги - это чепуха, мы на уши играем. Держи-ка этот вот листок - расписывай, пехота!
- Темно, не видно ни черта, и свет не зажигают…
- И не зажгут, чего ты ждешь - ведь светомаскировка. Есть где-то свечи у меня, подай-ка мой рюкзак.
- Ежа бы в задницу тому, кто это все затеял…
- Ты это мне? Или кому? О чем ты говоришь?
- А, просто так, тоска взяла… Ну ладно, где там карты?
- Ишь, снова барабанят в дверь - чего от нас им надо?
- Хотят по морде получить - мы это обеспечим!
- Ага, нашел, сейчас зажжем. Залезь, спусти-ка штору. Что нас убьют - сомнения нет и очень даже скоро. Когда помрем, тогда взгрустнем, а нынче - веселимся!
- Опять стучат, а ну, пусти, я им начищу клювы!
- Не открывай, пускай себе стучат. Мы заперлись, мы пьем, мы отдыхаем. Играем в карты, хлещем шнапс, жжем свечи, ругаем власть - а завтра все подохнем. Давайте же, пока мы не подохли, пить шнапс, жечь свечи, резаться в картишки… Сдавай, пехота. О-ла-ла! Сто десять!

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук

- Я пас.
- Я тоже пас.
- Сто двадцать.
- Смело! Но черт возьми, вы взяли, это ж надо! А ну, по новой!
- Кирасир, сдавайте.
- Опять стучат, сто дьяволов им в глотку!
- Не знаю, как для вас, а для меня все это - представление о рае…
- Предпочитаю мусульманский рай - там гурии, не то что в христианском: сидишь себе и тренькаешь на лире. Какой же это для солдата рай?
Металось пламя свечей, и вместе с ним металось по стенам множество причудливых теней. Они вели самостоятельную, независимую жизнь и самостоятельную игру, прыгали, переплетались, наслаивались, к тени кирасира прижималась тень его девицы, оставшейся на перроне, тень танкиста весело порхала, взмахивая ушами, как бабочка крыльями, несколько теней «зеленого берета» боксировали между собой, а у себя на плече Генрих обнаружил черта. Черт изящно с кем-то раскланивался, приподнимая цилиндр. И еще что-то неуловимое мелькало между всем этим, какие-то обрывки образов, крыльев, снов, желаний, надежд…
Сейчас, подумал вдруг Генрих, и снова липкий холод обрушился на него. Именно сейчас, все равно уже никогда не будет ничего лучше этого…
Но тогда я никогда больше не увижу солнца…
Нет, так я не могу. Даже казнят на рассвете… Утром. Решено - утром. А сейчас - можно, я ни о чем не буду думать?
- Я так люблю вас всех, - сказал он. - Я так люблю…
Кирасир вдруг икнул и уронил карты. С минуту он потерянно смотрел на свои руки, потом пробормотал: «Пардон, ма лирондель», - и полез под стол. Там он немного повозился и заснул. Объединенными усилиями его водрузили на полку, он вытянулся и захрапел.
Веселье иссякло. Свечи догорели. Танкист и берет забрались на верхние полки, Генрих стянул сапоги, расстегнул ремень, подложил рюкзак под голову и закрыл глаза. Вагон мотало и раскачивало, колеса часто-часто барабанили по стыкам, и чувствовалось совершенно отчетливо, осязаемо, как ночь, поделенная, будто книга, на страницы-секунды, с шелестом проносится сквозь эшелон…
Ехать бы так всегда, заведомо зная, что никуда не приедешь…
Поймите меня правильно: я не трус. Но я и не борец. Я ничего не могу сделать в одиночку, я не знаю, что можно сделать в одиночку, я не в силах помешать преступлению, но я не желаю в нем больше участвовать. И если у меня не получится это, я уйду по-другому…
«И увидел я мертвых и великих, стоящих перед богом, и книги раскрыты были, и иная книга раскрыта, которая есть Книга Жизни; и судимы были мертвые по написанному в книгах сообразно с делами своими…»
Генрих проснулся от того, что поезд стоял. Кто-то бегал вдоль вагона, хрустя гравием, доносились слова команд, шипение пара и частые, не в такт, металлические удары. Тут же несколько раз чем-то тяжелым постучали в дверь, и властный голос произнес…
- Откройте!
Генрих открыл, в лицо ему ударил луч фонаря.
- А-а… - сказал обладатель властного голоса, - унтер. Собирайтесь, унтер. Остальные здесь тоже унтера?
- Так точно, - тупо сказал Генрих.
- Я капитан Эган, начальник эшелона. Через пять минут доложить мне о готовности.
- Так точно, - повторил Генрих.
- А ну-ка, что это у вас? - совсем другим голосом сказал капитан Эган. Он шагнул в купе, прикрыл дверь, взял двумя руками банку, приложился к ней и несколько раз глотнул. - Фу-у, - выдохнул он, - вот это да! Совсем другое дело! Нет, я всегда говорил, что в нашей армии унтер-офицер - это главное звено, все на них держится! Вот и сейчас - ни у кого нет, а у унтеров есть! Молодцы! Сами-то что скромничаете, глотните.
- Благодарю, - сказал Генрих.
- Он еще и благодарит, - захохотал капитан Эган. - Оригинал! Эй, там, по полкам! Подъем! Унтер, разбудите же их!
Но берет с танкистом уже проснулись и, переключаясь на новый режим функционирования, деловито спускались вниз; кирасир обалдело сидел, держась за столик, и пока ничего не соображал. Ему Генрих налил больше всех. Взор кирасира несколько прояснился, но до полной его осмысленности было еще далеко.
Капитан Эган поднял штору, посмотрел в окно. Снаружи таяли серые сумерки. Вдоль эшелона в две шеренги строились солдаты. Сеял мелкий дождь, каски мокро блестели. Лучи прожекторов шарили по полю, по синему перелеску, перекидывались на далекие щетинистые холмы.
- Партизаны взорвали мост, - не оборачиваясь, сказал капитан Эган. - Часа два назад мы пропустили вперед себя бронепоезд. Ну, и… В общем, наше счастье, что пропустили. Сейчас организуем преследование, далеко уйти они не могли. С восходом солнца нас будут поддерживать вертолеты.
Он обернулся, с удовлетворением оглядел бравых, готовых к маршу, бою, смерти и славе унтер-офицеров, кивнул им: «За мной», - и вышел из купе.
- Вот так, - сказал танкист. - Раз-два - и в дамки. Пошли, что ли?
По очереди они спустились на насыпь. Капитан Эган сдал их под команду огромного, как шкаф, обер-лейтенанта, и тот развел унтеров по отделениям. Генрих оглядел своих солдат и даже зашипел с досады: только два пехотинца-окопника, остальные сброд, бестолочь: сутулый очкарик, явно писаришка, военный полицейский, зенитчик, двое из аэродромного обслуживания, химик, толстый старик-повар…
Ну, Генрих, изумленно сказал внутренний голос, ну военная же ты косточка, да ты никак повоевать собрался? Все, хватит. Я больше не дам в себя стрелять, тем более настоящими пулями…
- На… о!.. ом… арш! - неотчетливо, как сквозь вату, донеслась команда капитана Эгана; Генрих посмотрел, куда поворачиваются остальные, продублировал: «Налево, шагом марш», - пропустил свое отделение мимо себя, посмотрел, все ли идут, как надо (все шли нормально, без энтузиазма, но и без уныния), потом, оскальзываясь на мокром гравии, обогнал солдат и занял свое место в строю. Теперь можно было расслабиться и никуда специально не смотреть - так, чтобы ничего не оставалось, кроме тихого падения дождевых капель, хруста гравия под ногами, мерного дыхания идущих людей и бряцания железа.
И никуда не деться от этого бряцания, такое впечатление, что исходит оно от нас самих. Железные побрякушки… Господи, как противно.
Иди-иди, философ. Рассуждай, но иди, куда ведут, делай то, что велят, думай так, как рекомендуют. А рассуждать - это пожалуйста. Про себя.
Колонна опустилась с насыпи, и двинулась по дороге. Идти стало труднее, дорога раскисла, грязь плотоядно чавкала, хватала за сапоги, не пускала. На развилке дорог разделились: три роты под командованием шкафообразного обер-лейтенанта направились прямо, в седловину между холмами, а три других, ведомые капитаном Эганом, - направо, в обход, имея целью выйти к полудню к деревеньке с непроизносимым названием; считалось, что где-то там находится партизанская база.
Понемногу становилось светлее. Солнце, видимо, уже взошло, но пробиться сквозь низкие набрякшие тучи было не в силах. Дождь лил, то ослабевая немного, то снова припуская, лил спокойно и самоуверенно, и не было у него ни конца, ни края. Справа, за лесом, разгоралось темное зарево-облава началась. И вдруг сквозь дождь, сквозь мокрый полумрак и сырость там, впереди, на востоке, куда лежал путь колонны, проступил и засветился клочок синего неба…
Генрих, сняв зачем-то автомат с плеча и не отрывая глаз от окошечка синевы, побрел в сторону от дороги. Он шел по колено в мокрой траве и не думал ни о чем, и не слышал окриков за спиной, и знал только одно: вот сейчас… сейчас… Сейчас выглянет солнце.
Сейчас. Прямо сейчас…
Он упал лицом в траву, вдохнул запах мокрой земли и увидел, как все перед глазами залил оранжевый свет, а от травинок брызнули строгие черные тени, еще раз вдохнул, секунду помедлил, как перед выстрелом и остановил время.
Ощущение было такое, будто поезд тормозит на полном ходу. Его вдавило в землю, но он собрал все силы и сел - и успел увидеть, как все вокруг: и поля, и холмы, и деревья - расступились и пропустили людей сквозь себя, и снова сомкнулись над ними, как вода…
Генрих засмеялся тихонько и лег на спину. Лил дождь, и теперь он будет лить нескончаемо, во веки веков, и это хорошо, это прекрасно, это изумительно… И вечно этот кусочек голубого неба, и этот заливающий все вокруг чудесный оранжевый свет, и краешек солнца… И можно встать (потом, потом!) и пойти, и вернуться на ту террасу над морем, где было так хорошо и где почему-то не решился остаться, только теперь там не будет ничего из войны: ни репродуктора на столбе, ни рейдера в небе, ни дредноута на горизонте, - ничего, а только белый камень парапета, белое солнце, синее море и синее небо, такое же голубое, как море.
Ничего этого не будет, там ведь ночь…
Пусть ночь. Пусть. Все равно. И, может быть, там или где-нибудь в другом месте я встречу кого-нибудь еще, кто решил остаться - не один же я такой…
А дождь все падал, и падал, и падал - тихий и вечный.
Генрих шел долго и уже не раз успел устать. Непромокаемая накидка протекла, в сапогах хлюпало, и утренний холодок проникал все глубже и глубже. Странным образом раздвоилось время: и шло вроде где-то внутри его и совсем рядом с ним, и не шло - во всем остальном мире. И так же странно раздвоилась душа: и ликовала, и болела, и не понять было, чего в ней все-таки больше - боли или радости…
Ну что с тобой, старина? Ведь ты получил, наконец, то, что хотел. Ты ведь этого хотел, не правда ли?
Ничего, это пройдет. Это просто пустота так действует. Это совсем другая пустота, она только внешне похожа на ту, страшную, встававшую за иными людьми и разговорами…
«… если каждому отвести по четверти квадратного метра - а этого достаточно, - то все человечество можно разместить на площади тридцать на сорок километров. При концентрации артиллерии в тысячу стволов на километр - а при хороших прорывах бывало и больше…» «Основные симптомы: повышение температуры тела, геморрагическая сыпь, кашель, позже кровохарканье. Исход наступает на второй-третий день от легочного кровотечения». «Баллистическая ракета - это, я вам скажу!.. Это великолепный фаллический символ, нацеленный прямо в голую задницу старому гомику Саваофу!» «Средство 808 представляет собой летучую жидкость темно-вишневого цвета. Без добавления активатора нетоксична. Летальная доза активированного средства для человека: 0,01 мг при попадании на кожу и 0,002 мг ингаляционно.» «Что касается атомной бомбы, господа, то это пока секрет, сами понимаете. Но я был на испытаниях - зрелище незабываемое! Теперь победа не за горами!» «Убивайте, убивайте, убивайте - вы в своем праве!»
Что мы и делаем все эти годы…
Тебя это больше не касается. Пусть они там разбираются, как знают.
Да, конечно…
Потянуло дымом, тяжелым, удушливым, сладковатым, и за поворотом дороги Генрих увидел деревню. Деревня горела. Из окон домов, из-под крыш высовывались неподвижные языки пламени; сорвавшись с них, замерли в воздухе, переходя в сизую пелену, остановившиеся рваные клочья и клубы. Генрих уже знал, что именно увидит в этой деревне - тихо, на ухо, в армии перешептывались об этом, - но все равно, стиснув зубы и подняв голову, пошел вперед.
Остановка времени пришлась на самый разгар карательной акции. Трупы валялись на улицах в тех позах, в каких смерть настигла людей: в позах покорности или бегства…
Но не все умирали покорно: вот каратель - черный мундир и краги - с раскроенным черепом; а вот другой, приколотый ломом к земле…
Не все умирали просто: над этими девочками надругались, а потом вспороли им животы…
А вот подросток, исколотый штыками, но не разжавший рук, сомкнутых на горле пса…
Здесь стреляли в толпу из автоматов…
А вот… Не отворачивайся, скотина, ты ведь это защищал! - … подвешенное за ноги на перекладине ворот окровавленное тело, не понять, мужчина или женщина; рядом в пыли валяется содранная кожа…
Сначала Генрих видел и воспринимал все с пугающе-холодной ясностью. Потом будто что-то лопнуло и прорвалось в нем, и он уже не помнил с этого момента почти ничего… Потом его долго и мучительно рвало, и мощная раскручивающаяся внутри него пружина гнала его прочь, прочь, прочь отсюда, куда угодно, только дальше, дальше, еще дальше…
Я не могу больше. Понимаете, я больше не могу. Я ведь не знал всего этого!
Все ты знал, сказал беспощадный внутренний голос. А не знал, так догадывался - и жизнь готов был положить, чтобы этого не узнали другие - те, по ту сторону… Потому что стыдно, невыносимо стыдно, стыдно так, что стыднее быть не может - когда за твоей спиной, при твоем попустительстве и в конечном счете твоими руками творят такое…
Генрих сидел под деревом, ловя ртом падающие с веток крупные холодные капли. Лес обступал его, мрачноватый, неподвижный, безликий, размытый дождем, похожий на людские толпы с картин Дюпре. И, глядя на этот лес, Генрих чувствовал, как медленно, по каплям, вливается в него темный, глубинный, безнадежный ужас, ужас грешника, вдруг осознавшего, что врата ада уже захлопнулись за ним. Вот он, мой ад, понял он, все мои круги, сведенные в один - этот пустой мир, в котором мне суждено блуждать один на один со своей совестью. Пять лет я глушил ее: драками, водкой, бабами, войной, усталостью… Теперь я в ее власти.
А что я мог сделать? Я, маленький, один? Что?
Сдохнуть ты мог. Сдохнуть с честью и, может быть, даже с пользой. Помнишь, раньше, давно - ты больше всего боялся, что помрешь без пользы и без следа? Почти забыл… Конечно, сначала был военно-патриотический угар - стыдно вспомнить, - а потом началось выживание. И вот это стремление выжить во что бы то ни стало, просто выжить и ничего больше привело тебя к тому, что ты сдох именно так, как боялся - без следа, без пользы… И какая разница, что ты сейчас дрожишь тут под деревом, это как в том рассказе Бирса: человека повесили, и в момент смерти он грезит, что веревка оборвалась, он бежит, спасается, возвращается домой…
Сдохнуть я могу и сейчас… Он снял с плеча автомат, взвел, повернул стволом к себе. Взглянул в черный зрачок дула. Не страшно, понял он. Совсем не страшно. Даже наоборот…
Но бесполезно, холодно сказал внутренний голос. И бесполезно вдвойне. Во-первых, это будет такое же бегство, а один раз ты уже бежал - помогло? А, во-вторых, ты просто попадешь в свой следующий ад. Анфилада из таких вот тихих дождливых адов - как это тебе? Ты крепко влип, парень.
Так что же мне делать?
Не знаю…
Генрих встал и побрел - все равно куда…
Генрих, дружище, да что с тобой? Ты ведь получил, наконец, то, о чем не смел и мечтать. Ты свободен, пойми, ты свободен, ты самый свободный человек в мире, над тобой никто не властен, ты никому ничего не должен, ты больше не кукла, не шестеренка, не побрякушка, ты человек. Свободный человек. Навсегда свободный. Так в чем же дело?
Все-таки в долгах. Пока я был куклой, у меня накопилось множество долгов: и перед совестью, и перед собой, каким я был раньше, и перед тем человеческим существом, с которого содрали кожу, и перед моей ненавистью, которую я столько лет держал взаперти…
Снова потянуло дымом, но на этот раз легким, теплым дымом костра, и Генрих, подняв голову, увидел людей. Их было человек десять, мужчин и женщин; они сидели под дощатым навесом, придвинувшись к огню, и в их кружке сидел черт. Черт, оживленно жестикулируя, что-то рассказывал.
Увидев Генриха, черт заулыбался и поднялся ему на встречу. Но выходить из-под навеса под дождь ему, наверное, все-таки не хотелось, поэтому он стал там, у костра, подпрыгивать от радости, размахивать шляпой и всячески показывать, как ему не терпится прижать Генриха к своей груди.
Люди тоже стали оборачиваться и подниматься со своих мест, и улыбаться вроде бы смущенно, и Генриху до спазма в горле захотелось им обрадоваться, потому что это были, наконец, они, такие же, как он…
Дезертиры.
Замолчи, сказал он сам себе. Замолчи!
Дезертиры, повторил он упорно.
Дезертиры!
Бросившие свой мир на произвол судьбы. Точно так же, как и он сам.
Генрих слабо махнул им рукой и пошел мимо.
Вот и все, подумалось ему. Вот и все… Вот и все… Эти слова крутились в голове, будто игла все время срывалась в одну и ту же канаву заезженной пластинки. А потом все прекратилось, и внутренний голос просто и ясно сказал ему: вспомни, в той стороне, где немного светлее, есть еще одна деревня. Она пока цела.
Ну и что? - не сразу понял Генрих.
Ты меня удивляешь, сказал внутренний голос. То ты не можешь разобраться с долгами, то не знаешь, что делать со своей свободой. Ну зачем вообще человеку свобода?
Зачем? - жадно спросил Генрих.
Чтобы поступать, наконец, по совести.
Вернуться оказалось значительно труднее. Вымотанный до предела, Генрих лежал, не в силах пошевелиться. Страшно болели все мышцы, кости, суставы, и только эта боль не давала ему впасть в окончательное забвение. И все-таки пролежал он довольно долго, потому что, когда силы вернулись к нему, дождь уже прекратился, тучи ушли и солнце стояло высоко над деревьями. От земли поднимался пар, и в воздухе пахло травой и березами.
Где-то вдали то вспыхивала, то угасала автоматная трескотня, а потом над головой с сабельным свистом пронесся боевой вертолет и Генрих понял, что отдых кончился.
Он без труда нашел дорогу, по которой вот-вот должна была пройти колонна, заходящая в тыл к партизанам. Позицию он выбрал как нельзя лучшую: чуть-чуть на возвышении, прикрытые кустарником, лежали два огромных валуна, в незапамятные времена принесенные сюда ледником. Ледник растаял, а валуны остались и поросли мхом. Как специально ждали этого случая.
Устроившись поудобнее и глядя поверх прицельной рамки на лес, поляну и дорогу, на этот простой пейзаж, Генрих подумал, что это, наверное, последнее, что он видит в жизни, подумал абсолютно спокойно и не особенно удивился этому своему спокойствию.
… Прозревая себя как экзистенцию, вспомнил он, человек обретает свободу, которая есть выбор самого себя, своей сущности, накладывающий на него ответственность за все происходящее в мире.
Сначала Генрих услышал топот множества сапог, а потом из леса показалась голова колонны, солдаты бежали вперевалку, запаленно дыша, а сбоку, заметно прихрамывая, бежал капитан Эган. Они спешили. Генрих спустил предохранитель.
Все это хорошо, торопясь, додумывал он. Но только наоборот. Лишь глотнув свободы и прозрев, начинаешь сознавать свою личную ответственность. И лишь вот так, на самом краю, видишь, наконец, главную связь между собой и всем прочим…
Он дождался, когда первые бегущие поравняются с приметными кустиками, и нажал спуск.

ИЗ ТЕМНОТЫ

- А не вздремнуть ли нам, сэры? - спросил Серега. - Еще ж долго светло будет.
- Да, правда, - подхватила Наташа. - Кто хочет, я могу постелить. А, Юрий Максимович? Как вы?
- Спасибо, Наташенька, не надо, - сказал Юрий Максимович. - Я, если захочу, так прямо тут, в кресле, ты же знаешь…
- Я поставлю раскладушку, - сказал я. - Кто захочет, ляжет. А то, правда, еще долго ждать.
Элла встала из-за столика, отложила журнал.
- Я лягу, - сказала она. - Голова просто раскалывается.
- Форточка открыта, - сказал Серега.
- У меня не поэтому, - сказала Элла.
Я поставил раскладушку за занавеской, разделявшей пополам единственную комнату Наташиной квартиры. На кровати, укрывшись с головой, спал Руслан - последнюю неделю ему приходилось работать по полторы смены, и он не высыпался катастрофически.
Мы, остальные, обходились кто как. Элла брала работу на дом, Серега был дворником, Наташа числилась где-то переводчицей и действительно временами что-то переводила, но, главным образом, проживала потихоньку полученную при разводе долю за «Жигули» и мебель. Мне было проще всего: мастерская располагалась в подвале кинотеатра и имела отдельный вход. Никто не контролировал, когда я прихожу на работу и когда ухожу - были бы афиши в срок. Иногда мы там и собирались, в мастерской - еще когда нас было четверо, а у Наташи возник короткий, но бурный роман с ее тогдашним сослуживцем и ей позарез нужна была квартира. Потом роман иссяк, а к нам прибилась Элла, не выдерживающая подвала - там душновато, - и Юрий Максимович со свежими еще воспоминаниями о перенесенном инфаркте, поэтому мы собирались теперь только у Наташи - шведской семьей, как острит Серега.
Он острит часто и не всегда умело, но это его особенность, а не недостаток.
Он холостяк, как и я, Элле двадцать два, и по некоторым причинам замуж ее совсем не тянет, Юрий Максимович пенсионер и одинок, и труднее всех, как это ни странно, приходится Руслану, у которого жена и две дочки, и всех их он любит, и все они любят его, но выдерживать эти наши штучки нормальному человеку ой как нелегко, тем более, что жена Руслана все еще верит во всемогущество медицины и, так сказать, народной медицины; время от времени Руслан отправляет их к теще в Нальчик и перебирается к нам «со скотом, двором и имуществом». Как-то так получилось, что сегодня первое новолуние, которое мы встречаем вшестером, а новолуние, надо сказать - это пик наших мучений. Если не считать, конечно, предгрозового затишья.
Темноты я боюсь с детства - все, говорят, боятся, только у других проходит, а у меня вот не прошло, - но только четыре года назад эти страхи стали какие-то особенные, а три года назад я увидел объявление в «Недельке»…
«Женщина двадцати шести лет, боится темноты, познакомится с мужчиной, имеющим этот же недостаток», - и телефон. Я позвонил, потом пришел и таким вот образом познакомился с Наташей, Серегой и Толиком, - был у нас еще и Толик, весь какой-то тоненький и белесый, тем же летом он утонул, купаясь; а может, и не выдержал - как раз на новолуние дело было… Мы порассказали друг другу о себе еще тогда подивились, как это синхронно у нас началось, но значения этому не придали, больше интересуясь подробностями видений. У меня, собственно, подробностей было мало - просто искажение форм и положений предметов - «дисморфия» - только это вызывало такой нечеловеческий ужас, который словами не передать. Толику мерещились членистоногие, в духе искушений святого Антония, Сереге - атрибутика детских страхов: Черная Рука, Красный Череп, Белые Перчатки, ведьмы, мертвецы и прочее, причем если он переживал это в одиночку, то к утру у него на горле остались синяки - так сильно было самовнушение; Наташу оплетали невидимые, но очень хорошо осязаемые щупальца, чудовище пряталось в углах, в щелях, под мебелью, где угодно; вернее, это были не щупальца, а пищеварительные ворсинки, потому что тело ее начинало растворяться: становилась прозрачной и исчезала кожа, обнажались мышцы и сухожилия - и так далее. Наташа очень не любила говорить об этом, в отличие от Сереги, который часто рассказывал о своих приключениях - как мне кажется, через силу; это была бравада, но не перед нами, а перед самим собой. Руслана же преследовали спруты, медузы и прочая придонная сволочь. Элла о своих видениях рассказала одной Наташе, но по ночам она кричала, и можно было понять, что ее мучает. Юрия Максимовича достала минувшая война - а может быть, и не только война; сам он молчал, но однажды Серега принес магнитофон и крутил Высоцкого, и когда дошло до «Баньки» - помните, это: «Истопи ты мне баньку по-белому, я от белого света отвык…» - Юрий Максимович заплакал и сказал: «Нет, ребята, вы мне объясните, откуда этот пацан все знает, откуда?..» Потом я долго ждал продолжения разговора, но продолжения не последовало. Вот такими мы были.
Бог знает, как Наташа догадалась, что в компании переносить страхи будет легче. Она и сама затруднялась сказать, что ее на эту мысль натолкнуло.
Может быть, ничто и не наталкивало, просто захотелось нормального человеческого сочувствия, утешения, а кто его мог дать, кроме своего? Для прочих людей мы психи, больные, с ними о наших делах лучше не заговаривать.
Есть, конечно, исключения, но так мало… Сколько я об это обжигался, и Наташа - взять ее отношения и с мужем, и с теми мужчинами, что были после.
А уж о Руслане и говорить не приходится: жена его любит безумно, а понять не может. А кажется, что проще: вместе нам легче, и не просто легче, а почти совсем легко. И видения становятся не такими глубокими, и понимание остается, что это все-таки галлюцинация, а главное - страх почти пропадает.
Потому-то мы так и вцепились друг в друга. Но, с другой стороны, почему, скажем, мне не пришло в голову искать компанию? Или, если женщины более чутки, то - Элле? А ведь ту бесконечную фразу на неизвестном языке тоже первой стала слышать именно Наташа, мы еще ничего не слышали, а она уже различала отдельные слова и пыталась записывать…
Элла осторожно легла, потерла виски, чуть-чуть покачала головой, сморщилась…
- Ужасно…
- Дать тебе чего-нибудь? - спросил я.
- Стрихнину, - сказала Элла.
- Слишком мучительно, - сказал я. - Лучше вина.
- Потом только хуже будет, - сказала Элла. Это правда - опьянение вначале несколько сдерживало страх, но потом плотину прорывало…
- Немного, - сказал я. - К ночи все выветрится.
Я сходил на кухню, налил полстакана «Эрети» и дал Элле. Она выпила, как микстуру, и откинулась на подушку.
- Попробую уснуть, - сказала она.
- Валяй, - сказал я. - Мы не будем шуметь.
- Мне все равно, - сказала Элла. - Раз в нашей комнате устроили танцы, а я все проспала и ничего не слышала. Знаешь, Вадь, предчувствие у меня сегодня какое-то премерзкое…

Предыдущая страница 15 Следующая страница


Сборник рассказов 16

Время, как всегда вечерами, текло медленно. Наташа с Серегой сели играть в шахматы, Серега проигрывал и злился; Юрий Максимович читал, временами он откладывал книгу и устремлялся взором куда-то далеко.
- Что читаете? - спросил я его.
Он показал обложку: это был «Властелин спичек» Леона Эндрью.
- Страшненькая вещь, - сказал я.
- Страшненькая, - согласился он. - Но не до конца. Обратите внимание - Ланкастер манипулирует своими подданными умело и даже изящно, но однообразно: опираясь только на их низменные инстинкты…
- Но ведь иначе, наверное, и нельзя.
- Можно. Можно, можно… Дружба, любовь, патриотизм, верность, честь… материнство… Все может стать той веревочкой, за которую будут дергать.
- Да, - сказал я. - Это страшнее. Даже думать не хочется.
- Мне тоже не хочется, - сказал Юрий Максимович. - Но думается… Знаете, Вадим, - сказал он после паузы, - я ведь начал читать по-настоящему лет пять назад - после больницы. Раньше и времени не было, и отношение было соответствующее: мол, литература - она литература и есть, в жизни все по-другому, по книге жить не научишься, в книгах все как в книгах, а в жизни - как в жизни. И вообще, работать надо, а читать - это как получится.
А что, нас так и воспитывали. Даже в школе, хотя там, может быть, ставили совсем иные цели. Это только сейчас я понял, что между упрощением с дидактической целью и вульгаризацией никакого различия нет. Учебники всегда - дрянь, учиться надо по первоисточнику.
- Это точно, - согласился я.
Мы еще поговорили о литературе.
- Это же кошмар, как преподают, - горячился Юрий Максимович. - Я, например, считаю себя просто ограбленным. Кто-то решает не только, какие книги можно читать, а какие нельзя, но и как понимать прочитанное - а это, если хотите, преступление. Я уже говорил, что только последние пять лет читаю всерьез - и чувствую, что проживаю еще одну жизнь. Выходит, если бы не инфаркт - у меня было бы одной жизнью меньше. Вы-то хоть освободились от давления школьной программы?
- У меня была тройка, - сказал я. - Я вечно спорил с учителями.
- Молодец, - сказал Юрий Максимович.
- Оппортунисты, - сказал Серега, поднимаясь. - И оппозиционеры. Все бы вам спорить. Берите пример с простого народа. Вот я проиграл сейчас полведра чищеной картошки и иду платить проигрыш. Кто-нибудь составит мне компанию?
- Я и составлю, - сказала Наташа, - кто еще?
- Ну уж нет, - сказал я. - Не будем превращать фей в кухарок. Идем, Серега. А вы бы задали ей перцу, Юрий Максимович? Восстановите попранную мужскую честь!
- С удовольствием, - сказал Юрий Максимович. - Защищайтесь, мадам!
На кухне мы сели друг напротив друга, поставили ведро посередине и стали чистить картошку.
- Что-то невмоготу мне сегодня, - тихо сказал Серега. - Давит, как перед грозой. Как там по прогнозу?
- По прогнозу - не будет. Может, окно открыть?
- Не надо, комары налетят. Вывелась, говорят, какая-то новая раса комаров, которые в полете не жужжат и не помирают от дихлофоса. Живут в подвалах.
- Это что, - сказал я. - Вывелась новая раса людей, которые просты в обращении, как дураки, и почти так же полезны, как умные. Живут где попало…
- Н-да… - сказал Серега и задумался. Даже картошку перестал чистить - так и застыл с недочищенной в руке.
Потом мы поставили кастрюлю с картошкой на плиту и пошли в комнату. Юрий Максимович спал в кресле, Наташа вязала.
- Ну, как? - ревниво спросил Серега.
- Три-ноль, - сказала Наташа. - Мужская честь спасена.
- Куда мы без стариков? - пробормотал Серега.
Я посмотрел на Наташу. Чем-то ее вид мне не понравился. Днем она всегда чуть-чуть - ну, самую малость - переподтянута, всегда на самоконтроле, и только когда садится вязать, позволяет себе расслабиться. У нее удивительно уютный вид, когда она вяжет.
А сейчас она сидела прямо, и руки были напряжены, и концы спиц - желтые шарики - подрагивали.
- Тебе что, нехорошо? - спросил я.
- Нет, ерунда, - сказала Наташа. - Так…
Я подсел к ней, обнял за плени.
- Вечер такой тяжелый, - пожаловалась она. - Хоть бы скорей, что ли…
- Новолуние, - сказал я.
- Не в первый же раз, - сказала она. - Но не припомню, чтобы так муторно было. Поплакать бы…
- Поплачь, - сказал я.
- Не получается. Я уже пробовала. Вадь, погладь меня по голове…
На кухне зашипело, Серега сорвался с места и побежал туда. Что-то он там делал, полилась вода, потом все стихло; Серега не показывался.
- Деликатный, - прошептала Наташа.
- Ага, - сказал я и поцеловал ее в глаза, сначала в один, потом в другой. - Какие они у тебя пушистые…
Она опустила голову, прижалась ко мне щекой и судорожно всхлипнула. Я обнял ее еще крепче.
- Заведи себе жилетку, - глухо сказала она. - Мне будет куда плакать.
Я гладил ее волосы, щеку, шею и чувствовал, как она понемногу оттаивает.
Наташа плакала редко и совсем не по-дамски; так, как она, плачут парни-подростки, стыдясь и прячась. А сейчас она просто сидела, замерши, не дыша, только слезы лились и лились, и со слезами изливалось внутреннее ее напряжение, и руки уже успокоились, и, может быть, понемногу становилась на место душа…
- Ну, ничего, ничего, - шептал я ей. - Привыкнем же когда-нибудь, ко всему человек привыкает, и мы привыкнем, вот увидишь, будем жить, видишь, как хорошо приспособились - вместе…
Я говорил и знал, что вру, что приспособиться можно действительно ко всему, только не к чувству страха. К опасностям, к самому нечеловеческому существованию, и чему угодно - за счет того, что страх притупляется. А у нас он каждый раз новенький, с иголочки - пожалуйста… А вторым планом проходило удивление, досада, злость: да что на нас всех накатило-то сегодня? Переждем, как обычно, переждем, ведь все же вместе, а вместе никогда не бывает уж очень страшно, даже в новолуние, даже перед грозой, когда кажется - ну, все…
- Может, пойдем в мастерскую? - спросил я Наташу.
- А ты хочешь?
- Глупая девчонка, она еще спрашивает…
- А сколько времени? Девять скоро… Нет, давай сегодня здесь пересидим, вместе со всеми, а под утро пойдем, ладно?
- Утром они сами все разойдутся.
- Тем более. Понимаешь, мне чудится, что сегодня будет что-то такое…
лучше нам быть всем вместе, понимаешь? На кухне снова завозился Серега, потом он позвал…
- Есть-то будем сегодня, кошмарники? Картошка готова.
Проснулся Юрий Максимович.
- Что, время уже? Ах, картошка… Сейчас, Сережа, я ведь чуть не забыл, мне ребята рыбы привезли, какая-то американская селедка, рыбина почти на три килограмма, и посол хороший, вот мы ее сейчас с картошечкой…
Я пошел будить Эллу и Руслана. Элла спала, подложив обе руки под щеку и чуть приоткрыв рот, и было ей сейчас по виду лет тринадцать. Я провел пальцем по ее щеке, она тотчас открыла глаза и улыбнулась.
- Какой мне чудный сон снился! - сказала она. - И зачем только ты меня разбудил?
- Вставай, - сказал я. - Юрий Максимович принес какую-то новую рыбку, сейчас дегустировать будем.
- Прекрасно! - сказала Элла, вскочила, смешно, по-клоунски подтянула брючки и побежала умываться.
Руслан, как и полагается, спал богатырским сном. Расталкивать его было бессмысленно, он только переворачивался на другой бок и лягался. Я сразу прибег к последнему средству: принес полстакана холодной воды и тоненькой струйкой полил. Он заворочался, задвигался, закрутил головой, но все же открыл глаза.
- Фу… - забормотал он. - Сейчас… погоди…
- Я-то погодю, - сказал я. - И даже погожу. Картошка годить не станет, вот в чем беда.
- Змеи, - сказал Руслан.
- Прекрати ругаться, - сказал я. - Это неприлично.
- Я не ругаюсь, - сказал Руслан. - Навет и клевета. Я никогда не ругаюсь.
- Вставай, - сказал я.
- Угу. Уже встал, - он сел на кровати, покачиваясь и тараща глаза. - Уже совсем встал.
- Ну и тяжко с тобой, - сказал я и пошел на кухню. Ели мы всегда там. В комнате был только маленький столик, не то журнальный, не то кофейный, а в кухне - большой и удобный стол-«книжка». Мы поужинали - рыба действительно была превосходна, Юрий Максимович знал в этом толк и имел связи. Руслан остался мыть посуду, а мы перешли в комнату и расселись: Элла, Наташа и я на диване, Юрий Максимович в кресле-качалке, Серега в обычном кресле; между ним и Эллой сядет Руслан - как ему нравится, на полу, прислонясь к стене.
Так мы образуем круг, чтобы в нужный момент взяться за руки. Так мы сидели и ждали. Сумерки постепенно сгущались, начаться могло в любой момент, но не начиналось, прошел и занял свое место Руслан, и медленно-медленно тянулось время.
- Спой, Наташа, - попросил Серега.
- Правда, Наташенька, спой, - поддержал его Юрий Максимович.
Руслан молча встал и принес гитару.
Наташа взяла гитару, провела пальцем по струнам. Оглядела нас, подумала и начала: «На земле бушуют травы, облака плывут, как павы, а одно, вон то, что справа - это я, это я… И нам не надо славы. Ничего уже не надо мне и тем, плывущим рядом, нам бы жить, и вся награда, нам бы жить, нам бы жить… А мы плывем по небу…»[2] Она очень любила эту песню, Наташа, и часто пела ее именно в такие вот серьезные моменты, а эти начальные строки нравились ей больше всего, остальное, говорила она, обычное, но вот эти, первые - это почти гениально. Бывают такие строчки, которыми и жив поэт - жив для себя, не для других - а порой и втайне от других… «Мимо слез, улыбок мимо облака плывут над миром, войско их не поредело - облака, облака… И нету им предела». Потом она спела еще «Двадцатый век засчитывайте за три» и «Проступают нерезко из глубин потаенных…», и «Кавалергарды, век не долог» для Юрия Максимовича, он ее очень любил, и «Казачью» Розенбаума для Сереги, а темнота все не наступала, она начала: «Говорят, что друзья не растут в огороде, не продашь и не купишь друзей…» - и когда дошла до припева, мы подхватили: «Под бодрое рычание, под грустное мычание, под дружеское ржание рождается на свет большой секрет для маленькой, для маленькой такой компании…»[3], мы орали громко и немузыкально, назло темноте и страху, но когда взошли до слов: «Ах, было б только с кем поговорить!», почувствовали, что дыхание кончилось, и Серега сказал, оборвав пение:

- Началось.
…Где-то далеко пробили часы. Стало трудно дышать, воздух будто бы обрел вязкость и не желал проходить в легкие, его приходилось проталкивать насильно. Юрий Максимович сунул под язык таблетку. «Включите свет», - попросил кто-то. Я знал, что это не поможет, но встал и пошел к выключателю. Пол оказался вдруг где-то далеко низу, я смотрел на него, как с пятого этажа; голова закружилась. Выключатель оказался вывернут наизнанку - не выключатель, а форма для отливки выключателя. Я несколько раз провел по нему пальцами, прежде нем что-то щелкнуло, и загорелись лампы. Свет медленно потек от них, желтый и сырой, как яичные макароны. Я, балансируя руками, чтобы не упасть, вернулся на свое место. Все сидели неподвижные, плоские, как будто их вырезали из больших фотографий. Свет вдруг стал накаляться, стал белым, потом голубым, ослепительным; потом опять померк.
Все переплавилось, и не только люди, но и все вокруг тоже стало плоским, черно-белым и очень зернистым, будто эту фотографию отпечатали с чересчур большим увеличением. Родился и нарос высокий звон, нити его спускались с потолка и набивались в уши, скоро уши оказались наглухо заложены, а звон не прекращался, стали зудеть кончики пальцев, нити натягивались, и руки мои потихоньку начали подниматься вверх, безвольные, как руки марионетки - да ими они, в сущности, и были, причем сработанные наспех, грубо, в потеках клея, а вместо большого пальца левой руки торчал коричневый сухой сучок. На границе слышимости зазвучала знакомая безначальная и бесконечная фраза на неизвестном языке, голос повелительно выговаривал четкие, как команда, слова, и, повинуясь модуляциям этого голоса, стали напрягаться и расслабляться нити, управляющие руками, и руки стали совершать какие-то движения, как бы пробуя себя на подвижность. Потом они замерли, перевернулись ладонями вверх, и их развело в стороны. В правую мою руку легла ледяная совершенно кисть Юрия Максимовича, в левую тыкались и никак не могли попасть тонкие Наташины пальцы; я скосил, как мог, глаза - это оказалось страшно трудно сделать - но увидел только пальцы по отдельности, лишь через несколько секунд они собрались в кисть, почему-то канареечно-желтую и прозрачную; как я ни силился, я не мог различить ничего, кроме кисти, она существовала совершенно отдельно от тела. Потом внезапно наваждение прошло - кто-то последний взялся за руки, круг замкнулся. По-прежнему трудно было повернуть голову, по-прежнему свет ламп существовал как бы сам по себе и не рассеивал мрак, но нити пропали, и все мы обрели нормальный облик, хотя бы внешне. Наташа откинулась на спинку дивана, распрямила в колене ногу и посмотрела на нее, убеждаясь, что все в порядке; Элла, оказывается, до сих пор сидела согнувшись, скорчившись и теперь потихоньку распрямлялась, тяжело и часто дыша, на этот раз она выдержала и не кричала; Руслан был совершенно спокоен, будто ничего и не происходило, его выдержке я всегда завидовал; Серега смотрел в пол; Юрий Максимович, держась за наши руки, тихонько раскачивался в кресле, голова его была запрокинута, раза два он глубоко вздохнул. Но фраза на неизвестном языке продолжала звучать, и мы знали, что это только передышка. Она могла затянуться надолго, но тем хуже было бы потом. Минуты тянулись томительно, рождаясь и умирая на наших глазах, и мы ничего не могли сделать, чтобы помочь им. Громче и громче звучала фраза, потом комната, в которой мы сидели, отделилась от дома и, кружась и покачиваясь, стала подниматься косо вверх, все быстрее и быстрее, и внезапно я понял, что она прикреплена к ободу взбесившегося чертова колеса, высокого, до звезд и выше; на фразу наложилась музыка, не всегда совпадавшая со словами, и эти несовпадения ранили, как осколки стекла. Не сразу я понял, откуда взялись эти осколки, и только потом я увидел, что одна из стен разбита вдребезги и через нее видны горы, опрокинутые за горизонт, и ленточка заката, потом все это уплыло вниз, сразу потеплело, надвинулся и разошелся в стороны бархатный пыльный занавес, мелькнули чепцы, дилижансы и розы, свечи, горящие и погашенные, глубокий туннель, уходящий в крепостную стену, лиловые пальцы, листающие черный концертный рояль как книгу, из которой сыплются разноцветные буквы, одна большая, вычурно выписанная не то В, не то Н уцепилась за край страницы и висела, дрыгая ногами, с ноги сорвалась туфелька и упала мне на колени, навстречу нам ринулся бесконечный, с крутыми поворотами коридор, туфелька вдруг стала раскаляться и жечь мне ноги, я стряхнул ее на пол, но пропустил момент, когда взлет сменился падением. По рукам прошел электрический ток, прошел медленно и несильно, но пальцы рук свело, и мы не смогли бы их расцепить, даже если бы и захотели. Свистел и завывал ветер, в лицо летели желтые листья, искры и мертвые бабочки, потом падение замедлилось и комната замерла в неустойчивом равновесии, то есть это была не совсем комната, потому что у нее совсем не было стен, просто кто-то, смеясь, поддерживал мебель в прежнем положении, а вокруг был непроглядный мрак, темень, хлябь. Фраза на неизвестном языке звучала все громче, ослепительно громко, слова били по голове, как палочки по барабану, и вдруг перед нами на уровне лиц из ничего возник зеркальный ртутный шарик, который рос и колыхался наподобие медузы, и в его глубине мы увидели себя, только там мы почему-то стояли, а не сидели, подняв вверх сомкнутые руки; снова начался взлет, ватная тяжесть навалилась сверху, и что было на этом витке, я не запомнил, похоже, что ничего и не было, только дым, едкий, как от плохого угля. Потом комната ухнула вниз, да так, что дыхание остановилось, и опять замерла, но на этот раз еще страшнее, потому что теперь стены были, но они были только коростой, тонкой коркой, по которой змеились трещины, а из трещин проглядывало что-то невыносимо горячее, неистовое, веселое, готовое ворваться и испепелить; шар возник сразу, толчком, и так же толчками стал увеличиваться, раздуваться, будто протискивался откуда-то, и все громче звучала та фраза на неизвестном языке, все громче и все повелительнее, и тут я впервые почувствовал, как вдоль позвоночника ударила горячая струя, прошла через затылок и уперлась в переносицу, чужие пальцы, ставшие вдруг нетерпеливыми, выдавливали ее из меня, как из тюбика, от напряжения я почти ослеп, но увидел, что в зеркале отражаемся вовсе не мы - там стояли кружком и взявшись за руки люди с крысиными головами, и именно они произносили эту бесконечную фразу на неизвестном языке! Что-то там еще было, позади них, но я не понял, что именно, потому что опять начался взлет. Накатила и схлынула зеленая волна, я перевел дыхание и посмотрел на шар, но не увидел его, и не потому, что его не было, а просто на него нельзя было смотреть. Разноцветными бусами протянулись и повисли слова, много слов, целые моря и кладбища слов, они свивались спиралью вокруг того коричневого сгустка, в который превратился шар, когда на него нельзя стало смотреть, и сгорали, сгорали, сгорали; на смену им прилетали другие, они летели на него, как бабочки на огонь, и бабочки тоже летели, еще живые, они умрут только в позапрошлый раз, умрут и смешаются с искрами, это длилось долго, слишком долго, невыносимо долго, достаточно долго, чтобы понять, что это никогда не кончится, и это не кончилось бы, но ворвался ветер, подхватил горящие страницы и унес, и мимо проплыли огромные рыбины, лениво шевеля плавниками, глаза у них были размером с апельсин и слегка косили, потом открылась равнина, и по ней в шахматном порядке маршировали колонны солдат, и низко-низко над землей, клубясь, летели облака, потом край равнины завернулся и начал скатываться, как ковер, под ковром был паркет с вылетевшими плашками, в плашках были проделаны ходы, там обитали люди размером с муравьев, они любили, ссорились, сходились и расходились, у них была интересная и насыщенная жизнь, и они не знали еще, что паркет собираются ремонтировать; однажды хозяйка помыла полы, и у них возникли легенды о потопе; потом потоп прекратился, воды схлынули, и на берегу осталась масса самых удивительных предметов, но я почти ничего не успел рассмотреть, потому что комната вновь понеслась вниз, вновь захватило дух от стремительного падения, а фраза на неизвестном языке звучала все громче, и вихрем снесло пепел с шара, чужие слова били по голове, оглушая и ослепляя, заставляя подчиняться, подчиняться с радостью и восторгом, с восторгом освобождения от всего человеческого, горячая струя, пронзая все тело, изливалась из переносицы и била в шар, в эту пленку, теперь я понимал, что это пленка, а за ней стояли, взявшись за руки, шестеро, а за ними по шесть в ряд стояли, стояли, стояли, подавшись вперед, крысы, крысы, крысы, крысы с человеческими туловищами, с человеческими руками и ногами - крысы, много, страшно много крыс, и все они рвались сюда, в наш мир, к нам, а мы отсюда помогали им прорваться, я понимал это каким-то неподчиненным еще им уголком сознания, но этот уголок не был властен надо мной, меня мяли и выжимали чужие руки, и из последних сил я старался прожечь эту преграду, что стояла между ними и мной, прожечь ее и пустить их сюда, в наш мир, это и было смыслом всей моей жизни, собрать все силы и еще, еще, еще сильней, чтобы лопнула преграда, еще сильней, ну сильней же!!! - и вдруг все прекратилось. Шар еще оставался, но он стремительно мутнел и съеживался и вот пропал совсем, ничего после себя не оставив, ничего больше не было, ничто не звучало, горел свет, встала и прошла мимо меня Наташа, встал Серега, они что-то делали, потом Наташа сказала мне: ну, что же ты? - а Элла стояла и зажимала рот руками. Серега с Русланом перенесли Юрия Максимовича на диван, Наташа придерживала ему голову, Элла пыталась поить его водой, а потом побежала вызывать «скорую», но пульса у него уже не было и сердце не билось. Совершенно не помню, как приезжал врач, хотя потом мне сказали, что именно я с ним объяснялся. Хлопоты по похоронам взял на себя Руслан - он знал, как это делается. Я зашел к своему другу Сидоренко, кладбищенскому скульптору, и договорился с ним о памятнике - чтобы быстро и недорого. Ночи мы переживали по отдельности. На похоронах было довольно много людей, и только там мы узнали, что наш Юрий Максимович полковник в отставке и Герой Советского Союза. На кладбище мы последний раз собрались впятером…
С кладбища мы поехали к Наташе - мы с ней вдвоем. Мы знали, что остальные не придут. Мы страшно устали друг без друга, поэтому обнялись сразу, едва войдя в комнату. Мы торопились, потому что был вечер и надвигалась темнота, мы торопились и говорили разрозненные слова и потому не успевали сказать что-то главное - и так и не успели, мы торопились и ласкали друг друга почти лихорадочно никогда такого не было с нами, и никогда еще не было такой горечи. Наверное, тела уже прощались, пока души искали утоления…
Потом мы лежали, взявшись за руки, и ждали, когда наступит темнота, и она наступила.
…Все началось сразу, по пробитой уже дорожке. Звенящие нити грубо стянули наши руки, а в ушах загрохотала та бесконечная фраза на неизвестном языке, и сразу же появилась ртутная точка, рывками, судорожно, конвульсивно протискивающаяся в наш мир; теперь они считали, что мы у них в руках и можно не церемониться, и не пытались маскировать свои намерения, и были правы, наверное, только вот злости они не учли. У меня был уже не только страх, была и злость, и не только у меня, а и у Наташи. Было нечеловечески трудно разорвать руки, но мы их разорвали, пусть для этого мне пришлось упереться ей в грудь ногой - мы их разорвали все-таки, Наташа отлетела к стене и осталась сидеть, вероятно, ее тут же оплели щупальца, а я оказался на полу и завороженно смотрел, как сидящая на кровати божественно красивая женщина превращается в грубо размалеванный гипсовый барельеф; потом в ямочке между ключицами что-то шевельнулось, и приоткрылся глаз, черный, недобрый и внимательный, и взгляд этого глаза был тяжел и осязаем. С трудом я встал и засунул ноги в джинсы, в бездонные колодцы штанин. В уголках рта Наташи гипс треснул, и она сказала: уходи. И еще она сказала: завтра.
Ощущая на себе взгляд ее третьего глаза, я вышел в коридор, наощупь нашел дверь и вывалился наружу. Не знаю, как я оказался в подвале, в дровяном подвале, этот дом недавно еще отапливался печами, какой-то инстинкт меня туда привел - а может быть, понимание, что надо забиться сейчас подальше и от простых людей, и от нас: вдруг кто-нибудь не выдержит и побежит искать помощь… Никакими словами нельзя передать, что наваливалось на нас этой ночью - ни до, ни после не было ничего, что могло бы с этим сравниться. Бог знает, выдержали ли бы мы повторные штурмы такой мощи; только и они, наверное, тоже не всесильны…
Рано утром я вернулся в квартиру; Наташа еще спала - лицом вниз, поверх одеяла. Я укрыл ее и прошел на кухню. Там я поискал и нашел сигареты, никто из нас не курил, но Наташа иногда покупала для гостей. В свое время я бросил всерьез и надолго, но сейчас было можно. Так я сидел и курил одну сигарету за другой, хотелось подумать, но думать-то как раз было не о чем, все было предельно ясно, и табак меня не брал, покружилась только голова, и все… Потом под окном фыркнул мотоцикл, я выглянул - приехал Серега. Было без десяти одиннадцать, я просидел пять часов. Серегу я встретил на лестнице. Утром он, очухавшись, обмотал шею шарфом и поехал проверять нас.
Эллу он нашел совершенно уничтоженной, она плакала и говорила, что жить так больше не может. Он посидел чуть-чуть у нее, понял, что это ей в тягость, сходил в аптеку, взял валерьянки и брома, бром не хотели давать без рецепта, но он уговорил аптекаршу, он кого хочешь уговорит, напоил Эллу этой гадостью, сам принял - и правда, чуть полегчало - и поехал к Руслану.
Дверь не открывали, он стал ломиться, вышла соседка и сказала, что Руслан Иванович среди ночи выпрыгнул из окна, причем совершенно тверезый, остался живой, но переломал все кости и теперь лежит в больнице. В больнице Серегу к Руслану не пропустили, но вышел врач и сказал, что состояние серьезное, но не угрожающее, сломаны бедро и таз, пролежит долго, и неплохо бы было, чтобы родственники и друзья подежурили ночью около него, и вот Серега приехал, чтобы посоветоваться: как быть? Мы съездили в больницу, взяли телеграфный бланк с печатью и дали телеграмму в Нальчик: «Валя зпт Руслан попал больницу зпт ничего страшного зпт приезжай когда сможешь Сергей Вадим». Мы дали такой текст, чтобы Валя не впала в панику - с ней это бывает. Потом мы еще раз заехали к Сидоренкам. Сидоренко хорошо устроился, его хозяйство ведут сразу две женщины, жена и сестра жены, за это мы зовем Сидоренку Султаном; сестры были лучшими подругами Руслановой Вали и потому находились в курсе наших бед. Они, конечно, решили, что именно они и будут сидеть с Русланом до тех пор, пока не приедет Валя, да и потом ей нужна будет помощь, и сразу стали обсуждать, чем кормить Руслана, и Серега предложил себя и мотоцикл в полное распоряжение Сидоренок, чтобы съездить на рынок или даже в какую-нибудь деревню, а я пошел к Наташе. Мне совсем не хотелось идти, я боялся идти, но предлог, чтобы не ходить, не подворачивался, и смысла оттягивать не было, да и времени тоже… Когда я вошел, Наташа жарила котлеты.
- Где ты был? - спросила она, не оборачиваясь.
- Руслан выбросился из окна, - сказал я.
- Живой? - спросила она.
- В больнице, - сказал я. - Бедро и таз.
- Это надолго, - сказала Наташа. - А как Элла?
- Элла плачет, - сказал я. - Серега напоил ее бромом.
- Бедная девочка, - сказала Наташа. - Тоже долго не продержится. Ты будешь есть?
Я вдруг почувствовал тошноту - то ли от голода, то ли от бессонницы, то ли все-таки накурился.
- Буду, - сказал я. - Только я попью сначала чего-нибудь.
Наташа налила в стакан оставшееся вино. Стакан запотел. Вино было терпкое и, кажется, чуть солоноватое.
- Я никакого гарнира не делала, сказала она. - Хочешь, вермишель отварю?
- Не надо, - сказал я.
Поели мы молча. Наташа собрала тарелки и положила их в мойку.
- Спасибо, - сказал я.
Наташа не ответила. Я обратил внимание на пепельницу. Окурков в ней прибавилось. Наташа тоже не выдержала. Я постоял у окна, потом прошел в комнату. Наташа сидела на диване, обхватив колени руками. Я погладил ее по голове. Она поморщилась…
- Не надо, Вадим.
- Почему не надо?
- Не надо. Не хочу.
Я сел с ней рядом - рядом, но не вплотную.
- Ты видел Руслана? - спросила Наташа.
- Серега разговаривал с врачом, - сказал я.
- Ясно, - сказала Наташа и замолчала.
Я поймал себя на том, что сижу в самой детсадовской позе; спина прямая и руки на коленях, - но никак по-другому сесть не мог, это было бы неестественно. Пусто было в голове, пусто и холодно в том месте, где должна быть душа. Завтра начнется новая жизнь, но это не трогало, потому что сегодня кончится старая и единственная.
- Неужели все? - тихонько спросила вдруг Наташа; она спросила это недоверчиво, а губы ее обиженно скривились, как будто она хотела заплакать, но я знал, что она не заплачет. -Неужели на самом деле все?.. -Я промолчал.
Наташа вскочила и стремительно прошлась по комнате. - Господи, хоть бы… - она не договорила, остановившись у окна. Что-то там происходило, за окном.
- Дождь, - сказала она, обернувшись. - Наконец-то… Только теперь я услышал звон капель о стекло. Туч не было, и продолжало светить солнце, и с чистого неба падали крупные веселые капли. Мы стояли и смотрели на дождь.
Слепой дождь - это к счастью. Потом я спохватился и открыл окно. Арбузный запах свежего дождя и мокрой пыли ворвался в окно и закружил по комнате.
- Как жалко… - вздохнула Наташа. - Как все могло быть по-другому. И ведь никому не скажешь, не предупредишь…
Это верно, подумал я. Именно не расскажешь и не предупредишь. Это они продумали как следует.
- Как хорошо нам было бы вместе…
Дождь перестал внезапно, как и начался, от асфальта поднимался пар, на нем появились сухие пятна, хотя с деревьев еще капало. Под окном вдруг раскричались воробьи, а над домом напротив встала радуга - немыслимо яркая и сочная, добрая, теплая, умытая…
- Ты умеешь стрелять? - спросила Наташа, спросила еще тогда, ничего, конечно, не зная о будущем, о наших судьбах и о судьбах многих других, оказавшихся причастными…
- Умею, - ответил я.
- И я умею, - сказала Наташа. - Наверное, скоро нам всем понадобится это умение.
- Ты думаешь… - начал было я, но Наташа перебила…
- Скоро нам всем придется много стрелять. Они ведь не отступятся так просто. Сейчас они наверняка дрессируют кого-то еще, как дрессировали нас.
С нами им просто не повезло. А дрессировать они умеют отлично. Просто отлично.
- Знаешь, - сказал я, - мы могли бы видеться с тобой хотя бы днем.
- Нет, - сказала Наташа. - Нет, конечно. Так я очень быстро тебя возненавижу. А я не хочу. Ты же понимаешь.
- Понимаю, - сказал я. - Я тоже не хочу. Лучше я уеду куда-нибудь. Правда, так будет лучше.
- Какой-то кошмар, - беспомощно сказала Наташа. - И ведь ничего не сделаешь… Ну почему так, Вадик? Почему мы такие несчастливые! Сначала… да что говорить… измучили совсем… Потом… Вдруг показалось, наконец, что все хорошо, что можно жить, все хорошо, совсем все, только-только… и это отобрали… Ну почему именно мы? Господи, ну за что именно мы?..
Надо уезжать, подумал я. Уезжать немедленно, на восток, на север, к черту на рога, куда угодно, лишь бы дальше, потому что невозможно так - быть рядом и не иметь возможности помочь, невозможно - в одном городе, с вечным риском случайной встречи… Кто мог знать, что события пойдут вразгон и уехать я так и не успею?.. И такими вдруг мелкими показались мне наши ночные страхи перед подступившим расставанием и одиночеством…
Наташка…
- Наташка, - сказал я. - Это же не насовсем…
- Да, - сказала она, - Хоть бы уж скорее, что ли….

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук

Этажом ниже готовились к вечеринке: из распахнутого окна доносились звон посуды, патефонная музыка, веселые старушечьи голоса; там и жили-то не то две, не то три старушки, вполне еще бодрые, у них была тьма подружек, собирались они часто и по разным поводам и по вечерам очень даже неплохо исполняли русские народные и популярные советские песни. Я пропускал эти звуки мимо ушей, пока одна из хозяек не принялась, стоя у окна, делиться с кем-то из тугоухих гостей: «Психические оне! Психические, говорю! Темноты боятся. И он, сердешный, боялся, да и добоялся - инфрахт. Инфрахт, говорю!
Крепкай такой мужчина и из себя видный, а вод поди-ка ты. Утром его на носилках несли, я в дверь-то и подглядела, да ничего не увидала: простыней закрыли, сталоть…»
- Вот так, Наташка, все и объяснилось: психические мы, - сказал я. Все просто.
- Все просто, - сказала Наташа глухо. - Сходить с ума от любви - это удел психических. И предчувствовать беду - тоже удел психических. И кричать, зная, что тебя не услышат. И бояться темноты. И поджигать костер, на котором стоишь. И отрубить себе руку, когда не можешь разжать пальцы…
- Ты только держись, - сказал я. - Мне легче будет, если я буду знать, что ты держишься.
- Я продержусь, - сказала она. - Теперь ведь точно знаем, почему и зачем…
Дом напротив нас был весь ярко высвечен закатным солнцем, и окна его пылали, будто плавясь от немыслимого жара, но, ей-богу, никаких предчувствий эта картина у меня тогда не вызвала, была только тоска, одна только тоска, глубокая, бездонная, черная…
- Наташа, - позвал я.
- Я здесь, - сказала она. - И я люблю тебя. Я тебя так давно люблю, что даже не помню, когда начала. Наверное, я всегда любила тебя. Даже когда еще не родилась. И, господи, как долго я тебя искала. И как долго тебя еще ждать…
Она смотрела на меня потемневшими глазами, и я поцеловал ее - в последний раз. Губы ее были сухие. Губы и глаза. Приближался час наступления темноты.
- Иди, - сказала она. - Теперь иди. Иди и не оглядывайся. И не говори ничего. Я не выдержу больше. Не оглядывайся на меня. Если надо будет - не оглядывайся. Иди.
Где-то били часы. Били медленно, размеренно, с оттяжкой. С тех пор я не выношу боя часов.
…А судьбы свои мы выбираем все-таки сами, выбираем вслепую, наугад, и ничего в них уже не изменишь, и бога нет, чтобы свалить на него ответственность и вину за выбор, и даже пройдя сквозь огонь и выйдя из огня, помним о несказанных словах и о потраченных зря минутах, и о том, что не оглянулся вовремя или, наоборот, не выдержал и оглянулся - как Орфей на пороге ада. Мы осуждены на память, и в этом наше проклятие и наша гордость.

На земле бушуют травы…

ТАМ ВДАЛИ, ЗА РЕКОЙ…

Они продрались сквозь последние, особенно густые заросли - и оказались на краю пустоши. Как раз до этого места и дошел Артем весной, и Васька Плющ тоже был здесь, а дальше пройти оказалось невозможно: вот эта глина, которая сейчас такая светлая и твердая, тогда была липкой грязью, он сразу же провалился по колено, еле вылез сам и с большим трудом вытащил потом сапоги. Однако уже месяц стояла сушь, высохло даже Сашино болото, и глина, должно быть, тоже высохла. Васька говорил, что в тех местах, откуда он приехал, были точно такие же глинистые низины, совершенно непроходимые весной и осенью, но летом вполне сухие и даже гладкие, хоть на скейте гоняй. Ну, посмотрим…
- Пойду проверю, - сказал Артем тоном, не терпящим возражения; да никто, пожалуй, и не собирался возражать. Почему-то было страшно не то что ступать - даже смотреть на эту голую и гладкую, как обглоданную кость, землю. Сега подал ему оплавленный конец шнура: «Обвяжись». Артем обвязываться не стал, просто намотал шнур на руку.
Сначала глина под ногами была твердой, как стекло, потом - стала чуть пружинить, подаваться. Но и только. Он отошел шагов на двести - пока хватало шнура. Повернулся, помахал рукой. На пустошь спустились Сега, Ветка и Фрукт. Сега пропустил двоих вперед, махнул Артему рукой: иди, мол. Артем двинулся, стараясь держать шнур натянутым. Черное пятнышко туннеля было едва различимо. Срез горы был бледно-красным, трава наверху и у подножия - бледно-зеленой. И про глину под ногами можно было бы сказать: бледно-белая. То ли сероватая, то ли голубоватая, то ли желтоватая. Местами попадались прожилки и островки травы, желтой пижмы и синих колокольчиков. Колокольчики были огромные, с кулак. Артем вытащил из кармана «сосну», проверился. Радиация была нормальная, фоновая.
Чем ближе к горе, тем податливее делалась глина под ногами. Местами казалось, что идешь по болоту. Так, в сущности, и было. Лишь вместо травы и переплетенных корней - высохшая корка грязи.
Я самый тяжелый, подумал Артем. Я пройду - и те сухари пройдут. А я пройду.
У него было какое-то непонятное чутье на топкие места. Сашино болото он мог перейти с закрытыми глазами. Никто больше не мог, а он мог.
Но здесь, когда дошли, наконец, до края, до того места, где из топи вновь проступила железнодорожная насыпь с проржавевшими насквозь, в кружева, рельсами - он почувствовал, что устал. И что еще чуть-чуть - и его просто потянуло бы в самую трясину. Как если бы поменялись местами какие-то плюсы и минусы…
На насыпи они сели. Даже Фрукт был ненормально серьезен, не говоря уже о Ветке. Ветка хмура всегда.
- Сойдет, - сказал Артем. - Обратно будет легче. Обратно всегда легче.
- Как с горки, - подхватил Сега.
- Пошли, что ли, - Артем встал.
- Что-то я есть захотела, - сказала Ветка.
- Вечно ты… - сказал Артем.
- А правда, давайте пожрем, - обрадовался Сега. - И тащить меньше.
- Притомились, - буркнул Артем.
- Тебе хорошо говорить, - сказал Сега, - ты вон сколько жратвы под шкуркой таскаешь. А взять меня или, скажем, Урюка…
- За Урюка получишь, - сказал Фрукт.
- Все равно пошли, - сказал Артем. - У горы, может, дрова есть. Не сырое же мясо глотать…
У тяжелых ворот, запирающих жерло туннеля, остановились. По сторонам насыпи рос ивняк, Артем спустился, вырубил две сухие жердины, разделал на дрова, сложил между рельс шалашик и бросил внутрь термитную спичку. Вспыхнуло сразу. Сега нанизал на проволоку за уголки подушечки с мясом, сунул в пламя. Вскоре закипело, подушечки надулись и расправились. Отец рассказывал Артему, что раньше продукты хранили замороженными, во всех квартирах стояли шкафы с тепловыми насосами, «холодильники»; почти половину энергии, которую расходовала семья, пожирали эти приборы. Ни о какой экономии тогда не думали, качал головой отец, а лишь о том, чтобы побольше электричества произвести, побольше нефти выкачать…
Артем взял свою подушечку, покидал с ладони на ладонь, чтобы немного остыла. Потянул за язычок, вскрыл. Брызнул мясной сок.
- C лу-уком, - сморщил морду Фрукт. - Я с луком не люблю…
- Ешь хлеб, - отрезал Артем. - Котлету поделим.
- Да я не так… Я же не говорю - не ем. Просто не люблю…
- Потому ты и сухой, что нос от всего воротишь, - по-старушечьи прогнусил Сега. - Кушать не будешь - не поправишься…
- В лоб, - безнадежно сказал Фрукт.
С Сегой он справился бы, да только какой смысл? Сегу могила исправит. Артем на его подкусы вообще не отвечает…
Поели, запили холодным чаем из бутыли.
- Пошли, - велел Артем. - А то до отбоя не успеем. И всего-то два часа осталось нам на всю разведку…
- Вся наша экспедиция весь день бродила по лесу, - серьезно сказал Сега.
- Чего? - изумилась Ветка.
- Искала экспедиция везде дорогу к полюсу, - объяснил Сега.
- Винни-Пух, - догадался Фрукт.
- Начитанные вы, блин-компот, - сказала Ветка. - Даже под один куст садиться с вами неловко.
- Если тебе внезапно станет неловко, - учительским тоном сказал Сега, - перестань испытывать неловкость, и все пройдет само собой. Древнекитайская мудрость.
- Если твои древние китайцы были такие мудрые, то чего ж они вымерли? - презрительно сказала Ветка.
- Их скосил гонконгский грипп, - и Сега снял кепочку.
У самих ворот остановились в сомнении. Были они страшно громадны и, наверное, страшно тяжелы. Там, где с железа отлетела черная краска, горела ржавчина. И головки болтов, огромные, с суповую кастрюлю размером, тоже проржавели - вниз от них тянулись цветные потеки. Ворота эти не поворачивались на петлях, а уходили в скалу. Наверное, когда все это было новеньким и блестящим, между скалой и плитой было и пальца не просунуть; но вот прошло черт знает сколько лет, скала раскрошилась, и из щели сантиметров в сорок шириной тянуло сырым теплом, слабым грибным запахом - и еще запахом, который получается при ударах кремня о кремень.
- Не пролезем, наверное, - с сомнением сказал Артем, глядя на щель. - Зря шли.
- Это ты, толстый, не пролезешь, - сказал Сега. Он сбросил рюкзак, достал ружье, одним движением примкнул ствол к ложу. Он очень гордился своим ружьем, хотя это была всего-навсего древняя тулка, одноствольная, двадцать восьмого калибра. Правда, стрелял из нее Сега здорово: по дороге шагов с тридцати пальнул по подброшенной консервной банке и попал. Теперь у него осталось три патрона.
Артем молча примерился к щели и, распластавшись по железной плите, медленно двинулся в темноту. Хорошо, что плита не шершавая… Скоро она кончилась, и он оказался в пустоте. Снял с пояса фонарь, посветил. До противоположной стены оказалось метра два. Такой же толщины был торец плиты. Четыре рельса под ногами… Ни хрена себе! Рельсы уходили вправо еще метров на двадцать, дальше шло какое-то дикое нагромождение искореженного железа, еще дальше - поднималась стена. В самом верху этой стены было зарешеченное окошечко.
Рядом задвигалось, зашуршало, и влез Сега. Фонарь его был на лбу. Первым делом он ослепил Артема, потом стал озираться.
- Во понаворочали люди…
Он прошел в конец помещения, загремел металлом. Появилась Ветка, за нею - Фрукт. Лиловые пятна в глазах Артема понемногу таяли.
- Секите-ка, - показала Ветка.
Луч ее фонаря уперся в темный полукруглый лаз над самым полом, у внутреннего нижнего края плиты. Артем присел, поднес к дыре руку. Из дыры шел воздух.
- Что-то мне это не нравится, - сказал за спиной Фрукт.
Артем нагнулся ниже. Воздух шевелил волосы, холодил глаза. Пролезть в дыру можно было только ползком.
Почему-то именно ползти ему не хотелось.
- Откуда она взялась, эта дыра? - продолжал Фрукт. - Будто крысы прогрызли…
- Кабаны, - сказал Сега.
- Эрозия, - Артем потрогал края. - Зимой намерзает лед, потом вода уносит отколовшиеся камушки…
- Какой ты умный, - сказала Ветка.
Ей было не по себе, поэтому она заедалась.
Страшный скрежет подбросил их. Кто-то вскрикнул. В скрещенных лучах стоял Сега с длинной железякой в руке.
- Вот… - он осторожно положил железяку к ногам. - Все проржавело. Я потянул, а она…
- Мудило, - сказала Ветка.
- Сама-то ты… - начал Сега, но заткнулся: с Веткой связываться не стоило, в драке Ветка страшна, как разъяренная кошка. Разве что Артем мог справиться с нею, да и то не без урона.
- Еще услышу, - сказал Артем, - хлебальники порасшибаю. Тебя, коза, это тоже касается.
- А пусть он…
- Не ясно?
- Ясно. Замяли.
- Не нравится мне эта дыра, - сказал Фрукт.
Мне тоже, подумал Артем. Он лег на живот и, вытянув руки вперед, пополз, толкая перед собой фонарик. Метра два дыра шла вдоль плиты, потом поворачивала в сторону туннеля - и в этом месте он застрял. Сначала это было даже смешно, потом пришел страх. Ведь - не вылезти. И не похудеть, что я вам, Винни-Пух? Он дернулся, попытался повернуться на бок. Не вышло, застрял еще сильнее. Тогда - уперся руками, оттолкнулся от какого-то выступа… ни фига: куртка завернулась, и он застрял опять. Ни вперед, ни назад.
- Сега! Фрукт! Тащите меня за ноги!
Услышали, ухватились, дернули раз, дернули два… Он перевернулся на спину, сел, отдышался.
- Узко, ребята…
- Ща поглядим, - Фрукт ящеркой скользнул в дыру, только подметки мелькнули. Через минуту раздалось: - Все путем! Тут туннель, рельсы, тепловоз стоит! Сега, давай сюда!
- Постой, - сказал Артем. - Обвяжись. И без дураков: только на длину шнура, понял? Если я подергаю - бегом назад. Ветка, проследишь.
- Я прослежу… - сказала Ветка презрительно.
- И там: если пойдете в боковые ходы, то только на леске. Сега, слышишь? А ты сидишь в туннеле и леску держишь. Чуть что не так - дергаешь.
- Да ладно, - поморщился Сега. - Сколько раз говорили…
- Говорили. Только я думал, что сам там буду. Короче, Ветку слушаться, как меня. Фрукт, слышал? Ветка за старшего, ясно?
- Да ясно. Все с вами ясно, - сказал Фрукт издали.
- Поговори мне.
- Я что? Я ничего…
Ветка уползла, следом уполз Сега. Перед тем, как скрыться в дыре, он оглянулся, будто хотел что-то сказать, но не сказал.
Тишина была не ватная, как обычно в подземельях, а гулкая, прозрачная - и даже шелест стекающего с катушки шнура, казалось, создает эхо. Отчетливо капала в двух местах вода: близко и медленно: блоп. Блоп. Блоп. И - далеко и быстро: ляп-ляп-ляп-ляп-ляп… Воздух, текущий за решеткой, создавал не звук, а вибрацию, которую воспринимали не столько уши, сколько все лицо. И камень вокруг тоже беззвучно подрагивал, как будто где-то недалеко шли поезда.
До города отсюда было двадцать километров. До ближайшей железнодорожной станции, до Тарасовки, еще пятнадцать.
Сегодняшняя экспедиция могла состояться только потому, что летний лагерь развернули в Лукошкином логу, при поливных полях. Отпластавшись на прополке три дня подряд, звено Артема заработало дополнительный выходной. И теперь в лагере были уверены, что они укатили домой, дома об этом, понятно, ничего не знали, да и не заботились особо… Родители были убеждены, что Леонидополь - самое безопасное место в мире. Они так и говорили друг другу: на все плевать, главное, что дети здесь в безопасности.
И в самом деле: по городу можно гулять хоть всю ночь, не опасаясь ничего. И оставлять двери открытыми. И открывать на любой стук и звонок, не спрашивая, кто там. Полицейскую службу несли две сорокалетние тетки, тетя Маруся и тетя Клава. Тетя Маруся на маленьком японском мотороллере объезжала иногда город, интересуясь, у кого какие проблемы, а тетя Клава сидела у телефона и вязала.
Артем вспомнил, как все начиналось: как долго ехали автобусной колонной, машина с мигалкой впереди, все уступали дорогу, а потом головной автобус, в котором сидел и он с родителями, остановился на крутом берегу над обрывом и загудел, и остальные автобусы сбились в тесное стадо и тоже загудели. Под обрывом была река, а за рекой, на том берегу, стоял настоящий город. Красные и желтые небольшие дома в центре, несколько белых многоэтажек по окраинам, а в отдалении - квадраты пятиэтажных серых, розовых и голубых коробок. Огромное количество деревьев и кустов, и даже местами на крышах и в окнах росли деревья. Артем знал, что отец с друзьями больше года приводили в порядок те дома, в которых им предстояло жить.
Мостик над рекой был узкий, пешеходный. По законам города, пользоваться в нем моторным транспортом позволялось лишь полиции. Даже бургомистр ездил в двуколке.
Когда-то в этом городке жило сорок тысяч человек, и звался он Петровск-69. Настоящий Петровск стоял почти в тысяче километров отсюда. Весь город работал на чем-то, что называлось Комплекс. В девяносто седьмом году Комплекс закрыли, что можно было вывезти - вывезли. Потом - взорвали входы, а воронки залили бетоном. За три года город опустел - и стоял пустой больше десяти лет, пока на него не положили глаз Артемов отец с друзьями. У них уже тогда возник план: уехать из больших городов и где-нибудь в глуши основать сельскохозяйственную коммуну. Они напечатали об этом статью, и отозвалось почти сто тысяч человек! Все хотели уехать, всем надоело дышать угаром, все устали от воров и бандитов. Но отец и его друзья написали еще одну статью, где объясняли, что в коммуне будут очень строгие порядки и что нарушение этих порядков будет караться изгнанием - сразу и беспрекословно. Артем однажды оказался невольным свидетелем такого изгнания: отец еще был бургомистром, он пришел к нему на работу по какому-то делу - и случайно через незакрытую дверь услышал, как выгоняют одну женщину. Он не слишком понял, за что именно ее выгоняют, но слышал, как она кричала: «И куда я там пойду? На панель? И дочку за собой на панель потащу?!» И ей отвечали, что она была предупреждена, когда записывалась, что все имущество теперь общее, городское, она внесла свой пай, но забрать его права не имеет, а получит, как все уходящие, денежный эквивалент полугодового содержания и два комплекта одежды для себя и для ребенка… Артем тогда подумал, что это неправильно, несправедливо, но когда попытался заговорить на эту тему с отцом - получил такую взбучку (не ремнем, конечно, отец его и пальцем ни разу не тронул), что зарекся навсегда… Но все это было потом, а тогда - тогда автобусы стояли и гудели, и люди высыпали из них и кричали что-то, и размахивали руками, и обнимались, и говорили, что теперь-то начнется настоящая жизнь.
И вечером были костры на берегу, и пир, и танцы, и игры, и песни. «Там вдали, за рекой, уж погасли огни, в небе ясном заря догорала…» Непонятно почему, но эта песня стала как бы гимном города. Каждый год шестнадцатого августа, в годовщину основания, вот так же собираются люди на берегу, жгут костры, пекут картошку и жарят мясо, пьют пиво и яблочное вино - и поют песни, и обязательно эту.
«Ты, конек вороной, передай, дорогой, что я честно погиб за рабочих…»
Артем не заметил сам, как начал напевать. Шнур уже почти весь смотался, он вытащил из-под последних витков хвостик и привязал к нему хорошим встречным узлом конец второго шнура. Двести и двести - четыреста метров. А может, там ничего и нет? Тот же Васька Плющ рассказывал, что где-то в окрестностях его родного города есть такое странное место: ниоткуда, посреди чистого поля, вдруг начинается отличное широкое шоссе, идет-идет-идет - и так же внезапно обрывается. И такая же из ниоткуда в никуда железная дорога со стрелками и платформой…
Сейчас в Леонидополе жили две с половиной тысячи человек. Половина из них - дети.
Фонарь Артема стоял на земле, посылая широкий луч в потолок. Так можно было видеть все вокруг. И шевельнувшуюся в дальнем конце пещеры тень Артем хоть и краем глаза, да заметил.
Сердце стукнуло громко, потом замерло. Он протянул руку к фонарю, медленно обхватил его пальцами. И одновременно: повернул голову - и направил луч туда, в угол, сжимая его до узкого, почти игольчатого, пучка…
Ничего там не оказалось. Железные коробки, трубы, шланги, колеса, провода… Десять человек могло спрятаться за всем этим, и никто бы их не нашел.
Его вдруг охватила дрожь. Не от страха. Просто внезапно стало очень холодно в этом каменном мешке. Холода Артем не выносил, это все знали, это не было стыдно. Стыдно было трусить, а мерзнуть - это уже от организма зависит. Кубинцы, говорят, при двадцати пяти в толстых свитерах ходят…
…Да, маленькая Куба! - отец даже пристукивал кулаком по столу. Да, на велосипедах. И так же, как там: недовольных не держим-с. Хотите жить по-нашему - живите. Не хотите - вот вам Бог, а вот порог. И все, и не будет иначе.
Артем правой вцепился в ручку топорика, в резиновую нескользкую ручку, в левой у него был фонарь, и он сделал несколько шагов туда, где все громоздилось и где опять мелькнуло что-то на границе светового пятна. Крысы, сказал он себе. Кто же еще, кроме крыс? Про подземных жителей - сказки…
Да, он сделал несколько шагов и вдруг остановился. Просто ноги не шли дальше. Не шли, и все. Это было просто смешно. Будто отсидел. Мурашки. Не слушаются. Он попытался сделать шаг, шажок… и тут за спиной раздался громкий прерывистый шорох!
И - подлинный ужас обрушился на него. Артем тихо пискнул - и долго, бесконечно долго не мог обернуться. Все страшные истории про жителей подземного города внезапно оказались втиснуты в этот шорох за спиной.
Он сам не помнил, как сумел обернуться. Катушка со шнуром прыгала по полу, и шнур слетал с нее быстрыми рывками.
Нет, все-таки правду говорят, что в четырнадцать лет люди ни черта не боятся. Артем упал на катушку - и буквально в последний миг успел остановить ее, не дать уйти последним метрам шнура. Катушка рвалась, шнур натягивался и пружинил - как-то не в такт: будто несколько человек отнимают друг у друга что-то, привязанное к этому шнуру. Потом, заглушенные расстоянием и препятствиями на пути, донеслись звуки драки, обычной драки: выкрики, удары… А потом закричала Ветка. И тут же - шнур ослаб. А Ветка кричала и кричала, и вдруг замолкла мгновенно. И уже ничего не доносилось из дыры, будто ее прикрыли чем-то. Артем крутил катушку, шнур шел легко, изредка цепляясь, и понятно было, что он оборван. Он намотал полную катушку, а узла все не было, и совершенно автоматически Артем перерубил шнур топориком, закрепил на пустой катушке и продолжал мотать. Он ничего не чувствовал. Вот проскочил узел. Значит, еще столько же…
Оказалось - значительно меньше.
Выбрав метров сто, он обратил внимание, что шнур начал лохматиться. Потом пошли куски, измазанные черным. Место обрыва было тоже все перемазано, разлохмачено - будто шнур перетирали напильником. Черное, попав на ладонь, оказалось красным. Артем поднес к лицу: это была кровь.
Из ватной тишины, пробив ее, долетел звук выстрела. И после этого все смолкло окончательно.

* * *

- Надеюсь, Толя, ты не станешь отрицать, что нынешняя цивилизация достигла некоего предела своего развития? - Стахов, нынешний бургомистр или, как это с недавних пор называлось, председатель горсовета, долил себе чаю из чайника и положил в чай ложку меда. - Мед у тебя - совершенство… Потребности создаются искусственно, лишь бы загрузить производство. Даже в России с ее традициями аскетизма - девять из десяти занятых в производстве людей производят черт-те что! Я даже не называю это предметами роскоши, потому что это даже не роскошь, а какой-то изврат. Телевизоры, которые сами выбирают для тебя программы. Они, видите ли, лучше тебя знают, что ты любишь смотреть. По три автомобиля на семью. Дорог проложили: жми, не хочу… куда, зачем? Никто не думает, не считает… Или взять эти, не к столу будь сказано, таблетки - чтобы говно приятно пахло. Ну, Толя! Это-то к чему? А ведь такого - миллион. И на все идет ресурс, а он ограничен. И вот если взять вдруг и обрубить то, что не нужно никому, что полнейшее излишество - окажется, что один работающий способен прокормить, обуть, одеть и поселить человек сорок… Это раз. А два я уже почти сказал: ресурс ограничен, и вот-вот что-то случится: то ли нефть кончится, то ли перегрев начнется, то ли еще что похуже… И когда это произойдет, когда мы вмажемся с ходу мордой о забор - когда встанет во весь рост проблема чисто физического выживания - тут и пригодится наш опыт. Никакой торговли, а честное распределение. Ничего лишнего, но все необходимое. И сверх того: подлинное равенство, подлинное братство и подлинная свобода. Всему приходит наконец-то время…
Краюхин слушал молча. Все это он не просто знал: он это и вывел. Теоретические предпосылки неизбежности прихода человечества к коммунизму. Рост производительности труда и ограниченность всех ресурсов планеты. Двадцать лет назад он написал брошюру. А. Краюхин, «Неизбежное завтра». Теперь вот этот дубок излагает ему основы его же собственной теории. Сейчас начнет делать выводы. Выводы первого порядка…
- …и чем большее число людей пройдет нашу школу, освоят науку жить в коммуне - тем легче, проще, безболезненнее вся страна сумеет сориентироваться в меняющихся обстоятельствах, тем…
- Ты демагог, Федор, - перебил Краюхин. - И, что хуже всего, ты неумелый демагог. Школу жизни нельзя пройти на наглядных примерах, и в человеческих катаклизмах бесполезен любой опыт. Ты думаешь, когда начнется это, мы будем иметь хоть какие-то преимущества перед остальными? Ты ошибаешься. Преимущества будут иметь те, кто сумеет превратиться в крыс - или хотя бы в волков. Поэтому твое предложение бесполезно с одной стороны - и безусловно вредно с другой. Мы существуем до сих пор только потому, что держим жесткую оборону от окружающего мира и допускаем к себе одного из тридцати приходящих. Много званных, да мало избранных - это и про нас. Пока мы держим такую высокую планку, к нам стремятся лучшие. И из лучших мы отбираем самых замечательных. Опусти мы планку…
- Я не считаю, что мы должны менять критерии приема. Но помочь другим организовать коммуны по примеру нашей…
- Никому нельзя помогать, - сказал Краюхин. - Никому. - он заглянул в чайник, покачал головой, встал. Стахов дернулся было помочь, Краюхин махнул на него рукой. Кипяток в кубе еще был. Он заварил покруче, набросил на чайник полотенце, вернулся, сел. Стул тяжело скрипнул. - Помогать нельзя. Мы - это опыты природы над человеком, понимаешь? Над человеком, над обществом. Ты что, уверен, что мы избрали наилучший вариант развития? Я нет. Пусть другие упираются и изобретают. Не будем мешать…
- Тогда я не понимаю, как ты мог, не будучи уверенным в своей правоте…
- Мог, - Краюхин пристукнул по столу кулаком. - И смогу еще, если потребуется. Я уверен в нашем деле в целом, - сказал он, смягчаясь, - и именно поэтому не уверен в каждой отдельной детали. Если угодно: я могу позволить себе сомневаться в деталях потому, что абсолютно убежден в целом. У тебя, как я понимаю, противоположные проблемы…
- У меня просто другие проблемы, - сказал Стахов, не обижаясь. Его вообще было трудно обидеть - такой он был упругий и кругленький. - Завтра приезжают два козла из Всемирного совета церквей. С ними, естественно, помощник губернатора, из наробраза, из земства… Короче, засада. Опять будут подводить нас под «тоталитарную секту»…
- Старая песня.
- Однако поется…
- Им просто больше нечем нас припереть - а припереть хочется. Давай, я с ними встречусь? Скажу, что коммуна создана по образцу раннехристианской: там тоже полагалось отдавать все имущество при вступлении. Просто у нас либеральнее: там за попытку выхода из общины карали смертью, а мы выдаем подъемные для обустройства на новом месте…

Предыдущая страница 17 Следующая страница


Сборник рассказов 18

- Ты скажешь… - Стахов помрачнел. - А это правда - про кару смертью?..
- Читай «Жития Святых». А что?
- Да ходят какие-то дурацкие слухи… Маруся рассказывала. Будто бы мной - мной, представляешь! - создан какой-то «эскадрон смерти», который выявляет тех, кто хочет бежать, и убивает их. Будто бы это еще с Мирона началось…
- О, черт! - Краюхин отодвинул чашку. - Опять. Тогда болтали, будто я Мирона утопил, теперь… А кто болтает, Маруся не выяснила?
- Языки все равно не отрежешь, - махнул рукой Стахов. - Обидно. Не буду я на новый срок заявляться.
- Значит, те, кто сбежал - не сбежал, а убиты? - задумался Краюхин. - Сколько их у нас было?
- Семеро за последний год.
- И на их счет никаких сомнений?
- Абсолютно. Разве что Соня Красулевская…
- Напомни.
- Прошлым летом. Поехала из города в детский лагерь и не доехала. Хватились только через три дня, искали - ни самой, ни велосипеда, ни следов каких-нибудь. И дома все цело. Другие, если помнишь, вещи забирали. Но у Сони два брата в Барнауле, да и сама девка такая, что нигде не пропадет. С другой стороны, ни с кем никогда ни полслова о том, что ей тут не в масть. Вот - казус…
- Красулевскую я вроде бы помню, - кивнул Краюхин. - Все с ребятишками возилась. Жалко, если с ней что случилось.
- Вот. А болтают, что это я, значит…
- А не ты?
- Толя, ты бы фильтровал базар…
- Извини. Просто люди логичны и злопамятны - что удивительно сочетается у них с полной алогичностью и отсутствием какой-либо памяти вообще. Коммунизм и чека - близнецы-братья, это вбито с детства. Эрго…
- Но у нас же нет никакого чека!
- Следует создать, или оно возникнет само. Вернее, она. Комиссия. Если уже не возникла.
- Что?!
- Ты ведь меня понял, Федор. И, думаю, сам догадывался. Короче, нам нужно очень быстро собрать несколько умных и энергичных ребят - и расследовать эти случаи исчезновения с точки зрения возможных убийств. Все это воняет, Федор, и никакие таблетки…
- Я тебя не понимаю, Толя, честное слово. Говори проще, прошу тебя.
- И не говори красиво… Я подозреваю, что где-то в нашей среде созрело тайное общество, взявшее на себя обязанность карать отступников - состоявшихся или потенциальных. Вот так.
- Но… зачем это?
- Может быть, им кажется, что мы живем недостаточно праведно. Ты же вот хотел помочь новым коммунам. А может быть, они хотят сэкономить для общины пару-тройку рубликов. Или приучить всех к мысли, что законы следует блюсти: положено уходить голым - уходи голым. Или они просто маньяки.
- Да ну тебя…
- Федор, я не шучу. Это самая большая опасность, с которой мы сталкиваемся. Если позволишь, я завтра же передам транспортный парк Зайчику - и займусь этим делом сам.
- Но ведь надо как-то посоветоваться…
- Ни в коем случае. Полная, кромешная тайна.

* * *

Солнце уходило, и небо меж полузадернутых штор было медно-медовым. Пологий луч, пролетевший уже под кронами сосен, заглянул в забытое на подоконнике зеркало и лег, умиротворенный, на стену, на старый плакат турбюро «Тропа», где семилетняя Алиса изображала счастливую альпинистку на снежной вершине, и другая Алиса, трижды семи и еще чуть-чуть, подняла руку и задумчиво обвела солнечного зайчика по контуру пальцем, и снова обвела, и снова…
- Ты думаешь о чем-то? - спросил Золтан тихо.
- Не знаю… - Алиса повернулась к нему и, выпятив губу, дунула на упавшую на глаза прядь волос. - Жалко, что уже вечер.
- Жалко, - сказал Золтан. - Это был хороший день.
Это был первый день, который они пробыли вдвоем весь: от восхода до заката. Жена Золтана, Мирка, еще затемно уехала с Келли и Ивановыми на базар в Тарасовку - продавать молодую картошку. Вряд ли они вернутся до полуночи, и все же…
- Надо подумать, как тебя незаметно выпустить, - сказала Алиса зачем-то, нарушая ею же учрежденное правило не говорить вслух о сложностях этой любви.
Золтан сел, потянулся за одеждой.
- Подожди, - выдохнула она. - Еще рано… Не уходи. Не хочу так.
Он молча обнял ее, прижал к себе. Алиса положила ему руку на грудь, провела по черным, с сильной проседью, волосам. Золтану было тридцать восемь, просто он рано поседел, как это часто бывает у балканцев.
- До сих пор изумляюсь, что ты такой смуглый, а я такая светлая, - Алиса тихонько засмеялась. - Дружба народов, смотри… - они переплели пальцы рук, и вышло, как на плакате из музея.
- Я тебя по-настоящему люблю, - сказал вдруг Золтан, тоже нарушая запрет на это страшное слово. - Я тебя люблю, и надо что-то делать, потому что больше так нельзя жить…
Алиса покачала головой, и он плечом поймал это движение.
- Даже в самом крайнем случае - мы уйдем вместе, и все. Неужели мы не проживем в большом мире? Я ведь умею много всего, я просто умею работать, наймусь строителем…
- …и будешь приходить домой грязный и усталый, после двенадцати часов на ветру, и падать на диван, и съедать не глядя то, что я тебе подам, и засыпать перед телевизором? Милый, я видела все это… Знаешь, что я тебе скажу? Если меня вдруг выгонят отсюда - а к этому идет, вот в чем беда… если выгонят - я повешусь прямо на перилах моста. Меня слишком круто брали в оборот, чтобы я хотела туда вернуться. По крайней мере, не в этом году. И не в следующем. Может быть, через пять лет. Может, никогда. Понимаешь?
- Я тоже там жил, - Золтан погладил ее по голове. - Скитался. Как цыган: без родины, без документов. Ничего нельзя. Детей кормить нечем. Воровал. Ты знаешь.
- Ты не был рабыней.
- Не был. Это так…
Алиса пробыла «рабыней» три года: ее сдавали внаем богатым суданцам, арабским шейхам, бухарцам, филиппинским купцам, чеченским нефтяным князькам… С нею можно было делать все, что угодно - кроме как убить, конечно. За убийство с нанимателя спросили бы так, что потом и следа бы его не нашли. Впрочем, настоящий садист ей попался только однажды, перс с безумными глазами. Остальным просто было лестно иметь белую рабыню…
- Знаешь, - сказала вдруг Алиса, - мне страшно за наших детей. Здесь они вырастают, как птицы в дому. Ну, умеют они построить дом, сложить печь… Разве же это нужно уметь там? Представь себе, что с коммуной что-то случится. Разгонят, сама распадется. И что будут делать они, приученные к любви?
- Многие погибнут, - сказал Золтан неожиданно спокойно. - Многие выживут. Кое-кто добьется успеха.
- А твоя Ветка?
- Выживет, но успеха не добьется. Успеха с точки зрения большинства, - пояснил он. - У Ветки может оказаться свое понимание успеха.
- Ты страшный человек, Золтан, - сказала Алиса. - Из темного камня. Как Командор. Его шаги… Слушай, - она привстала. - Почему дети чего-то боятся? Они что, предчувствуют то, о чем мы говорим?
- Может быть, - Золтан кивнул. - А может быть, им не хватает настоящего страха, и они придумывают страшилки. Когда я был маленьким, все безумно любили фильмы ужасов. А когда пришел настоящий ужас, их разлюбили. Взрослые у нас тоже боятся, ты заметила?
- Да. В учительской сплошное шу-шу-шу, кто-то войдет внезапно - и все замолчали. Неприятно. Куда-то пропадают собаки. Вчера, например, пропала собака директора… Я боюсь, что меня выгонят из коммуны за аморальную связь с женатым человеком. Я этого боюсь так, что на собак мне наплевать. Говорят, что Стахов завел тайную гвардию и убивает тех, кто хочет тайно убежать. Убивает, понятно, тоже тайно. Поэтому все об этом знают. По-моему, чушь. Стахов может только размахивать руками и кудахтать, а не ходить ночами с топором по городу. Не та порода. Вот ты бы смог. Может, это ты их и убиваешь?
- Да, - сказал Золтан. - И тут же съедаю.
- Без соли? - ужаснулась Алиса.
- У меня соли - два мешка.
- А собак?
- Собак я отдаю прислуге, - сказал Золтан. - А прекрасных юных женщин съедаю сам.
Он медленно приподнял верхнюю губу, обнажая ослепительные зубы, и Алисе на томительный миг стало сладко-страшно, как в самом давнем детстве, когда ждешь появления из шкафа лохматого чудища… Но у Золтана не оказалось вампирьих клыков, и она припала к его губам, вздрагивая от нетерпения…

* * *

Ветка брела по штольне, пригибаясь, когда свисавшие с кабелей лохмотья касались лба. Фонарь уцелел, но она избегала включать его надолго. Осветить путь, убедиться, что ям и препятствий нет - и тихо-тихо вперед, вытянув руку и касаясь плечом стены. Левая рука, то ли сломанная, то ли вывихнутая, болела так, что из глаз сыпались искры. Ветка сделала, как учили: вытащила, скуля, эту руку из рукава, потом надела куртку поверх, застегнулась и подпоясалась. Прижатой полою руке было лучше, но все равно…
Может быть, из-за этой боли все было как в тумане и казалось то ли очень давним, то ли вообще выдуманным. Ветке временами приходила в голову мысль: а было ли все это? Даже не так: произошло именно это - или что-то другое, а просто показалось, что это? Потому что на самом деле этого просто не могло быть…
…Они шли мимо бесконечного состава из длинных зеленых вагонов с маленькими окошечками под самой крышей и выдавленными на боках старыми гербами и буквами, уже облупившимися: «МПС СССР». Двери вагонов были закрыты и заперты, и стандартный железнодорожный ключ, захваченный предусмотрительным Сегой, их не отпирал. Там стояли совсем другие замки. Почти неожиданно попался вагон с нормальными окнами. Они остановились, и Сега стал предлагать одно окно разбить, залезть внутрь и посмотреть, что там есть. Просто потому, что иначе останется только возвратиться ни с чем. И тут раздались явственно шаги по крыше, они подняли головы, стали смотреть вверх…
Набросились сзади. В мечущихся лучах Ветка успела заметить маленьких, будто бы семи-восьмилетних ребятишек, голые грязные тела. Но они были сильны и проворны, как собаки, они налетали молча и вцеплялись зубами, и почему-то тоже молча отбивались мальчишки. Ружье Сеги упало под ноги, и он никак не мог подобрать его. А потом, как-то отдельно, Ветка увидела Фрукта, лежащего на спине - его прижимал к земле такой вот голый и, часто-часто работая челюстями, перегрызал ему горло. Фрукт молотил его кулаками, бессмысленно сучил ногами - все это почему-то в тишине, только сопение и мягкий хруст. Луч перелетел на Сегу: Сега, прижавшись к стене, отмахивался еще, но одной руки у него не было по локоть, а перед ним и спиной к Ветке стоял зверь покрупнее остальных - и замахивался на Сегу чем-то вроде большого серпа. Он не успел ударить: другой зверь, маленький, быстрый, весь в крови, метнулся к Сеге и вцепился зубами в пах - и, резко мотнув головой, все ему, наверное, там оторвал. Сега упал на колени, запрокинул голову - и большой зверь ударом медленным и плавным перерубил ему горло. А потом было что-то запутанное: они гнались за нею, все вместе, хватая и цепляясь, но их зубы и когти соскальзывали с кевларовой курточки, которую она носила, просто выдрючиваясь. Несколько шагов длилась эта погоня, а потом под нею что-то подломилось, и она полетела вниз, вниз… ватно ударилась обо что-то, услышала хруст и поняла: конец. Но - встала, ощупала себя: да, жива, почти цела, и те за нею почему-то не полезли… При свете фонаря осмотрелась. Над нею была узкая труба, в которую она и провалилась. Скоб, чтобы вылезти, не было. Она уцелела потому, что давным-давно кто-то составил под этой трубою пирамиду из пустых ящиков - хотел, наверное, выбраться. А может быть, и выбрался. Будь обе руки целы - можно было бы попробовать повторить этот подвиг. Подняться распорочкой. Если, конечно…
Грохнул выстрел, и жакан врезался в обломки дощечек у ее ног. Она отпрыгнула. В локоть будто бы воткнули оголенный провод. Под током. Она подавила крик, но рвоту подавить не удалось…
Позже, пристроив более или менее руку, она двинулась по штольне к выходу. Почему она решила, что выход в той стороне, она сказать не смогла бы. Штольня. Или дренажная труба. Или кабельный канал. Время от времени появлялись боковые ходы, и все новые и новые кабели, гладкие или разлохмаченные, выходили из них и присоединялись к тем, что устилали потолок и стены. Можно было понять, что она приближается к центру, но… Она поняла, конечно. Потом. И изумилась, что была такой дурой. Даже с поправкой на боль и страх. Шагала, как заведенный человечек. В полной уверенности.
Между тем нарастал какой-то шум: будто в морозной дали шел бесконечно длинный поезд…

* * *

Артем не помнил многого: как вылетел наружу, под ливень, как сунулся в раскисшую глину (ноги измазаны выше колен - хорошо, что-то сумел сообразить, не полез дальше), как выволок зачем-то рюкзак и как потом вернулся за фонарем… С фонаря он и обрел себя вновь.
Тонкий конус света кончался овальным пятном на стене. Почему-то именно это пятно сказало ему: возвращаться нельзя ни в коем случае. Не просто потому, что нельзя вернуться: болото и все такое - нет, не поэтому. Как-то иначе. И даже не потому, что за такое его должны выгнать из коммуны - а значит, выгнать отца, а уж это-то совершенно немыслимо. Он ее придумал и основал. Его нельзя выгнать… но нельзя и не выгонять, потому что какой же тогда закон? Значит, и поэтому нет пути назад. Но - и еще почему-то… Артем понял вдруг, что не ушел бы, даже если бы этих причин не было.
Может, они еще живы? Кто-то же выстрелил много позже, когда все уже кончилось.
Но ведь не пролезть! Даже если раздеться догола…
Это была мысль.
Он уже расстегнулся, но приказал себе: стой. Не торопись. Ничего не забыл?
Оказывается, забыл все.
Топор в рюкзаке, а значит, снаружи. Дальше: взрослых нужно вызвать, чем бы это ни грозило. Сделать это можно с помощью все того же фонаря, серьезная машина, не зря туристы-прямоходы за него по полторы сотни отваливают. Тут вам и любой свет, и электроподогрев спальника, и радиобуй. Пробить мембрану, развернуть антенну-зонтик, нажать кнопку. И на диапазоне спасателей в эфир пойдет: «Мэйдей, мэйдей, мэйдей…» Взять координаты легко. Но тогда…
Тогда придется идти без света.
Есть, правда, ночные очки. Они неудобны, натирают переносицу, для них все равно нужен какой-то свет - хотя бы свет звезд. Это вам не инфракрасные, нет. С другой стороны, говорят, что в подземельях инфракрасные бесполезны, потому что там все одинаковой температуры.
Выхода нет?
Почти.
Потому что есть спички, а еще рефлектор с фонаря снимается - и провода, кажется, хватит…
Итак, получилось: сам фонарь под дождем снаружи, антенна развернута, сигнал бедствия идет в эфир - а лампочка с рефлектором на тонком длинном проводе просунута в «крысиную нору», светит - и будет светить еще долго. Сейчас Артем пролезет туда, установит самый тонкий луч, направит вдоль туннеля - и, если туннель прямой, то и в километре отсюда в ночных очках будет что-то видно.
Он в последний раз выбрался наружу, постоял под дождем, чтобы намокнуть и стать скользким, мазнул для того же раскисшей глиной плечи - и полез обратно. Дождь показался ему необыкновенно теплым.

* * *

На пульте диспетчерской уездной спасательной станции включился дисплей, и длинноногая блондинка с бокалом в руке сказала, придыхая:
- Вы! Мужчина! Или вы так и проспите все мансы?
Она бросила в бокал окурок черной сигареты, внимательно посмотрела на то, как прозрачное вино становится буроватым и пенистым, быстро проглотила эту жидкость и превратилась в лягушку.
- Вставай! - завопила лягушка. - А то я и тя щас в чё-нить преврашшу!
Митяй не спал, конечно, но и открывать глаза ему не хотелось. Блондинка на дисплее была из его сна, компьютер умел вытворять подобные трючки, и было бы интересно досмотреть все до конца - но тогда завтра не расхлебать кашку, потому что Петр Петрович на расправу скор и склонен к рукоприкладству. И потому Митяй подал голос:
- Здесь.
На дисплее тут же возникла дама учительского вида.
- Господин дежурный, только что получен сигнал «мэйдей» из квадрата «Григорий-семь». Передатчик стандартный типа «Аргон», к спонтанному включению подобная система не склонна. Отсутствие текста сообщения и подписи под сигналом заставляет предположить, что пользователь находится в экстремальной ситуации. В квадрате «Дмитрий-шесть» расположен детский лагерь коммуны «Леонидополь». Сопоставляя…
- Карту, - сказал Митяй.
Дама сместилась в уголок, на дисплее высветилась карта.
- Поскольку приемник-пеленгатор в Тарасовке находится на профилактике, а прохождение спутника «АТОН» состоится лишь через три часа, погрешность в определении точки передатчика составляет…
- Вижу, - сказал Митяй.
Местность была еще та. Компьютер определил район, из которого мог быть получен сигнал, и получалась «бабочка» с размахом крыльев почти в двадцать километров. Почти все это - непроходимая тайга, сопки, бурелом…
Нужен еще одни приемник, а это значит - поднимать вертолет… Ну-ка, давай пока логически: если это дети, то куда именно они могли забраться? Вот здесь скальная стенка. Устроили восхождение и зависли? Ни хрена эти коммунары за ребятишками не смотрят. Сколько гусей на Смирновском хуторе сперли - не сосчитать. Главное, ночами. И собаки, что характерно, их боятся. Наверное, с «пищалками» ходят, гады мелкие…
Ладно. Скалы. Что еще? Болота? Это здесь и здесь. Хрена им делать на болотах? Гусей там нет…
А если здесь? Мальчишки любят развалины… Да, засыпало или прищемило.
Стоп. Если бы дети пропали, те бы уже давно в набат ударили. И Петр поставил бы уже всех на уши. Набата нет. Значит?..
Ничего не значит. Могли просто не хватиться. Двадцать три двадцать. Время детское.
Что это ты на детях защемился? Может, это пастух ногу сломал? Или дурной турист-прямоход забрался, а выбраться не может… взяли моду - линию на карте провести, и по ней, ни на метр не отклоняясь… бред.
Нет, был бы текст сообщения. А детишки могли просто не знать, что так можно сделать…
Куда их черт занес?
Под землю, будто подсказал кто-то. Митяй даже оглянулся.
Под землю… под землю… Тут все изрыто, как в муравейнике. Петр говорил, что объем здешних подземелий впятеро больше, чем объем московского метро.
А входов! А выходов! А вентиляционных шахт и прочих хитрушек! Все заделаны, да. Но ведь - капля камень точит…
И уже почти с уверенностью он посмотрел на то место на карте, где обрывалась, уходя в туннель, железнодорожная насыпь - размытая, затонувшая в болотах, кое-где просто разобранная, чтобы не мешала.
Восемь километров по прямой было от этого места до детского лагеря.
- Артемида, - сказал он компьютеру, - а соедини-ка ты меня, голубушка, с леонидопольским бургомистром. И заодно - прикинь смету на вертолет по нонешней погоде…
На том конце провода отозвались сразу.
- Стахов слушает.
- Здравствуйте, Федор Иванович, спасательная служба вас беспокоит, дежурный Брешков. Получен нами сигнал бедствия, и получен с земель, которые вам отведены. Неподалеку ваш летний детский лагерь. Похоже, что ребенок сигнал послал, поскольку сумел лишь антенну вытащить и кнопку нажать. Так что решайте: вертолет мы выслать можем в течение часа, и будет это вам стоить… - Митяй скосил глаза на дисплей, - будет стоить пять тысяч четыреста двадцать девять рубликов в час плюс две тысячи за посадку вне аэродрома. Так что вот.
- Понятно. Подождите минуту, я позвоню в лагерь, узнаю, что там и как. Вы уверены, что это ребенок?
- Нет, конечно. Это предположение.
С некоторым опозданием бургомистр появился на экране. Митяй смотрел, как он разговаривает по другому аппарату. «Ага. Понял.» и чуть позже, Митяю:
- Подождите минуту, я еще проверю…
Характерный звук набора номера. «Толя? Тёмка из лагеря вернулся? Нет? Видишь ли… в лагере его тоже нет. Якобы уехал домой. Да. С ним дочка Золтана, Петров-младший и племянник Башкирцева. Люсе не говори пока, может… да. Прямо сейчас.» И Митяю:
- Есть пропажа. Вылетайте, ваш счет оплатим. Спасибо.
- Вылетим в течение часа…
Но в течение часа не получилось - такой был ливень. Лишь в два пополуночи вертолет с четырьмя спасателями на борту взлетел с аэродромчика Тарасовки и направился на слабый, замирающий сигнальчик. В воздухе четкая триангуляция была проведена, и Митяй поздравил себя: его догадка была абсолютно верной. Сесть вертолет не смог, спасатели спустились по лееру. Перед стальной заслонкой, закрывающей вход в туннель, стоял радиобуй. От него уходил провод - в щель между скалой и заслонкой. Протиснуться туда не удалось. Зато дотянулись до записки на развернутой картонке из-под термитных спичек: «Туда ушли Иветта Тадич, Вадик Петров и Сергей Башкирцев. Иду за ними. А. Краюхин.»
Медленно наступало утро.

* * *

Чека в Леонидополе, конечно, не было. Но у Краюхина была группа старых друзей, восемь человек, а у друзей были свои друзья… Раз в месяц эти друзья Краюхина собирались у него на вечеринку - а что делать приличным людям, не телевизор же смотреть, не суету эту безумную? - пристойно выпивали, пристойно закусывали, пристойно пели песни под гитару… Так что Краюхин был всегда в курсе всех проблем коммуны. Знаниями своими он не злоупотреблял и не вмешивался в события по пустякам. «Лучшая полиция - это та, которой как бы нет, а преступников Бог наказует…» За годы существования коммуны лишь одного излишне пылкого ленинца пришлось тихо придушить его же подушкой, да нескольким смутьянам-ворчунам подбросить в дом чего-нибудь этакого… Дедушку-коммуниста похоронили с почетом, смутьянов изгнали с позором. Коммуна жива.
Сейчас собрались внепланово. Вспоминали, было ли что тревожащее вокруг тех сбежавших - или исчезнувших? Не было, вот в чем фокус… Ну, бурчали иногда: было лучше, или это не так, или вообще: зря залезли в эту яму, теперь обратно нет ходу… Но ведь многие бурчат, когда можно. Такие вот пожилые, вялые, ни с кем не дружные, бездетные (или дети отдельно), одинокие… Одно было общим для всех: жили на отшибе, без соседей, и хватились их не сразу. Почему-то лишь сейчас пришло в голову: да мог ли, например, старик Панкратов утащить на себе ту гору поношенной обуви, которую ему накануне привезли для сортировки и обновления? Или чета Ахматишиных, у которых одной зимней одежды был полный сундук? Непонятно…
После звонка Стахова Краюхин на минуту окаменел и так и сидел, неподвижный, не понимая речи людей - и все, кто на него смотрел, тоже замирали и замолкали. Сейчас, сказал он наконец, и вышел.
В ванной - плеснул в лицо холодной, уставился в зеркало. Там был кто-то незнакомый со страшными глазами. Тот, в зеркале, уже знал и понимал все, а Краюхину это еще только предстояло.
Он вернулся, сел за стол, повторил: «Сейчас…» - и закрыл лицо руками. Не головами мы думали, нет… Шесть человек исчезли из квартир. Соня - по дороге в лагерь. Собак пропало - не счесть. Воют они ночами, боятся, смертно боятся… И вот, дождались - четверо ребятишек. Артем. Да. И Артем среди них. И Артем. Он повторил это несколько раз, пытаясь пробить в себе какую-то корку. Или стену. Или вообще расколоть себя на части…

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук

- Боря, - он повернулся к одному из помощников. - Сделай два крытых джипа. Сию минуту. Дети пропали. Поехали из лагеря… Да! И Золтан… - он схватил телефон и набрал номер. - Золтан, дети пропали. Наши. Да. У меня, через пять минут. Возьми Веткиных собак.
Башкирцеву он звонить не стал: старик болен, а сестра его Люся, как известно, лучший дезорганизатор из всех, живших когда-то. Может, все обойдется. Потом - набрал номер Алисы.
- Алиса Витальевна, это Краюхин. Дети пропали. Ваш братишка в том числе. Сейчас. От моего дома. Да.
Он бросил телефон. Все стояли: в плащах, в сапогах. Дождь на улице. Какие собаки, что вы…
Лишь с дороги он догадался позвонить Стахову, потом спасателям.
Сигнал бедствия…
- В пещеры полезли, сволочи…
Вытащим и из пещер. Из-под земли достанем.
И по задницам, по задницам…
Живых.

* * *

Она, наверное, уснула. Потому что - проснулась. На часах было 02:20. Левый локоть распирало так, что казалось - лопнет. Пальцы, торчащие из-под полы, стали толстые и гладкие, как сардельки. Но боль будто бы утихла. Если не шевелиться. Но шевелиться надо, потому что очень хочется пить. Большая бутылка газировки была у Фрукта - одна на всех. Туристы…
Говорят, без воды можно протянуть дней пять.
Но эти - берут же где-то воду! И - шумит! Что же это шумит? Ах, Ниагарский водопад…
Ветка стала приподниматься, цепляясь за кабели - и вдруг замерла. Она видела свою руку и видела кабели! Фонарь выключен…
- Только не зажигайте света, девушка, - сказал кто-то сзади, и она чуть не заорала. - Вы же не хотите, чтобы я ослеп?..
Она медленно обернулась. И увидела: огонек свечи и руку, держащую свечу. И - красноватый отсвет будто бы кошачьих глаз…
- Вы… кто? - в два приема выдохнула она.
- Живу я здесь… - и носитель свечи меленько рассмеялся. - Можете звать меня Айболитом…

* * *

Дурак, не оделся… дурак, не оделся… Артем медленно бежал, старательно вглядываясь в вагоны и в то, что под ногами. Очки давали гораздо лучшее изображение, чем он рассчитывал. То есть - почти все видно. Контурно, слишком контрастно, но отчетливо. Двести шагов, триста, триста пятьдесят… где-то здесь, скоро… Вначале он увидел провалившуюся решетку в полу - такие решетки несколько раз встречались на пути. А потом… потом запахло кровью. Он как-то сразу понял, что это пахнет кровью.
На гравии кровь была почти не видна. Мало ли какой мазут пролили… Но Артем шестым чувством - может быть, тем самым, которое помогало ему обходить топкие места - схватил: это было здесь. Опустился на корточки. Тронул камешки пальцем. Липко и мокро…
Шорох раздался сверху и за спиной. Артем, даже не распрямляясь, кувыркнулся вперед - а когда вскочил, топор в отведенной руке уже наготове… Двое вышли из ниши в стене туннеля. Еще кто-то шевелился наверху, и Артем отступил на шаг, прижавшись спиной к стенке вагона. Ног он не ощущал…
- Ты кто такой? - спросил пискляво один из тех, что стоял у стены. - Мы тебя не видели. Ты за ними шел?
- За… кем?
- За неправильными. Сюда зашли три неправильных гада с источниками тьмы. У Драча до сих пор не видят глаза. И болят.
- А где они теперь?
- Это наша добыча. Да. Наша добыча. Что у тебя вместо глаз?
- Вы их поймали? Или убили?
- И поймали, и убили. Добыча. Завтра будет еда. Что у тебя вместо глаз?
- Я следил за ними…
- Это вещь, чтобы следить?
- Да. Зачем вы их убили?
- Мясо. Хорошее свежее мясо. Лучше собак. Ты хотел сделать другое?
- Да. Но теперь…
- А что ты хотел сделать?
- Я не могу этого сказать.
- Ты должен сказать. Ты человек света. Значит, наш брат. Родом откуда ты, брат?
- Я… я из коммуны.
- Где это - коммуна?
- Это не очень далеко… но надо идти через верх.
- Через тьму?
- Да. Через тьму.
- Мы умеем ходить через тьму.
Источник тьмы, подумал Артем. Идти через тьму. Он вдруг понял все.
- А как у вас в коммуне живут люди? Вы тоже готовитесь?
- Конечно.
- Ваш Наставник кто? - так это и было произнесено - с большой буквы.
- Краюхин, - гордо сказал Артем. - Нашего Наставника зовут Краюхин. Я его сын.
- Ты - сын Наставника? И ты просто так ходишь, один?.. И следишь за неправильными?
Артем почувствовал вдруг, что внутренняя исступленная дрожь вот-вот выплеснется в наружную трясучку, и тогда все. Запрыгала нога…
- Я устал, - сказал он капризно. - Хочу сесть.
- Садись, - разрешили ему.
- Я сын Наставника, - он оглянулся, демонстративно посмотрел назад и вниз. - Мне нельзя сидеть на твердом.

* * *

С Алисой уже было так - и в лапах того полубезумного перса, и потом… нет, об этом нельзя вспоминать, нельзя! - когда она сжималась и пряталась внутри собственного тела, и тело от этого становилось деревянным, бесчувственным. Даже удары гасли в нем… Прыжки машин, клекот моторов, мокрые плечи угрюмых мужчин… заросли, ржавые рельсы, грязевое море без дна… дождь, дождь. Дождь. Краюхин, стальной несгибаемый столп, телефон у щеки и генеральский уверенный баритон, но лицо почему-то будто вдавлено внутрь, и вместо глаз - лужицы страха. Потом - полощущийся прерывистый свист, светящийся марсианский треножник бродит где-то вдали…
С рассветом приходят танки. Две пятнистые машины с воем проламываются сквозь осинник и останавливаются на краю бездны (почему-то именно бездной видится Алисе грязевое море, будто не глиной оно полно, а жидким стеклом, прозрачным желе, медузным студнем… и так - до центра Земли) и сухой, как хворост, офицер - черная куртка и черный берет с трехцветной кокардой - подходит быстрым шагом к Краюхину и бросает руку к виску:
- Штабс-капитан Саломатов по приказу командира сто сорок восьмой резервной дивизии прибыл в ваше распоряжение!
И именно с этого момента Алиса возвратилась в себя. Не сразу, не сразу… Голос у офицера сухой, как он сам: «Штапс-капитан Саломатоффф…» Она его помнит: лагерь резервного полка рядом, и офицеры - частые гости в леонидопольских школах. А мальчики, соответственно - в дивизии. И она, учительница, с ними. Веселые молодые офицеры, гоняющие по полигону резервистов. Те - рады стараться: день на свежем воздухе, в движении, в игре и азарте. Раз в месяц - кто же против? Лишь в августе на три недели дивизия собирается вся, и тогда в Леонидополе бывают бессонные ночи, потому что грохот на полигоне и зарево на полнеба. Но с этим уже ничего не поделать…
Танки на воздушной подушке, грязевое море им нипочем. Золтан крепко держит Алису за талию, прижимает ее к себе. Здесь можно, здесь мотивировано. Воют турбины, ветер в лицо, ничего нельзя сказать - но и не надо почему-то. Все ясно и так…
Шесть часов утра.
Все еще дождь.

* * *

Ты в плену, окончен бой. Под тюремною стеной ходит мрачно часовой…
Надо что-то делать. Надо что-то делать. Надо что-то делать…
Это просто шепчет кровь в ушах: надо что-то делать…
И я не в плену. Я просто не знаю, как выйти отсюда.
Айболит…
Ветка потрогала гипс. Сухой и звонкий. И с рукой он сделал что-то такое, что она занемела вся. Хруст косточек потом был как-то сам по себе. Не рука, а посторонний кусок мяса.
Кусок мяса…
Он меня им не отдаст. Не отдаст.
Просто потому, что… не отдаст.
И все.
Она открыла глаза. Закрыла. Открыла опять. Все-таки есть какая-то разница…
Зачем это все? Вообще - зачем мы полезли сюда? Ведь не хотели же, никто не хотел! И - как-то умудрились уговорить друг друга, взять перекрестно на «слабо»…
И в результате: «Билл, мне почему-то кажется, что мы наелись говна бесплатно…»
Артем сообразит вернуться за помощью. Не испугается. А я - испугалась бы, полезла бы сама…
Что сейчас? Утро, ночь, вечер? Часы Айболит отобрал… Часы, фонарь, спички, ремень. А курточку оставил. Не догадался, что не простая эта курточка, что не берет ее ни нож, ни пистолетная пуля.
Айболит… ну-ну. Всех излечит-исцелит.
Странно - совсем не хочется есть. Она подумала так, и тут же желудок свело болезненным спазмом. То ли голодным, то ли рвотным.
Когда ей было пять лет, она чуть не умерла от чего-то подобного: не могла есть, потому что от запаха пищи ее рвало.
Сама не помнит, конечно - мама рассказывала. Они бежали от турок - через горы, в снегу по грудь… а турецкие самолеты ходили над головами, стреляя ракетами по малейшим скоплениям беженцев. Эта она помнит, но как-то почти празднично: невообразимо синее небо, и в нем тонкокрылые птицы, посылающие из-под крыльев куда-то вперед ослепительные огненные шары. Есть она не могла: плакала при виде куска хлеба. Какие-то добрые греки сумели обмануть ее: поили молоком во сне. Так и выжила вот…
Айболит… И корова, и волчица. Кто я? Часы-то зачем надо было отбирать?..

* * *

Витя Чендров, помощник дежурного электрика, шестнадцати лет человек, ушел с дежурства не в восемь, как положено, а в шесть с копейками - с позволения, разумеется, своего шефа Василия Дмитриевича. Версия рыбалки по ранней зорьке была шефом равнодушно принята, хотя вопиюще не соответствовала объективной законной реальности. Шефу не было резона задерживать своего помощника уже хотя бы потому, что толку от него было чуть. Да и предполагал шеф (без малейших к тому оснований), что Витя - один из тех неприметных героев, которые помогают руководству держать руку на пульсе. Хотя бы по этой причини - пусть его гуляет… сам по себе. Василий Дмитриевич по уши хлебнул тех «золотых семидесятых», о которых так любили поговорить в коммуне. Сам он помалкивал - именно в силу того, что хлебнул. Пусть их…
Пусть.
А Витя не был стукачом и даже не подозревал, что такие бывают. Витя был человеком с ветром в голове, живущий одним днем. Сейчас он любил Эльвиру, кладовщицу на мучном складе, рыжую хохотушку двадцати лет. Она приходила на склад в пять утра, отпускала муку пекарням - и до девяти была свободна, если никем не была занята. Сейчас, например, она была занята Витей. Там, за штабелями с мукой, она расстелет покрывало…
Неподалеку от склада стоял под дождем без зонта какой-то пацан, странно одетый. Босой, куртка с чужого плеча, черная шляпа и черные очки на морде. Причем очки, кажется, не просто так - а такие, как для подводного плавания, прилегающие плотно…
- Ты чего здесь? - покосился на него Витя.
- Стою, - пискнул тот.
- А ну, пошел…
- Пошел, - согласился тот, повернулся и зашагал - там ничего не было, пустырь и старые новостройки.
Недоумевая, Витя вошел в склад. Пахло как-то не так.
- Эля! - позвал он.
Тишина. Чуть слышный шорох - крыса под полом.
- Эля, где ты? - он двинулся к «вертепчику» - так они называли уголок для любовных поединков.
Там она и была - лежала, голая, на готовом к любви ложе, поджав ногу, раскинув руки… Что-то было не так, но Вите понадобилось много-много времени, чтобы понять, что именно не так.
У Эльвиры не было головы.
Витя попятился - медленно, очень медленно. Нужно было бежать, но он не имел сил повернуться спиной к этому. Нужно было кричать…
Он споткнулся и грохнулся во весь рост, и все внутри у него рухнуло, слетело с мертвых тормозов - он завизжал… и замолк снова, будто кляп вогнали: перед ним стоял давешний пацан… нет, стоял маленький худой старик, абсолютно голый, в огромных черных очках - и с головой Эльвиры в руке. С шеи свисали какие-то лохмотья, глаза были открыты и смотрели прямо на Витю, язык высунулся… Старик одной рукой как бы протягивал Вите эту голову, а другой делал всем понятный жест: тише, тише! Указательный палец поднесен к улыбающимся губам. И Витя, неожиданно для себя, кивнул, согласился: да, конечно же, тише. Она спит…
Чьи-то маленькие ручки легли ему на затылок и подбородок, обхватили неожиданно крепко… Вяу!!! - пронзительно ударило в ухо, он вздрогнул - и эти ручки крутнули его голову так, что в затылке громко хрустнуло и полыхнуло огнем. Ой, громко как! - подумал Витя, валясь на пол безвольной куклой. Он был жив и даже немного в сознании, когда его подхватили и понесли: под дождь, на пустырь, в какую-то дыру в земле…

* * *

- …такой прибор, который превращает тьму в свет - и наоборот. Голову в него сунул - рраз! - и видишь во тьме. Рраз! - и опять стал нормальный. Никто почти о приборе не знал, только отец, я, еще несколько его слуг. И вот мы пошли на испытания - в самый разгар тьмы. Я переделал зрение, а отец не успел. Идут… эти. Мы, конечно, ломаем комедию, разговариваем с ними. Они нам верят. А потом… В общем, продал нас один из слуг. И неправильные ключ от прибора у нас украли. Они, может быть, думали, что это весь прибор, а прибор-то вот он, - Артем коснулся пальцем своих очков. - Но теперь без ключа я его снять не могу - ослепну. А мне слепнуть нельзя, я сын Наставника, мне здоровым нужно быть - в пример чтобы всем.
Слушали сочувственно, кивали. Артем старался не завираться: понимал, что могут уличить. Поэтому рассказывал о жизни в коммуне, как знал ее, только немного другими словами. И - будто бы коммуна под землей, в городе таком, который предки строили на случай войны. И - да, не всегда они там жили, первые люди пришли откуда-то, но вот откуда - это знать запрещено. Почему так? Первый Наставник так решил, и так стало.
Верили…
Когда он не нашел в вещах убитых Сеги и Фрукта «ключа» (а правильнее сказать, когда он убедился, что вещи здесь только их, Веткиных нет) - ему под величайшим секретом рассказали об Айболите, человеке тьмы, который живет среди них… ну, не совсем среди, но все равно здесь, в городе Света… так вот, был еще один пришелец, но он провалился туда, в подземелье к Айболиту, и теперь трудно будет забрать его оттуда… Почему? Да вот такой он, Айболит. С ним так запросто не поговоришь. Когда что хочет, тогда и делает. Или не делает. Все у него по-своему. Лечит, да. И учит, да. Но не любит, нет, не жалеет. Крысами зовет. И не сделать ничего, потому что тогда сразу умрем все. Айболит слово знает, что все умрем…
Артем сказал, что мяса не ест, пост у него, очищение. Посмотрели уважительно и накормили грибами. Несоленая масса со вкусом пыльного сыра. Сильный чесночный запах. Съел. Не умер.
Дальше-то что?
Если спасатели услышали сигнал - то уже там, открывают ворота, входят… А если нет? Не сработал передатчик, скалой заслонило антенну, залило дождем…
Зато - Ветка жива. И его встречают с почетом. Не сорваться бы, не начать бы спрашивать об очевидном - тогда заподозрят. И не перестараться, играя «VIP». Пока - сходит с рук. О-оххх…
Славные ребята, эти подземники. Люди Света. Незатейливые, простые. Жаль, людоеды. А то бы…
Их много. Несколько тысяч. В этом подземном лабиринте. В котором тридцать этажей. У них есть предание: сюда, в этот лабиринт, они пришли из другого подземного мира, который затопило водой. Это было недавно: три поколения назад. Сколько лет, неясно: нет смены времен года. И они - о, с какой гордостью это было произнесено! - они продолжают готовиться! Они не забыли заветов первых Людей Света!
Знать бы, к чему. Чуть не спросил. Тут-то бы его и… того.
Свет здесь исходит от мерцающих на потолке светодиодов. Подземникам этого хватает для их огромных глаз, Артему - для очков. Но раз светятся светодиоды - значит, в цепи есть ток? Значит, плафоны могут загореться? Темные пока плафоны, возле каждого из которых чуть светится точечка светодиода?
Интересно, знают ли они это сами?
И не это ли имеет виду странный Айболит, когда…
Если лампы вспыхнут, для подземников настанет вечный мрак.

* * *

К девяти пробились в скальную нишу, куда втягивалась плита ворот и где находились механизмы ее перемещения - взорванные. Саломатов и его механик-водитель осмотрелись и сказали, что потребуется неделя, чтобы нечто пригодное смонтировать заново. Нужно было пробиваться дальше, используя обычную методику: сверлить шурфы, вбивать экспресс-патроны, пломбировать, взрывать, снова сверлить… Собаки Ветки, Рика и Тоша, крутились под ногами, жалобно скуля, жались к людям - а потом вдруг обе, подвывая, бросились к дыре, уходящей в туннель, и скрылись там. Их еще было слышно несколько минут…

* * *

Проверяющие прибыли на чопорном синем «Гранте» - и тут же неподалеку шлепнулся на лужайку глазастый тощий Ми-72 с телегруппой. Этих только не хватало, закрыл глаза Стахов, правду говорят - беда одна не ходит…
Инспектора, вопреки ожиданиям, оказались людьми вполне светскими: доцент из Института мировых религий АН (совершенно хрестоматийный доцент, разве что не в пенсне) и очаровательнейшая седеющая дама-англичанка, профессор психологии из Оксфорда; Стахов готов был руку дать на отсечение, что уже видел ее, но где и когда? Нервничаю, черт… В свите их были, правда, две монахини, католичка и православная - секретари-референты. Были еще трое молодых ребят и девушка, их представили как технических работников, но Стахов хорошо знал эту свободную походку и эти чуть свисающие плечи. Без охраны - никуда… Был еще Шацкий из наробраза, он поймал взгляд Стахова и развел руками: что, мол, поделаешь. Шацкий бывал в коммуне по пять раз за год и школами был доволен. Школы у вас, ребята, говорил он - это просто рай. С ним было хорошо, он помогал мебелью, учебниками, прочим. Последний год поговаривали, что вот-вот его то ли снимут, то ли повысят. Стахов про себя решил, что в случае чего Шацкого в коммуне примут…
Впрочем, зависело это не только от Стахова.
Еще когда «Грант» завис над землей, Стахов подумал: сразу же скажу им про ЧП, извинюсь - и пусть шастают везде сами. Скрывать нам нечего. Но когда из «мишки» выпали журналюги, обвешанные камерами, рекордерами, передатчиками - кто в разноцветных распашонках и ртутного цвета трико с черными гульфиками, кто в преувеличенно-военном: камуфляж, кожа, жилеты с миллионом кармашков, ботинки до середины икр, козырькастые кепи, - тут Стахов испытал сильнейший позыв скрыть все и ни на шаг не отходить от инспекторов, крутиться рядом мальчиком для битья и тем самым отвлекать на себя внимание. Может, пронесет…
И все равно: когда взаимные приветствия состоялись и мадам профессор на неплохом русском спросила: «Итак, что вы хотели бы продемонстрировать нам фф первую очередь?» - Стахов вздохнул, развел руками и сказал, что вынужден предоставить гостей самим себе, поскольку сам он должен… видите ли, вчера четверо детей заблудились, забрались в заброшенный туннель…
Он уже знал про окровавленные разлохмаченные веревки.
Но надо пригласить спасателей, специалистофф…
Они уже на месте. Кроме того, мы обратились за помощью к армии.
Дело так плохо? - это уже был доцент.
Там слишком узкий лаз. Взрослые не могут протиснуться. Приходится долбить, взрывать…

Предыдущая страница 19 Следующая страница


Сборник рассказов 20

Конешшно. Если ваше присутствие необходимо там…
Мое присутствие необходимо здесь. С вашего позволения, я буду заниматься своим делом, а по окончании - весь к вашим услугам. Юрий Юрьевич! (Это Шацкому) Не могли бы вы как-нибудь так сделать, чтобы телебанда туда не полезла? Пусть ползают уж по городу…

* * *

Сашеньку Куницыну, гвоздь-репортера программы «Через афедрон», в вертолете укачало. Но уже не так, как укачивало раньше. Привычка начинала сказываться. Плюс рюмка коньяка, принятая перед полетом - совет Кудрявчика, знающего в этом деле толк. И все равно укачало. Заррраза…
Сашенька спрыгнула на твердую надежную землю (земля мягко подалась под ногами, но устояла сама и удержала Сашеньку) и огляделась. Пилотная камера огляделась вместе с нею. Все, что видел репортер, шло на рекордер и параллельно - на студийный монтаж-процессор. А это такая зараза, что да! - порой от часового материала оставляет пятьдесят секунд. Чеши и пой. Или не чеши…
В группе Сашенька была самой младшей по возрасту, но уже самой известной и стойкой. Два года она работала в «Афедроне» с именем в титрах, и от ее материалов даже после заррразы оставалось процентов десять. Сам Халымбаев не мог рассчитывать на большее. Однако сейчас…
Ощущение скорого и неизбежного разочарования наполнило ее. Ни черта мы отсюда не привезем… Хоть и сказал Халымбаев: инспектора направлены для проформы, решение о разгоне коммуны уже принято, патриархия давит на правительство, а тому сейчас не с руки защищать каких-то коммунистов-сектантов… а может быть, это правительство давит на патриархию, кто их там разберет, под ковром-то?.. Короче, большой скандал будет обязательно. И вы уж постарайтесь, чтобы на рекордер это попало…
А вот фиг тебе, Халымбаев. Вышла наружу и чую - не будет скандала. Ты же знаешь, какое у меня чутье на это дело. И даже знаешь, чем я чую. Недаром программу так назвали…
Нет. Будет что-то другое.
- Леш! - позвала она. - Тебе - тупо таскаться за инспекторами. Записывай все: их болтовню между собой, разговоры с охраной… ну, и с населением - но это менее важно. Роха, а ты путайся у них под ногами, понял? Чтобы реакция была. Петрак, ты идешь в народ. По сторонам поглядывай. Я - в свободном. На связи непрерывно. Разошлись…

* * *

- …и рассудили здраво, и делали правильно, а получилось что-то совсем другое. Думали как? Будет война на всеуничтожение, и победит не тот, кто больше раз проутюжит противника, а кто после любой утюжки уцелеет и в рост пойдет. А тогда как раз научились генами жонглировать… Самых первых этих чертиков было пятеро: мальчик и четыре девочки. Никто, конечно, не выжил - проверяли на них все, что только можно, до полного разрушения… Вторую партию делали широко: двести девочек, сорок мальчиков. Всяким дамочкам, которые нормальным путем забеременеть не могли, предлагали: искусственное, мол, оплодотворение, то-се… Потом бац: ребеночек умер. Бывает, давайте еще разок попробуем… ну, и если те соглашались, второй раз делали как надо. А детишек, будто бы умерших - сюда, под землю. Не совсем сюда, конечно - «террариум» километрах в двух, если коридорами. Там и жили. Деточки эти, конечно, еще те деточки. В неделю начинает ходить, в месяц вполне самостоятельный, в три года размножаться может… Живут, правда, до семи лет, редко до десяти. Грибы свои разводят, потом эту дрянь, которая у них вместо хлеба… как ее? Во-от. А когда старую-то власть поперли окончательно, начальство за головы взялось. Это же под десяток статей подпадает, расстрел с пожизненным повешеньем… какой там Менгеле, что вы!.. Всю документацию в печь и под нож, сотрудников - туда же… А я вот спрятался. Да… Входы-выходы забетонировали, в «террариум» воду пустили. Из подземной реки. У нас же и река есть, все как у людей. Готовились тут я не знаю сколько веков отсиживаться… жратвы, не поверишь: мы три холодильника выели, еще тридцать семь осталось. Папиросы «Норд», водка под сургучом… А, тебе не понять. Сухари ржаные - сорок девятого года. Тушенка вот эта, которую ты трескаешь - с сорок четвертого, американская, ленд-лиз… Ну, и прочее в том же духе. В общем, не знаю, нашла бы малышня сюда дорогу без меня или нет… Поначалу они меня чтили: вроде как начальника. А потом - как-то все дальше, дальше… я уже и понять не могу, что они болтают, слова вроде нормальные, а смысл другой. Учиться перестали, кучковаться начали, потом вдруг - биться между собой… Теперь вот у них две партии: одни считают, что надо совершенством заниматься и ждать, когда труба позовет… а другие - те говорят, что труба давно протрубила, война произошла и пора выходить на поверхность, очищать ее от «неправильных»… Слава Богу, этих мало пока, загнали их куда-то на нижний уровень, на окраины, там и держат. Царек у них, Колмак - из Колмаковых, значит, у них тут двенадцать фамилий, - совершенно чокнутый. Но колдун. Сильный колдун. Многое может, кое-что - получше меня. Я ведь кто был? Так, лаборатория. Анализы, экспертизы… забыл уж все. И чего я их тогда не утопил, как котят? Жил бы без забот… правда, девок своих они мне приводят… ну да это - ладно. Вышел бы со временем, да и затерялся бы. Велика Россия и безалаберна. Слушай, а кто у вас там теперь: президент, или царь, или вообще никого?
- Пока президент, - сказала Ветка. - А что с осени будет, никто не знает. Назначено это… Учредительное Собрание. Оно и решит, кто дальше станет. Отец говорит, что будет, наверное, царь. А вообще-то это все неважно вовсе. Живем в коммуне, никого не трогаем, ни за кого не голосуем…
- Да… - Айболит торопливо кивнул птичьей своей головой, суетливым движением подвинул Ветке отодвинутую ею было банку, снял нагар со свечи. - Ты ешь, ешь… Сто лет, значит, без царя - и опять царь? Не может, получается, русский человек без царей? Не может, да?
- Не знаю, - сказала Ветка. Она уже наелась, но какой-то нервный зуд в деснах заставлял ее засовывать в рот и жевать волокнистое, жирное, с сильным, но почему-то непищевым вкусом мясо. - Я вообще сербка.
- А-а… - он сказал это, полуобернувшись и наставив огромное свое ухо на темный зев коридора. Что-то происходило там, вплетаясь неясным звуком в мерный рокот генераторов и шум водного потока, ставшие уже общим фоном существования…

* * *

К полудню лаз расширили достаточно, чтобы нормальному человеку можно было в него протиснуться. Краюхин шел первым, за ним Саломатов, потом Золтан - и Коваленко, спасатель. Воздух в туннеле был до странности свеж. Краюхин повел лучом вдоль вагонов: пусто. Посветил на сами вагоны - как бы между прочим. Пульс участился.
Такие вагоны он знал слишком хорошо…
Пять лет своего несчастливого офицерства Краюхин провел рядом с ними и внутри них. Пусковые мобильные установки стратегических ракет «Тополь»…
Молча он шел вперед, не зная еще, что делать с этой находкой.

* * *

Царь Колмак рассматривал пленника. Таких он раньше не видел. Все замирали, когда он своим страшным взором проникал в их сущность. А этот - обрадовался. Пахло от него, как от мальчика, а не как от мужчины, и лгал он спокойно, не брызжа страхом во все стороны. Испытывал он страх перед чем-то другим, перед тем, что осталось позади и чего Колмак так и не смог увидеть…
- Отпустите его, - сказал Колмак солдатам, и те тут же убрали руки. - Встань, сын Наставника, и иди ко мне. И сядь рядом.
Артем поднялся с пола. Его покачивало: и от удара по голове, и от безумной гонки по подземелью, когда его, привязанного к двум жердям, передавали из рук в руки, как эстафетную палочку. Но от человека, сидящего на стуле с высокой спинкой, исходило дружелюбие, почти нежность… Он был совсем не похож на остальных подземников: напоминал сложением нормального мужчину, только низкорослого, а вовсе не мальчишку со старческим личиком… И Артем, стараясь держаться прямо, подошел к нему и примостился на краешке высокого стула.
Здесь дружелюбие было почти нестерпимым, как жар от открытой печи, и Артем некоторое время просто не мог ни говорить, ни слышать. Ему казалось, что он заболевает. А потом будто включили звук…
- …коварные и жестокие. Они погубили наших Создателей и хотели погубить нас, но добрый Доктор сумел помешать их планам сбыться. Хотя нелюди овладели всей землей, подземные города остались во власти Света. Но нелюди стали творить морок, и многие люди Света поддались этому мороку. Им думается теперь, что мы должны жить под землей вечно, пока нелюди не исчезнут сами или не передавят друг друга. Только тогда мы должны выйти на поверхность и обратить Тьму в Свет… Нет, отвечаем мы, не для того создавались подземные неприступные твердыни, не для того творили нас Создатели, не для того Доктор выводил нас из вод и трясины, чтобы мы без толку и пользы тянули свой век в тепле и ясности, среди наших плантаций и фабрик, занятые лишь подготовкой к тому, что нам предстоит пройти. Нет, знаем мы, что не сгинут нелюди сами, сильно их колдовство, хитры и коварны они. Разве не понятно, что создавали нас Создатели для того только, чтобы истребить нелюдей и освободить родную нашу землю от их жестокого кровавого гнета, сделать все, чтобы Создатели могли возродиться? Вопиет небо: выходите, выходите, сыны и дочери Народа, сейте разрушение и смерть! Десять и сто жизней нелюдей берите за одну свою, и расточатся пред вами источники Света. Никто не спасется от клинков мщения! Бессильны нелюди пред людьми Света, слабо их дыхание, медлительна рука. Наши старые женщины превзойдут их воинов в поединке. Мы каждый день едим их мясо, и найдется ли кто, оставшийся в живых, кто видел нас?
Повисло вдруг молчание.
- Да, ваше величество, - с трудом сказал Артем. - Они не устоят против нас. Мой отец тоже так считает.
Что-то произошло.
- Скажи это еще раз, - потребовал Колмак.
- Они не устоят…
- Дальше.
- Мой отец… тоже так считает…
- Я понял, - сказал Колмак. - Твой отец - наставник людей Тьмы. И ты - человек Тьмы. Но не посланник и не шпион. Кто же ты? Кто ты, сын Наставника?
Артем задрожал. Дружелюбие царя опаляло.
Уже не соврать…
- Я… мы… мы хотели просто… просто потому, что боялись идти сюда, и надо было доказать, что не боимся, понимаете? Поэтому…
- Можешь молчать. Я буду думать, что все это значит. Ты не простой человек, ты наделен Зрением, которым способен проникать под видимость. Ты еще не вполне умеешь им пользоваться…
- Вы ведь не совсем подземник, да? - с надеждой спросил Артем. - То есть, я хочу сказать…
- Я - от семени Доктора, - с гордостью сказал царь. - Я проживу много поколений. Может быть, я переживу Доктора…
Он положил твердую, будто цельнокостяную лапу на голое колено Артема, и Артем застыл. От лапы шел мертвый холод.

* * *

Бабушка Ирина помнила коллективизацию, а зрение терять начала лишь два-три года назад. Сначала будто бы темные мушки летали, потом стало казаться, что носит она засиженные мухами очки… Она действительно стала носить очки, но лучше от этого не делалось. Как сквозь грязное виделся мир, а где чистые промежутки оставались, так через них ничего нельзя было рассмотреть: глянешь в ту сторону, а прозрачное пятнышко отбежит… Покупали для нее какие-то безумно дорогие лекарства, привозили врачей, вы наш ветеран, говорили ей, наша первая комсомолка… Но не нахлебницей она была и теперь, не та порода: каждое утро, встав часиков в пять, заворачивала она по две сотни пирожков и ставила в печи - для ребятишечек-дошколят. А вчера прибежала Лика из горисполкома: «Баб Ир, спеки рыбный пирог, гости завтра…» Завернула баба Ира и рыбный: рис, лучок зеленый, яйца крутые мелко порубленные, белужатинка… Но главное дело - тесто, это всем ясно, даром, что ли, говорят: одна мучка, да другие ручки. Оно и получилось. Румяный пирог, высокий. Корочка лакомая, маслицем коровьим промазанная. Полотенцем укрыла, а как Лика прибежала да под полотенце заглянула, так и взвизгнула и понесла пирог, как младенчика: мягко ступая… А бабушка Ира села и задремала сидя. Не молоденькая…
Девяносто пять осенью. Бабы столько не живут.
Проснулась от шороха. Сумеречно было в доме, и пахло горелым. Опять не выключила духовку… Поднялась с трудом и пошла, разминая одеревеневшие ноги.
Чадила духовка, правда. Да как-то не так пахло, как обычно от духовки. Не маслом горелым, а будто бы шерстью. Шерстью ли?.. Может, тряпку-прихватку там оставила? Бабушка Ира откинула дверцу - в лицо пахнуло смрадом и дымом. Регулятор вывернут был до предела. Никогда она так не делала, никогда…
Кто-то пробежал за спиной со смешком.
Вот она, прихватка…
Баба Ира, обжигаясь, выдернула из духовки противень. На противне, шипя и пузырясь, горела отрезанная человеческая рука.
Через маленькое просветленное окошечко увидела она эту руку, а когда метнулась туда взором, все опять заволокло… но руку она видела, это точно.
И - опять кто-то пробежал.
А потом - схватил ее сзади за локоть.
Рука на противне корчилась и гнулась…
Сердце бабы Иры вдруг наполнилось доверху - и с тихим звуком, будто разбился маленький пузырек, разорвалось. Она медленно упала, будто вся была набита легчайшим пухом. Черные ножки старого кухонного стола оказались колоннами, на которых держался небесный свод, и грустная торжественная мелодия хоров звучала, и звучала, и звучала…

* * *

- Нас никто не заманивал сюда, поймите! - говорила Мирка Тадич. За эту ночь она осунулась и почернела. - Больше того - нас не пускали. Нам устроили экзамен, входное испытание. Мы месяц доказывали делом, что умеем работать и жить с людьми, а нам устраивали проверки, нас… как это?.. провокации, да. Подвергали провокации. Потом говорили слова извинения. Другая семья поступала с нами, тем сказали слова прощания. Они… как это?.. качали права, да. А мы с радостью - эй, слышите вы? - с радостью отдали все, что имели. Этого было мало, но это было все, что у нас осталось, все! Потому что знали: мы пришли сюда навсегда, мы не уйдем отсюда, а если нас попытаются разбросать… нет, как это?.. разнести… разогнать - мы будем биться на пороге наших домов… - она замолчала. Рыдание сдавило горло. - Мы не уйдем отсюда, - сказала она очень тихо. - Так и передайте там: мы не уйдем.
Мадам профессор, Хелен Хью Таплин, слушала молча. Разве можно этой женщине, прошедшей через нищету и унижения, объяснить, что именно в таких вот тихих изолятах и вызревают опаснейшие и необъяснимые пока поведенческие реакции? Что здесь, среди этих мирных и приветливых людей уже ходят психопаты, что почти у всех вас налицо все симптомы латентной сшибки - и если не среагировать вовремя, через два-три года она превратится в надпороговую, и тогда вы, замечательные соседи и товарищи, превратитесь в злейших врагов друг другу. Бедная Мирка, и ты при разговоре смотришь не в глаза собеседнику, а вниз и влево… ты что-то скрываешь, да? О, вам всем есть что скрывать, потому что слишком мало вас здесь, и накопление взаимных тайн происходит слишком быстро - особенно при вашем пуританском образе мыслей. Самыми долгоживущими изолятами были колонии хиппи семидесятых годов - именно потому, что там можно было почти все. Но и оттуда уходили выросшие дети… А боитесь вы не только того, что коммуну вашу расформируют. И страх ваш общий не только перед внешней жизнью. Есть какой-то другой, застарелый, привычный…
- Вашу дочь еще не нашли? - спросила Хелен Хью.
- Еще нет. Но ее найдут, обязательно найдут. Я не тревожусь о ней. Вы видите: я не тревожусь о своем ребенке, который заблудился в пещере, потому что знаю: его найдут и спасут. Но я тревожусь за всех наших детей, потому что им, выросшим в любви и безопасности, вы готовите вышвыривание в жизнь, полную корысти, насилия и зла.
Они все равно придут туда, подумала Хелен Хью, но чем позже, тем менее подготовленными. А если вы попытаетесь не пустить их…
- Неужели вы думаете, что мы хотим вам плохого? - спросила она.
- Мы никогда не видели от вас хорошего, - был ответ. - Мы бежали от вас, но и здесь вы нагоняете нас, и здесь… Вы хотите, чтобы мы все умерли? Мы все умрем. И именно вы будете виновны в нашей смерти…
- Тридцать пять лет назад в Гайане покончили с собой девятьсот человек - примерно такая же коммуна, как ваша. Двадцать лет назад - три тысячи человек на Филиппинах. Десять лет назад - столько же в Японии. За последние пять лет это стало обыденностью. Каждый месяц, во всех уголках света… Люди собираются вместе, объединенные какой-то религиозной или социальной идеей, а через несколько месяцев или лет кончают массовым самоубийством. Вот и вы грозите мне тем же…
- Что вы хотите сказать? Что мы все сумасшедшие?
- Нет, конечно. Но, согласитесь, ситуация тревожная.
- Просто никто уже не выносит жизни, которой вы живете…
Телеоператор, снимавший их - тот, в желто-оранжевом «гарде», вечно лезущий под ноги охране - вдруг замер и прислушался. Наверное, его вызывали по «москиту». Выслушав указание, он подхватил штативную камеру - ножки ее смешно подогнулись - и пошел к выходу. В дверях обернулся, и пилотная камера на его плече обернулась вместе с ним. Кажется, он хотел что-то сказать, но не сказал.

* * *

Перекусив на скорую руку, Сашенька заторопилась по указанному адресу. Улица имени ХХII Съезда, дом 21, первый этаж… Было даже смешно. Но - девяносто пять лет старушке, а? Подумать только…
Пирог красивый. Жаль, сожрут инспектора, корочки не оставят. Может, удастся уговорить ее на еще один? Это будет гвоздь программы.
Дождь кончился, висела приречная сырость, пахло травой и землей. Улицы чистые, дома тоже чистые и нарядные. Ну и жили бы они здесь, с раздражением подумала Сашенька, кому от этого плохо? Нет, надо залезть руками в душу и вынуть - так принято… Человек пять прохожих встретились ей, один лишь старичок, остальные - не старше тридцати. Нормальные люди, спокойные… Она представила себе Шадринск. До отвращения богатые витрины центральных улиц, цветная плитка тротуаров, разодетые в пух и прах толпы - и грязь и темень переулков, крысы в мусорных баках, опасные тени в подъездах… Шадринск вырос в годы экономического чуда на каком-то внезапно возникшем торговом перекрестке, город без истории, новодел… Здесь же казалось: бродишь по кладбищу. Нет, по музею. Тоже нет: по ожившему… она вздрогнула. «Маленькие города», последний топ Петти Джонсон. Чудовище, которое мимикрирует под маленькие города на дорогах Америки… люди останавливаются на пути куда-либо - и становятся сначала игрушкой, а потом и пищей. Красивый фильм, красивые актеры, бесподобная музыка - «Хабитус Рарус». Индукция жутчайшая…
Ах, черт. Конечно: засело в подкорке. «Хабитус Рарус». Всю дорогу, отвлекаясь от качки, слушала «Хабитус Рарус». Чего ж вам боле?..
Бабушкин дом был желтого цвета, кирпичный, под зеленой железной крышей. Два этажа, два подъезда. Бабушка живет здесь…
По обычаю незапертая дверь. Сашенька толкнула ее, вошла. Громко позвала: «Ирина Мокеевна!» Нет ответа. Спит, бедняга… В квартире было чисто, но сильно пахло горелым. Коврик на стене, кровать, крытая голубым покрывальцем, круглый столик под кружевной салфеткой, вазочка с ромашками, комод, плюшевые собачки на комоде, фарфоровая балерина, две пары очков…
Но где же бабушка?
Сашенька прошла на кухню. Здесь был такой же порядок, как и в комнате. От большого духового шкафа шло тепло. Еще не остыл…
- Ирина Мокеевна!
Пошла погулять? Анжелика сказала, что она всегда дома, а гуляет на лавочке у подъезда. Родня ее вся на работе в полях… живут в соседней квартире: сорокалетний внук с женой и трое правнуков… Заглянуть туда? Неловко… Сашенька пожала плечами, вышла из квартиры - и тут услышала слабый полушорох-полувздох, будто кто-то прятался от нее, а теперь с облегчением перевел дух. Сашенька резко повернулась - и успела заметить быструю тень, метнувшуюся под кровать. Собака, неуверенно подумала она. Край покрывала покачивался. Господи, мое-то какое дело? - сказала она себе.
Сама не зная, зачем, она подошла к кровати, встала на колени, опустила ручную камеру на пол - и заглянула под кровать, откинув покрывало и одновременно включив подсветку пилотной камеры.
Бабушка была там. Она лежала на спине, вытянув руки вдоль тела, платочек сбился на затылок. А за нею шевельнулся кто-то бесформенный и голый, и лишь огромные черные очки над оскаленным ртом были из реальной жизни. А в следующий миг - это бесформенное тело распрямилось, и маленькие растопыренные острые пальчики метнулись к глазам Саши…
Не зря ее так долго и так больно учили драться. Пальцы попали в скулу и переносицу, это было как удар гвоздями, ослепляюще-страшно, но - не ослепило по-настоящему. А ответный, чисто пружинный удар ее отбросил нападающего в сторону, раздался писк: обиженный котенок, ребенок… Саша перекатилась налево и вскочила, спиной к окну - и тот тоже вскочил. Голый мальчишка лет десяти, черные очки - и кривой нож на поясе.
- Ты что - с ума?.. - голос был не ее, и она оборвала себя: не отвлекайся на разговоры…
Мальчишка с места взвился в воздух, точно так же целясь пальцами в ее лицо, она присела, отклоняясь - и удар ногой, нацеленный в голову, пришелся ей в плечо, как раз в пилотную камеру. Опять обиженный писк… Он висел на ковре, как кот, а Сашенька сдергивала камеру с плеча. Как ей мешала эта камера… Произошло одновременно: она выщелкнула камеру из шарнира, а мальчишка подтянул ноги и оттолкнулся ими от стены, как пловец отталкивается от стенки бассейна, и понесся на Сашеньку, переворачиваясь в воздухе, нож был в руке, и Саша не столько ударила его, сколько отмахнулась - но от этого отмаха и камера (килограмм с граммами), и голова мальчишки раскололись - и в тот же миг острый, как бритва, нож мягко коснулся Сашиной шеи. Она рухнула, сбитая с ног этим маленьким чудовищем, тут же вскочила - кипятком обдало шею, голова нервно дернулась, ее повело вбок - и тугая струя выплеснулась на потолок.
- Помогите… - это она подумала, а сказать не смогла: воздух свистнул из раны, и Саша с ледяной ясностью поняла, что вот прямо сейчас умрет, если… если не…
Обеими руками она залезла в горячее и сжала, как могла, и наклонилась к двери, к выходу, стараясь не дышать, не дышать… Она вышла на площадку, ноги уже не держали, было страшно и досадно, что вот так…
У нее еще хватило сил вывалиться на улицу и сделать несколько шагов. Потом руки разжались, выпуская кровь на свободу…
Ее нашли минут пятнадцать спустя.

* * *

- Так далеко они не пошли бы, - неуверенно сказал Саломатов, посылая мощный луч то вдаль (полная тьма), то в потолок (метров тридцать высоты, какие-то ферменные конструкции, легкие трапы, свисающие пучки проводов, бочонки и барабаны всяческих прожекторов…). - Наверное, свернули куда-то.
- Может быть, - шепотом отозвался Краюхин. Нормально говорить он уже не мог: сорвал голос. - Ну, засранцы, ну, найдем…
- Куда собаки-то делись? - в который раз задал вопрос Золтан. - Рика, Тошка, на-на-на! - потом он призывно засвистел и оборвал свист, прислушиваясь. - Вода шумит… Откуда здесь вода?
- Надо вызвать собак, - сказал Коваленко. - Без собак здесь делать нечего.
Из огромного зала две рельсовых нитки уходили вправо, в обычный туннель наподобие метрополитеновского. Три - так и терялись вдали, свет не доставал до конца зала. Слева открывались два безрельсовых туннеля, выложенных кафелем: один огромный, два трейлера разъедутся, второй маленький, для пешего хождения. Кроме того, была дюжина лестниц и пандусов, ведущих куда-то вниз…
- Вызывайте, - согласился Краюхин. - Об оплате не заботьтесь…
Во сколько эти приключения нам обойдутся? Тысяч в тридцать? Не меньше… А если бы не Артем, вдруг спросил кто-то нагло, ты бы стал платить? С ума сошел, подумал Краюхин, такие вопросы в голову пускаешь… А на самом деле? Платил бы - и с легкою душою. Платил бы, подумал он твердо.
А если бы знал, что они мертвы?
Что?!
Ты ведь знаешь, что они… что их… Вспомни веревку.
Нет же. Нет. Не обязательно. Миллион объяснений…
Коваленко взялся за рацию, но еще до того, как начал вызывать оставшихся у входа, раздался зуммер. Вызывали они сами.
- Петр Петрович! Петр Петрович! - было очень тихо, и слова из динамика разносились далеко и отчетливо. - Возвращайтесь скорее! Тут такое!..
- Что именно?
- Убили девчонку из телевидения! Но она засняла того, кто ее… Короче, это видеть надо!
- Причем тут мы?
- Так это, наверное, одни и те же - и детей утащили, и ее! Понимаете, это и не люди вовсе! То есть, может быть, и люди…
- Митя, - Коваленко вздохнул. - Ты переутомился, наверное. Ладно, мы возвращаемся, а ты вызови-ка мне двух проводников с собачками - и сгоняй за ними вертолет.
- Вы идите, - сказал Краюхин. - Я побуду здесь.
- Анатолий Михайлович, - сказал Саломатов, - не пори горячку. Потом тебя искать…
- Искать меня не придется, - сказал Краюхин.
Через пять минут, оставшись в одиночестве и погасив фонарь, он начал медленно привыкать к темноте.

* * *

- …Айболитик, миленький, выпусти меня отсюда… Выпусти, я домой хочу… Выпусти, меня мама ждет… Она испугается, что меня так долго нет… Айболитик, выпусти, хороший… Ну, пожалуйста… Ты же хороший… Ты же даже этих страшненьких жалеешь… Выпусти, я никому про тебя не скажу…
И так - час за часом. Вроде бы тепло, а ноги замерзли. Будто бы лед под полом. Может, и вправду лед. Крепка решетка, и никак не дотянуться до засова. Его ли эта серая тень? Забрал все, только курточку оставил, и ушел. Хорошо, хоть одеяло дал. Зачем ушел?
- Айболитик, ты где?.. Выпусти меня, мне страшно… Я пить хочу… Зачем ты меня запер?.. Пожалуйста, хороший Айболитик, выпусти меня отсюда, я к маме хочу, выпусти меня…
Свеча на столе все короче…

* * *

Город взорвался. С полей, с огородов, с ферм примчались люди, толпились перед Советом, многие с детьми, многие с оружием: вилами, дробовиками… Из Тарасовки прилетел вертолет со следователями; выехал, но застрял где-то в дороге автобус с вооруженными полицейскими. Дивизия прислала три десятка сержантов и младших офицеров: с автоматами за спиной, они стояли на перекрестках, прочесывали дворы, заглядывали в подвалы. Это успокаивало. Инспекторов их охранники запихнули в вертолет, но улетать они пока не собирались. Телевизионщики, ставшие героями дня, внезапно размножились: теперь их было человек десять, посерьезневших, в легких касках и брониках, быстрых и пронырливых. Чьи-то вертолеты кругами ходили над городом. Стахов чувствовал, что и его начинает затягивать темный азарт. Будто начало войны. Ужас и восторг…
Маруся Шелухина, полицейский, рассказала только что обо всем том, что накапливалось за год - тихо, исподволь: слухи о гигантских крысах, выходящих в лунные ночи из дыр в земле; слухи о том, что ребятишки повадились голыми шнырять по пустырям и в развалинах заводских недостроенных корпусов; постоянное исчезновение каких-то неценных, а потому оставленных без присмотра вещей… И люди, конечно. Вот сегодня: нет нигде Виктора Чендрова с электростанции (с работы ушел, домой не вернулся), и нет Эльвиры Булак, которая из дому ушла, а на работе ее нет, и склад стоит открытый, хотя и было предписано: склады запирать…
На экране в сотый раз прокручивали: в ярком пятне света тело старушки, а из-за него приподнимается и замирает на секунду чудовище: маленькая головка с огромными рубиновыми глазами, за головой плечи буквой V, и все это похоже немного на атакующую кобру; потом голова чуть поворачивается, рубиновый отсвет исчезает, и становится видно, что это не глаза, а странной формы очки; идут - медленно - снизу косо вверх и вперед и чуть влево две тонкие напряженные руки с вытянутыми пальцами, и вслед за руками начинает приближаться голова, плечи опускаются… Смена кадра: мальчишка у стены в позе готовой прыгнуть собаки, зубы оскалены, очки непроницаемы - прыгает, все так же вытянув руки вперед, плывет, плывет по воздуху…
- Маруся, - сказал Стахов, - возьми-ка пару армейских ребят да сходи на этот Эльвирин склад. Что-то там не чисто…
Дверь за Марусей закрылась и тут же открылась вновь. Вожатая Лиза привела из лагеря Гарика Шваба, пятого из звена Артема Краюхина. Стахову уже позвонили, что Гарик был в курсе преступного умысла четверки, но никому не сказал ни слова. Теперь он был уверен, что его с родителями выкинут вон.
- Ты не реви, - сказал Стахов ушастому белобрысенькому парнишке, испуганному и дрожащему. - Что не сказал - ладно. Ты еще молодой, чтобы различать, когда закладывать друзей грех, а когда наоборот. Со временем поймешь… Ты вот что скажи: почему ты сам с ними не пошел?
- Не знаю… - прошептал Гарик. - Так что - мне ничего не будет? - он посмотрел на Стахова недоверчиво.
- А ты орден хотел?
- Н-нет… Вы мамку с отцом не выгоните?
- Нет, конечно. Хотя выпороть тебя - потом - не помешало бы… Ладно, доживем до потом… а пока рассказывай.
- А чего рассказывать? Боялся я. Все же знают, что подземников трогать нельзя. А Темка говорит: не бывает их! А все же знают, что бывают… Ну, и… все. Ветка говорит: слабо в пещеру залезть. Вот. А Темка туда уже ходил, да дойти не смог: болото. А тут жара… Ну, и пошли. Я говорю… вот. А они: никаких не бывает, потому что… и все. А только Сега ружье-то прихватил. Хоть и говорил, что не бывает… А мне сказали, что трус - ну и сиди. А я что? Я не потому что трус, а просто… Ну, я же сам видел! Маленького, как первоклашку, голого, а с ножами. Спарту как раз прогуливал… она залаяла, он в канаву - и все…
- И ты молчал?
- Так все же знают…

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук

- А я почему не знаю? Краюхин-отец почему не знает? Эх, детки! Или уж мы такое говно в ваших глазах, что нам ни доверия, ни… а, да что с вами говорить… В общем, парень, знай: в том, что ребята пропали, не только их глупость виной, но и твоя. Иди пока. Вспомнишь что ценное - скажешь. Мне, или тете Клаве, тете Марусе…
- Так не верят же! - закричал вдруг Гарик. - Не верит мне никто! Я же говорил - не верят!!!
- Говорил? - тупо повторил Стахов.
- Ну… говорил… - Гарик судорожно вздохнул, давя рыдание.
- Лиза, - Стахов повернулся к вожатой, внимающей изумленно. - Ты возле детей. Слышала что-нибудь такое: про подземных жителей, про голых малышей?
- Так ведь… они же всякие страшилки все время рассказывают, я уж их отвлекать пыталась…
- Ясно с нами все. Иди, Лизавета. А ты, парень, подожди. Нужно мне, чтобы ты - сейчас, немедленно - поговорил с ребятами и узнал про этих подземников как можно больше. Кто они, чем занимаются… Через, - он посмотрел на часы, - через четыре часа придешь сюда и расскажешь все, что узнал, мне или тому, кто будет здесь вместо меня. Понял? Теперь беги.
Курлыкнула рация. Маруся сообщала, что на полу в мучном складе под слоем муки обнаружена кровь, много крови, очень много крови…

* * *

Вначале Артем услышал шорох, потом уловил движение. Комната - целый зал - где его поместили, освещалась не светодиодами, а какой-то липкой сиреневато-зеленой дрянью, размазанной по потолку и стенам. Свет от нее шел довольно сильный - по сравнению со светодиодами, конечно, - но из-за того, что шел он со всех сторон, казалось: зал полон дыма. Было плохо видно, что в очках, что без очков…
В дальнем конце что-то шевелилось.
Артем сидел неподвижно, закутавшись в почти не греющий брезент. Царь, уличив его в обмане, о чем-то задумался надолго, а потом велел страже отвести его - гостя! - в этот зал, вкусно кормить и заботиться, но наружу не выпускать. Отступники могут попытаться похитить его или даже убить… Артем чувствовал, что заболевает: дышалось тяжело, глаза казались тюбиками, из которых кто-то что-то выдавливает, кожа будто бы высохла и отстала, прикосновения к ней не ощущались. Замерз. Простыл. Слова не имели смысла. За-мерз. За-кон. За-рок. Рок. Кон. Мерз. Мерзавец. Я. Ну и что? Подумаешь… Он покосился в угол, где продолжалось шевеление. Не звал я их сюда и силком не тащил… Только там, еще почти наверху, роясь в окровавленных вещах, Артем ощутил вдруг невыносимый ужас утраты. Сейчас ему было почти все равно. Будто оброс корой. Надо выбираться, вот и все. Надо выбираться… Он не пошевелился.
Потом он понял природу шевеления в углу. Светящаяся плесень на стене то погасала, то загоралась. Будто кто-то дул на угли. И шорох. Коротко прокатилось что-то тяжелое. Нехотя Артем встал и пошел в ту сторону. Оказалось страшно далеко.
По-настоящему болела спина. Будто тупой кол вогнали под лопатку.
Плесень вспыхнула ярко, и Артем увидел кошку, катающую консервную банку. Кошка оглянулась, увидела его, шагнула к стене и пропала. Сразу стало темно.
При новом всплеске света обнаружилась решетка в стене. Приличных размеров решетка, из-за которой шел теплый воздух, пахнущий так, как пахнут при соударении два кремня…
Артему понадобился час, чтобы открутить гайки.

* * *

- Он пошел за зверем, - доложили Колмаку.
- Я знаю, - сказал царь.

* * *

Наконец Краюхин нашел главный рубильник и распределительный щит. Толстый, в руку, кабель шел к нему из-под земли, и десятки тонких уходили вверх и потом в стороны, разбегаясь и теряясь поодиночке. Теперь следовало как-то снять, сорвать, вскрыть заслонку… Краюхин поковырял в замочной скважине теми ключами, что были в карманах, гвоздем - и стал озираться в поисках какого-нибудь подходящего железа. И в этот момент в туннеле, из которого он пришел и куда не так давно ушли Саломатов, Золтан и спасатель, началась пальба. Краюхина будто парализовало. Усиленные эхом, гремели наперебой короткие умелые очереди, потом совсем рядом взревел пулемет… Под потолком лопнул прожектор, стекло падало с поразительным звоном. Раз, и два, и три - рванули гранаты. Потом - ослепительный шар летящей ППР вырвался из туннеля, мелькнул мимо и лопнул несколько секунд спустя где-то вдали от щита. Огонь заметно ослаб, било три или четыре ствола. Когда он сорвал заслонку, когда вогнал рубильник между клеммами, когда стал перекидывать в верхнее положение все тумблеры подряд, и где-то что-то вспыхивало, шипело, начинало вертеться - бил уже один автомат. Краюхин перекинул последний тумблер, оглянулся. Было светло. Как в полдень на пляже. Как на съемочной площадке. Как в оранжерее…
И тихо.
Где-то выл, цепляясь крыльчаткой о кожух, вентилятор. Где-то шумно искрило. Не стреляли.
Судорожно сжимая лом, он быстро пошел, почти побежал по туннелю. Вон - морда тепловоза…
Рядом с тепловозом стоял, покачиваясь, человек в военной форме и с автоматом в руке.
Краюхин узнал его только шагов с трех: настолько искажено было его лицо. Искажено, неподвижно, перепачкано сажей и кровью.
- Не надо вам туда, Анатолий Михайлович, - сказал человек в форме.
- Саломатов? - дернулся Краюхин. - Что случилось, Андрей Васильевич?
- Все, - сказал Саломатов. - Их больше нет. Не ходите. Я не хочу, чтобы кто-то это видел.
- Андрей! Да что, в конце концов…
- Победитель детей, - сказал Саломатов и вдруг упал, будто бы ломаясь на части еще в падении. Он ткнулся лицом в гравий, и Краюхин увидел длинную черную щепку, торчащую из-под левой лопатки.
Краюхин нагнулся, подобрал автомат, вынул из подсумка последний магазин. Из кобуры достал пистолет и запасную обойму.
Пошел вперед - туда, где что-то грудами, кучами лежало в тени вагонов.

* * *

Она вцепилась в Золтана и не отпускала его, не разжимая рук, и он даже неловко оглянулся: молодые офицеры по одному проскальзывали в щель и исчезали в туннеле. Их было пятнадцать, перебравшихся через болото на броне танка. Брызги жидкой грязи, поднятые вентиляторами машины, превратили и офицеров, и все кругом в глиняные фигуры глиняной страны. Митя, спасатель, тихо ругаясь, протирал экран телевизора, стоящего рядом с переносным пультом космической связи. На экране в сотый раз прокручивали «последние кадры Саши Куницыной» (титры плыли внизу). Чудовище приподнималось, бросалось вперед…
Золтан, Золтан, говорила она, да что же это творится? Господи, Золтан, как нам быть? Ну, скажи, что всего этого нет, что это мой бред, скажи, я поверю… Ее не слышно было за ревом заходящего на посадку тяжелого армейского вертолета. Ведь это все, Золтан? Детей - нет. Надежды - нет. Это ведь все, да?
А он стоял, почти пустой и растерянный, и ему нужно было куда-то бежать и хоть что-то делать, чтобы заполнить эту пустоту собственным движением.
Почему на нашу долю все время что-то достается? Мы что, такие скверные люди? Или мы делаем что-то неправильно, или в нас есть какой-то дефект? Почему нам никто и никогда не дает жить спокойно, а когда наказывают, то наказывают до смерти? Я так не хочу больше… Вадик, Вадик, неужели - все? Я так хотела, чтобы ты не узнал того, что прокатилось под мне… мальчик мой бедненький…
Вертолет грузно сел, заглушил турбины, вернулись другие звуки. Золтан мягко и нежно отводил и разжимал ее руки. Мне надо идти, шепнул он, там Ветка… Он не понимает, грустно подумала Алиса. Бедные дети. Мы все хотели как лучше…
- Сейчас собак привезут, с собаками мы их быстро найдем, - сказал Золтан, и Алиса поняла, что он сам не верит своим словам. - Мы перетряхнем всю эту нору…
В этот момент началась стрельба.

* * *

Пить хотелось нестерпимо, и потому Артему везде чудилась вода. Когда он полз по трубе, то за стенами ее была вода, он это знал, но не мог пробить трубу ни рукой, ни камнем. И потом, когда труба кончилась и пришлось идти босыми ногами по острым горячим камням, он знал, что вода где-то рядом, и надо лишь точно повернуть. А блуждая меж ребристых горячих труб, идущих от земли к потолку, он слышал журчание в трубах, но крана найти так и не сумел. Запах воды бесил, отнимал последние силы, заставлял озираться, потому что вода всегда оказывалась сзади - и исчезала, когда на нее падал взгляд. Иногда делалось совсем темно, иногда - светлее, но ни разу Артем не видел, откуда берется свет. Потом он услышал звук падающих капель. Он пошел на звук и уперся в гору искореженного бетона с торчащей арматурой. Из трещин и щелей доносился этот звук, и не было никакой возможности добраться до воды - но не было сил встать и уйти. Неужели вот так и умирают? - подумал он. Потом он услышал песню. Безумно далеко, гораздо дальше, чем способен услышать человек, несколько голосов тянуло заунывно: «…поскакал на вра-ага, завязалась крова-авая битва…» Артем пополз, раздирая руки и колени, по обломкам, по железным прутьям. Брезент, в который он заворачивался, мертво застрял, и Артем его бросил. Над горой нависал край косой бетонной плиты, и когда Артем проползал в оставшуюся щель, на него посыпалась мокрая холодная земля, здесь и пахло так: мокрой разрытой землей… А через минуту он обеими руками наступил в лужицу.
Напившись - наполнив желудок скользкими несмешивающимися ледяными глотками-шариками, - он вдруг почувствовал, что куда-то летит. Все кружилось вокруг и призывало лечь на бок. Но Артем вместо этого встал, придерживаясь за шершавый обломок, и потом долго не мог понять, что это такое у него в руках. Звенело, но и сквозь звон врывалась в уши песня: «…из груди мо-ло-дой…»
И он пошел туда, на песню.
Здесь был светлый берег реки, и несколько человек, сидя в кружок, тянули тонкими голосами: «…из бу-де-новских войск…» Артем сел рядом и подтянул: «На разведку в поля-а по-ска-ка-ала…» Люди повернули к нему лица с одинаково открытыми ртами. Что-то двигалось под лицами, как движутся под опущенными веками глаза, и это видно. Дяденька, сказал один из обладателей лиц, ты нашу песню не тронь, это мы ее поем. Это наша песня, хотел возмутиться Артем, но у одного из поющих личико вдруг сморщилось и задралось вверх, и из-под него высунулась маленькая ручка, ухватилась за подбородок и вернула лицо на место. «Это бело-о-о-о…» Все остальное стало красным, а потом черным. И зеленым. Трава, подумал Артем, я сижу в траве.
Кузнечики неистово скрипели. Палило, как в печи.

* * *

- Толя?..
- Да. - После долгой паузы.
- Почему ты не выходишь?
- Я же объяснял. Веду переговоры.
Краюхин отвечал голосом странным и с таким запозданием, будто кабель телефона тянулся через луну. Это походило на сеансы связи с «Порт-Армстронгом» или «Королевым» - Стахов, старший оператор Центра дальней связи РКА, провел их сотни, пока его не сократили за политический радикализм. И вот теперь он даже оглянулся, чтобы убедиться: нет, это не зал Центра, а старая железнодорожная насыпь перед стальной заслонкой туннеля, уходящего в сердце горы. Вот если здесь, ткнул пальцем под ноги полковник Юлин, рванет бомба в сто пятьдесят килотонн, эта железка выдержит. А ты - взорвать… А лазером - ну, понаделаем дырок, а дальше? Так вот и будем резать, но это на сутки работа… капли горящего железа от струи плазменного резака разлетались вокруг. Четыре заляпанных грязью саперных танка стояли, до половины выбравшись на твердый грунт.
Тучи вроде бы разогнало, дул упругий северный ветер.
- Толя, можно подробнее?
- Нет.
- Дети хотя бы живы?
- Кажется, да. Не мешайте мне, ладно? И вот что, Федор…
- Что?
- Прикажи саперам, чтобы помощнее заминировали вход. Так, чтобы насмерть могло завалить. Герметически. Радиовзрыватель - и передатчик мне сюда. Все понял?
- Зачем это, Толя?
- Дурацкий вопрос. Делайте.
Стахов беспомощно посмотрел на полковника.
- Он говорит, что…
- Я слышал, - кивнул полковник. - Наверное, он прав.

* * *

Краюхин сунул телефон в карман, вернулся в вагон. Чтобы поговорить, пришлось выйти. Мощность сигнала маленькая… Пенопластовой заглушки на пусковой не было. Много неясного с этим поездом… и много ходило в свое время легенд вокруг них… Он зачерпнул из ведра густую темно-красную термитную пасту и стал обмазывать боеголовку сверху. Конечно, он не собирался взрывать бомбу - это было невозможно сделать. Слишком много всяческих блокировок. Но ее можно разрушить, добраться до плутония…
До одного из самых токсичных веществ в природе.
Железный сурик и алюминиевая краска хранились рядышком, на «разъезде». Просто в углу. Ведерные банки сурика и бидоны с алюминиевой пудрой. Как специально собранные в одно место. Компоненты термита. Оставалось только смешать…
Через два часа здесь будет ад.
Килограммов десять термита в бумажном мешке он пропихнул поглубже к основанию обтекателя. Потом спустился к тачке, взял две банки, тоже полные термитом, и отнес их к хвосту ракеты - туда, где на стенке направляющей были скобы. Он примостил банки между направляющей и крышей вагона, примотав их толстой проволокой к ферме и надеясь, что пять сантиметров стеклопластика не окажутся слишком серьезным препятствием для потоков пламени в три тысячи градусов…
Когда прогорит направляющая, а потом стенка ракеты, когда вспыхнет горючее - весь туннель превратится в огромную пушку, стреляющую отравленной картечью - туда, внутрь горы, в этот мерзкий подземный лабиринт. Газов образуется столько, что частички окиси плутония вдавит во все закоулки, во все тупички и укрытия. Никакие двери, шлюзы, фильтры…
Вы нас держали за скот? Который - резать и жрать? Вот вам - скот!
Его начинало трясти, когда он думал об этом, и потому он старался не думать вообще ни о чем.

* * *

Царь Колмак ощутил прилив беспокойства. Источник его был где-то впереди и сверху, но впереди не в обычном смысле, не перед грудью, а - так впереди, что не обойти. И это была не обычная угроза со стороны ренегатов, и не от банды, и не от Айболита: те ощущались короткими иглами, выступающими из стен. А здесь - было похоже на котел с кипящей водой, который наклоняется, наклоняется… Жар этого котла ощущался всей кожей лица. Пока еще далекий жар.
Да, это было там, на верхнем этаже Города, который поглотила Тьма. Люди Тьмы одолели ренегатов, это было хорошо… но угроза возникала для всех.
Сын Наставника дошел до реки. Добрый знак. Колмак хлопнул в ладоши.
- Пусть Куница и пять воинов поднимутся к месту битвы с людьми Тьмы. Я хочу видеть это…

* * *

После гибели Петра Петровича Митяй некоторое время просто ничего не понимал. То есть на автопилоте он распоряжался, кого-то куда-то посылал… и, как впоследствии оказалось, распоряжался разумно и посылал куда надо. Потом подошел весь черный Стахов, дал глотнуть коньяка из фляжки и сказал, что спасателям спасибо, но вот теперь полиция и армия этим занялись, так что… Пятачок перед воротами туннеля был полон людей в форме, садились и взлетали с большого понтона вертолеты, вот-вот будет готов наплавной мост… Митяй покивал, усмехнулся чему-то, потрепал Стахова по плечу - и вдруг понял, что Петра нет и никогда уже не будет.
- Да, сказал он. - Нам пора сваливать.
- Кто же знал, что так обернется… - виновато сказал Стахов.
Нефиг мешать большим дядькам, думал Митяй, глядя на уходящую вниз и назад скалу выветренно-красного цвета. Было досадно. Теперь мы уже только мешаем… Странную серую фигуру на краю обрыва, на светлом мху, он увидел - и долго не мог понять, зачем этот человек в плащ-палатке машет руками. Потом - дошло.
- Валера! - он повернулся к пилоту. - Сможешь подгрести во-он туда? Подобрать того парня?
- Аск, - пожал плечами пилот.
Струей от ротора человека на обрыве едва не сбросило вниз. Плащ-палатка развевалась, как знамя в шквал: то взлетая, то обвиваясь вокруг древка. Пилот опер машину о землю одной лыжей, Митяй распахнул дверцу: садись! Человек забрался в салон. Откинул капюшон. Он был абсолютно лыс, под истонченной кожей голубели вены. Глаза его прикрывали огромные непроницаемые очки.
- Кто у вас тут самый главный? - голос его звучал неестественно, - будто говорил не он, а невидимый чревовещатель. - Отвезите меня к нему.
- А вы кто? - спросил Митяй, хотя уже догадывался, кто.
- Зовите меня Айболитом, - сказал человек. - Настоящее мое имя вам знать не надо. Я оттуда, снизу.
- Дети живы? - сразу спросил Митяй.
- Одна девочка. Остальные мертвы.

* * *

- Толя. Толя. Отвечай, Толя… - монотонно звал Стахов.
- Я здесь, - бросил Краюхин. - Помолчи.
- Я и так только и делаю, что молчу! Толя, они же тебе врут! Или… или ты мне врешь, Толя? Что ты задумал? Ты же делаешь там что-то, как я сразу не понял…
- Через пять секунд взрываю вход, - сказал Краюхин. - Пять… четыре…
- Не надо! Ты же обратно…
- Два…
- Ветка жива! А твой…
- Один…
Краюхин вдавил кнопку передатчика и широко раскрыл рот. Толкнуло в лицо, ударило по ушам. Вдоль вагона прокатилась волна ударов: сталкивались буфера. Сам взрыв был почти беззвучен: все поглотила скала.
Слышно было, как падают камни.
Краюхин выронил передатчик из рук. Зачем-то - наступил каблуком. Почувствовал жалкий хруст.

* * *

Все легли, и Стахов тоже лег. Чуть дрогнула земля. Из щелей между скалой и заслонкой вылетело облачко пыли.
Стахов тут же вскочил, машинально отряхивая плащ. Обернулся к Айболиту. Тот стоял, как стоял. Презрительно улыбался. Желто-голубая покойничья рожа.
- Как мы можем получить обратно девочку? И тела других детей?
- Тела - нет, - процедил Айболит. - А девочку можно. Я вам ее отдам. Обменяю.
- На что?
- А у вас есть что-то, на что вы ее не обменяете? - он усмехнулся серыми губами. - Впрочем, это может оказаться ненужным мне… Если какая-нибудь женщина согласится пойти со мной, то девочку я верну. А впридачу - помогу очистить подземелье от крыс. Они мне надоели.
- Вы чудовище, - сказал Стахов, помолчав.
- Да? - удивился Айболит. - Кто бы мог подумать…
- Мы прочешем этот подвал и вывернем его наизнанку…
- Их несколько тысяч, и каждый из них там, под землей, стоит пятерых. Они и наверху-то неплохие бойцы… В подземелье тридцать этажей, некоторые туннели тянутся на полсотни километров. Атомная крепость. Вам и через эти-то ворота не пройти, а там такое на каждом шагу. А я - включу освещение, и можно будет просто ходить и собирать их, как картошку. В мешки.
- Мы должны посоветоваться, - сказал Стахов. - Решаю здесь не только я…
- Советоваться вы будете в моем присутствии, - сказал Айболит. - И еще: не тяните. Будет плохо, если крысы обнаружат, что меня нет. Я для них Бог, а боги всегда должны быть на месте.
- Какая гарантия, что вы вернете девочку?
- Гарантия? Никакой, естественно. Вы же не требуете гарантий со своих богов. Я беру женщину, возвращаю девочку, потом включаю свет. Потом - все зависит от вас. Но меня вы должны будете навсегда оставить в покое…
- То есть вы требуете абсолютного доверия…
- Можете называть это как угодно, - сказал Айболит, ухмыляясь, - а только все будет именно так, как я сказал, и ни на йоту иначе.
- Здесь нечего обсуждать, - Алиса подошла так, что никто не заметил. - Я иду с ним.
- Что? - повернулся Стахов.
- Это шанс. Другого нет.
- Алиса… - беспомощно сказал Золтан.
Она посмотрела на него, как будто видела впервые в жизни.
- Новую жизнь устроили, - и рассмеялась. - Новый, зараза, город. А получилось - кладбище с упырями. Замок с привидениями. Кто же так делает-то, а? Думать мозгом надо было…
Глаза у нее были страшные.
- Алиса… - повторил Золтан.

Предыдущая страница 21 Следующая страница


Сборник рассказов 22

- Ничего, - сказала она. - Так даже и лучше. А то от всяких засранцев-моралистов ни житья, ни проходу. Правда же, Федор Иванович?
- Что? - ошалело спросил тот.
- Каждый умрет, как сможет, - Алиса улыбнулась еще шире, и это была уже не совсем улыбка. - Пойдем, дорогой, - она подала руку Айболиту.
- Давай-ка, любезный, - повернулся Айболит к летчику, - отвези нас туда, где взял. И - сразу вниз. Предупреждаю: чтоб никто не подглядывал за мной, ясно? Это в основном к вам относится, полковник.
- Хорошо, - сказал Юлин.
Пять минут назад ему доложили, наконец, что система «Аист» дает полную картинку местности.
Айболит галантно пропустил Алису в салон вертолета, сам сел рядом. Летчик забрался в кабину - и увидел, как Золтан, пригнувшись, бежит за спинами людей куда-то и возвращается над самой землей, с автоматом в руке, вцепляется в стойку лыжи и делает знак пилоту: молчи!.. Видеть его может только летчик - и Алиса, если приподнимется и прижмется лицом к стеклу. Но она сидит откинувшись на спинку кресла и смотрит на того невидимого, кто будто бы сидит рядом с пилотом, и оборачивается, и смотрит на нее…
Вертолет взлетел к вершине скалы, завис над краем обрыва, выбирая место, свободное от искривленных и тонких, но все же берез. Золтан лежал, распластавшись, в промоине. Этот гад его не заметит… Он снова коснулся лыжей земли, сделал знак: выходите! Айболит выпрыгнул сам, принял Алису. Захлопнул дверь. Вертолет свечой ушел вверх, развернулся на сто восемьдесят, завис на мгновение - и в полувитке спирали исчез над обрывом.
Стало очень тихо.
- Пойдем, - Айболит взял Алису под локоть. - Нужно торопиться.
Солнце стояло высоко, затянутое дымкой. С разорванными краями облака казались синими. За близким лесом начинались поля, потом видны были крыши города, потом - река под обрывом. По обрыву неровной и лохматой черной шерстяной неразрывной нитью тянулся далекий бор. Если идти пешком, то до наступления темноты как раз и можно дойти до этого бора…
- Да, конечно, - сказала Алиса. - Где бы мы были, если бы не торопились?

* * *

За время, проведенное в полной темноте, Ветка превратилась в скулящего щенка. Жутко, толчками, болела рука. Хотелось сосредоточиться на боли - но не получалось. Одна, маленькая, заживо погребенная… под толщей земли и камней… Мама, мамочка, мама…
Много маленьких ножек зашлепало по коридору, и Ветка перестала дышать.
Но ножки уверенно нашли дорогу к ее двери, и взвизгнул засов. Нет, сказала Ветка, вставая. Ее схватили за ноги и уронили. Нет! Не-ет!!! Жесткое и вонючее закрыло ей рот. Она билась насмерть. Потом - устала. Ее держали за ноги, за плечи, за голову… Ее уже тысячу раз могли бы убить, но не убивали.
- Ты из тех, сверху, - сказал кто-то на ухо детским голосом. - Ты умеешь лечить?
- Что?
- Ты знаешь лекарства? Доктор ушел, нам нужно взять то, что нужно взять. И не брать того, что не нужно. Понимаешь?
- Да. Только я не знаю… где что лежит…
- Мы покажем.
- А кто болеет? И чем?
- Верхний человек. Он весь горячий. Говорит во сне.
- Да. Я знаю, что нужно взять. Где все это лежит?
- Пойдем. Мы проводим тебя в комнату и оставим, и ты сможешь напустить полную комнату тьмы.
- Ведите, - сказала Ветка. - А потом - проводите меня к тому человеку, хорошо?
- Плохо. Доктор увидит, что тебя нет, и рассердится. Накажет.
- Я быстро посмотрю и вернусь. Он не узнает.

* * *

Золтан спрыгнул неудачно… То есть он попал, куда хотел, но оказалось, что целился он не туда. Промоина была слишком крутая, градусов сорок пять - и после дождя еще совершенно не просохшая. Песок и щебень, наполнявшие ее, тихонько плыли к обрыву под собственной тяжестью и под тяжестью тела Золтана - и всякая попытка за что-то ухватиться, как-то помешать этому сплыванию приводила лишь к продвижению вниз на дополнительный десяток сантиметров.
Он осторожно посмотрел сначала через левое, потом через правое плечо. Никаких корней, никаких прочно сидящих обломков. Если бы в руках был ледоруб, а не тупой автомат… Он все-таки попытался воткнуть ствол в сыпучку - бесполезно. Плывет, и все.
До края осталось чуть больше метра, наклон увеличился. Золтана охватило нечеловеческое спокойствие. Не закричать, подумал он. Падать молча. Как камень.
Он воевал, и прятался от башибузуков, и замерзал, и лежал на дороге под бомбами - и никогда не чувствовал ничего похожего. Тогда - был страх, ярость, желание жить. Сейчас - будто бы миг смерти уже позади…
Сзади обрушился целый пласт, и ноги потеряли опору. И вдруг - пронзительной любовью ко всему и ко всем переполнило душу. Он чуть не закричал, но не от страха, а от опаляющего счастья. Не закричал - и, заскользив быстро, быстрее, быстрее - начал свое долгое падение.

* * *

Айболит и Алиса удалились от края обрыва метров на сто пятьдесят и поэтому ничего не услышали.
На экране пульта телеразведчика видно было, как они идут, как спускаются в заросшую густым кустарником лощинку - и вдруг исчезают в ней, и даже тепла тел не ощущают приборы…

* * *

Краюхин посмотрел на часы. Было без двух минут восемь. Успел к назначенному самим себе сроку. Ничего не ждем. Он поднялся в первый вагон, поднес огонек зажигалки к осветительной ракете, воткнутой в густое термитное тесто вокруг боеголовки. Сейчас все это загорится, и через полминуты лопнут от жара шнурочки, удерживающие предохранительные скобы гранат, вбитых снизу. Хорошо, что он вспомнил про гранаты, а то черт его знает: вдруг не прогорит керамическая термозащитная рубашка? А так - все вдребезги, и беззащитное нутро открыто пылающему железу…
Ослепительно вспыхнул магний, Краюхин зажмурился и отшатнулся. Бросился к хвостовой части ракеты. Забрался по скобам наверх, поджег запал. Здесь тоже модификация первоначального плана: приспособил ручной гранатомет, были они у двоих… Даже если направляющая не прогорит - ее пробьет кумулятивной струей.
Вскочил в заднюю дверь вагона - и не понял, что происходит. Решил: ослеп от магния. Но нет, сзади горело, и отсвет пламени с его силуэтом лежал на стене…
Просто кто-то погасил свет.
Ему прыгнули на спину - сверху, с крыши вагона. С силой запрокинули голову назад и перегрызли горло.

* * *

Артем раскинулся в жару и бреду. Ветка потребовала воды, и принесли воду - в стеклянной бутылке. Она просунула горлышко бутылки между губ, вода попала в рот - и Артем закашлялся и попытался приподняться. Островки сознания у него еще жили. Он выпил почти все, и его тут же вырвало. Ветка знала, что так и должно быть, держала Артема за плечи, подземников вновь погнала за водой…
После этого он ненадолго пришел в себя.
- Ветка… - сказал он, озираясь и ощупывая свое лицо. - Ветка, уходить надо…
Потом он увидел свечу и уставился на нее.
- Огонь, - сказал он. - Везде огонь… Везде огонь! - хрипло вскрикнул он и откинулся без сил. - Ветка, уходить надо, уходить…
Во второй бутылке она размешала шипучий аспирин и витаминный сироп, дала отпить несколько глотков. Потом набрала в большой шприц два флакона метрагила, легко нашла вену и стала вводить лекарство. Старый Шиян по прозвищу Акула научил Ветку попадать в любую вену и в любых условиях, когда ей было еще восемь лет. Они жили в соседних палатках, у Шияна было три с половиной пальца на обеих руках и множество осколков во всем теле. Он был полковым врачом на той войне. Когда шел очередной осколок и не было уже сил терпеть, он звал ее…
- Уходить надо, - тихо, но отчетливо сказал Артем, пытаясь подняться; Ветка прижала его руку к земле, ввела до конца то, что оставалось в шприце; выдернула иглу, согнула безвольную руку в локте. - Уходить… надо…
- Уйдем, - сказала Ветка. - Конечно, уйдем.

* * *

Первый доклад от агента-наблюдателя Марии Шелухиной лег на стол начальника спецотдела «Кадр» Главного управления контрразведки полковника Коренева в восемь часов сорок пять минут санкт-петербургского времени; в Леонидополе было двенадцать сорок пять. В течение дня доклад обрастал деталями совершенно невероятными, и компьютерный анализ давал не более двенадцати процентов вероятности. Но потом пришел телесюжет, а чуть позже - данные по архивам. Аналитики и интерполяторы из «Эха-2» дали заключение, что в семидесятых-восьмидесятых годах прошлого столетия имели место генноинженерные эксперименты над человеческой плазмой - именно на территории Петровска-69. В девяносто седьмом году были уничтожены как сама лаборатория, так и вся документация. Возможно, что уничтожение лаборатории проведено было не слишком тщательно… А к четырем часам дня поисковая программа набрела на след еще одного эксцесса тех же бурных лет: с боевого дежурства был снят, но на пункт демилитаризации не прибыл «стратегический поезд»: состав с четырьмя пусковыми установками МБР «Тополь». Позднейшие рапорты и заключения комиссий отрицали факт исчезновения, назывались виновники дезинформации… но зацепка оставалась. Кореневу и раньше приходилось копаться в подобных делах: исчезали якобы проданные на лом эсминцы и подлодки, истребители и штурмовики; счет танков не сходился на сотни единиц, боеприпасов - на тысячи вагонов. Все это потом где-то всплывало, взлетало, взрывалось… И тогда были рапорты и заключения комиссий, отрицавшие саму возможность исчезновения чего-либо. В армии на учете даже пуговицы, что вы, что вы!..
Ракеты «Тополь». Четыре штуки. С боеголовками по шесть мегатонн…
Исчезли где-то на линии Решетнево - Саяногорск.
То есть, вполне возможно, что и в Петровске-69. Там ракеты снаряжали боеголовками, туда же могли и загнать для каких-то нужд…
А раз так - то в первую очередь предположим, что весь шабаш есть не что иное, как внешние проявления некоей операции, затеянной то ли леваками, то ли фашистами, то ли религиозными фанатиками, и направленной на захват и использование этих самых боеголовок…
И Коренев пожалел - в который за сегодня раз! - что в свое время не позволил разместить в Леонидополе следящие видеодатчики. Эти киббуцники-фурьеристы показались ему людьми тихими, мирными, сломленными и обреченными. Пусть тихо поживут, сколько могут…
Основной задачей спецотдела «Кадр» было наблюдение - гласное и негласное - за различными социальными и религиозными изолятами, которые, как известно, являются особо питательной средой для вызревания самых беспощадных идеологий.
В шестнадцать двадцать две по столичному времени спецгруппа «Орион» (борьба с терроризмом, обезвреживание объектов повышенной опасности, освобождение заложников) вылетела с авиабазы «Енисейск-15». Сообщение о взрыве в туннеле застало их в воздухе…

* * *

Воздух, до этого неподвижный, вдруг ударил в лицо. Захлопали двери, что-то упало и разбилось со звоном. Ветка вскочила. Уши начало давить, как на глубине. Артем закричал и сел. Подземники метались, визжа. По камню дошел тугой подземный удар, отдался в коленях. Все шаталось. Потом почему-то даже в Артемовых очках стало ничего не видно. Ветка подумала: пыль, - но, взглянув на потолок, не увидела нежного свечения светодиода. Что-то случилось. Мир подземных жителей провалился в полную темноту. В подлинную Тьму.

* * *

Краюхин рассчитал все точно, и лишь случайность, граничащая с чудом, несколько сбила его план. Осветительная ракета, которую он использовал в качестве воспламенителя для термита, горела долго - и, когда термитный заряд над хвостовой частью «Тополя» уже воспламенился, все еще продолжала гореть. Вспышка термита отбросила ее чуть вбок - и в последний миг догорающий столбик прессованной магниевой стружки пережег нить, удерживающую спусковой крючок гранатомета. Выстрел и взрыв гранаты произошли почти одновременно, и сорок граммов обращенного в плазму циркония иглой прошли сквозь стеклопластик направляющей, сквозь титан и керамику ракетной ступени, сквозь толщу горючего (испаряя и поджигая его) - вплоть до центрального канала двигателя, наполненного воспламеняющим составом. Это было равносильно срабатыванию стартовых патронов - если не считать того, что площадь горения была больше штатной (из-за пробитого кумулятивной струей канала), а отток газов через дюзы затруднен. Ракета выдвинулась на полтора метра, сбросив с боеголовки горящий термит и расшвыряв гранаты, которые взорвались, но уже на некотором удалении от обтекателя - что хотя и привело к разгерметизации боеголовки, но плутоний, заключенный в вольфрамовую капсулу, так и не обрел контакта с внешней средой…
Взорвались сами ступени. Уже через две секунды после выстрела гранатомета давлением истекающих газов разорвало направляющую, потом - вагон. Потом - вдоль, как консервная банка по шву, вскрылась первая ступень. Локальное давление в туннеле подскочило до пятисот атмосфер. Шесть вагонов, стоящих ближе к воротам, бросило туда, на завал, на скалы и сталь - и смяло в гармошку. Еще одна пусковая переломилась, как сигарета, заряд ракеты вспыхнул, добавив почти миллион кубометров пламени в течение следующих пяти минут. Восемь вагонов с тепловозом, направленные вглубь, в сторону «разъезда» - оказались пулей в стволе. Несмотря на мертвую хватку тормозов, скорость состава на срезе туннеля - там, где он открывался в обширный зал - составила восемьдесят метров в секунду - и продолжала нарастать, поскольку двигатели третьей ступени (вторая взорвалась и отделилась) мертво застрявшего в остове вагона «Тополя» работали штатно. Пролетев «разъезд», поезд-ракета скрылся в следующем туннеле и через три секунды врезался в бетонную стену. Проломив ее (от столкновения две оставшиеся ракеты деформировались и вспыхнули), поезд многотонной грудой стали на скорости сто метров в секунду врезался в плотину подземного водохранилища и, проломив ее и изменив траекторию, устремился по наклонному туннелю водовода - прямо в машинный зал электростанции.
Это было равносильно залпу всех орудий всех кораблей, сошедшихся сто двенадцать лет назад в Цусимском проливе - в одну точку, в упор…

* * *

Свечу, которую нес Айболит, задуло. Он вынужден был выпустить руку Алисы - и она послушно ждала, когда он огромной вонючей зажигалкой затеплит свечу вновь. Тянуло по ногам, временами будто мягкие мыши касались щиколоток, ощутимые сквозь тонкую резину сапог. Свеча мерцала и металась. Ладонь Айболита просвечивала, но не розовым, а желтым.
- Боялся, ты убежишь, - проскрипел Айболит. - А ты нет. Не убежала. Дочка твоя? Сестра?
- Сестра, - сказала Алиса. Зачем уточнять?..
- Понятно, - сказал Айболит. - За чужую-то какая дура пойдет…
Ты сволочь, подумала Алиса. Тебе не жить, понял, старая ты сволочь? Тебе не жить…
Чтобы успокоиться, она стала представлять себе, как будет убивать этого козла. Наверняка и без лишней жестокости. Просто убить, и все. Как таракана.
Грубый чудовищный рык, приглушенный камнем, доносился отовсюду.

* * *

Царь Колмак созвал народ. Они прибегали и ложились перед ним, пряча лица. Он смотрел поверх. Солдаты ходили вдоль стен, собирая на копья, обмотанные тряпьем, росистую тьму. Без нее, как ни крути, ничего не увидеть в этом мире… Мальчик, наделенный Зрением, был сейчас почти на самом верху и двигался к миру Тьмы. Это был знак. Нельзя противиться судьбе. Время пришло. Царь готовился к этому мигу всю жизнь, но вот - ждал знака, не мог начать…
- Люди, - сказал он и откашлялся. - Люди Света, мои люди. Час - пробил. Предначертание должно исполниться. Последняя битва, битва сил Света против армии Тьмы - началась!..

* * *

Обломки состава и электростанции плотно запечатали отводящий канал подземного потока. С этой минуты подземный город был обречен, но потребуется еще около года, чтобы все его бесконечные помещения оказались затоплены водой…
Остро воняло горелой резиной. Из узкой отдушины над полом била струя горячего дыма. Впереди кричали - будто сгорая заживо. Ветка шла, не останавливаясь, свеча трещала в руке, да подземники позади вдруг замолкли и шлепали босыми ножками часто-часто, Артем на плечах у них стонал и несвязно говорил что-то, потом вдруг объявил: «Пустите! Пойду сам!» - но сам смог пройти шагов сто, и его вновь взвалили на плечи и понесли, шумно дышащего. Ветка не оборачивалась. Она и так знала, что все больше и больше подземников идут за нею, идут в каком-то торжественном трансе…

* * *

Оператор «Аиста» засек на инфракрасном экране восемь температурных аномалий - восемь столбов горячего воздуха, выходящего из подземных помещений. В эти места тут же отправились поисковые группы.

* * *

Стахов видел, как побледнел полковник Юлин, прочитав шифровку из штаба. Как он огляделся по сторонам - почти беспомощно. Ворота, красная скала, серая глина - все было в полосах и пятнах жирной копоти. Трое офицеров попали под удар пламени, прорвавшегося сквозь завал. Их только что вертолетом отправили в госпиталь.
- Что-то новое? - спросил Стахов.
- Да, - с трудом сказал Юлин. - Скорее всего, там, - он кивнул на туннель, - была ракетная батарея. И ваш… товарищ… ее взорвал.
- Так. И… что?
- Четыре термоядерных боеголовки. Если произошла утечка плутония…
Это Стахов понимал.
- Надо немедленно эвакуировать…
- Да, - полковник усмехнулся. - Просто, если утечка произошла, то нам с вами эвакуироваться поздно.
- Видимо, Краюхин как-то узнал, что дети мертвы. И решил отомстить…
- Я так и подумал, что этот мерзавец врет, - полковник кивнул вверх и в сторону горы. - Не следовало, наверное…
- Алиса с ним справится, - сказал Стахов. - Она через такое прошла, вы и представить себе не можете.
- Ну, почему же, - сказал полковник. - Могу.

* * *

О том, что этот туннель существует, знал только Колмак. И только он знал, как его открыть. Еще, конечно, Доктор. Но сейчас он был не в счет. Колмак бежал впереди всех, вода журчала под ногами, догоняя. Следом бежали солдаты, за солдатами - женщины и дети. Весь его народ бежал молча, зная, что бежать придется долго, ничего не видя в ровном сплошном свете. Редко-редко пятна росистой тьмы дрожали на стенах.

* * *

Конвертоплан Су-208 с группой «Орион» на борту ходил кругами над местом инцидента. Тарас Пархоменко, командир группы, держал связь одновременно с Петербургом, со штабом близлежащей армейской дивизии и с руководством спасательными работами на месте. После взрыва в туннеле надобность в специалистах класса «Ориона» вроде бы как отпала: угроза захвата террористами ядерного оружия перестала быть даже гипотетической. Тем не менее он все не решался отдать приказ о возвращении: странные существа, запечатленные телекамерой, могли оказаться куда большей опасностью, чем леваки, вооруженные нейтронными фугасами.
- Гаттаров, Бергер, Яшко, - назвал он командиров штурмовых групп. - Давайте вниз, парни. Перекройте лаз, которым ушел Айболит с заложницей. Активных действий пока не вести, внутрь не лезть.
Сорок секунд спустя три десантные капсулы скользнули вниз.
- Бесик, - сказал Пархоменко пилоту. - Ты нас посадишь вон там, на насыпи.
- Тарас Андреевич… - жалобно пропел пилот.
- Нэ спорь, малтшик.

* * *

Айболит ухмыльнулся:
- Вот это встреча! Не ждали, зайчики?
Подземники сгрудились сзади, неразборчиво пищали. Ветка снова почувствовала, как болит рука. Огромный воспалившийся зуб вместо локтя… Артем стоял рядом, шатаясь.
- С дороги, - сказал он вдруг незнакомым голосом. - Это наша земля.
- Что?! - весело изумился Айболит. - Похоже, меня слишком долго не было с вами.
- Ты уже ничего не можешь, - сказал Артем. - Тебе не под силу открыть ворота тьмы. Ты - ложный бог.
- А это мы сейчас узнаем, - сказал Айболит и вынул из-за спины огромный пистолет…

* * *

Алиса будто сквозь сон смотрела долгий скучный фильм. Кто-то куда-то идет: низкие потолки, тусклый отсвет на стенах. Встреча, разговор. Плоско и равнодушно…
Проснулась она мгновенно. Перед нею в двух шагах стояли Иветта и Артем! Артем почти голый, грязный, взлохмаченный. Иветта - в каком-то брезенте, из-под полы нелепо торчит загипсованная рука… За ними, в полной почти темноте, угадывается шевеление. Свеча в руке Айболита, свеча в руке Ветки. Ослепительный свет… И вдруг Айболит отпускает ее руку и достает из-за пояса ракетницу! Пять минут назад Алиса видела это в деле… вот что ее отключило, вогнало в ступор… как они кричали, как они кричали, выцарапывая себе глаза, бросаясь на стены…
- Дети! - закричала она. - Это же дети!!! - и бросилась вперед, и повисла на руке с ракетницей, сгибая ее вниз, выкручивая… впилась зубами в восковое запястье… Свеча погасла, погасла вторая… нет, лицо Ветки мелькнуло туманным пятном…
Будто лошадь лягнула ее в живот - и все исчезло в огненной волне боли. Алиса попыталась за что-то уцепиться, но руки соскользнули…

* * *

- Убейте его! - крикнул Артем, падая вперед. Подземники шли вслепую. Алиса лежала под стеной, фонтан искр бил из ее тела, и она будто бы пыталась зажать его руками. Айболит сам был ослеплен: тряс головой, словно освобождаясь от капюшона. Потом он шагнул и уперся в стену. Кто-то с хрюканьем вцепился ему в ногу, кто-то повис на плечах. Мелькнул нож, еще нож… Айболит закричал тонко, упал. Над ним сомкнулись.

* * *

Последние прожектора установили уже после захода солнца. В городе ввели патрулирование: полиция, офицеры дивизии, вооруженные горожане хмуро бродили по улицам. Всех, живших на окраинах, срочно переселили в центральные квартиры. Детей не было ни видно, ни слышно.

* * *

Артем то приходил в себя, то проваливался под твердый горячий лед. Плачущая Ветка… красная крепостная стена, с которой он валится, валится… Ветка поит его чем-то, еще укол… это не шприц, это огромный петух с железным хоботком, глаз рубинов и зол, крылья делают мах, и мах, и мах! - взлетает, вытягивается стрелой и пропадает в небе… здесь узкая труба, и надо ползти самому, да, смогу, конечно, смогу… холод и вонь.
Ах, как они шли за ним, как они верили ему…

* * *

- Да, конечно, - Юлин сделал шаг в сторону, как бы уступая командное место. И Пархоменко слегка позавидовал ему, и тут же - завидовать стало некогда…
- Тарас Андреевич! - взревело в наушниках. - Идут! Видим и слышим! Идут! Много!
- Далеко?
- Метров сто осталось… Так, стоят, говорят что-то… не пойму… нет, не пойму. А воняет-то как оттуда!

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук

- Спокойно, Ахмед. Сейчас подойдут вертолеты.
- Что делать, если полезут? Стрелять?
- По обстановке. Я отвечаю за все.
- Тарас Андреевич!
- Ну?
- Они люди? Или не люди?

* * *

- Стойте… - Артем опять встал на ноги. Его держали под локти, за плечи. - Стойте. Туда нам нельзя… И оставаться нельзя. Ничего нельзя… - он засмеялся. - Ничего себе, попали. Ветка, ты им скажи, у меня мозги заклинило. Ведь перестреляют же всех…
- За что? - сказала Ветка. - Никого не тронут. Мы скажем, что это другие. Не те, которые… а другие. Так мы скажем.
- Думаешь, ты хитрая? - снова засмеялся Артем. - Они же и правда другие. Ты не знала? А, ты же их не слышишь… Эй, люди! - крикнул он и тут же сорвал голос. - Идем… наверх. Только кому мы там, в жопу, нужны?
Ветка почувствовала вдруг, что жидкий холод наполняет ее грудь. Не просто страх - что-то более основательное, долгое, пожизненное. Будто перед предательством, подумала она. Подземники стояли молча и смотрели из-под рук. Она прикрывала пламя свечи здоровой рукой, но и это было для них чересчур ярко. Как они будут под небом?..
Их действительно никто не ждет, поняла она с ужасом. Артем прав. Никто не будет знать, что с ними делать. Я их выведу, а там…
Но и оставаться они не могут. Их дом горит…
Вернуться вниз, подумала она. Помочь им, чем можно. Доктор жил с ними…
Нет. Я не смогу.
- Идемте, - сказала она с усилием.
Стало еще холоднее.

* * *

Вот она, эта дверь… Колмак сам налег на ржавый штурвал - он подался со скрежетом. Солдаты подобострастно оттеснили своего царя, закрутили колесо. Створки двери начали медленно расходиться. С той стороны посыпалась труха. Стало лучше видно: за дверью все стены были покрыты росистой тьмой. Гулкие железные лестницы вели вверх: десятки лестничных пролетов. Колмак шел первым. Ржа съела металл наполовину, но он своим видением проникал в суть железа и знал, что оставшееся - выдержит. Где-то далеко шел мальчик. Колмак не переставал его чувствовать с тех самых пор, как увидел впервые. И чувствовал все сильнее… Мальчик подходил к другому выходу и вел за собой часть народа, и это было знамением.
На верхних этажах чувствовалось чужое угрожающее присутствие. Колмак потянул носом воздух и рассмеялся. Два десятка молодых мужчин, не пожелавших быть воинами. Банда. Бежавшая от всяческой власти. Не хотелось оставлять их, но не хотелось и останавливаться. Он чувствовал их, забившихся в углы и тупики. Никто не устоит перед солдатами царя.
Никто.

* * *

Ветка выбралась первой - и задохнулась от воздуха и слез. Свеча погасла в ее руке, и горячий парафин полился на одеревеневшие пальцы. Черные листья шелестели вокруг, черная трава стояла до плеч, пахло дождем. Ветку тихонько толкали, обходя. Потом рядом оказался Артем, обхватил ее за плечи, почти повис.
- Вышли, - сказал он. - Вышли, да?
Подземники все прибывали. Сколько же их, подумала Ветка. Боль снова стала что-то значить. Сейчас мне помогут, подумала она, сейчас сделают что-то. И всем-всем помогут. Это же наши. Наши.
В следующий миг - тьма стала светом. Ярче солнца огненный круг вспыхнул перед лицом. Ветка закричала - и все вокруг тоже закричали. Треск, будто ломались связки сухих прутьев, был нестрашен, и удары над головой, от которых вниз сыпались листья, ветки, вершины деревцев - тоже были нестрашными. А страшен был крик. Ветка не вышла из ослепления, но как-то сбоку вдруг увидела на миг сверкающий стеклянно-стальной скелет доисторического чудовища - который рос, поворачивался боком, потом пастью… блики и языки пламени плясали на нем, огненный круг над хребтом вспыхивал и гас…
- Ветка, ложись! - издалека вторгся голос Артема. - Ложи-ись!!!
- Да что же это? - вслух изумилась Ветка. - Уберите же все!
Маленький подземник вдруг молча ткнулся ей в живот и замер, дрожа. Ветка обхватила его здоровой рукой, шагнула вперед, шагнула тяжело, волоча и себя, и его, маленького, но тяжелого - и вдруг повалилась на спину, так он ее толкнул… эй, ты что? - подземник дергался и мычал, а потом вдруг стал мягким, Ветка с трудом выбралась из-под него - рука утонула в горячем. Весь его бок был сплошная рана.
Ветка стояла на коленях.
- Что вы делаете? - кричала она.
В гуле и грохоте не было слышно людей. Сквозь лиловые пятна проступали лица. Вертолеты ходили по головам. Ветка поднялась. Расставила руки: сломанным крестом. Живые и убитые лежали у ее ног вперемешку.
- Не смейте стрелять! - кричала она. - Не смейте стрелять! Не смейте…
Артем поднялся перед нею. Так они и стояли, а навстречу им шипели прожектора и опасливо приближались одинаково истонченные светом люди…

* * *

Царь Колмак вышел из лаза первым. Солдаты - за ним. И он, и многие из солдат впервые ступали в верхний мир, но он прекрасно знал, что именно встретит здесь. Солдаты тройками растекались по сторонам и исчезали между домами. Великая битва Света с Тьмою начиналась…
Вас больше, подумал Колмак. Вас всего-навсего больше…

* * *

- Я, наверное, останусь, - сказала Хелен Хью Григоровичу. - Кому-то надо остаться, и лучше, если это буду я. Мы еще не сталкивались ни с чем, подобным этому…
- Мне, собственно, тоже не обязательно улетать, - пожал плечами Григорович. - Доклад можно переслать по мэйлу. Тем более, как я понимаю, прежняя наша миссия уже неактуальна.
- Пожалуй, - согласилась Хелен Хью. За стеклом салона вертолета светились окна домов, прожектора на краю летного поля, высокие фонари на каких-то башнях. Город был иллюминирован, как для праздника. - Я никогда не чувствовала себя менее готовой к принятию решений…
- Придется создавать какие-то лагеря для них, какие-то обиталища. А потом? В сущности, это вторая разумная раса на Земле. Хоть и созданная искусственно. Разумная - и враждебная человечеству. Или я не прав?
- Не знаю, - сказала Хелен Хью. - По первому впечатлению мне показалось: надо их всех немедленно уничтожить. Вы никому не скажете о моем первом впечатлении, Максим?.. Смотрите-ка! - она приподнялась.
Погасли окна в одном доме. Потом в другом, в третьем…
- Ух ты… - прошептал охранник, стоящий у открытой двери. Он попятился и сел, обхватив живот.
- Пилот, взлет! - крикнул Григорович.
Оглушительный удар в борт. Молочно-белым от трещин стало вдруг стекло.
Охранник лег, перебрал ногами и вытянулся.
С натугой завыли турбины. Медленно-медленно начал раскручиваться винт.
Две серых тени беззвучно скользнули в салон. В черно-зеркальных очках одного Хелен Хью увидела свое отражение…

* * *

Ветке сделали укол, потом еще укол, и теперь она смотрела на мир как из аквариума, полного годной для дыхания воды. Ее перенесли в вертолет, и вертолет тоже был аквариумом, потому что весь был из стекла, и даже пол под ногами был стеклянный. Ее пытались положить, как Артема, но лежать она почему-то не могла. Все качнулось и поплыло назад, ей дали телефон, мама плакала, все обойдется, прости меня, Ветка не могла говорить, язык был восковой. Внизу плыли огни, город сиял. Потянулась гирлянда шоссе. Город оставался позади, Ветка смотрела на него и не могла оторваться. В горле встал ком. Огни города гасли, гасли, гасли - как угли костра, заливаемые ночным дождем.

САД ОГНЕЙ

Модуль погасил орбитальную скорость на границе атмосферы и теперь падал вертикально, притормаживая себя малой тягой вспомогательных двигателей. Такая посадка называлась энергетической - в отличие от баллистической и аэродинамической, - и требовала сумасшедшего расхода горючего; зато корпус корабля не нагревался, телекамеры не слепили и весь процесс можно было наблюдать от начала до конца.
На высоте сорока километров модуль выбросил два аэростатных зонда, снабженных длиннофокусными телепередатчиками, и теперь на двенадцати небольших экранах было видно все, что происходит в пространстве вокруг модуля, а на большом обзорном экране сам модуль в дрожащем мареве проваливался вниз, к зеленому полумесяцу атолла, окруженному неправдоподобно-синим океаном.
Когда до поверхности оставалось двенадцать километров, появились первые птицы. Черные, похожие на земных ворон, они налетели со всех сторон сразу. Одни попадали в струи двигателей и мгновенно превращались в клубки белого пламени, другие достигали цели, и вскоре некоторые камеры ослепли, а на экранах остальных появились красные брызги и размытые, не в фокусе, перья. Птиц становилось все больше, воздух кишел ими, и сверху видно было уже только стаю: громадное шевелящееся пятно, черную кляксу, непрерывно меняющую очертания…
Нижние телекамеры, защищенные двигателями, не пострадали, и автопилот легко посадил модуль точно в назначенном месте. Птицы сразу исчезли. Отстрелялись заслонки объективов, телакамеры прозрели. На экранах кругового обзора возникла панорама атолла: рощи и отдельно стоящие деревья, чем-то напоминающие земные кипарисы, мягкая перистая трава, огромные красные, лиловые и черные цветы, неподвижный и блестящий, словно политый маслом, океан… Температура воздуха - плюс двадцать восемь, влажность - семьдесят три процента, скорость ветра - ноль… Атмосферное давление, освещенность, радиоактивность, сейсмичность, ускорение свободного падения, напряженность магнитного поля, состав атмосферы и еще два с лишним десятка параметров… Все в норме, если понятие «норма» подходит к поистине райским условиям.
- Красота, - сказал Лепешев. - Курорт, а?
- Куро-орт… - протянул Вебер. - Посмотришь сейчас, что тут делаться будет. Пока, правда, можно и кофейку попить, пятнадцать минут у нас есть. Хочешь кофе?
- Не хочется что-то, - сказал Лепешев. - Хорошего у вас все равно нет, а барахла не хочется.
- Дело твое, - сказал Вебер. - А я пойду сварю.
Он вышел из рубки, а Лепешев устроился поудобнее и продолжал смотреть на экраны. Зря отказался, подумал он. Подумаешь, знаток и ценитель. Сноб ты, вот и все. Нет, все нормально, мозги пока и без допинга работают добротно, пощады не просят - тренировка - но вот в глазах уже рябит от экранов, да и перелет выдался нелегкий, часа два всего и удалось поспать… Побалую себя, решил он, и ткнул пальцем в кнопку интеркома.
- Эрни, - сказал он, - я передумал. Свари и на мою долю.
- До чего же я тебя знаю, - вздохнул интерком голосом Вебера.
Через минуту Вебер принес большой кофейник и сахарницу, разлил кофе по чашкам и посмотрел на часы.
- Скоро начнется, - сказал он.
- А что будет на этот раз? - спросил Лепешев.
Вебер отхлебнул кофе, поморщился и добавил сахару.
- Увидишь, - сказал он.
Кофе был действительно посредственный, из сортов, выдерживающих длительное хранение, но лишенных надлежащего вкуса и аромата. А может быть, он просто выдохся. А может быть, это был вовсе не кофе, а, скажем, молотые семена растения ржанки с планеты Белая Королева. На вкус напитки могли различить только опытные дегустаторы, да и те, бывало, ошибались.
На восемнадцатой минуте трава вокруг модуля заволновалась, по ней, как по воде, пробежали концентрические волны, и в тот же момент на мониторе замигала надпись «Ускорение свободного падения, м/сек2», и цифры напротив нее переместились: вместо 8,2 появились 8,3. Потом они стали меняться все быстрее и быстрее: 8,6 - 9,0 - 11,5 - 14,0… Поникла и легла на землю трава, пропали цветы, на деревьях стали опускаться и обламываться ветви, а тяжесть нарастала: 48,0 - 76,0 - 125,0… Стоящие неподалеку деревья повалились в сторону модуля, а потом изображение сдвинулось и перекосилось - подломились опоры. Один за другим погасли экраны, на мониторе появилось число 1850,0, а потом все исчезло и замигало: «Нет информации, нет информации, нет информации…» С аэростата было видно, как модуль, похожий теперь на приколотого булавкой жука, вдавливается в землю, и сама земля тоже вдавливается в себя саму, образуя гигантскую воронку, кратер, туда рванулась вода океана, и в этот момент не выдержали баки. Пятнадцать тонн жидкого ароматного водорода белым пламенем затопили дно воронки, скрыв под собой остатки корабля. Потом по глазам ударила ослепительная вспышка, и экран померк.
- Вот и все, - сказал Вебер, вставая, - теперь долго ничего видно не будет. Сейчас я перемотаю… Это через два часа.
Ракурс изображения был совсем иной, телезонд отнесло уже довольно далеко. На полнеба стояло темно-багровое зарево. Там, где был атолл, океан бушевал, и прямо из воды, вздымая облака пара, тугими толчками била вверх река огня, летели, как искры из разворошенного костра, вулканические бомбы, и расползалась широко-широко, расслаиваясь пластами, тяжелая грязно-серая туча…
- И так две недели, - сказал Вебер. - Сейчас там вулканический остров, дымок иногда идет, но больших извержений больше нет.
- Н-да… - Лепешев заложил руку за голову и потянулся. - И что же ты сам думаешь по этому поводу?
- Не знаю, - сказал Вебер. - Лезет в голову какая-то ерунда.
- А конкретнее?
- Думаю, что мы с ними каким-то образом не понимаем друг друга.
- Ну, брат, - разочарованно сказал Лепешев. - Об этом, Эрни, догадываются все на свете ежи и даже некоторые ксенологи. А вот что ты хотел сказать, когда говорил «каким-то образом»?
- Цепляешься к словам, Женечка… Допустим, они играют с нами. Правила игры они нам изложили, только мы не поняли, что это игра, и принимаем все слишком всерьез. Или скажем, разыгрывают нас. Юмор у них такой. Хлебом их не корми, дай пошутить над инопланетниками.
- По-моему, немного громоздко для розыгрыша, - сказал Лепешев. - И вообще какой-то плоский юмор.
- Так то по-твоему, - резонно возразил Вебер. - Может быть, мы другого не понимаем. А что касается громоздкости, так это по нашим масштабам громоздко, а по их - в самый раз.
- Ты всерьез так считаешь? - удивился Лепешев.
- Не знаю, - сказал Вебер. - Ни черта я теперь не знаю. Сейчас мне думается так. Через десять минут я придумаю что-нибудь похлеще. Не думай, что я один - мы все тут растерялись…
- На Земле та же картина, - сказал Лепешев. - Все пребывают в растерянности. Весь Совет в растерянности. Ты видел когда-нибудь Совет в растерянности? Страшное зрелище…
- Знаешь что, Женя, - сказал Вебер, - отдохни-ка ты сегодня. Поваляйся, подумай. Альбомы полистай, у тебя в каюте лежат. Терминал туда поставили - если понадобится… Дурацкое все-таки у нас положение: информации море, а ясности нет никакой.
В каюте Лепешев погасил свет и подошел к иллюминатору. Тяжесть на станции была ориентирована так, что планета, казалось, нависает сверху прекрасным бело-голубым куполом, зонтом, прикрывающим станцию и людей от мрака и холода глубокого космоса. Лепешев за свою жизнь видел вот так, вблизи, не менее трех десятков самых разных планет, но никак не мог к этому зрелищу привыкнуть, как нельзя привыкнуть, например, к Сикстинской Мадонне… И еще он в который уже раз попытался представить себе, что чувствовали, что испытывали те, кто впервые со стороны увидели сначала свою, а потом и иные планеты: Гагарин, Борман, Сайков, - и в который раз не смог…
Планета Эгле, подумал он. Название хорошее. Эгле - королева ужей. Интересно, кто это придумал? Королева ужей. Красивая и грустная литовская сказка. Надо найти и перечитать. Было бы забавно, если бы в названии оказался ключ к этой загадке…
Он пытался внутренне расслабиться, пустить воображение «попастись», но пока это не получалось - слишком уж сильным было напряжение последних недель…
…Литва - родина Чюрлениса, доброго гения, понятого - да и понятого ли? - только многие годы спустя после его смерти. Гения, который, подобно богам древности, сотворил мир. И вот в сорока парсеках от Земли натыкаешься на что-то такое, что заставляет вспомнить о Чюрленисе…
Двадцать шестого мая двести сорок четвертого года автоматический зонд «Коралл ЕР» сообщил, что единственная планета звезды спектрального класса К4 обозначенной в Генеральном каталоге Нисса номером 28182667/34, имеет аномально высокий фон излучения в диапазоне деци- и сантиметровых волн, и прислал достаточно длинную запись этого фона. Всего несколько дней понадобилось, чтобы разложить его на частоты и расшифровать сигналы, оказавшиеся, как и предполагалось, телепередачами. Да, вздохнул про себя Лепешев, на это понадобилось всего несколько дней…
Он был в числе первых, кто эти передачи смотрел. До сих пор он сохранил в себе то ощущение изначального бессилия найти какой-нибудь смысл в бешено-калейдоскопической смене картин, лиц, орнаментов, геометрических фигур, пространственных построений, и еще массы чего-то, что не имело ни названия, ни аналогов, причем все это непрерывно перетекало из одного в другое, вырастая, неимоверно усложняясь, нагромождаясь до полного хаоса, гипнотизируя, затягивая в себя, как воронка водоворота… Редко кому удавалось выдержать это более трех-пяти минут. Он выдержал. Имело ли это смысл - уже другой вопрос.
Конечно, это была речь. Речь зрительных образов. Ничего подобного не знали ни на Земле, ни на других обитаемых планетах. Не символов, а именно образов. «Слишком сложная конкретика, недоступная нашему убогому абстрактному мышлению», - пытался поначалу шутить кто-то. Только поначалу, еще до того, как несколько ожесточенных штурмов, предпринятых совместно Лингвистами, экзолингвистами, ксенологами, логиками, структуралистами, лингвотопологами и прочими, при поддержке компьютерного парка всей Земли, к успеху не привели. Было создано несколько сот вариантов расшифровки записей, от самых примитивных до шизофренически-причудливых, и все они не выдерживали ни критики, ни проверки; причем чем дальше, тем нелепее они становились. На какое-то время проблема эглеанской речи заняла место, исконно принадлежавшее великой теореме Ферма… Наконец, многоуважаемый престарелый Мак-Маган подвел черту под этим этапом исследований: общение посредством передачи зрительных образов - то, которое используют эглеанцы - могло развиться лишь у существ, обладающих телепатией; наличие телепатии, в свою очередь, отмело необходимость в развитии - более того, в возникновении, - второй сигнальной системы; следовательно, ни о каком переводе не может быть и речи, поскольку переводить, собственно, не с чего: перед нами не язык (в любом смысле этого слова), а поток сознания в его первозданной форме. Понятие языка же эглеанцам абсолютно чуждо. А поскольку мы не обладаем телепатией и вообще не знаем, что это такое (тут мэтр допустил полемическое преувеличение, но незначительное), то положение выглядит крайне безнадежным: наши цивилизации есть и будут немы по отношению друг к другу. Что можно предпринять в этой ситуации, он не знает - более того, он полагает, что предпринять ничего нельзя, настолько далеко зашло расхождение в развитии самих принципов общения.
Авторитет Мак-Магана был настолько велик, что ряды штурмующих неприступные эглеанские бастионы поредели по крайней мере на порядок. Появился даже термин: «запрет Мак-Магана», которым прикрывались отступающие. В конце концов на культуре планеты Эгле свет клином не сошелся.
В этой обстановке очень символичным оказалось издание «Трудов по проблеме Эгле». Великолепный шестидесятитомник вышел тиражом в три экземпляра - именно столько заявок на него поступило. Взлет расцвет и падение массового интереса к «проблеме Эгле» были почти мгновенными: на все ушло менее трех лет.
Сохранившие верность знаменам со временем разбились на две группы, чтобы рыть туннель с двух концов. Постулат, выдвинутый Мак-Маганом, они принимали, но делали из него совсем иные выводы.
Одна из групп, собравшаяся в Принстонском университете вокруг очень сильного киберолога Роберта Андроникаса, пыталась сконструировать и запрограммировать («воспитать в лучших эглеанских традициях», - говорил Роберт) компьютер-посредник. Работа началась бодро, но затем, как обычно бывает, стала вязнуть в частностях, важных и трудоемких мелочах; в делах такого масштаба всегда появляется масса ответвлений, которые приходится или хочется разрабатывать, и Роберту требовалось немало усилий, чтобы как-то удерживать правильный курс. Впрочем, как человек трезвомыслящий, он понимал, что все это - дело по крайней мере десятилетия. «Ах, Джин, - сказал он однажды Лепешеву, забрав бороду в кулак и глядя поверх его головы своими греческими глазами. - В какую бездонную пасть мы засунули свои головы!»
Вторая Ереванская группа, где верховодили Рафаэлянц и Вебер, занималась непосредственным контактом. Идея эта, естественно, лежала на поверхности, но почти два года ушло на то, чтобы убедить всех, кого следовало, в желательности, целесообразности, допустимости, перспективности и безопасности такого контакта; всех убедить не удалось - слишком свежи еще были впечатления от «кукольного театра» Земли ван Фландерна, когда попытка землян форсировать контакт едва не привела к гибели этой странной цивилизации, - поэтому вопрос был вынесен на рассмотрение Большого Совета Академии и прошел большинством всего в два голоса. Не сразу, но довольно скоро в систему Эгле был заброшен старый лайнер «Антарес», который стал орбитальной станцией. И вот три с лишним года идет диалог «на пальцах», за это время многое успели узнать и многое сообщили о себе, а вот понять - понять вряд ли удалось, и неизвестно, какое мнение о нас создалось у эглеанцев…
Станция прошла над линией терминатора и скоро должна была войти в тень. Ночная сторона планеты была усеяна огоньками; это было красиво и празднично - будто ничего не случилось… Лепешев отвернулся от иллюминатора и сел в кресло. Трудно все-таки сохранять объективность, когда погибают близкие люди.
Кстати, о людях…
Эглеанцы оказались не просто гуманоидами - это не редкость, - а именно людьми, причем людьми красивыми. Миниатюрнее землян, они отличались утонченным изяществом, каким-то колдовским, иного слова не подберешь, слиянием хрупкости и силы. Индивидуальные различия у них были не так велики, как у землян, возможно, потому, что процесс тотального смещения рас и племен, только начавшийся на Земле, здесь уже давно завершился. Типичным эглеанцем было стройное стремительное существо со смуглой, иногда палевого или оливкового оттенка, кожей, с европейского типа лицом, большими темными глазами и прямыми или волнистыми волосами любого вообразимого цвета.
Сразу же, как только радиоконтакт стал двусторонним, Рафаэлянц показал эглеанцам картинки, полученные с телезондов. В ответ они продублировали эти картинки, а потом продолжили их другими, снятыми в том же ракурсе. Все поняли это как разрешение продолжать наблюдение. Кроме того, эглеанцы сами стали показывать длинные сцены из своей жизни, а в одно прекрасное утро разложили под открытым небом целую картинную галерею.
С этой галереи начался новый виток контакта. К работе подключились художники, искусствоведы, историки. Кто-то из них, развивая тезис Мак-Магана, предположил, что в культуре Эгле картины должны занимать примерно то же место, которое в нашей занимают пословицы или афоризмы, и не удастся ли нам самим создать что-нибудь такое, какой-нибудь цикл, который окажется посланием, письмом…
Лепешев работал в то время один, используя старый, как мир, метод «погружения». Он на целые недели изолировался от всего и всех и смотрел записи эглеанских передач: и старых, для внутреннего пользования, и новых, адаптированных для землян. Он старался забыть себя, стереть свою индивидуальность и принять, впитать то новое, непонятное, чужое, но не чуждое, чем-то неуловимо близкое, что текло на него с экрана; у него выработалось и закрепилось ощущение прозрачности перегородки, отделяющей его от смысла увиденного, и перегородка эта то таяла и истончалась, то становилась холодной и мутной; а несколько раз ему казалось, что он уже на грани понимания, что еще немного, и перегородка рухнет, исчезнет, и он увидит все новыми глазами и все постигнет, но каждый раз сознание не выдерживало и отключалось, а потом приходилось все Начинать сначала…
И все-таки, наверное, он ближе всех подошел к заветной черте, потому что, увидев картины и услышав от прилетевшего ненадолго на Землю Вебера об идее художников, сказал: «Покажите им Чюрлениса». Потому что почувствовал идущую где-то в глубине ниточку, связывающую творения безымянных мастеров далекой планеты и застенчивого литовца. Потому что именно после демонстрации работ Чюрлениса эглеанцы проявили, наконец, настоящий интерес к землянам, а до этого была, скорее, заботливая и вежливая снисходительность…
Теперь эглеанцы хотели все больше знать о Земле, о людях, их истории, жизни, искусстве… Рафаэлянц, на которого работали все музеи, архивы, библиотеки и галереи, не успевал монтировать материал. Стихийно формировались общие понятия, и Лепешев хорошо запомнил то изумление и даже растерянность эглеанцев, когда с помощью простейших символов им разъяснили понятие языка и его роль в мышлении землян. Но еще большее впечатление на них произвела музыка…
А на нас?
Пожалуй, две вещи. Во-первых, изобразительное искусство в самом широком понимании этого слова. Сюда же, пожалуй, можно приплюсовать эглеанскую эстетику, хотя это вопрос темный. Но восприняли мы много, и даже чересчур, и все как-то по вершкам: модельеры, конечно, вопят от восторга, три года уже, как вопят; архитекторы и дизайнеры, те поспокойнее, те просто впали в энтузиазм и работают днем и ночью - и неплохо, говорят, получается; ну, художников и скульпторов стало раз в десять больше, и все творят в эглеанском стиле, и все норовят представить свои эпохалки на суд самих эглеанцев хорошо хоть, что Раф проявил себя таким беспощадным цензором… Это, во-первых.
А, во-вторых, и, конечно, в главных - это отношение эглеанцев с собственной планетой. Мы на Земле до сих пор не сумели достичь желанного равновесия между первой и второй природой и с точки зрения наших соседей по планете остались видом, неожиданно и катастрофически размножившимся и расширившим рамки своей экологической ниши - за счет всех прочих. Эглеанцы таких проблем не знали, а если и знали когда-то, то вполне успели забыть - благо, срок существования их цивилизации приближается к ста тысячам земных лет. В космос эглеанцы не выходили и не стремились, и в связи с этим многие ксенологи считали их путь тупиковым, и Лепешев, всегда испытывавший гордость за космические успехи человечества, готов был с ними согласиться, если бы все, что он видел, не было бы так непохоже на тупик. До чего стойкая штука - антропоцентрические стереотипы… Пожалуй, все-таки придется вернуть к жизни старую, подробно разработанную, но отринутую за неподтвержденностью концепцию интравиртного развития цивилизаций - такого развития, при котором вектор прогресса направлен только внутрь, на самоусовершенствование. Но если это так - если это действительно так, - то просто невозможно представить себе, что может дать полноценный контакт с такой цивилизацией…
Взять, к примеру, уже упомянутое равновесие.
И правда, все, что видели люди, имело характер идиллии с отчетливым привкусом мистики. Промышленности - в известном землянам смысле - на планете не было никакой, а все необходимое в обиходе извлекалось из бесчисленных круглых крохотных озер, наполненных будто бы молоком. Небольшие забавные домики, в которых жило большинство эглеанцев, в полном смысле слова вырастали из земли. На большие расстояния эглеанцы перемещались в прозрачных и явно безмоторных капсулах, бешено носившихся над самой землей, а на небольшие просто летели без всяких технических приспособлений, и Вебер вполне серьезно утверждал, что их переносит ветер. И так далее.
С другой стороны, до сих пор не удалось уяснить, чем же, собственно, занимаются массы эглеанцев. Готовые понятия «работают», «отдыхают», «развлекаются», «отправляют обряды» здесь не годились. То есть, возможно, все это и было, но отличить одно от другого…
Жанровая сцена: четверо эглеанцев, двое мужчин и две женщины, садятся вокруг низкого круглого стола, кладут на него руки и замирают. Через минуту стол становится зеркальным, потом в центре его появляется вздутие, вырастает до размера человеческой головы, отрывается от стола и повисает в воздухе, наподобие мыльного пузыря, и при этом, оставаясь зеркальным, меняет цвет: от вишневого до ярко-синего и обратно. Когда таких пузырей становится много, люди встают и уходят, каждый в отдельную дверь. Что это: производственный процесс, игра, род искусства или сексуальный акт, как всерьез доказывал Лепешеву один его знакомый. Так или иначе, но сюжет этот эглеанцы повторяли в своих передачах довольно часто. Конечно, это частность, но ведь на таком примерно уровне и остальные наши знания о них. Это уже не говоря о лесах, вырастающих за одну ночь, о циклонах, движущихся с точностью часового механизма, о световых феериях, охватывающих иногда полпланеты, о странных циклопических сооружениях, мгновенно возникающих и так же мгновенно исчезающих… И об инциденте.
Так что за три года наблюдений и двустороннего радиоконтакта ясности не прибавилось и даже убавилось - если это вообще возможно. Ясно только одно: культура и цивилизация Эгле развивались из других семян, по иным законам и принципам и шла другими путями и к другим целям по сравнению с культурой и цивилизацией Земли и прочих известных населенных планет. Никто не мог с уверенностью сказать, какой у эглеанцев социальный строй и есть ли он вообще, какие перспективы развития и возможно ли в принципе конструктивное сотрудничество с ними - а если возможно, то что мы можем им дать.
К началу четвертого года радиоконтакта, когда, с одной стороны, казалось, что основные, принципиальные трудности взаимопонимания вот-вот будут преодолены, а с другой - заметно ослаб поток свежей информации и потребовался поиск новых общих тем. Академия приняла решение о территориальном контакте.
Тридцатого декабря двести сорок девятого года посадочный модуль «Антареса», имея на борту ксенологов Григория Рафаэлянца и Веронику Гордиенко и пилота Юрия Стасова, совершил посадку в заранее согласованном с эглеанцами месте. На высоте десяти километров модуль подвергся нападению огромного количества птиц, проводивших его до самой поверхности. Люди могли выйти из корабля только через час после посадки, когда достаточно остынет обшивка. Но они не успели этого сделать: на сорок второй минуте страшной силы подземный толчок опрокинул модуль, а через десять минут сгустившиеся тучи полностью закрыли видимость. Около часа удавалось поддерживать неустойчивую радиосвязь - были очень сильные помехи - и Стасов сообщил, что снаружи бушует гроза и в корабль постоянно бьют молнии. Затем связь прервалась. Гроза продолжалась больше суток. На вызов Вебера не отвечали ни земляне, ни эглеанцы. Потом тучи рассеялись, и удалось увидеть то, что осталось от корабля.
Эглеанцы молчали четыре дня. Потом они дали картину погибшего модуля, а следом - долгое-долгое, бесконечно долгое изображение стоящей на коленях женщины в синей одежде и в синей повязке на глазах…
Дверь приоткрылась, и Вебер, чуть-чуть просунувшись в щель, спросил шепотом…
- Ты спишь?
- Заходи, - сказал Лепешев.
Вебер ощупью нашел второе кресло и сел.
- Знаешь, Эрни, - сказал Лепешев, - мне кажется, ты задал единственно возможный вопрос, на который можно ответить только отрицательно.
- «Правдиво ответить», хотел ты сказать, - поправил Вебер.
- Пожалуй, да, - сказал Лепешев. - Существенная разница.
- А если я тебе снюсь? - спросил Вебер.
Лепешев подумал, как надо ответить, если Вебер ему действительно снится, и ничего не придумал.
- Не знаю, - сказал он. - А ты-то чего не спишь?
- Не хочу, - сказал Вебер. - То есть хочу, но не могу. Мысли всякие посещают. О бренности бытия.

Предыдущая страница 23 Следующая страница


Сборник рассказов 24

- Слушай, Эрни… - начал Лепешев. Мысль посетила и его. - Тебе не кажется, что эглеанцы не способны лгать?
- То есть? - насторожился Вебер.
- То есть принципиально не способны. С их телепатией.
Вебер подумал.
- Пожалуй, да, - сказал он. - Да, конечно. Естественно… А как же тогда вся эта ерунда?
- Не знаю… Но ведь пока ни в одной модели ситуации мы этот момент не учитывали. Все время забываем, что они не люди.
- Вот-вот. У нас тут один деятель уже доказывал, что под красивой маской скрывается чудовище, - сказал Вебер.
- Кто это?
- Ты его не знаешь.
- А санкций по отношению к чудовищу он еще не требовал? - поинтересовался Лепешев.
- Пока нет. Но внутренне он к этому готов.
Они помолчали.
- Конечно, они не могут лгать, - сказал Лепешев. - Какая может быть ложь, если все твои мысли известны окружающим? И история их должна идти совсем по-другому.
- Эглеанской истории мы совсем не знаем, - сказал Вебер. - Сами они ничего конкретного не сообщают, а спросить как следует я не могу. То есть я спрашиваю, конечно, но как в вату. Может быть, у них нет понятия истории?
- Должно быть, - сказал Лепешев, - как без этого? Есть же у них картины явно в прошлом.
- Слушай, Женя, - сказал Вебер, - я знаю, что у тебя и нервы покрепче, чем у меня, и вообще ты старше и опытнее, и умнее…
- За что я тебя особенно люблю, - перебил его Лепешев, - так это за умение вовремя сказать тонкий комплимент.
- Не надо, я серьезно. Так вот, я их боюсь. Совершенно по-дурацки боюсь, как маленьким темноты боялся. Люблю и боюсь. Раньше больше любил, чем боялся…
- Это пройдет, - сказал Лепешев.
- Нет, - сказал Вебер. - Мы никогда не поймем их. Женя.
Стеклянная стена, вспомнил Лепешев. А вдруг это на самом деле безнадежно?.. Любим мы поныть, вот что.
- Я скоро, должно быть, начну соглашаться со всеми этими старцами из Совета, - продолжал Вебер. - Да и с Мак-Маганом тоже. Не по зубам орешек - значит, свернуть экспедицию, уйти отсюда и никогда больше не показываться. И морду кривить - мол, зелен виноград. И забыть все… Я удивляюсь только, почему они именно тебя инспектировать прислали?
- Я сам удивляюсь. Мне намекнули, правда, что старцы считают меня самым нейтральным и самым компетентным в этом деле.
- Почетно… А в общем-то, они ничем не рискуют. Чего не сумели сделать за пять лет… Давай свет включим. Неуютно как-то без света.
Вебер зажег настольную лампу и с минуту сидел неподвижно, обхватив колено сцепленными руками, и Лепешев только сейчас, хотя и пробыл с ним сегодня весь день, работал и разговаривал, увидел, до чего же он устал и осунулся, до чего же он весь на излете и держится уже только на долге да еще, быть может, самолюбии - или что там у него вместо самолюбия…
- Ничего, Эрни, - сказал Лепешев. - Прорвемся.
- Как ты думаешь, - сказал Вебер, - Совет твердо решил сворачивать экспедицию? Твое мнение будет иметь вес?
- Вряд ли, - сказал Лепешев. - Я - это формальность. Посуди сам: одна цивилизация уничтожает один за другим три корабля другой цивилизации, при этом каждый раз будто бы разрешая и даже приглашая совершить посадку. Враждебные действия, нежелание контакта - все налицо. Следовательно, имевшие место переговоры по крайней мере одной из сторон были неправильно интерпретированы. Кстати, не сомневайся - уже появилась масса правильных интерпретаций.
- А я и не сомневаюсь, - сказал Вебер.
Он протянул руку и взял со стола один из лежащих там альбомов, положил его на колени и раскрыл. Перевернул несколько страниц, закрыл; потом рывком поднялся, шагнул к Лепешеву и, держа альбом перед ним, стал листать.
- Зачем они это сделали? - яростно шептал он, перебрасывая страницы. - Зачем? Как они могли это сделать? Ну, как они могли, скажи? Зачем им это?
В альбоме были репродукции эглеанских картин: золотисто-палевые пейзажи, похожие на пламя свечей деревья, замысловатые узоры переплетенных ветвей, воздушные мосты, водопады и фонтаны, прекрасные женщины, солнечные дни и торжественные закаты, легкие города, холмистые равнины и горы, цветы и птицы… В каждой картине, в каждом рисунке была та гениальная недоговоренность, которая превращает лист бумаги, покрытый типографской краской, в широко распахнутое окно в мир, каждый раз в новый, - и каждый раз в такой же прекрасный и безбрежный, как все остальные…
- …Зачем они так? Они ведь знали, что там люди. Они ведь знали…
- Может быть, это и не они, - сказал неожиданно для себя Лепешев.
- А кто? - горько усмехнулся Вебер. - Тайная оппозиция? Эти… массоны? Плоско и старо.
- Масоны, - поправил Лепешев. - Нет, конечно… Представь себе, что когда-то давно эглеанцы готовились к отражению вторжения. Была создана система, уничтожающая все корабли, садящиеся на планету… Или даже не так, а просто они выдрессировали соответствующим образом свою планетку. Но вторжение не состоялось, о системе забыли. А теперь она сработала. А?
- Неплохо? - сказал Вебер. - Жаль, что мне не пятнадцать лет.
- Жаль, - сказал Лепешев. - Я тоже чувствую, что ты многое успел утратить.
- Хотя почему бы и нет? - сказал Вебер. - Во всяком случае, в эту версию все укладывается. Если бы ее удалось доказать… Слушай, а может, Эгле - тоже планета Предтеч?
- В смысле, что сами эглеанцы - это уже цивилизация второго порядка?
- Естественно. Им же все-таки не миллион лет. Я к тому, что эта оборонительная система была оставлена предтечами, они такие штучки любили.
- Я тебя понял. В таком случае, эглеанцы вообще ничего про нее не знают. Но все равно надо попробовать спросить.
- Я спрошу. Подумаю вот, как лучше сформулировать, и спрошу, - сказал Вебер.
- И вообще, попробуй порасспросить их о прошлом, - сказал Лепешев. - Нутром чую, там должно быть что-то интересное.
- Да, наверное, - согласился Вебер. - Корни должны быть там.
- Ты с этим запросом долго провозишься? - спросил Лепешев.
- Часа три минимум. - Вебер взглянул на часы. - Давай к половине шестого…
- В рубку или к тебе?
- Лучше сразу ко мне.
В дверях Вебер обернулся.
- Слушай, а при чем тогда эти птицы? - спросил он.
Лепешев пожал плечами. Про птиц он забыл.
На самом деле, причем тут птицы? Птицы в схему не укладываются.
Да в какую схему? Нет еще никакой схемы, голая эвристика при полном отсутствии логики.
На одной логике тоже далеко не уедешь, напомнил он себе. Компьютеры сдались.
А все-таки давай попробуем по порядку…
Итак: благоустроенная планета. Чертовски благоустроенная, даже эквивалент подобрать трудно. Подарок судьбы или рукоделие? Скорее последнее, но точно не знаем.
Уничтожили три корабля - после посадки на планету. Что это за оружие такое, которое дает врагу время на посадку? Да и не только на посадку: первый корабль был атакован через сорок две минуты, второй - через двадцать девять, третий - через восемнадцать. Нет, если это и оружие, то крайне несовершенное. Кроме того, механизм действия: в первом случае - атмосферное электричество, во втором - солнечные лучи, сконцентрированные гигантской воздушной линзой, в третьем - гравитация. И существенный ущерб нанесен самой планете, об этом мы как-то забываем.
Да, и птицы. Странные такие птицы, раньше они на глаза не попадались. Эглеанцы любят изображать птиц, но таких я что-то не припомню…
Ну-ка, еще раз. Благоустроенная планета - корабли - птицы… Все? Оружие - несовершенное. Так. Сокращается время реакции. Так. Что еще? Королева Эгле, у которой сожгли змеиную шкуру…
Слово-то какое - реакция… неплохо оно в этом контексте звучит. Ну-ка, ну-ка! Нет, ничего. Пустота. Свинцовая пустота.
Значит, так, сказал себе Лепешев. Сейчас ты ляжешь и проспишь ровно три часа. Когда встанешь, ты уже будешь все знать. Ты и сейчас уже все знаешь, осталось только уяснить это…
Он лег, не раздеваясь, и мгновенно уснул.
Ему что-то снилось, ярко и беспорядочно, но, проснувшись, он сразу все забыл.
Голова была ясной, как после долгого отдыха, и как с ним всегда бывало на новых местах, он не сразу понял, где находится. Только сев и увидев два пустых кресла, горящую настольную лампу и открытые альбомы на журнальном столике, он все вспомнил.
Он подошел к иллюминатору. Станция опять проходила над дневной стороной планеты, и, вглядываясь в контуры материков и островов, напрягая зрение, чтобы различить города и сады, Лепешев испытывал острую горечь и тоску, потому что теперь он знал и понимал все, что произошло, и это знание и понимание навсегда закрывали для него и всех остальных людей дверь в этот чудесный мир…
Но разве можно так, чтобы - навсегда? И даже не потому, что это нам нужно, жизненно нужно, что не одну сотню лет человечество стремится рассмотреть себя со стороны, дать объективную оценку целям и методам, и вот, наконец, встретило обладателей искомой, такой далекой от нашей, точки зрения… Все равно мы вернемся сюда, не можем не вернуться, вернемся, вооруженные новыми знаниями и новым опытом, и начнем все сначала, - и, может быть, с большим успехом. Но это будет уже потом - и без меня…
Он встретил Вебера в коридоре - Вебер почти бежал навстречу, держа в вытянутой руке несколько фотографий.
- Вот посмотри, - возбужденно заговорил он, - посмотри, это совсем новое, это не то, что я спрашивал, но они никогда раньше…
Забавно, подумал Лепешев, разглядывая фотографии, только успел родить гипотезу, и сразу - подтверждение. Всегда бы так…
- Все правильно, Эрни, - сказал он вслух. - Так и должно было оказаться.
- Что именно? - спросил Вебер.
- Все. Это аллергия, понимаешь? У планеты аллергия на технику.
- У них же есть техника, - с ходу возразил Вебер.
- Ну, Эрни, какая же это техника?
Они посмотрели друг на друга, потом Вебер медленно проговорил…
- Вторая природа у них уничтожила первую и принялась за людей, а люди, значит, вымирать не захотели и создали третью… Ну да. Организм. Меня все время тянуло сравнить Эгле с организмом - в прямом смысле. Сами эглеанцы - мозг, а все остальное - тело… Как же я сам не догадался! Они создали новую биосферу, очень сложный организм - специально для себя, по своей мерке. И не только биосферу, видимо вообще все переделали. И чтобы не иметь лишних хлопот, организм этот сделали полностью саморегулирующимся
- да и как иначе? Естественно, снабдили его и иммунной системой, для борьбы с останками второй природы. Так что вполне понятно, откуда эта аллергия. И понятно, чти эглеанцы не могут и не смогут ничего с ней поделать…
Лепешев вернул ему фотографии: заводы с дымящими трубами, темные, тесные и грязные городские улицы, реки, превращенные в помойки, погибшие леса, обширные, до горизонта свалки…
- Как ты думаешь, - спросил, - сами они понимают, что произошло?
- А даже если и понимают? - вздохнул Вебер. - Можно укладывать чемоданы. По радио мы ни о чем новом уже не договоримся - выдохлись, - твоя версия займет место в ряду прочих, и останется одна надежда на Андроникаса, а вот получится ли у него что-нибудь - это из области ворожбы… Закроют контакт - и все. Станцию законсервируют или уберут совсем, все разбредутся, и рванем мы с тобой на Нигрис, заниматься Предтечами. Хочешь заниматься Предтечами?
- Предтечами - это интересно, - сказал Лепешев. - Эрни, старик, а не стыдно нам будет вот так - сматывать удочки?
- Мне уже стыдно, - сказал Вебер. - Еще как стыдно. А что?
- Да как тебе сказать… Есть одна мысль.
- Выкладывай.
- Подожди, дай додумать… С твоей точки зрения, много ли дал бы территориальный контакт?
- Много. Думаю, много больше, чем мы можем себе представить. Сам знаешь, я с Григорием во многом расходился, но тут он был прав: надо все увидеть вблизи, пощупать руками, повариться там в самой гуще - вот тогда можно понять, и договориться, и поработать вместе, и найти общие цели. А эти языковые сложности… Во всяком случае, Гришка бы смог разобраться. И ты бы смог. Да и я бы, наверное, смог тоже…
- Ясно, - сказал Лепешев. - Что ж, будем считать, что твое мнение было решающим.
- Не понял, - сказал Вебер.
- Аллергия к технике, - сказал Лепешев. - Не к людям.
- Ну и что?
- Парашют.
Вебер, присвистнув, выразительно покрутил пальцем у виска.
- Почему? - удивился Лепешев. - Вполне логично.
- Ну, знаешь, - вздохнул Вебер. - Никогда бы не подумал, что ты такой легкомысленный.
- Ты говоришь совсем как моя бабушка. «Ах, какой ты легкомысленный!» - передразнил его Лепешев. - Даже интонация та же.
- Нет, в самом деле, додумался… Ты бы еще по веревочке захотел спуститься. А как обратно? По бобовому стебельку? Как Мюнхгаузен?
- Думаю, для эглеанцев такой стебелек - не проблема. Эрни, дружище, мы с тобой одним выстрелом угрохаем всех зайцев в округе. Подтвердим теорию аллергии - раз. Установим территориальный контакт - два, не дадим свернуть экспедицию, и это, по-моему, самое главное сейчас. Хотя нет, все главное.
- Говоришь, подтвердим… А вдруг нет?
- Ты же в курсе моих обстоятельств. Не так уж многим я рискую.
- Всего лишь жизнью, - фыркнул Вебер.
- Моя жизнь - что хочу, то и делаю, - возразил Лепешев.
- Нет, - решительно сказал Вебер. - Хватит мне покойников на этой планете. Не пущу.
- Эрни, - проникновенно сказал Лепешев, - ты себе не представляешь, какие у меня полномочия. Я сам не знал, что такие бывают. Понимаешь, я имею право принимать на месте любые решения и любыми средствами настаивать на их выполнении. У меня даже где-то пистолет есть. Хочешь, поищу?
- Иди ты со своим пистолетом… шантажист. У меня, кстати, тоже есть. Вот как устроим на станции пальбу… Знаешь что, давай вместе, а? У меня этих парашютов…
- Нет, - сказал Лепешев, - я первый придумал, я первый и пойду. Тут уж, брат, приоритет мой.
- Может быть, как-нибудь по-другому? - сказал Вебер просительно. - Боюсь я за тебя, Женька.
- Эрни, старик, ты знаешь, до чего я не люблю говорить красивые слова, - сказал Лепешев. - Но тут иначе не получится… Понимаешь, я всю жизнь мечтал об этом мире. Грезил им. Видел его во сне. С самого детства, честное слово. Понимаешь, я так хотел рисовать, а у меня никогда не получалось… Он весь остался во мне, этот мой мир. И вдруг оказалось, что он есть и наяву… Я очень хочу туда попасть. Никогда в жизни я не хотел ничего так, как этого.
Вебер долго молчал, опустив голову.
- Сволочь ты, - неожиданно сказал он. - Вечно ты думаешь только о себе…

* * *

Модуль погасил орбитальную скорость на границе атмосферы и падал теперь на планету вертикально, притормаживая себя малой тягой вспомогательных двигателей. На высоте пятнадцати километров двигатели смолкли, и перед Лепешевым распахнулся люк. «Давай!» - крикнул пилот. Лепешев в последний раз набрал полную грудь холодного, пахнущего металлом кислорода, на секунду замер, придерживаясь обеими руками за края люка, потом взялся за кольцо парашюта и, сильно оттолкнувшись, бросился в тугой, сразу обнявший его встречный поток…

МОНЕТКА

Таких морозов в это время не бывало никогда. Во всяком случае дед Александр, что живет этажом ниже, ничего похожего не помнит. Он говорит, что это спутниками да космонавтами все испохабили. И то: минус тридцать в конце октября… пардон, у нас не Диксон.
Где-то я читал, как один оригинал несколько лет подряд считал прохожих на улице и измерял температуру воздуха. Результат сенсационный: оказывается, в мороз люди предпочитают сидеть дома. Чудак, спросил бы меня. Я бы ему это за две минуты разъяснил.
По ящику гнали какую-то многосерийную ерунду, и я его выключил. Пол, что ли, подтереть? Да нет, Нина только вчера порядок наводила. Пожрать приготовить? Что там у нас в холодильнике? Я поплелся на кухню, и тут позвонили в дверь.
На площадке стоял, весь скукожившись, какой-то полузнакомый бородач. Одет он был явно не по погоде: белая шляпа, светлый плащик, кремовые брючки и - бог ты мой! - летние туфли с дырочками! Хотя бывает, конечно… летел человек, скажем, в Сухуми, а попал сюда. «Ирония судьбы», дубль два…
- Это квартира Орловых? - замороженным голосом спросил он.
- Да, - сказал я. - Входите.
- А вы - Николай.
Интонация была неуместная - утвердительная; но явно уж никак не до интонаций ему сейчас было…
- Николай, Николай, - подтвердил я, почти волоком втаскивая его в прихожую. - Раздевайтесь скорее, я сейчас чаю… Унты вот наденьте, ноги согреются.
Он долго лил воду в ванной - отогревался. Я успел вскипятить чайник, поджарил яичницу, нарезал хлеб и сало, разлил водку по стаканам. Наконец он появился, чуть оттаявший, и сел напротив.
- Да, я не представился, - сказал он, протягивая через стол руку. - Николай.
- Прекрасно, - сказал я. - Можно не насиловать память. У меня с этими именами собственными…
Он сочувственно покивал.
- Я, знаете, по делу… - начал он.
- Догадываюсь, - сказал я. - Но сначала водку.

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук

- Да. За знакомство…
- Долой внутренний холод!
- Долой. А о чем вы догадываетесь?
- Что по делу. Без дела сейчас, думаю, редко кто отважится.
- А что такое? - насторожился он.
- Мороз ведь.
- А-а… Ну да, конечно, такой мороз… - с явным облегчением сказал тезка.
Честно говоря, я удивился. Такая отчетливая, хоть и сдержанная реакция на, в общем-то, тривиальные и безобидные слова…
- Так вот, о деле, - продолжал он. - Вам не кажется знакомым мое лицо?
- Кажется, - признался я. - Но вспомнить не могу.
- Это потому, что вы никогда не стриглись так коротко и не отпускали бороду. Вот, - и он прикрыл низ лица рукой.
Ощущение было, как от удара током. На меня смотрел я - я сам.
- Не может быть… - слова застревали, их приходилось выталкивать силой.
- И тем не менее, - спокойно сказал он. - Мое имя Николай Орлов. Мы не двойники, не близнецы, мы - один и тот же человек.
- Погоди, - сказал я. - Погоди, дай очухаться… Ничего не понимаю!
- А что тут понимать? - возразил он. - Параллельные миры. Ясно?
- Параллельные миры… Ага. Действительно, что может быть проще… А ты, значит?.. - я изобразил пальцами идущего человечка.
- Совершенно верно.
- А зачем?
- Зачем? - переспросил он. - Это, брат, долгая история. Налей-ка чайку. Ты ведь женат?
- Н-ну… В общем, да.
- Как и все мы - «в общем»… Хорошо живете?
- Вполне, - улыбнулся я. - И ты что, у многих побывал?
- У многих. Это уже двадцать седьмой мир, не считая от моего. В девятнадцати есть мы.
- Здорово живем, - сказал я. - Вот бы всем собраться!
- Ты знаешь, - сказал он, - это, наверное, вовсе не так интересно, как кажется. У всех почти все одинаково. Так, разница в деталях. Хотя… В принципе можно. Мне это даже и в голову не приходило… Свежий взгляд.
Несколько минут мы молча пили чай. Я почему-то сразу и безоговорочно поверил ему. Как будто это самое обычное дело - путешествовать из одного параллельного мира в другой. Наподобие трамвая. Сел, понимаете, на одной остановке, вышел на следующей… Ведь не чайку же он попить забежал и не туризмом решил заняться… хотя, с другой стороны, почему бы нет? Мне не хотелось лезть с расспросами - знал, что все расскажет сам, когда сочтет нужным. Но молчание затягивалось, и я не выдержал.
- Так ты говоришь, что мы есть не везде? - спросил я.
- Да. То есть иногда совершенно никаких следов. Но это довольно странные миры. В одном меня чуть не пристрелили. Вот, - он оттянул воротник свитера. Под левой ключицей белел грубый звездообразный шрам. - Чудом уцелел. Теперь - особая примета… Машина у тебя есть?
- Старый «Запорожец», - подтвердил я.
- Ну и как он?
- Ничего, бегает. В прошлом году движок сменил, теперь вообще никаких проблем.
- А раньше, значит, глох?
- Раньше глох. Да ведь ты, наверное, и сам все знаешь.
- Все, да не все. На самолет вы из-за этого не опаздывали?
- Было дело. Это уже сколько?.. Лет пять прошло. Нина тогда выиграла в лотерею путевку в Самарканд…
- Как ты сказал? - он схватил меня за руку.
- Что - как?
- Как ее зовут? - Лицо его исказилось страшно, покрылось каплями пота, глаза вылезли из орбит. - Как ее зовут?!
- Нина, - ничего не понимая, пробормотал я.
- Нина? Не Ольга? Нет?
- Да что случилось?
- Подожди… Подожди… Нет, имя - это тоже случайность… Фотографию покажи!
- В комнате…
Он рванулся из кухни, опрокинул табуретку; еще ничего не понимая, побежал за ним.
Он стоял, озираясь, посередине комнаты. Я вынул из стола и подал ему пакет с фотографиями. Он дрожащими пальцами попытался вытащить их, не получалось; тогда порвал пакет.
Карточки рассыпались, разлетелись по ковру, он схватил несколько, поднес к глазам… Потом, обмякнув, медленно подошел к креслу, упал в него и закрыл лицо руками.
Я собрал фотографии, положил их на стол.
Он сидел все в той же позе.
- Что - не она? - осторожно спросил я.
- Наоборот, - тускло сказал гость. - Она.
Я молчал, ждал, когда заговорит снова. И он заговорил.
- Оля тогда выиграла путевку, и мы долго спорили, кому лететь. Решили бросить монетку. Выпало лететь ей. Я отвез ее в аэропорт, проводил. А через день сообщили, что самолет разбился. Погибло девять человек, в том числе она…
Вот оно что, подумал я. Вот оно что…
- А у меня заглох мотор, и мы опоздали. Нина улетела следующим рейсом. Да, а тот самолет, я слышал, действительно садился где-то на вынужденную…
- До меня все это очень долго доходило, - продолжал он. - Теплопроводность плохая. Потом в депрессию впал, травиться собрался - ну и положили меня в психушку. Заведеньице, знаешь, - чуть на самом деле крыша не поехала. Ладно, полечили, выписали… Потом бессонница навалилась. И вот лежу я и все эту монетку представляю - как она то орлом падает, то решкой. Орлом - решкой, орлом - решкой…
Он вытащил из брючного кармана бумажник, раскрыл его и показал мне фотографию: Нина (она же, получается, Ольга) была снята где-то на природе - в полосатой майке, с ракеткой в руке, волосы развеваются…
- Так вот, понял я, что монетка эта должна падать и орлом и решкой. Понимаешь? Любая вероятность должна реализоваться. Иначе равновесие мира нарушится. Как если бы молекулы воздуха стали двигаться не во всех возможных направлениях, а только в некоторых, воздух собирался в одной половине комнаты… Или взять ту же монетку: бросишь сто раз, получится примерно пятьдесят на пятьдесят. А если бросок может быть только один - принципиально один? Тогда, чтобы вышло пятьдесят на пятьдесят, миров должно быть два: в одном выпадет орел, в другом решка. Понял? Вот так я тогда рассуждал - и рассуждал, выходит, верно. Ну а поскольку случайностей таких бесчисленное множество, то и миров, соответственно…
- А это? - я опять изобразил пальцами пешее хождение.
Он пожал плечами - фамильный жест! - и улыбнулся.
- Само получается. Надо только настроиться. Одиночество, знаешь, это такая сила…
- Пошли чай допьем, что ли, - сказал я.
- Пошли… Хороший у тебя чай. Индийский?
- Подымай выше, - сказал я. - Цейлонский.
- Здорово. А то грузинский мне уже….
- Случайно достал, - ответил я и осекся.
- Вот-вот. Я что и говорю. - Он поболтал ложкой в чашке. - Она ведь эту путевку четыре раза выигрывала - это если и вас считать. Один раз все нормально обошлось - долетели без приключений; второй раз, как и вы - опоздали; а в третьем мире он полетел, и самолет разбился, но я остался жив. Черт, запутался, как говорить: «он», «я»…
- Так вот что ты ищешь, - понял я наконец.
- Ну да, - сказал он. - Мир, в котором я погиб.
Он допил чай и поставил чашку на стол.
- Надо идти.
- Куда же ты, на ночь глядя… Подожди, Нина придет…
- Потому и хочу уйти. Не обижайся. Трудно мне ее видеть…
Он уже одевался, когда зазвонил телефон.
Я взял трубку. Это была Альбина.
- Колечка, дорогой, - защебетала она, - ты очень скучаешь?
- Не очень, - честно признался я.
- Ты ведь не возражаешь, если Ниночка останется ночевать? Такой день, я ее заставила шампанского выпить, теперь ей за руль никак, а автобусы плохо ходят, такой мороз…
- Пусть остается, - сказал я. - Сама-то почему не позвонила?
- Стесняется чего-то, меня заставила. Ты что, такой ревнивый?
- Дай ей трубку.
В трубке зашуршало, потом виноватый-виноватый Нинин голос произнес:
- Алло…
- Привет. Утром домой не зайдешь?
- Зачем? Сразу на работу, тут близко.
- Ладно. Тогда ключи от машины оставь в лифтерной, я приеду, заберу. Ну, целую. Альку еще раз от меня поздравь…
Я положил трубку. Он стоял, прислонясь к стене.
- Так что все, - сказал я. - Переночуешь, а там посмотрим.
Когда мы завалились спать, я спросил:
- А как ты все-таки это… перемещаешься?
- Пещеру нашу помнишь? Ну еще бы! Забираюсь я в нее… Я почему, собственно, ее выбрал? Она ведь никаким случайностям вроде бы не подвержена, значит, должна существовать во всех мирах… Так вот, забираюсь в нее, закрываю глаза и настраиваюсь. Словами этого не объяснить, Тут, наверное, просто прочувствовать надо все, что я прочувствовал, - а этого, брат, и врагу не пожелаю. Ну вот, а потом выхожу из пещеры и иду сюда, адрес почти везде один и тот же. Если здесь прокол, тогда в адресное бюро. Вот и все. Давай спать.
- Подожди, еще спрошу. Сильно различаются миры?
- Всяко. А уж погода всюду разная. Сам видишь, как я влип здесь… Понимаешь, это я поначалу любопытствовал, нос везде совал, особенно, когда что-нибудь необычное. Потом отучился. Отучили… Так что теперь быстро выясняю главное - и дальше…
- Надоело тебе, наверное, всем одно и тоже рассказывать?
- Да пока еще нет, бог миловал. Правда, давай-ка спать. Сморило меня что-то…
Утром я съездил к Альбине, забрал машину и вернулся. Он еще спал.
Потом мы выпили кофе, и я заставил его одеться как следует. Пещера была недалеко, километров пять от города, но как он добирался вчера… Я представил - и поежился.
Всю дорогу мы почему-то молчали. То ли сказать было нечего, то ли наоборот… Подъехать мне удалось почти к самой пещере. Отсюда был отчетливо виден вход - черное продолговатое пятнышко на белом фоне. Отсюда к дороге по снежной целине тянулась цепочка оплывших следов. Здесь он шел вчера.
- Ну, будь, - сказал он.
- Счастливо, - сказал я. - Счастливо тебе.
Он помолчал немного, потом свирепо взглянул на меня.
- Ты! - рявкнул он. - Хоть теперь-то ты понимаешь, что ты имеешь?
- Понимаю…
- Ни черта ты не понимаешь! Все вы ни черта не понимаете! - он в сердцах хлопнул дверцей и быстро пошел, почти побежал к пещере, разбрасывая ногами снег, и только раз оглянулся и коротко махнул рукой; но все это время, пока он шел, я внушал себе, что это я, я иду по снежной целине, я и никто другой, что все, что произошло, произошло со мной, вот с этим Колькой Орловым, которого я знаю сто лет, знаю со всей его подноготной - но, оказывается, не знаю совсем; что это в меня стреляли где-то там, в странном мире, это у меня след от пули под левой ключицей; а может - не только стреляли; а может быть, еще будут стрелять, и более метко, и я знаю это и все равно иду туда, иду навстречу… чему?.. Умом я это вроде бы понимал, а до души все равно не доходило, потому что он шел, упорно шел к своему счастье, а я - вот он я…
Потом я зачем-то бежал к пещере… Глупо. Что я мог сказать ему или сделать для него? Но в тот момент думал, что мог.
В пещере его уже не было…
Он не обещал вернуться - да и зачем ему возвращаться? Но я почему-то жду его. Их. Столько времени прошло, а я все жду.

ЭКСЛИБРИС (КУЗНЕЧИК)

Наверное, начиналась осень. Днем уже не было такой духоты, а ночи стали темными и длинными. Лес затянуло паутиной. В кронах берез пробились желтые пряди.
Кузнечик помнил, что после осени всегда бывает зима, но не задумывался над этим. Все равно скоро приедет отец и отвезет его обратно в город. Ведь он знает, что Кузнечику плохо одному. И продуктов почти совсем не осталось…
У Кузнечика никогда не было мамы. Зато был отец. Отец был большой и сильный, он учил Кузнечика читать и ловить рыбу. У них было много книг и моторная лодка. По вечерам, когда отец приходил с работы, а Кузнечик - из садика, они читали друг другу вслух, а по выходным дням плавали на рыбалку. Кузнечик умел почти все: разводить костер, ловить рыбу, снимать ее с крючка; теперь он научился чистить ее и жарить в костре на прутике - так же, как отец. Сначала ему было очень тоскливо одному и все время хотелось плакать. Потом он привык. Потом к нему пришла собака, и они стали жить вместе.
Собака была огромная, черная, лохматая и умная. Кузнечик часто и подолгу разговаривал с ней, и собака, наклонив голову, слушала внимательно, не перебивая. Особенно она любила, когда Кузнечик рассказывал ей про отца. Например, как однажды они с отцом просто так бродили по городу, и отец купил Кузнечику воздушный шарик. А когда они зашли перекусить, шарик вдруг отцепился от пуговицы, к которой Кузнечик его привязал, и улетел на потолок. Кузнечик расстроился, все время смотрел на шарик, и скользкое заливное упало с его тарелки на пол. Кузнечик расстроился еще больше, потому что заливное любил. А когда они вышли из кафе, отец подошел к тетеньке с шарами и купил все шары, какие у нее были, а потом они шли по городу, вернее, это отец шел, а Кузнечик изо всех сил держался за связанные нитки и летел, и не было никого на свете счастливее, чем он… И разные другие истории он ей тоже рассказывал.
По утрам собака уходила в лес, возвращалась вечером и каждый раз приносила зайца. Но Кузнечик не знал, что нужно делать с зайцами. Кроме того, он их жалел. Рыб он не жалел: они были глупые и холодные. А зайцев собаке приходилось съедать самой.
Вечерами они сидели около избушки просто так. Иногда на небе разыгрывались Небесные Картины. Светящиеся полосы свивались спиралями, рассыпались огненными брызгами, гасли и вновь появлялись в другом месте; иногда будто бы яркая звезда срывалась с неба и падала, разбрасывая искры… А иногда на полнеба разливалось голубоватое зарево, краснело, меркло, а потом возникал гул, будто приближался поезд, и земля вздрагивала. Однажды такие вспышки сверкали всю ночь, весь день и еще одну ночь, а на другой день небо заволокло тучами, и солнце больше не показывалось. И вспышки тоже стали очень редкими.
Один раз что-то черное, охваченное пламенем, пробило тучи и упало в озеро. К счастью, Кузнечик и собака были не на берегу, а в избушке. Волна, поднятая взрывом, докатилась до самого крыльца. Зато в этот день можно было не рыбачить: на берег выбросило много-премного рыбы, и надо было только пройти и собрать самую крупную.
В этот вечер Кузнечик рассказывал собаке, как отец привез его сюда. Они долго, целых три дня плыли на лодке, и река становилась все уже и уже, и потом вдруг берега раздвинулись, и они оказались на этом озере. А потом они нашли избушку и причалили около нее. Кузнечик сразу выпрыгнул на песок, а отец стал выгружать из лодки мешки и ящики. Потом они перенесли все это в избушку. Во всех мешках и ящиках были консервы и сухари и сахар, а в одном ящике книги и мешочек, полный прозрачных пакетов. Отец показал Кузнечику, где лежат дрова, и Кузнечик разжег костер. Они поужинали и легли спать в избушке. Только ночью Кузнечик проснулся и увидел, что горит свеча, отец сидит за столом, а на столе лежат книги. Отец заворачивал книги в те прозрачные пакеты и складывал в сундук. Многие книги он перелистывал, печально и бережно, а потом вдруг закрыл лицо руками и застыл, и Кузнечик страшно испугался, потому что понял, что отец плачет, но ведь это было невозможно, немыслимо - чтобы отец плакал…
Утром отец обнял Кузнечика и долго не отпускал.
- Вот так, малыш, - сказал он. - Щи в котле, каравай на столе, вода в ключах… Вода в ключах… Помнишь дальше? - Кузнечик помнил. - И не плачь, - добавил отец. - Мужчины не плачут.
- А сам? - спросил Кузнечик.
- Я нечаянно, - сказал отец. И еще он сказал, что должен плыть обратно - Кузнечик знает, что такое «должен», - а сюда к Кузнечику приплывет Полина. Через несколько дней. А пока, ничего не поделаешь, Кузнечику придется пожить одному.
Кузнечик очень крепился и не плакал до тех пор, пока было видно лодку. Потом он, наоборот, плакал очень долго, до самой ночи, и уснул на берегу. А ночью в первый раз появились Небесные Картины и стали вспыхивать зарева. И вот уже сколько дней прошло, а Полина так и не приехала. И отец все не возвращается и не возвращается…
Собака слушала и молчала, и Кузнечику было немного досадно, что она молчит. Ведь бывают же говорящие собаки, да и не только собаки - он сам читал. А с Полиной Кузнечик познакомился совсем недавно. Сначала они с отцом пришли к ей в гости, а потом все вместе пошли гулять. Это было интересно, потому что Полина оказалась добрая и смешная. Они все вместе ели мороженое, а потом катались на маленьком пароходике. Самое интересное было то, что Полина приехала издалека, из Франции. Кузнечик не знал, где это, и потихоньку спросил отца. Отец-то ему и сказал, что это очень далеко. Дальше Северного полюса? - спросил Кузнечик. Отец подумал и сказал, что, пожалуй, дальше, только в другую сторону. Тогда Полина стала нравиться Кузнечику еще больше, потому что только смелые люди ездят на Северный полюс и дальше, а к смелым людям у Кузнечика было особое отношение. Взять, к примеру, пограничников…
Дома отец немного рассказал о Полине. Оказывается, ее мама очень давно уезжала во Францию, а потом вернулась. А Полина родилась во Франции, хорошо знает язык и работает переводчицей. Но теперь мама ее умерла, и Полина живет совсем одна. Ей плохо одной, - сказал отец. - Как твое мнение, может, возьмем ее к себе? Кузнечик подумал и сказал, что это, пожалуй, стоящее дело… Собака повздыхала немного, потом принялась зевать, и они отправились спать.
Ночью Кузнечика разбудил грохот. Он выглянул из избушки. Ветер чуть не сбил его с ног. Небо было исполосовано молниями, гром ревел непрерывно, хлестал ливень, это была страшная, небывалая, кошмарная гроза, но то была обычная гроза, и Кузнечик ничуть не испугался, а даже обрадовался ей, как старому знакомому. Наверное, все возвращается к старому, и скоро приедет отец. Потом Кузнечик закрыл дверь, но уснуть не далось: дождь молотил по крыше, потекло с потолка…
Ливень прекратился внезапно, как и начался. Кузнечик вышел на крыльцо - и замер. Такого он не видел никогда. Лес светился. Каждое дерево, каждый лист на ветке, каждая травинка будто бы изнутри светилась сиреневатым холодным светом; это было красиво, но почему-то жутковато. Может быть, потому, что небо из-за этого света стало еще чернее, чем раньше, и опустилось совсем низко, на самые верхушки деревьев…
Утром собака, как обычно, ушла в лес, а вечером не пришла. Кузнечик долго ждал ее, потом уснул. Ему приснился отец, как он сидит за столом и упаковывает книги и кладет: их в сундук… Проснулся Кузнечик оттого, то ему стало плохо. Тошнило, и очень болел живот. Он сбегал на двор, стало немного полегче, но потом сильно закружилась голова, он упал и не мог встать до утра. Утром головокружение почти прошло, но страшно, до слез, стало болеть все тело. Совсем не хотелось есть, при одной мысли об еде начинало мутить. Было холодно, очень холодно. Зато теперь Кузнечик знал, что ему нужно делать.
С трудом он сел за стол. Перед ним, как перед отцом тогда, лежала стопа книг. И Кузнечик, в точности как отец, стал брать книги, заворачивать их в полиэтиленовые пакеты и класть в сундук. Последнюю книгу он раскрыл и перелистал. Называлась она «Девяносто третий год», и написал ее писатель Гюго - тот самый, который написал «Гавроша». На титульном листе был их с отцом экслибрис: веселый чертик примостился на месяце, свесив копытца. Но ниже этого экслибриса Кузнечик с изумлением увидел другой, новый: на толстой книге, задумавшись, сидит обезьяна и держит в руке человеческий череп. На корешке книги написано: «Дарвин». Кузнечик знал, кто такой Дарвин, отец читал и рассказывал про него. Дарвин первым придумал, что человек произошел от обезьяны. «Пап, а что, - спросил тогда Кузнечик, - тебя сделали из большой обезьяны, а меня из маленькой?» И они потом долго вспоминали это и смеялись. Так что про Дарвина Кузнечик знал всё. Но смысла этой картинки он, как ни старался, понять не мог. Потом у него заболела голова, и он не мог больше размышлять.
Он положил эту последнюю книгу в сундук и закрыл крышку. Теперь надо было для надежности опустить сундук в подвал. Кузнечик попытался сдвинуть его - не получилось. Тогда он вспомнил, как отец объяснял ему, что такое рычаги. Он нашел веревку, один, конец привязал и ручке сундука, а другой - к черенку лопаты, встал так, чтобы веревка проходила над открытым люком, воткнул лопату в щель между половицами и всем весом налег на черенок. Тяжелый сундук сдвинулся на несколько сантиметров. Кузнечик намотал образовавшийся излишек веревки на черенок, снова воткнул лопату и снова налег. Так он делал много раз, пот заливал лицо, в глазах потемнело, сердце колотилось, он падал от боли и слабости, но опять поднимался и принимался за работу, и наконец проклятый сундук дополз до люка и обрушился вниз. Кузнечик очень долго лежал на полу, потом подполз к люку и захлопнул крышку. Теперь он сделал все.

Предыдущая страница 25 Следующая страница


Сборник рассказов 26

Он добрался до двери и сел, опершись о косяк. Тела он уже не чувствовал, оно то ли уплыло куда-то, то ли растворилось. Так он сидел и смотрел, как прячется за деревья солнце. Небо было синее-синее и чисто-чистое, как раньше. Собака подползла к нему и легла рядом. Она тяжело дышала и смотрела на Кузнечика с надеждой - ждала, что он ей поможет. Кузнечик обнял ее, зарылся лицом в шерсть и закрыл глаза. Он слышал, как подошел отец, сел рядом и положил руку ему на голову, но не пошевелился и не откликнулся, когда отец позвал его.
Ему было тепло.

СЕНТИМЕНТАЛЬНОЕ ПУТЕШЕСТВИЕ НА ДВУХМЕСТНОЙ МАШИНЕ ВРЕМЕНИ

(Время и герои братьев Стругацких)
Этого я все-таки не ожидал. Было больно, но не очень, и тем поразительнее оказался вид глянцевой синевато-малиновой кожи с вдавленным в нее рисунком грубых обмоток и верхней части ботинка. На ощупь кожа была горячая и липкая. Повторяю: боль была вполне терпимой, но от одного только прикосновения к опухоли меня начинало мутить. И, чтобы отвлечься, я стал смотреть по сторонам. Лиловые лбы выпирали из склона напротив, и в тенистых ложбинах еще лежал снег. Елки казались игрушечными. Вершины, плоские, срезанные доисторическим морем, устилали заросли карликовой березы и багульника. Левее и ниже, видимое едва только на треть, чернело озеро в полукружии обледенелых базальтовых скал; сверху падала тонкая замедленная струя - там было второе озеро, верхнее, вровень со мной, а потому недоступное взгляду; а за ним было третье, у самой пяты ледника. Ледника Черышева. Названного так в честь Леонида Черышева, моего пра-пра-пра-прадеда. Пра-пра-пра-пра-прадеда Дашки.
Но он-то дошел до него. И не в мае - а в марте. Когда здесь еще снег и ночью минус двадцать с ветром. И вместо палатки у него был лишь кусок брезента- Я же - совершенно точно - не дойду.
Ну, не повезло- Бывает.
Здесь, на плоском широком гребне, царила карликовая береза - пока без листвы. И несколько завязанных узлами горных сосен. Японцы любят выращивать такие в горшках. Они называют их - бонсай-. Одно деревце живет у меня дома.
Деревцу больше лет, чем мне. Его привез отец моего друга Канэко. Я видел мало отцов, которые настолько не походили бы на детей. Отец был на голову выше сына и раза в два тяжелее. Лицо у него было совершенно неподвижное.
Очень твердое лицо. Он ездил по всей Земле и развозил его друзьям такие деревья.
Я не догадался сам, а потом кто-то из ребят сказал мне, что отец прилетел на Радугу сразу же после катастрофы, с первой волной спасателей, нашел остатки глайдера, в котором, наверное, сгорел его сын, и собрал то, что могло быть пеплом. И подмешал этот пепел в почву, к корням маленьких деревьев. Вполне возможно - какая-то частичка Канэко живет сейчас в моем доме в виде деревца, которое старше нас обоих Почему бы нет? В этих древних верованиях - своя немалая прелесть.
Послышался шорох осыпающейся каменной мелочи, и внизу показалась задранное Дашкино личико. Оно совсем осунулось и почти исчезло, остались веснушки, глаза и зубы.
- А ручей рядом! - крикнула Дашка. - Там только трудно дотягиваться, потому что камни! Поэтому я долго! А еще там лопух растет! Он опухоль снимает!
- Это замечательно, - сказал я. - У меня будет компания. А то обидно быть единственным лопухом в округе. Спасибо, дщерь.
- Как ты меня обозвал?! - обиделась она полушутливо. Она обижается полушутливо всегда: и когда шутит на полторы тысячи оборотов, и когда сердится по-настоящему.
- Дщерю, - сказал я. - Что по старорусски значит - дочь-. В конце концов, не на машине ли времени мы странствуем? А значит, надо соблюдать условности.
Но если тебе это обидно - Дщерь, - сказала она. - Дверь и щепа. Дверь в щепки. Или: дверь и щель.
Склонность к незаметному исчезновению.
- Это точно, - сказал я. - Они такие. Только отвернись, а их уж нет Я распаковал аптечку. Вот: настоящие хлопковые бинты, обваленные в настоящем гипсе. Надо сложить из них что-то вроде полотенца, потом смочить водой и примотать к ноге. И - довольно долго сидеть, пока все это просохнет.
Короче, о теплой ночевке сегодня придется забыть.
Я с тенью сожаления посмотрел на Дашку, потом - на браслет. Достаточно лишь активировать его и через пятнадцать минут здесь будет кремового цвета коптер с вежливыми киберами или даже вполне живым врачом-стажером, дежурящим на горноспасательной базе. Но тогда цель наша с Дашкой останется не достигнутой - а скорее всего, и вообще недостижимой Это не перелом, сказал я себе твердо. Это никак не может быть переломом.
Потянул связки - и все.
Сделаем лишнюю дневку. А потом - доковыляем потихоньку.
И следующие полчаса, пока я складывал, смачивал, обкладывал, накручивал и оглаживал, я повторял себе строго: не перелом. Не перелом.
Дашка смотрела на меня и страдала. Но молодчина - страдала она молча.
Потом она сбегала вниз еще раз и вернулась с несколькими сухими сучьями то ли сосны, то ли арчи. Сопя, разделала их топориком, сложила костерчик и с первой спички разожгла. С этим у нее все было в порядке.
В тепле костра гипс затвердел до звона - ногу же стало дергать и давить, пока еще терпимо, но с намеком на трудную ночь.
Хорошо бы все же спуститься к воде и траве Ботинок пришлось распластать и подвязать снизу - шнурком и обмоткой. Потом, опираясь на альпеншток, я встал. Перенес тяжесть на больную ногу.
Уф-ффф Впрочем, я ожидал худшего. Боль ударила вверх, до колена - но тупая, темно-красная. Можно терпеть.
Можно терпеть и можно шагать.
И я пошел. Шаг, два, десять- Поворот. Обратно. До рюкзака.
Дашка молча выгребала из него банки и перекладывала в свой.
- Э! Мы так не договаривались!
- Ну и что?
В два приема - зло - закинула свой рюкзак на плечи и встала, вызывающе меня рассматривая. Полтора конопатых метра железного упрямства.
- Да, действительно- Обстоятельства изменились Я привел в порядок темную разворошенную обитель банок, сухарей и запасных носков, прикрепил сверху палатку и спальники. Вздел сооружение на спину, стараясь при этом не терять равновесия.
- Веди, Тенсинг.
- Кто-о? - с величайшим подозрением прогнусила Дашка.
- Чему вас только учат. Тенсинга не знаешь.
- Нас хорошо учат! А ты, может быть, неправильно произносишь. Ну кто это, кто?
- Первый человек на вершине Эвереста.
- А кто же тогда был сам Эверест?
Действительно - Кажется, это был какой-то английский - Смотри, - сказала вдруг Дашка и остановилась, показывая вниз. - Тропа. Наверное, козья, да? Козы ходят к ручью.
- Возможно. Я прикинул направление. И так и так выходило, что тропы этой нам не миновать. А здесь к ней, похоже, спуститься достаточно легко.
В горах надо ходить по тропам. Какими бы извилистыми они на первый взгляд не казались, а всегда являют собой кратчайший путь от точки А до точки Б.
Если, конечно, путь измерять расходом сил.
Это так. Но когда я ступил наконец на эту тропу, в глазах моих было черным-черно, а пот тек струями по спине и бокам. Чудом, нелепым чудом дошел я- преодолел сто метров - вниз по склону Но в то же время я понял вдруг, что дойду.
Главное - пореже останавливаться.
Дашка топала гордо, и чувствовалось, что ей стоит больших сил не жалеть меня вслух.
Так прошел час. Потом - два и три. Тяжелее всего было начинать движение после отдыха.
Потом мы - вместе с тропой - стали пересекать снеговую линзу, и я провалился. Удача еще, что успел выдернуть альпеншток и, перехватив за середину, упасть на него грудью. Палка да рюкзак за спиной сработали как тормоз. Ноги, однако, болтались над пустотой, и сколько там - полметра или пять метров - сказать я не мог. Если больше полутора - я не вылезу.
- Дашка! - предостерегающе крикнул я, и она обернулась. - Стой на месте! - когда она уже бросилась ко мне.
И все же реакция ее была хорошей и здравый смысл оставался где надо: она успела затормозить.
- Отойди чуть назад, - скомандовал я, и она отошла. - Сними рюкзак. Достань веревку. Свяжи петлю на конце. Кидай мне. Еще раз. Не замахивайся так сильно. Молодец.
Стараясь делать как можно меньше движений, я продел в петлю правую руку.
- Теперь разматывай веревку до сухой земли. Там вобьешь кол и закрепишь конец.
Стал мокнуть и мерзнуть живот. При моем провале полы шинели распахнулись Вещный консерватизм предков изумлял меня все время, сколько я занимался внераскопочной археологией. Никак нельзя сказать, что они не понимали своего удобства и комфорта. Но покрой и конструкция мужских панталон восемнадцатого-девятнадцатого веков - это нечто. Или флотская офицерская фуражка девятнадцатого-двадцатого - со всеми ее планками, пружинами и ватными вставками. Или солдатская шинель восемнадцатого-девятнадцатого-двадцатого-двадцать первого Современники писали, что это гениальное изобретение. Видимо, я просто чего-то еще не понял.
Дашка помахала мне рукой. Быстро она- Я присмотрелся и увидел, что там торчит пенек. А-атлично В пару движений выбрав слабину, я попытался вытащить себя.
Через десять минут я оставил эту затею Видимо, я вклинился в дыру так плотно, что сдвинуться мог только вместе с тоннами окружающего меня ужасно мокрого и тяжелого снега. Все попытки как-то расшатать себя в этой дыре приводили только к тому, что я проседал чуть глубже. Это было унизительно и страшно.
И - жарко. Пар от меня бил струями, и пот жрал глаза. И еще громко пыхтело и стучало в ушах.
Может быть, поэтому я не сразу понял, что Дашка уже не одна. Кто-то в черном стоял рядом с нею, подняв руку вверх - привлекая мое внимание.
Я кое-как проморгался, помахал рукой в ответ.
- Держитесь крепче! - повторил черный человек.
И я стал держаться крепче - Извините, - мягко проговорил спаситель, разглядывая мое запястье. - Трудно рассчитать силу в такой ситуации.
- Да о чем речь, - сказал я. - Просто ссадина. Затянется. Все заживает, и это заживет. Ерунда.
- Давайте я вам помогу. Тут идти еще с километр.
- Докуда?
- Там мой дом. Надеюсь, вы не откажете мне - побыть моим гостем?
Дашка дернула меня за рукав. Я взглянул на нее - она быстро-быстро кивала.
- Спасибо. Только, видите ли - Не беспокойтесь. Дарья мне уже все объяснила. У меня нет ни линии доставки, ни порта связи, ни нуль-Т. Так что вы никак не нарушите свойобет.
Он сказал это с неуловимой заминкой, а у меня вдруг словно открылись глаза.
Мой спаситель, высокий, широкоплечий, загорелый и по виду очень сильный человек одет был в черную монашескую рясу. На груди его висел грубый крест из темного дерева.
- Пойдемте, - с легкой усмешкой (или мне показалось?…) он забросил на одно плечо мой рюкзак, подхватил Дашкин - и зашагал по тропе. И мы, переглянувшись, тронулись следом, и вновь вначале я плавал в собственной боли, а потом будто бы вышел из нее, а она волоклась за мной следом, цеплялась и канючила Мы спустились к речке, перешли ее по простому крепкому мостику - и оказались у входа в неширокое ущельице; из ущелья катился ручей, прозрачный настолько, что казался дрёмой. Дном его были белые камни.
А через несколько минут ущельице расширилось, превратившись в маленькую долину, окаймленную зеленью. На этом берегу ручья прятался в соснах стандартный полевой модуль - Домбай -, совсем как в полевых лагерях Юнны - только на крыше вместо обязательных антенн топорщились черные панели древних фотовольтов. Возле дома лежал, припав на брюхо, элегантный серо-серебряный глайдер. А напротив, через ручей, я увидел стоящие в ряд невысокие каменные плитки - десять или двенадцать Может быть, сказалась усталость. Может быть, я слишком отвлекся на пейзаж и перестал смотреть под ноги- В общем, подвязанный ботинок мой несчастный разболтался, ослаб - и соскользнул с какого-то невидимого камушка в невидимую ямку. Вспышка боли была настолько яркой и резкой, что я не просто рухнул - а еще и заорал вдобавок.
Сознания я не терял, но несколько минут просто не мог ничего замечать кругом и ни о чем думать, кроме как о ноге, проклятой чертовой ноге Монах внес меня в дом на руках - это при моих-то без малого ста - и уложил прямо в прихожей (по совместительству - кухне) на жесткий топчан, крытый шерстяным одеялом. Дашка, подозрительно сопя, стянула ботинок со здоровой ноги, а потом стала помогать монаху высвобождать меня из шинели; стыдно, но я чуть сам не разревелся тогда и от боли, и от растроганности чувств. А потом монах решительно пресек все мои неуверенные возражения и разрезал повязку.
Что сказать? Гипс раскрошился и не держал. Сине-багровая опухоль выросла еще больше, стопа теперь формой своей напоминала коровье вымя.
- Прошу извинить- может оказаться больно Куда уж больнее, хотел сказать я, но подумал, что это будет враньем. Вполне может быть и больнее. Впрочем, руки монаха оказались бережными. Он не столько ощупывал, сколько слушал руками. Или смотрел - судя по его же реплике:
- Я вижу по крайней мере два перелома- вот - лодыжка, а вот - плюсневая Потом он поднял лицо, улыбнулся и сказал:
- Что я говорил, Леонид Андреевич?… и новые гости пожаловали Я запрокинул голову. В дверях, ведущих в одну из двух комнат - Домбая-, стоял высокий худощавый мужчина с котом на плече. Свет падал на него сзади, рисуя лишь силуэт. В следующую секунду кот мягко оттолкнулся, спрыгнул на пол, а с пола - мне на грудь.
- У-ух! - сказала Дашка. - Как его зовут?!
- Наполеоном, - ответил монах. - Но отзывается и на Бонни.
Кот сунул морду мне под мышку и мощно заурчал.
- Как тщательно он сегодня намывал гостей, - сказал человек в дверях знакомым голосом и вышел из пятна света, так что теперь я уже без сомнения узнал его.
- Здравствуйте, Леонид Андреевич. Мир тесен и странен - Простите- Я вас знаю?
- Вряд ли. Меня зовут Петр. Черышев. Мы встречались дважды - при довольно бурных обстоятельствах. Но - в толпе. Когда была утечка в лаборатории Галати. И еще на Радуге - Вы были на Радуге?
- Ну- как сказать- Я был на - Стреле-. Так что самое интересное я пропустил.
- Черышев- Простите, не могу вспомнить. Тогда- тогда все было так- нервно.
- Да, конечно. Мы сразу улетели на юг - На те сигналы- Да-да. Помню. Не поверите, но - этот эпизод помню. Так, значит, это были вы?
- Не только я. Нас было два десятка.
- Конечно, конечно- - он стал всматриваться в меня, и я понял, о чем он думает. Но помогать не стал.
Дашка обошла его и положила мне руку на плечо.
- А вы - тот самый Горбовский? - спросила она вздрагивающим голосом.
- Да вроде бы я, - ответил он. - А как вас зовут, сударыня?
- Дарья. Дарья Петровна.
- Очень приятно - А уж как мне-то приятно! - заявила Дашка.
Я накрыл ее руку, прижал. Спокойно, сказал про себя. Она хотела выдернуть руку, но услышала меня и удержалась.
И вдруг Горбовский все понял. Я видел, как изменилось его лицо.
- Мир полон странных перекрестков, - почти повторил я.
- Леонид Андреевич, - сказал монах, - раз уж вы встали - сходите, пожалуйста, за льдом. Вы знаете, куда.
- Мм- да. Знаю. Конечно, знаю Он подхватил стоящее в углу ведро и вышел наружу. Мембрана сомкнулась за ним.
- Я плохой врач, - сказал монах. - Вернее, я совсем не врач. Так, эмпирик Он замолчал. Кот распластался по мне, тяжелый, мягкий, горячий. Казалось, он впитывает мою боль.
- Если использовать методы двадцатого века, вам придется задержаться у меня недели на две-три, - продолжал монах. - Или же - можно прибегнуть к активатору. У меня есть полевой бета-активатор. Тогда вы сможете ходить уже завтра. Что из этого меньше противоречит вашим принципам?
- Если всерьез - не годится ни то, ни другое. Как ты считаешь, Дарья?
- Может быть, - сказала Дашка невпопад. Потом она включилась: - Не знаю, папа. Это уже не игра.
- Это и не было игрой.
- Ты делаешь вид, что не понимаешь меня. Я ведь о другом.
- А ничего другого нет. Понимаешь, просто нет, и все. Тебе показалось.
- О чем вы? - спросил монах.
- О Леониде Андреевиче!…
- Дашка, прекрати, - сказал я. - Прекрати. Простите, у вас есть гипс? Я не хочу выходить из того времени, но и трех недель у меня нет. Если сделать более прочную повязку - Не получится, - сказал он. - Во-первых, у меня просто нет гипса. Конечно, за гипсом можно слетать в Абакан- это не будет противоречить вашему обету?… впрочем, не важно. Самый прочный гипсовый сапог не защитит ногу от холода, будет отморожение и после - гангрена. Да и размокнет он на второй день- Поверьте, в двадцатом веке у вас здесь была бы четкая альтернатива: отлежаться в тепле - или умереть. В лучшем случае - потерять ногу. При такой вот пустячной травме. Весело, правда?
Я молча кивнул. Он был прав. Хотя признавать эту правоту не хотелось.
- Сейчас Леонид Андреевич принесет лед, обложим опухоль льдом, потом забинтуем. А вы пока подумаете- В каком году ваш предок был здесь?
- В тысяча девятьсот пятьдесят седьмом.
- И что, неужели он был один?
- Вдвоем. Он и мальчик-подросток. Они выжили после катастрофы маленького самолета и больше двух недель шли по горам.
- И сколько же ему тогда был лет?
- Пятьдесят шесть.
- А-а! И вы решили повторить его маршрут - в ваши-то годы? Извините, что об этом напоминаю, но- кости уже не те, да и силы, наверное - За что же тут извиняться? Все нормально- Знаете, я подумал вот как: будем активизировать- Представим себе, Дашка, что мы отлежались с месячишко в пастушеской хижине? Ты охотилась на коз - Нет, я охотилась на диких горных ежиков. Все хорошо, папка. Ты правильно придумал- - и она вдруг шмыгнула носом.
- Что такое?
- Да я вдруг- Понимаешь, я вдруг представила, что пра-пра-пра вот так же подвернул ногу- и не дошел. И некому было его вылечить - Вся жизнь состоит из таких моментов, - глухо сказал монах. - Иногда мы их замечаем. Очень редко. Но именно из них по-настоящему и состоит жизнь.
Вошел Горбовский с ведром. Неловко потоптался у входа.
- Вот- я лед принес - Поставьте в уголок, пусть тает. Надобность отпала, Леонид Андреевич. Мы решили применить бета-активатор.
- А-а- Ну, понятно. Конечно. Да, это правильно. Вам еще чем-то нужно помочь, Роберт? Я чувствую себя бездельником.
- Вы гость. Но, если хотите, можете приготовить ужин. Нас, как видите, стало больше.
- Я приготовлю, - сказала Дашка.
- Но вы же еще больше гостья, - запротестовал Горбовский.
- Готовить буду я!…
- Лучше не спорьте с ней, - сказал я. - Во-первых, она действительно умеет, а во-вторых, вам ее не одолеть. Девочки в таком возрасте неодолимы.

Предыдущая страница 26 Следующая страница


27 Андрей Лазарчук

Дашка просверлила меня взглядом и, вздернув короткий нос, повернулась к маленькой плите и продуктовому шкафу-стерилизатору.
- Мужчины, - презрительно сказала она, роясь в пакетах и коробках. - Одни консервы Ночью я сквозь тяжелую дрему услышал шепот. Не помню, что мне померещилось: какой-то зловещий заговор, наверное, - но я стал настороженно прислушиваться, одновременно всячески подражая спящему человеку. Но нет, это был не разговор, шептал один человек, монах, и я не мог разобрать слов.
Будто бы угадывались имена: Ирина, Маргарита, Фатима, Анна-Мария- Герман, Игорь, Денис- Впрочем, я не уверен. Я лежал и вслушивался, а потом вдруг уснул.
К утру опухоль спала, и я даже смог, почти не опираясь на палку, пройти до нужника и обратно. Потом - вышел на крыльцо.
Солнце еще не показалось над хребтом, но небо было дневное. Длинные нервные облака летели высоко и стремительно, что-то предвещая. Но что именно, я вспомнить не мог. Именно по утрам я чувствовал, как сильно сдал за этот проклятый год Но воздух был сладок, и ручей - пел.
Я стоял, чувствуя что-то глубокое и настоящее.
А потом подошел Горбовский и встал рядом.
- Дурацкая ситуация, - сказал он тихо. - И надо бы попросить прощения, но знаешь, что будет еще хуже - Нет, - я вдруг засмеялся; смех был скрипучий. - Хуже уже не будет.
- Ох-хо-хо- протянул он горестно. - Так вот всегда и бывает. Бросаешься помогать, не думая ни о чем. И главным образом о том, что с тобой побегут другие люди и что они тоже - люди - Нас заворожило название, - сказал я. - Надежда- Надо же было такое придумать.
- Я знал эту Надежду, - сказал он. - Ну, в честь которой- Надежда Моргенштерн, балерина. Поплавский был влюблен в нее всю жизнь, планету назвал- а она в его сторону даже не смотрела. Странная была женщинаСколько вам лет, Петр?
Он спросил это - будто в ледяную прорубь прыгнул - Тридцать шесть. Плохо выгляжу?
Он не ответил. Из домика вышел кот Бонапарт и стал тереться о мою больную ногу. Уже не такую больную - Интересное вы затеяли путешествие, - сказал Горбовский очень не скоро. - Значащее. Я вот размышляю- Наша нынешняя жизнь - всё всерьез, но очень часто так: подойдешь к самому краю, а там - барьер, а там - страховка, спасатели дежурят- И вот - раз от раза - становимся слишком храбрыми, что ли. Наглыми. А когда вдруг - ни барьера, ни спасателей, и сделать уже ничего нельзя, и не отменить сделанное, и снова не начать - Да, - сказал я. - Это была авантюра. Но теперь-то уж- не бросать же на полпути. Дойдем.
- Я не об этом- - с тоской сказал он.
- А я - об этом. Только об этом.
Мы помолчали, переглянулись и пошли в дом.

СЕРЕДИНА ПУТИ

Луна, как могла, освещала кремнистую тропу. Лес здесь подступал вплотную: давил, трещал, гукал, свистел, а когда тропа поворачивала так, что луна скрывалась за кронами, в зарослях кто-то начинал тяжело ворочаться, и конь хрипел и рвался, а рыцарь крепче сжимал рукоять меча и напряженно всматривался в темноту.
Луна уже цеплялась краем за льдисто поблескивающий горный пик, когда сквозь чернь листвы впереди рыцарь увидел оранжевый отсвет костра.
Костер горел прямо на тропе. Перед ним, глядя в огонь, сидел человек. Услышав шаги, человек поднял голову и стал всматриваться напряженно и тревожно, и рыцарь понял, что глаза человека полны светом огня и не видят его, облитого темнотой, - и шагнул в отброшенный костром свет.
- Здравствуйте, человек, - негромко сказал он.
- Здравствуйте, рыцарь, - сказал человек. - Садитесь поближе. Вы устали, наверное?
- Я уже не надеялся выбраться, - признался рыцарь, переводя дыхание.
- Как же вы так - в Лес и без огня? Неосторожно.
- Я промочил спички на переправе, - сказал рыцарь, снимая с коня седельные сумки, щит, копье, запасной меч и седло. - Но я самоуверенно решил, что успею выйти к горам засветло.
- Я вам дам спичек, - сказал человек. - У меня много.
- Вы живете здесь? - спросил рыцарь, озираясь.
- Я здесь работаю, - сказал человек. - Я сторожу Круг Света.
- О-о!.. - рыцарь с уважением осмотрелся. - Круг Света... Я думал, это легенды.
- Нет, не легенды. Раньше Кругов было много, по всей тропе. Теперь, наверное, остался только мой.
- Почему же так?
- Кому они нужны в наше время... Позвольте, однако же, полюбопытствовать: вы собираетесь сражаться с драконом?
- С драконом? - рыцарь изумленно поднял бровь. - С каким драконом?
- Ну как же: здесь еще водятся драконы. Они, правда, совсем не те, что раньше водились в Долине, помните: огромные и страшные, и по-настоящему опасные... Да вот, к примеру, тут рядом есть пещера - утром я вас отведу, - где живет дракон. Он ничего не соображает, одно крыло у него парализованное, а огня не больше, чем от паяльной лампы. Вы его убьете... У вас ведь волшебный меч?
- Волшебный.
- Ну, тогда это вам вообще не будет стоить никаких усилий… Вы его убьете, а потом наймете какую-нибудь газету, и она распишет, что дракон был ростом с шестиэтажный дом, о двенадцати головах и страшно свирепый.
- А… зачем все это?
- Ну то есть как зачем? Многие так делают. Прослыть драконоборцем, знаете ли, не так уж плохо. Да и премия за него какая-то положена, хоть и небольшая, правда... Но подождите! Если вы не за драконом, то куда же?
- Я иду к Перевалу.
- Вот как... - человек надолго замолчал. Молчал и рыцарь. Потом человек поднял голову и посмотрел на рыцаря, но посмотрел уже как-то по-иному. - К Перевалу давным-давно никто не ходит, - сказал он.
- Я знаю, - сказал рыцарь. - Я только не знаю, почему?
- Потому, наверное, что из тех, кто ушел, ни один не вернулся. Никто не знает, что с ними случилось...
- Неужели это правда: не вернулся никто?
- Никто из тех, кто ушел за Перевал. Некоторые доходили до Перевала и возвращались обратно. Теперь они живут в Долине и пишут мемуары. А из тех, кто ушел дальше, не вернулся никто.
- Что же могло с ними случиться?
- Что угодно... Может быть, они погибли. Может быть, просто не нашли обратной дороги - так, говорят, бывает. А может быть, за Перевалом время течет медленно, как на небесах, и пока они там оглядываются по сторонам, у нас уже прошло три десятка лет. Никто этого не знает, рыцарь... Слушайте, я давно не был внизу. Расскажите, как там?
- Там? Там странно. Все живут так, как будто ни разу не видели моря и никогда не слышали о Перевале. Море продолжает наступать, все строят дамбы, но ведь на пути воды можно насыпать еще вал, ну, пять валов, ну, десять - когда-нибудь земли уже просто не хватит, и в один прекрасный момент море прорвет последнюю дамбу и хлынет в Долину, и вот тогда-то им всем придется вскакивать среди ночи и ломиться сквозь Лес, и бежать к Перевалу, побросав, наконец, все свои драгоценные деревяшки и тряпки...
- Да, - согласился человек. - К Перевалу можно идти только налегке. И то, что вы говорите про бег сквозь ночь, верно - все в нашей жизни свершается в порядке катастрофы. Такова, видимо, наша природа… Но неужели Перевал настолько никому не интересен?
- По-моему, в него просто никто уже не верит. Кому он, в конце концов, нужен?
- Ну - вам-то ведь нужен?
- Я просто неумеренно и болезненно любопытен - в этом корень моих бед... Нет, я не все рассказал. Существует, конечно, Институт Перевала, там люди работают, делают науку…
- Науку? Но ведь Перевал из Долины не виден, а сюда никто из ученых не поднимался...
- Им и незачем подниматься. Они изучают Перевал на моделях. Для этого не нужно подниматься. Достаточно знать, что он принципиально возможен. Они читают античных авторов, пишут диссертации, ставят эксперименты, у них интересная и обеспеченная жизнь… Зачем им сам Перевал?
- Н-да... - протянул человек - Вы хотите есть, рыцарь?
Рыцарь прислушался к себе.
- Хочу, - сказал он и встал.
- Нет-нет! Оставьте в покое ваши сумки, запасы вам еще пригодятся. Здесь вокруг полно мясной травы и сырных грибов, и хлебных цветов, а листья деревьев - превосходные специи. Сейчас я угощу вас таким жарким... Удивительное это существо - Лес.
- Но и опасное, наверное?
- Бывает. Это если его не любить или бояться. А я живу с ним в мире. Он очень нервный и очень гордый - Лес. И слабости свои старается никому не показывать. По-моему, его, как и мы когда-то, забросила в Долину злая сила. Как и мы, он шел к Перевалу - и не дошел... - человек нервно замолчал и стал подкладывать в огонь обломки сучьев.
- Или дошел, но не весь, - подхватил рыцарь. - Частью дошел, частью остался. Может быть, поэтому он такой нервный и гордый?
- Может быть, рыцарь, может быть...
- Вы были на Перевале? - вопрос был короток и зол.
Человек долго не отвечал.
- Был, - сказал он наконец. - И повернул назад.
- Что там? - жадно спросил рыцарь.
- Там длинный и прямой спуск,- сказал человек. - И синий туман. Густой синий туман. Сколько людей ушло в него... И мои друзья - все. Я долго ждал их, хотел пойти за ними - и не решился. Но жить в Долине я больше не смог...
- Пойдемте со мной, а? Правда, пойдемте. Мы догоним их, найдем ваших друзей, поможем им, если они нуждаются в помощи, разделим их радость, поддержим в горе… Пойдемте!
- Нет, рыцарь, - сказал человек, - я не пойду. Здесь мое место, у моего Круге Свете. Поймите, я просто не могу. Я выгорел изнутри, осталась одна оболочка. Все, что я могу - это помогать таким, как вы, тем, кто еще куда-то идет... Так что не смотрите на меня - идите. Поешьте вот и идите. Через час взойдет солнце, и Лес пропустит вас.
- Замечательное жаркое,- сказал рыцарь. - Вы настоящий мастер.
- Да… хоть в чем-то. И возьмите спички, огонь вам еще пригодится.
- Спасибо, - сказал рыцарь, седлая коня.
- Господи, - вдруг с мукой в голосе проговорил человек, - Ну как узнать, что там, за Перевалом, как узнать! Ведь нельзя же вот так, не зная...
- Там длинный и прямой спуск, - сказал рыцарь. - И синий туман, скрывающий всех, входящих в него.
- Вернитесь хоть вы, - сказал человек. - Пожалуйста, вернитесь.
- Я постараюсь, - сказал рыцарь. - Я очень постараюсь вернуться и все рассказать.
- Врете вы все, - с тоской сказал человек. - Не вернетесь вы. Эта дорога ведет только в одну сторону...

ДЕРЕВЯННЫЙ МЕЧ

***

Линза была что надо: размером с чайное блюдце, - толстая и тяжелая.
Замечательная линза. Мишка сидел на скамейке, держал ее в руке и ждал, когда же вновь выглянет солнце. Требовалось закончить начатую надпись: "Козел - козел". Козла сегодня во дворе не было, уехал с родителями в деревню, поэтому писать правду было легко и приятно. Пока что Мишка дошел только до буквы "о" в первом слове.
Стоял июль, только недавно отцвели тополя, грязный, прибитый дождем пух еще лежал по краям тротуаров. Тополя росли, конечно, везде, но их двор в этом смысле давал сто очков вперед любому другому: там где по три, где по пять деревьев, стриженых, как пудели, а тут- целых восемнадцать, старых, кряжистых, разлапистых и развесистых, по ним лазали, на сучья подвешивали качели, к стволам привязывали веревки для белья и гамаки, а осенью баба Катя из седьмой чуть не на четвереньках ползала между ними, собирая плотненькие коричневые грибочки. Да и пух, которым тополя снабжали весь двор в изобилии, беспокоил только взрослых. Малышне он даже нравился, что-то они из него творили, а люди постарше сгребали пух в кучки, бросали спичку и смотрели, как он горит.
Взрослые к этому занятию относились настороженно. Черт их поймет, этих взрослых: лежит пух - им не нравится, жжешь его - тоже не нравится…
- Ух ты! - сказал кто-то рядом. Мишка посмотрел - это подошел Филька из второго подъезда, он подходил всегда бесшумно и всегда сзади и подглядывал; не сказать, что он прихвостень Козла, но приятель.
Поэтому Мишка спросил достаточно неприветливо: - Чего надо?
- Линзочка у тебя - класс! - сказал Филька.- Давай меняться, а?
- Нет,- сказал Мишка.- А на что?
- Смотри,- сказал Филька и достал из кармана ножичек. Впрочем, не совсем ножичек, скорее крохотный, на ладони весь поместится, меч.
Крохотный, но совсем как настоящий: витая рукоять, а в набалдашник вделан зеленый блестящий камешек, и еще несколько камешков по крестовине, и лезвие настоящее, голубоватое, а по лезвию тонюсенькими буковками какая-то надпись.
- Острый - жуть! - сказал Филька.- Я за лезвие схватился - вот! - Он сунул под нос Мишке ладонь. Порез был глубокий, но кровь уже не шла.
- А где взял? - спросил Мишка.
- Где-где,- передразнил Филька.- Где-то. Места знать надо. Меняешь?
Мишка знал, что если попросить, дядя Саша даст еще - у него несколько таких линз от какой-то старой штуки.
- Давай, ты мне в придачу еще свою "Авиапочту" отдашь,- предложил Мишка.
Теперь замялся Филька. Отдавать две вещи за одну ему не хотелось.
- Дай еще посмотрю,- сказал он.
Мишка дал ему линзу. Филька навел ее на скамейку - дерево сразу задымилось.
- Здорово! - сказал Филька.- Ладно, давай. Только она у меня дома. Я тебе потом принесу.
- Нет уж,- сказал Мишка.- Потом забудешь. Пошли.
Они поднялись на третий этаж, Филька ключом открыл дверь, и они, вошли. В квартире было прохладно и пахло обедом.
- Ты подожди тут,- сказал Филька.- Я сейчас.
Он разулся и босиком пошлепал в комнату. Там он возился, пота закричал: - Баб! Ты убирала - где мой кляссер?
- Не знаю, все там,- ответили ему.- Ищи!
Из комнаты в коридор вышла Любка - троюродная Филькина сестра из города со смешным названием Пневск, ее родители уехали в Африку строить там ГЭС. Любка была въедливым существом семи лет.
- Привет,- сказал Мишка.
- Привет,- сказала Любка.- Это ты пускал позавчера самолет с резиновым моторчиком? Мне Филька говорил.
- Я,- сказал Мишка.
- А где он теперь? - спросила Любка.
- Потерпел аварию,- сказал Мишка.- Разбился.
- А летчик?
- Летчик спасся с парашютом,- сказал Мишка.- Успел. Теперь пробирается к своим через линию фронта.
- Он у тебя тоже маленький?
- Кто?
- Летчик.
- Маленький,- сказал Мишка.- А почему тоже?
- А Филька и Толик говорили, что у них спрятаны маленькие человечки и они их теперь будут всему учить: Они в тополях живут, в дуплах. Там у них ходы проделаны, много, целый город, только никто про это не знает. И ты никому не говори.
- Почему?
- А какой интерес, когда все знают? Надо, чтобы был секрет. Когда секретов нет, неинтересно.
- Нашел,- сказал Филька. Он подошел, как всегда, бесшумно.- Ты что это ему разбалтываешь?
- А что, нельзя?
- Я ведь тебе говорил, что это секрет! - Филька дернул Любку за ухо. Любка надулась, но - Мишка удивился - бабушку звать не стала и даже не пикнула, хотя Филька дернул ее довольно сильно.
- На,- сказал Филька, протягивая Мишке меч и марку.
- Видишь, какая штука у меня теперь есть? - Он показал Любке линзу.- Зашибись!
- Ты этот меч у своего отобрал? - спросила Любка.
- Я тебе говорю - помалкивай! - прикрикнул Филька. - А то!..
- Я пошел,- сказал Мишка.- Пока.
- Пока-пока!
На лестнице Мишке вдруг пришло в голову: надо посмотреть на меч через увеличительное стекло. Но линза теперь у Фильки, придется возвращаться.

Предыдущая страница 27 Следующая страница


Сборник рассказов 28

Он подошел к Филькиной двери. За дверью возились. Он постучал.
Возня стихла, Филька приоткрыл дверь.
- Чего тебе? - спросил он недовольно.
- Дело одно есть,- сказал Мишка.- Пусти.
- Ну?
- Надо посмотреть на меч через увеличилку.
- Ага,- сказал Филька и пропустил его в дверь.
Любка стояла, насупившись. Левую руку она спрятала за спину.
Мишка старался не замечать этого. Меч под увеличительным стеклом стал совсем как настоящий, такие точно мечи Мишка видел на фотографиях и открытках. Буквы на лезвии видны были отчетливо, но все же они были незнакомые.
- Не по-русски написано,- сказал он.
- Хочешь, я за словарем сбегаю? - предложил Филька.
- Непонятно, на каком языке,- сказал Мишка.- Где ты его взял?
- А вот где-то,- вредным голосом сказал Филька.- Не скажу.
- Отобрал,- прошептала Любка.
- У кого? - спросил Мишка.
- Тебе-то какое дело? - сказал Филька грубо.- Взял - и иди себе. Иди, иди. А с тобой мы еще поговорим,- повернулся он к Любке.
Заступаться за девочек - думал Мишка, спускаясь по лестнице. Как тут заступишься? Ты же и виноватым будешь. А он ей, гад такой, руки выкручивает…
Дома он положил меч на стол и долго его разглядывал, представляя, каким должен быть воин, владеющий этим мечом. Потом пришли мать с отцом.
- Обедал? - спросила мать.- Суп ел?
- Ел,- сказал Мишка. Суп он действительно ел.
- Никакой он не дурак, этот твой Лесников,- сказала мать отцу. - Помести он твой материал - его тут же взгреют, а так он тихо-мирно будет на страницах газеты вести борьбу с грязью в общежитиях да хаять молодежные танцы…
- Правильно,- сказал отец,- он не дурак, через три года он уйдет куда-нибудь с повышением, а через пять лет придется для всего города возить воду за сто километров, а я буду страшно гордиться, что еще во-он когда все это предвидел… Просто обидно, когда на твоих глазах из газеты делают настольный календарь пополам с миндальным сиропом.
А хорошо бы иметь маленьких человечков, думал Мишка. Строить им дома, а они бы ездили на заводных машинах, а еще можно было бы делать для них корабли и самолеты, и чтобы еще они бы воевали - понарошку, конечно. Он представил себе, как на ковре сходятся две армии. Только им надо дать деревянные мечи, а то этот слишком острый…
А ведь весной кто-то говорил о маленьких человечках - будто видел их на тополях. Тогда пускали в луже у забора новую Димкину яхту, ну и заговорили, что хорошо бы на нее экипаж; и кто-то сказал, что видел человечков на тополе. Не поверили - то есть не то чтобы не поверили, а решили, что выдумывает для интереса. Кто же это говорил?..
- Я еще пойду на улицу,- сказал Мишка. Меч он спрятал в ящик стола - не стоит брать с собой, потеряется.
- Только не допоздна,- сказала мать.
- Ладно, ма.
Не было смысла искать на тех деревьях, что около дома. Если лезть, то на те, которые в глубине двора, у каменного двухэтажного сарая, где раньше держали дрова, а теперь, когда в дом провели отопление,- всякое барахло. Попробовать на этот? Сучья высоко… Мишка притащил от сарая доску, приставил к стволу - держится. Ну и занозистая, черт! По доске он добрался до нижних сучьев, подтянулся и оказался на дереве. Дальше легче, дальше по сучьям - как по лестнице. Здесь был свой мир, зеленый, воздушный, ажурный. Отсюда, от ствола, тополь выглядел совсем не так, как с земли, со стороны, этого даже не объяснить, но только был момент, когда Мишка почувствовал, что может не спускаться, может остаться здесь, остаться и жить… Никого он, конечно, не нашел. Дупла были, и много, но узкие и глубокие, и, как Мишка ни заглядывал, как ни светил фонариком, так ничего и не увидел. Руку тоже просунуть нельзя было, ход шел узкий и извилистый, рука так не гнулась. Потом он увидел сквозь листья, как по галерее второго этажа сарая прошел Филька, за ним еще кто-то, потом еще - трудно было разобрать сверху, кто именно, несколько ребят прошли а потом прошел Козел со стеклянной банкой в руках.
Мишка, торопясь, стал спускаться. Козла он не любил и побаивался, но все же…
В сарае было светло, горела электрическая лампочка, и все стояли, окружив большую ржавую железную бочку, и смотрели в нее. Стараясь держаться незаметно, Мишка подошел к бочке и заглянул через край.
Лампочка висела прямо над бочкой, и весь свет падал прямо в нее. На дне бочки был насыпан песок и набросаны камни и сучья. И на одном сучке, как на бревне, сидели, опираясь спинами о стенку бочки, два маленьких человечка. Два настоящих человечка, с белку размером. Оба были одеты в синие штаны и черные куртки. У одного на голове была шляпа.
- А у лили-лилипутика ручки меньше лю-ти-ка! - пропел Филька.Ловите! - и он, перегнувшись, через край бочки, сронил с ладони под ноги человечков заточенную велосипедную спицу и выструганный из щепки меч.
Человечки шевельнулись, но не встали со своих мест и голов не подняли.
- Не будут они сражаться,- сказал кто-то.
- Гордые,- презрительно сказал Козел.- Ну, мы вас расшевелим. Ап!
Он опрокинул свою банку над бочкой, и из банки на песок плашмя шлепнулась крыса! Человечки вскочили. Один быстро схватил спицу, ладонью проверил острие и взял ее наперевес, как пику. Второй взял меч.
Рукоять меча была остругана скверно, пальцы ее не обхватывали.
Крыса шевельнулась, приподнялась, шмыгнула к стене и там замерла.
Усики ее шевелились. .
- Два дня не кормил,- сказал Козел.- Как уехал, так и…
Крыса, прижимаясь к стене, двинулась по направлению к человечкам.
Тот, что со спицей, сделал шаг вперед - так, чтобы прикрывать своего почти безоружного товарища. А тот, подняв меч над головой, закричал:
- Это же подделка! Люди вы или не люди? Это же подделка!!!
- Убери крысу! - закричал Мишка и бросился на Козла. Что-то темное вдруг поднялось в нем, подкатило к горлу и глазам, и он уже не видел Козла, а только огромную ненавистную рожу, а под рожей - голубое пульсирующее горло, в которое нужно вцепиться и не отпускать…
Он не достал Козла - тот поспешно отскочил назад и два раза ударил Мишку кулаком в губы. Мишка упал, но тут же вскочил, бросился - ему поставили подножку и стали пинать ногами. Он опять вскочил, повалил кого-то, кого-то отшвырнул, ухватился за край бочки, но опрокинуть ее не смог, бочка устояла; Мишку оторвали от нее и пинками и кулаками выбросили за дверь. Позвать, понял Мишка, кого-нибудь позвать! Отца!
- Зуб выбили! - закричала мать, увидев Мишку такого - в крови и грязи.- Больше на улицу не пойдешь!
Мишка молча пробежал мимо нее в комнату. Отец сидел за столом и печатал на машинке.
- Папка, пойдем скорее,- заговорил Мишка быстро,- папка, она их загрызет, скорей пойдем. У них мечи поотобрали, понимаешь, - и дали Деревянный…
- Миша, ты же видишь - я работаю,- сказал отец.- Мы же договаривались с тобой. И вообще - с кем это ты дрался?
- Папка, это же неважно, ну скорее, их еще можно успеть спасти!
- Кого - их?
- Маленьких человечков!
Отец, уже начавший было подниматься со стула, снова сел.
- Сын, ты бредишь. Ну подумай сам, ты же уже большой - какие могут быть маленькие человечки?
- Настоящие человечки, а они пустили к ним крысу, а меч у меня в столе лежит, ты понимаешь?
- Скажи лучше, кто тебе губу так разбил. Дай-ка посмотрю…
- Папка! Поздно будет, не успеем!
Мишка бросился в свою комнату, схватил меч и вернулся: - Вот, видишь? Они у них отобрали, им теперь нечем сражаться, пойдем скорее!
- Все. И я никуда не пойду, и ты никуда не пойдешь.
То же самое темное снова взметнулось в Мишке.
- Проклятые! - закричал он и кинулся к двери.- Проклятые!!!
Но в дверях стояла мать.
- Пусти!!! - простонал Мишка.
- Ах ты… На мать с кулаками! Мерзавец маленький! А ну!..
Совсем без сил лежал Мишка в постели. Плакать он больше не мог - все выплакал. Саднила разбитая губа, во рту было еще солоно от крови.
Саднила порезанная ладонь. Но меч он им не отдал. Меч лежал под подушкой. Из-за двери глухо доносился голос диктора программы "Время". Потом мать сказала: - Господи, что же в мире творится. Вот ведь ни газет читать не хочется, ни телевизор смотреть. Хоть бы на острее какой необитаемый перебраться, что ли… Чего людям надо?
Мишка лежал и думал. Чего людям надо? Много надо, а главное, наверное - чтобы не отбирали настоящие мечи и не давали взамен щепки, да еще накануне сражения… Тьма обступала его. Мишка повернулся на бок, сунул руку под подушку, нащупал меч. Ему показалось, что рукоять меча растет, становится как настоящая, вот ее можно обхватить как следует… "Спи, мальчик",- обещающе сказала темнота. Таким же голосом говорит Козел: "Иди сюда. Иди, иди…"

ЗАЯЦ БЕЛЫЙ, КУДА БЕГАЛ...

- Елдыть тя, - горестно покачал головой Пафнутий Губин.
Зима, считай, только началась, а зайцев по лесам-долам было всего ничего, да и те тощие, быдлястые, что твоя саранча. Он вынул зверька из петли, бросил в торбу. Покряхтел, наново застораживая силок, потом выпрямился и побежал дальше. Морозец хватал за щёки. Издали, от дороги, нёсся перезвон поддужного колокольца. Тоись, барин, с досадой подумал Пафнутий. Не к добру, ох, не к добру…

* * *

Пушкин прижимался горячим лбом к ледяному стеклу. Под полозьями возка повизгивал убитый до льда лежалый снег, возок покидывало в стороны - кони бежали резво. В груди стыло отчаяние. Ещё никогда ему не было так томно и так безнадёжно грустно. Крикнуть сейчас Ивану: эй, поворачивай! - да где там…
В слабом свете иззябшей луны проплыл мимо тихий призрак мужика в тулупчике и заячьей шапке. Завтра бы, подумал Пушкин. Завтра бы с ружьишком, с Разорваем и Покатаем, на лыжах, хрусткий наст, хрусткий воздух, а после… Добытых зайцев отдать дворне, пусть радуются и благодарят.
Он отслонился от стекла и тихо задумался. Потом представил глаза Рылеева. И Кюхли. Они ничего плохого не скажут, но как они будут на него смотреть…
Как на зайца.
Пушкин поправил полость, уселся поудобнее, протёр успевшее подёрнуться узором стекло. Великие дела лежали впереди.

* * *

Две картечины так и застряли у него в бедре немного выше колена, он так и хромал до конца жизни, и когда, совсем уже бессильного, старшие внуки выносили его в носилках к океану, Пушкин долго молча слушал рокот огромных волн, всматривался в фиолетово-зелёные тучи у западного горизонта и чуть слышно что-то шептал.

* * *

- …а потом поднялся дедушка. Сам стоять не мог, его держали под руки. И начал говорить. Царь сначала и слушать не хотел, но дедушку разве уймёшь! Да и любил его царь, только недоумён был сильно и всё повторял: «Саша, Саша, как же ты мог?» А потом вообще заплакал и сказал: «Есть у меня земля за Сибирью, за морем, отправляйтесь туда и творите что вздумается, хоть по Руссо, хоть по Дидро, только отчёты присылайте и подати платите». И посадили наших на корабли…

* * *

- Правей, правей наводи! - кричал так, что и сквозь канонаду широко разносилось, босой артиллерийский поручик. - Вон она, за сикаморой! Да куда ты смотришь!..
Он оттолкнул канонира и, схватив орудие за хобот, одним движением развернул.
- Пали!
Пушка выпалила; бомба взорвала чёрный фонтан земли и дыма.
- Не по нраву каша! - захохотал поручик. - Ишь, забегали, чёртовы янки…
- Кто таков? - спросил Нахимов майора Панина.
- Граф Толстой, ваше сиятельство. Воюет - отважно!
- А почему не по форме одет?
- Отдыхал, а тут вылазка…
- Толстой, вы сказали? Это не тот, что «Очерки форта Росс» в «Отечественных записках» пропечатывает?
- Он самый.
- После дела, Павел Васильевич, направьте-ка его ко мне в штаб…

* * *

Скобелев придержал кобылу. Ехавший стремя в стремя с ним атаман Белый Башлык вынул из рта длинную трубку и чубуком показал на приближающихся всадников.
- Испано, - коротко сказал он.
Наконец-то, подумал Скобелев. С испанцами он планировал соединиться ещё неделю назад, но те застряли на переправах через плёвую речушку Рио-Гранде (дикси сопротивлялись отчаянно), а с наличными малыми силами - двумя дивизиями стрелков да двумя же казачьими индейскими полками - выступать против старика Ли ни к чему, только людей положишь без пользы.
Он посмотрел на атамана. Семьдесят лет атаману - а по лицу и не скажешь: что из морёного ясеня вырезано, горбатый нос и тонкие неподвижные губы. Глаза, как у орла. И только волосы белые - такие же, как перья на голове. И как вершины гор позади…
Всадники приближались. Теперь и сам Скобелев видел усталые обветренные лица, повязки на лбах, пыльные плюмажи на шляпах. Но всадники сидели гордо и прямо. В них сквозила уверенность и победа.
- Ну вот, - Скобелев похлопал кобылу по шее. - Считай, Доротея, что мы уже в Канзасе…

* * *

По случаю скорого, чуть ли не завтра, приезда цесаревича Николая Александровича полы в трактире «Пузатый Гризли» были не только подметены, но и натёрты воском, а окна чисто вымыты. Братья взяли столик у окна, заказали щи из бизоньей лопатки, запечённого шеда, пирог с брусникой - и большую бутылку красного калифорнийского от Голицына. Из окна видна была станция, памятник графу Резанову, хвост строительного поезда. Рабочие в оленьих дохах сидели у вагона, пили что-то из котла, зачерпывая кружками.
- А я, брат, женюсь, - сказал старший, задумчиво глядя куда-то в угол. - Вот замкнём стык, первые поезда пропустим, возьму я отпуск месяца на два - а компания-то мне полгода должна, всё упирались, куда мы без вас, Александр Ильич! - нет, шалишь, хватит. Только маме пока не говори, я сам. О-кей? - он улыбнулся, сильно показав зубы. - Похож я становлюсь на янки?
- До отвращения. Кто она?
- Ты не поверишь. Француженка, из Парижа. Вдова одного нашего управляющего… да я тебе, кажется, рассказывал?
- Нет, - покачал головой младший. - Ну, ещё расскажешь. Весь день впереди. А у меня тоже новость. Надумал я со службы уходить…
- Да ты что?
- Да, так вот. Хочу вкусить вольные хлеба.
- Это то, о чём я думаю? Клондайк?
Младший сдержано кивнул. Потом заговорил, горячась:
- Я ведь, Саша, думал: служить закону - значит служить людям! Ан нет! Тебя нанимают, чтобы ты выгораживал негодяя, может быть даже убийцу. И ты знаешь прекрасно, что он негодяй, но всё равно выгораживаешь, потому что так принято, так положено! А!.. - он налил вина себе, налил брату, поднял бокал. - И не вздумай меня отговаривать!
- Да я и не собираюсь… - старший смотрел на него, наклонив голову, улыбался. - Эх, Володька. Люблю я тебя!..

* * *

- Пап! Ты меня слышишь? Какие-то помехи на линии! Я тебе из Вены звоню! Помнишь давешний разговор про художников для проекта Владизапада - столицу переносить? Так вот, я их, похоже, нашёл! Тут их целая колония! Молодые, сумасшедшие и гениальные! Города будущего рисуют! Там с ними Татлин сейчас - они друг от друга в восторге! Я соберу эскизы, привезу! Особенно один парень - Шпеер его фамилия, запомни! Он нам в самый раз будет, вот увидишь!

* * *

- Чкалов! Валерий Палыч! Господин полковник!
Голос показался знаком. Чкалов остановился, оглянулся. Его догонял, размахивая палкой, сухонький старичок в светлом полотняном костюме и сандалиях на босу ногу.
- Вот не чаял встретить!.. Какими судьбами в наших широтах?
Чкалов вглядывался и не узнавал. Потом щёлкнуло.
- Сергей Исаевич?!. Не может быть!
- Может, Валера! Ещё как может!
Чкалов выпрямился, щёлкнул каблуками, бросил руку к фуражке.
- Господин инструктор, курсант Чкалов к выполнению задания готов!
- А я в тебе никогда и не сомневался…
Уточкин был ему по плечо; сейчас, остановившись резко, Сергей Исаевич не мог отдышаться. Чкалов подхватил старого учителя под руку, повёл. Они сели на скамейку под навесом - оказалось, это кафетерия. Им тут же подкатили столик с лимонадами и пирожными. Чкалов спросил коньяку - принесли коньяк.
- …мне доктора прописали тёплый климат, я и подумал - теплее, чем здесь, уже не найти. Собрал чемоданишко - на пакетбот - и сюда. И вот уже живу лишних - сколько? - лет двадцать. Благодать. А ты-то, ты-то?
- Ну, про то, что в газетах прописано, умалчиваю, - махнул рукой Чкалов. - А вообще - решили разворачивать здесь, на Гаваях, в Жемчужной Бухте, агромадную базу, поболее Артура. И флот будет стоять, и мы, дальняя авиация. Про новые «Лебеди» Сикорского слыхали?
- Шестимоторные?

Предыдущая страница 28 Следующая страница


29 Андрей Лазарчук

- Они самые. Ох, хороши! На что я истребители люблю, но от «Лебедей» в полном восторге - просто поют в небе… Весь Тихий океан наш будет.
- Это да…
Уточкин смотрел куда-то вдаль, в далёкое небо, почти не слыша собеседника. Потом спросил:
- Ты же здесь с аэропланом небось?
- Конечно.
- Прокати меня…

* * *

Пузырёк с чернилами ударился о стекло, разбился. Образовалась чёрная клякса в виде треухого зайца. Стекло, конечно, выдержало…
Посол Вознесенский подошёл к окну. Толпа уже поредела, и некоторые самые срамные лозунги исчезли. Полицейские в широкополых шляпах лениво оттесняли студентов от ограды.
Студентов можно понять - кому охота изучать на иностранном языке целые дисциплины? Но департамент образования действует в их же интересах - потому что куда потом из всех этих Гарвардов да Принстонов выпускники стремятся? Правильно, на Запад. А на Западе говорят по-русски. И вам, ребята, без свободного владения языком - труба. Но поймёте вы это уже потом… а сейчас, наверное, какие-то негодяи мутят ваш бедный разум. «Пушкин - нет! Китс - да!» Надо же до такого додуматься! Чем был бы наш мир без Пушкина?..
Он вернулся за стол, вздохнул, открыл блокнот. Надо было писать докладную записку в МИД, но рука сама вывела: «Вместо флейты поднимем фляги…»

ЧЕРЕВЫЧКИ

Последний день перед рождеством прошел. Зимняя, ясная ночь поступила. Глянули звезды. Тут через одну большую трубу полыхнул голубой огонь, повалился дым и пошел тучею по небу, и вместе с дымом поднялась ведьма верхом на метле. Поднялась она так высоко, что одним только пятнышком мелькала вверху. Но где ни показывалось пятнышко, там звезды, одна за другою, пропадали на небе. Скоро ведьма набрала их полный рукав. Три или четыре еще блестели.
Вдруг, с противной стороны, показалось другое пятнышко, увеличилось, стало растягиваться, и уже было не пятнышко, а черт. Спереди он был совершенно немец; зато сзади настоящий губернский стряпчий в мундире! - только разве по небольшим рожкам, торчавшим на голове, можно было догадаться, что он не немец и не губернский стряпчий, а просто черт.
Между тем черт крался потихоньку к месяцу и уже протянул было руку схватить его, но вдруг отдернул ее назад, как бы обжегшись, пососал пальцы, огляделся вокруг, схватил пролетающую мимо МКС, перебросил из руки в руку, наконец поспешно спрятал в карман и, как будто ни в чем не бывало, побежал далее.
- Миллер! - укоризненно сказала подлетевшая ведьма. - Это-то баловство вам для какой такой надобности!
Черт виновато моргнул, но справился.
- А вы, Юлия свет Владимировна, для какой, извольте спросить, такой надобности звёздочки ясные тырите?
- Для самой понятной, вот для какой! Печки да котельные ими топить будем и без вашего газа обойдёмся, можете им пузырь дуть, пока дуется!
Ах, ведьма, в восхищении подумал черт…

* * *

…Тут села она на лавку и снова взглянула в зеркало и стала поправлять на голове свои косы. Черт между тем не на шутку разнежился у Юлии: целовал ее руку с такими ужимками, как заседатель у поповны, брался за сердце, охал и сказал напрямик, что если она согласится удовлетворить его страсти и, как водится, наградить, то он готов на все: даже по семьдесят пять. Но вчера. Юлия была не так жестока, притом же черт, как известно, действовал с нею заодно. Она таки любила видеть волочившуюся за собою толпу и редко бывала без компании; этот вечер, однако ж, думала провесть одна, потому что весь бомонд зван был на кутью к президенту. Но все пошло иначе: черт только что выставил свое требование, как вдруг послышался голос дюжего премьера. Юлия Владимировна побежала отворить дверь, а проворный Миллер влез в мешок.
Премьер, стряхнув с своих капелюх снег и выпивши из рук красавицы чарку виски, рассказал, что он не пошел к рябому, потому что поднялась метель; а увидевши свет в ее окошке, завернул к ней, в намерении провесть вечер в приятности.
Не успел премьер это сказать, как в дверь послышался стук и голос президента!
- Спрячь меня куда-нибудь, - шептал премьер. - Мне не хочется теперь встретиться с ним.
Юлия думала долго, куда спрятать такого плотного гостя; наконец выбрала самый большой мешок с донецким антрацитом; антрацит высыпала обратно в шахту, и дюжий премьер влез с усами, с головою и с капелюхами в мешок.
Президент вошел, покряхтывая и потирая руки, и рассказал, что у него не был никто и что он сердечно рад этому случаю погулять немного у нее и не испугался метели. Тут он подошел к ней ближе, кашлянул, усмехнулся, дотронулся своими длинными пальцами ее обнаженной полной руки и произнес с таким видом, в котором выказывалось и лукавство, и самодовольствие:
- А что это у вас, великолепная Юлия? - И, сказавши это, отскочил он несколько назад.
- Как что? Рука, Виктор Андреевич! - отвечала ведьма.
- Гм! рука! хе! хе! хе! - произнес сердечно довольный своим началом президент и прошелся по комнате.
- А это что у вас, дражайшая Юлия? - произнес он с таким же видом, приступив к ней снова и схватив ее слегка рукою за шею, и таким же порядком отскочив назад.
- Будто не видите, Виктор Андреевич! - отвечала Юлия. - Шея, а на шее монисто.
- Гм! на шее монисто! хе! хе! хе! - И Виктор Андреевич снова прошелся по комнате, потирая руки.
- А это что у вас, несравненная Юлия?.. - Неизвестно, к чему бы теперь притронулся президент своими длинными шаловливыми пальцами, как вдруг послышался в дверь стук и голос народа.
- Ах, боже мой, сторонние лица! - закричал в испуге президент. - Что теперь, если застанут особу моего звания?.. Дойдет до жёлтой прессы!..

* * *

- Миллер, говоришь? - задумчиво протянул кузнец, накручивая хвост черта на кулак. - А раз ты Миллер, то полетели-ка, брат, в Петембург, на Стрельну, прямо к Самому!
И кузнец обомлел от страха, чувствуя себя подымающимся на воздух.

* * *

- Здравствуйте, панове! помогай бог вам! вот где увиделись! - сказал кузнец, подошевши близко и отвесивши поклон до земли.
- Что за фраер? - спросил сидевший напротив кузнеца олигарх другого, сидевшего подалее, в нарочито испачканных нефтью красных атласных шароварах.
- А вы меня не познали? - сказал кузнец, - это я, Вакула, кузнец! Когда проезжали осенью через Диканьку, то такой нам хипеж на болоте да шухер на бану устроили - без малого два дни гудели. А я вам ещё переднее колесо вашего «Линкольна» перебортовал!
- А! - сказал тот же олигарх, - точно, это тот самый лох, который тачку типа прокачал. И чё ты тут забыл, muzghik?
- А так, захотелось поглядеть, говорят…
- Типа, земеля, - пальцанул олигарх и, желая показать, что он может говорить и по-русски, - и нравится ли тебе Северная Пальмира?
Кузнец и себе не хотел осрамиться и показаться новичком, притом же, как имели случай видеть выше сего, он знал и сам грамотный язык.
- Ну ты, автоматная рожа! - отвечал он равнодушно. - У тебя ж, быка, вся грудь лентами перепоясана, а ты ещё базло раскрываешь на честных пацанов!
Олигархи, услышавши кузнеца, так свободно изъясняющегося, вывели заключение очень для него выгодное.
- После перетрём с тобою, земеля, побольше; теперь же мы едем сейчас под ясны очи предстать!

* * *

- Владимир Владимирович! МКС исчезла!
Путин оглядел собравшихся и грозно спросил:
- Так, а где рыжий? Его опять проделки?

* * *

- Стоять, - тихо сказал Путин.
Черт замер.
- МКС ты спёр? - коротко спросил ВВ.
Черт обернулся, застенчиво повёл плечиком и шаркнул ножкой.
- А ещё что спёр?
Черт поковырял пальцем стену и завил хвост тройным колечком. Ту часть хвоста, что оставалась свободной от железной хватки Вакулы.
Путин взял со стола графин и, прищурившись на хвостатого, аккуратно взболтал. Содержимое хищно прошлось по стенкам, из горлышка вырвался сизый дымок. Второй секретарь услужливо распахнул скрытую в дубовой обшивке дверь…
Черт вытянулся в тонкую струйку и истово стал докладывать…

* * *

- И Грефа. И Христенко. Короче, всех - мухой. Где Сурков? Теперь не отвертятся.
Черт иссяк и обмяк. Вдоль холодной стены строго по ранжиру хмуро строился кабинет министров, второй шеренгой - аппаратчики из администрации. Последним в дверь заглянул рыжий.
Кабинет предупредительно посторонился. С рыжим отношений старались не портить.
Вакула понял, что верное дело выскальзывает из рук хуже вареника. Стучать в пол каблуком или гэкать на весь кабинет было бы невежливо, и он прибег к проверенному способу: снова дёрнул черта за хвост. Черт истошно заверещал.
- Простите, товарищ, - теперь Сам щурился по-доброму, явно что-то припоминая, - у вас же ко мне была какая-то важная просьба?
- Так черевычки же ж! - Вакула чуть не затанцевал от нетерпения.
- Черевычки… черевычки… - ВВ повёл вопросительным взглядом вдоль строя.
- Ботиночки такие, - услужливо подсказал Швыдкой.
Остальные завистливо втянули носом воздух. Второй секретарь поспешно крутнул вентиль на баллоне с кислородом.
- Только обязательно шоб с вашей ноги.
Взгляд Самого стал ещё более вопросительным. Администрация сжалась в кружок и невнятно забормотала, изображая мозговой штурм.
- Настораживают неясные ассоциации с «Собакой Баскервилей», - прошелестело по кабинету.
- Так… - ВВ принял решение. - Ботинки будут мои. Но ненадёванные. Только это… спецоборудование поснимайте, - подумав, распорядился президент. - Ну там нож, пистолет, шприцы, рацию, джипиэс… Нет, джипиэс можно оставить… И обязательно - выдрать большую красную кнопку со всеми проводами. В левом каблуке справа ближе к подъёму. Не перепутайте!..

* * *

- От це ж гарно! - Вакула опустил молоток и отступил на шаг, любуясь на свою работу.
А и было же на что полюбоваться! Инсталляция приобретала замысленный вид: офицерские полуботиночки Путина заступали теперь дорогу ковбойским сапогам старшего Буша, начищенный и помятый саксофон Билла наигрывал для танцующих полосатых чулок Ангелы, а шляпка Елизаветы Второй и два кепи, де Голля и Фиделя Кастро, - склонялись над безнадёжно больным серым халатом так некстати нашедшегося испанского короля. Но снова чего-то не хватало картине для полной гармонии…
- Да! - воскликнул Вакула. - Вот здесь, вот здесь должно быть яркое пятно!
И, как солнце, вспыхнули в его памяти золотые косы Юлии свет Владимировны…

ИЗ ЖИЗНИ СЕРОГО ВОЛКА

***

- Ну перестань же,- сказал Волк, - А еще царевич. Сопли утер хоть бы…
Сгущались сумерки. Царевич рыдал.
- Там же написано было: - Коня потеряешь, - увещевал Волк. - Написано ведь?
Написано. Так чего же ты?
Царевич прорыдал длинную, полную боли и укора фразу, из которой Волк разобрал только три слова: "темно", "дорога" и "задница". Волк почесал в затылке: служебный долг подсказывал ему одно, милосердие нашептывало другое. Каждый раз Волк зарекался слушать этот шепот и каждый раз не выдерживал.
- Садись, что ли…- смущенно сказал он; царевич с готовностью полез ему на спину.- Э-э! Только без шпор!
Быстрым скоком они махнули в тридевятое царство. Там была зима. Поперек дороги стоял огромный амбар, вернее, пробитая в снегу дорога вела прямо к амбару. Волк поскребся в дверь.
- Хто тама? - голосом Бабы-Яги спросили за дверью.
- Да я это, открывай, старая,- сказал Волк.- Холодно, ч-черт…
- Апеть? - удивилась Яга.- Ты ж третье-ву дню прибегал.
- А что делать? - вздохнул Волк.- Едут ведь и едут, как заведенные.
- И чиво ж тебе, жалобный, надоть? - прищурившись, пропела Яга.
- Как всем, так и ему,- сказал Волк.- Чего же еще?
- Малай жентельменский набор, сталоть? - сказала Яга.
- Большой,- сказал царевич.
- Ну выбирай,- сказала Яга.- Прямо и направо.
Царевич пошел вдоль стеллажей, осматривая разложенное на них.
- Ну чё ты наповадился их возить? - вполголоса выговаривала Баба-Яга Волку.- Тебя для чё поставили? Трудности им создавать должен, чтобы остолопы эти в самостоятельную жисть войтить, как положено, могли. А ты заместо этого чё творишь? На блюдечке с каемочкой все преподносишь. И так без меры упростили процедуру, скоро начнем в постельку им добро подносить, чтоб прямо с утра, как глазоньки раззявят… Потребители.
- Не ворчи, старая,- слабо отбивался Волк.- Знаю, что неправильно, а что я могу сделать? Душа-то не кирпичная. Уйду я к чертовой матери, не буду, не могу, пусть им другой кто коней режет…
- Отпустили тебя, как же. Назвался шампиёном - полезай в рюдюкюль. Вон он идет… касатик. Чё выбрал, молодчик? О, самы клевые, самы клевые, век сносу не будет… И яблочки чё надо, свежие, только завезли. И шапочка по головушке, и невидима-то совсем… - А Василиса где? - спросил царевич.
- А вот оне, на полочке, выбирай, кака по вкусу будет: черенькие, рыжанькие, белесенькие, а вот - так совсем не поймешь, какая…
- Рыжанькие,- передразнил царевич - Фигуру-то как посмотреть? Нарядили, как не знаю кого.
- А так и смотри, как есть. Шшупай, шшупай руками, не боись, не схлопочешь. А рукам не веришь, так етикеточка вот, а на ней вайтлз написан, все как есть…
- Вот эту заверни,- сказал царевич.
- М-да,- сказал Волк.
Яга поставила фиолетовый штемпель в паспорт Василисы, подала царевичу.
- Месяц гарантии,- сказала она.
- Всего-то? - скривился царевич.- А дальше что?
- А там - как обращаться будешь, механизьма тонкая, уходу требует, это тебе не часы "Севани".
- Поехали,- сказал царевич Волку.
- Палочку волшебную забыл,-сказал Волк.
- Уж это-то я не забуду,- сказал царевич и похлопал себя по карману.
- А платить-то как будем? - спросила Яга.
- Папа заплатит, - через плечо бросил, царевич.
- Апеть папа,- вздохнула Яга.- Ну, скатертью дорожка.
- Отдыхай, старая, - сказал Волк.
Царевич промолчал.
Они вернулись к коню. Конь уже попахивал и в пищу Волку не годился.
- А дальше? - спросил царевич.
- Дальше ты сам,- сказал Волк.
- Я заплачу,- сказал царевич. Ударение в слове "заплачу" получилось какое-то двоякое, и Волк стал врать. Врал он бессовестно и вдохновенно.
- Заколдовано там. Камнем с тобой станем. Сюда ехал - видел камень? Это мой дедушка запрета не послушался. Теперь вот стоит, и дождь его сечет, и снег засыпает, а я даже подойти к нему не смею… - и Волк шмыгнул носом.
- Ладно, поверил царевич, дальше и на такси доеду.

Предыдущая страница 29 Следующая страница


Сборник рассказов 30

Он взмахнул волшебной палочкой, я появилась карета с шашечками на дверцах.
Царевич забросил в багажник мешки, подсадил Василису, и карета умчалась.
Волк забрался под куст и уснул. Разбудил его ворон.
- Ты чего спишь? - ткнул он Волка клювом.- Твоего-то уже… того…
- Ну и пусть,- сказал Волк.
- Как это "пусть"? Ты что, сказку забыл?
- Теперь все не по сказке. И я тоже. Я заболел. Я бастую. Он страйк, - Волк забрался глубже под куст. - И вообще, ты что, сам не можешь его оживить? Родники тебе показать?
- Не по правилам же,- сказал Ворон.
- Я бастую,- повторил Волк.- Лети, а то съем.
Он проспал до полудня. Разбудил его конский топот.
- Зачастили, - пробормотал Волк.
Он выглянул из-под куста. По пробитой тропе на гнедом меринке ехал прилизанный мальчик. Волк перевернулся на спину. Конь и всадник ехали теперь вверх ногами, и если они теперь оторвутся от тропы, то упадут прямо в небо. Это было исключительно забавно.
- Давай-давай, - сказал им вслед Волк.- А то понравилось, понимаешь…
Потом на брюхо ему села бабочка. Он поиграл с ней немного, потянулся и длинно зевнул. Грело солнце. - Вот я и дожил наконец до настоящей сказки ,- подумалось Волку.

Предыдущая страница 30


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • МЫ, УРУС-ХАИ (Страница 1)
    • 1. (Страница 1)
    • 2. (Страница 1)
    • 3. (Страница 1)
    • 4. (Страница 1)
    • 5. (Страница 1)
    • 6. (Страница 2)
    • 7. (Страница 2)
    • 8. (Страница 2)
    • 9. (Страница 2)
    • 10. (Страница 2)
    • 11. (Страница 2)
    • 12. (Страница 2)
    • 13. (Страница 2)
    • 14. (Страница 2)
    • 15. (Страница 2)
    • 16. (Страница 2)
    • 17. (Страница 2)
    • 18. (Страница 2)
    • 19. (Страница 3)
    • 20. (Страница 3)
    • 21. (Страница 3)
    • 22. (Страница 3)
    • 23. (Страница 3)
    • 24. (Страница 3)
    • 25. (Страница 3)
    • 26. (Страница 3)
    • 27. (Страница 3)
    • 28. (Страница 4)
    • 29. (Страница 4)
    • 30. (Страница 4)
  • ВСЕ ХОРОШО (Страница 4)
    • 1 (Страница 4)
      • АЛЯ (Страница 4)
      • СТАС (Страница 5)
    • 2 (Страница 5)
      • СТАС (Страница 5)
      • АЛЯ (Страница 6)
      • СТАС (Страница 6)
      • АЛЯ (Страница 7)
      • СТАС (Страница 7)
    • 3 (Страница 7)
      • АЛЯ (Страница 7)
      • СТАС (Страница 7)
      • АЛЯ (Страница 8)
      • СТАС (Страница 8)
      • АЛЯ (Страница 8)
      • СТАС (Страница 8)
      • АЛЯ (Страница 9)
    • 4 (Страница 9)
      • СТАС (Страница 9)
      • АЛЯ (Страница 9)
      • СТАС (Страница 9)
      • АЛЯ (Страница 9)
      • СТАС (Страница 10)
      • СТАС (Страница 10)
      • СТАС (Страница 10)
      • АЛЯ (Страница 10)
      • СТАС (Страница 10)
      • АЛЯ (Страница 10)
      • СТАС (Страница 11)
      • АЛЯ (Страница 11)
    • 5 (Страница 11)
      • СТАС (Страница 11)
      • АЛЯ (Страница 11)
      • СТАС (Страница 12)
      • АЛЯ (Страница 12)
      • СТАС (Страница 12)
      • АЛЯ (Страница 13)
      • СТАС (Страница 13)
      • АЛЯ (Страница 13)
      • СТАС (Страница 13)
      • АЛЯ (Страница 13)
      • СТАС (Страница 13)
      • АЛЯ (Страница 14)
      • СТАС (Страница 14)
  • СТАНЦИЯ НАЗНАЧЕНИЯ (НИГДЕ И НИКОГДА) (Страница 14)
  • ИЗ ТЕМНОТЫ (Страница 15)
  • ТАМ ВДАЛИ, ЗА РЕКОЙ… (Страница 17)
  • САД ОГНЕЙ (Страница 23)
  • МОНЕТКА (Страница 24)
  • ЭКСЛИБРИС (КУЗНЕЧИК) (Страница 25)
  • СЕНТИМЕНТАЛЬНОЕ ПУТЕШЕСТВИЕ НА ДВУХМЕСТНОЙ МАШИНЕ ВРЕМЕНИ (Страница 26)
  • СЕРЕДИНА ПУТИ (Страница 27)
  • ДЕРЕВЯННЫЙ МЕЧ (Страница 27)
  • ЗАЯЦ БЕЛЫЙ, КУДА БЕГАЛ... (Страница 28)
  • ЧЕРЕВЫЧКИ (Страница 29)
  • ИЗ ЖИЗНИ СЕРОГО ВОЛКА (Страница 29)


Андрей Лазарчук

Сборник рассказов

 Читать книгу

Аннотация

Каждый рассказ Андрея Лазарчука – это мир, зачастую страшный, но предельно реальный и честный, без поддавков. В некоторых из них очень трудно, а то и невозможно выжить, другие – очень похожи на нашу обычную жизнь, но сдвинутую, преломленную.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Апостола – прикрепляемый за спиной верхового, а иногда и пешего воина вымпел на высоком древке; помогал воину в бою найти своё подразделение, а командиру – видеть строй. В переносном смысле – и самоё подразделение, имеющее вымпелы одного цвета и рисунка.
[2] | Вадим Егоров
[3] | Юнна Мориц