Андрей Лазарчук - Опоздавшие к лету

1 Андрей Лазарчук

КОЛДУН

Здесь лес раздавался вправо и влево, открывая невысокому северному солнышку зеленый сочный луг с медлительными пятнистыми коровами на нем, стога запасенного впрок сена и изгородь, широко обнесенную вокруг дома, добротного и двухэтажного, где жили Освальд и отец Освальда, а по другую сторону дома тихо стоял пруд, светлый по утрам и непроглядно-черный после полудня, когда на воду надвигалась тень тысячелетних дубов, и дальше, в вечной уже тени тех дубов, лежало тяжелое замшелое тело плотины, останавливающее на время бег воды, и вода, прокатываясь по обросшему зеленым нежным шелком желобу, лилась в ковши мельничного колеса и в тех ковшах тихо спускалась вниз, в постоянную прохладу и полумрак у подножия плотины, в заросли осоки, мокролиста и конского щавеля, и дальше продолжала свой бег незаметно, кроясь за ивняком и черемухой, пока, слившись с другими такими же ручейками и речками, напитавшись подземными ключами, не обретала силу и имя реки и уже с силой и именем, достойно, входила в спокойную и полноводную в любое время года реку Лова, разделявшую пополам уездный город Капери, город, в котором есть все, даже железная дорога, и по понедельникам и четвергам от перрона отходят составленные из пассажирских и товарных вагонов поезда, идущие в портовый город Скрей, где у причалов стоят черные и белые пароходы со всех морей, а по средам и субботам поезда возвращаются обратно, и тогда на вокзале становится шумно и тесно, и все такси города Капери собираются на привокзальной площади, дымя и пофыркивая, и развозят приехавших по домам и гостиницам, а если кому-то надо попасть в близлежащие села и хутора, то им никогда не отказывают, но берут довольно большие - по здешним меркам - деньги; с хуторов же приходится добираться своим ходом, и отец Освальда, сложив в деревянный, с навесным замочком чемодан кой-какие пожитки, зашив деньги за подкладку и сунув в заплечный мешок каравай хлеба, копченый окорок и четверть домашней можжевеловой водки, пешком дошел от дома до хутора Бьянки Пальчековой и там договорился с Бьянкой, что ее работник, китаец Лю Шичен, за два динара довезет его на бричке до вокзала, а на обратном пути прихватит ветеринара, потому что у свиней третий день понос; Лю был молчалив, и они катили милю за милей, ни о чем не говоря, и отец Освальда с грустью смотрел, как остаются позади родные места и начинаются неродные - граница их была четкая, и даже сердце остановилось и пропустило два или три удара, когда ее пересекали; на вокзале он сел в поезд, и Лю был последним из знакомых Освальду людей, которые его видели.
Через две недели почтальон Бруно принес Освальду письмо. В письме отец просил прощения за свой уход и за то, что забрал большую часть наличных денег. Дальше он извещал Освальда, что купил полбилета на пароход «Глория», идущий на Таити с грузом цветных ситцев и стеклянных бус; оставшуюся неоплаченной половину билета он будет отрабатывать в дороге, нанизывая бусины на нитки. Освальд прочитал письмо и заткнул его за висящую в комнате отца картину в рамке: пальмы, прибой и голые негритянки, купающиеся в прибое.
К Освальду часто заглядывал сын старосты, Шани, с ним Освальд когда-то учился в приходской школе, потом, в тринадцать лет, Освальд стал работать с отцом на мельнице, а Шани отправили в гимназию в Капери, но из последнего, выпускного класса его выгнали без аттестата - за неуспеваемость и чересчур откровенную связь с уборщицей. Теперь Шани приторговывал в лавке своего дяди, ездил за товарами по многим местам, имел много приятелей и подружек, но Освальд чем-то его притягивал - Шани рассказывал ему свежие сплетни и все порывался сводить к девкам, но Освальд упирался и мотал головой. Идти к девкам он боялся. Он вообще их боялся.
Однажды Шани пришел и сказал, что объявлена мобилизация и что завтра в село приезжает мобилизационная команда и медицинская комиссия, будут всех проверять, и чтобы не попасть под ружье, надо дать хабара. Освальд отдал Шани десять золотых десяток и серебряные часы-луковицу с боем. На следующий день, ближе к вечеру, он приехал в село. На площади перед управой было людно и шумно. Стриженые парни толпились в обнесенном веревкой с красными флажками загончике, по углам которого стояли часовые с короткими ружьями. Комиссия работала в пятнистой брезентовой палатке с большим красным крестом. Освальда и еще девятерых парней впустили внутрь и заставили раздеться догола. Им заглядывали в рот и в задницу, ощупывали руки и ноги, били по коленкам резиновым молоточком, выворачивали веки, что-то шептали, и надо было повторить. Потом всем раздали картонные квадратики. На картонке Освальда было написано большими буквами:
«К ВОИНСКОЙ СЛУЖБЕ НЕПРИГОДЕН».
А ниже: «плоскостопие». Шани ждал его у входа. Воздух вне палатки был необыкновенно вкусный, как вода в жаркий день.
- Нормально? - спросил Шани.
- Ага, - сказал Освальд. - Пойдем пить водку.
- А может, к девкам? - предложил Шани.
- Посмотрим, - сказал Освальд, хотя знал, что не пойдет.
- Эх, ты, - сказал Шани. - Ни в пизду, ни в армию. Какая от тебя польза для человечества? Этого Освальд не знал.
Они напились как свиньи. Последнее, что Освальд помнил, это как они с Шани, поддерживая друг друга, дурашливо махали вслед уходящей колонне.
Через три дня объявили, что война началась. У Освальда прибавилось работы: все хотели поскорее смолоть остатки прошлого урожая. Были дни, когда возле мельницы собирался табор телег в сорок. Освальд нанял старого глухонемого Альбина, умевшего все, чтобы он работал ночами. Для освещения приспособили динамо-машину и фару от велосипеда. Сельская управа каждый день отряжала трех мужиков для погрузки-выгрузки. Потом пошло зерно нового урожая. Так продолжалось до декабря, до ледостава. За зиму от отца пришло еще два письма, короткое и длинное. В коротком он писал, что жив и здоров, чего желает и Освальду, что сейчас темно и вокруг океан, что два дня назад вышли из Танжера, засыпав бункера углем по самые бимсы, и теперь бояться нечего. Во втором, длинном, письме он рассказывал про странный остров в Индийском океане, остров, вечно окруженный туманами и поэтому попавший не на все карты. Люди там живут рослые, смуглые и красивые, и все поголовно счастливы, потому что такой мудрой системы правления нет нигде: раз в полгода все жители, достигшие четырнадцати лет, участвуют в лотерее, где разыгрываются королевский титул, титулы советников и придворных, жрецов и судей, а также все прочие сколько-нибудь заметные места в государстве, вплоть до сутенеров, которые там не преступники, а уважаемые предприниматели, потому что проституция на острове является важнейшим источником поступления иностранной валюты; а чтобы придать остроту лотерее, подсыпать в это дело перчику, разыгрывается еще и десять мест в камерах приговоренных к смерти; как правило, новый король, взойдя на престол, объявляет им помилование, но случается, что его отвлекают другие дела… Однажды, в канун Рождества, - Освальд уже встал и начинал топить печь - донесся откуда-то многоголосый звенящий гул. Освальд оделся и вышел из дому. Светало. В небе над ним, ярко высвеченные не взошедшим еще солнцем, вились самолеты. Их было видно очень хорошо: три больших восьмимоторных ползли медленно-медленно, а вокруг них кружились, как пчелы, десятка полтора маленьких. Потом, перекрываясь и накладываясь, стали доноситься другие звуки: будто там, в небе, рвали на полосы крепкие простыни. Два маленьких самолетика закувыркались и упали далеко отсюда. Потом еще один плавно пошел вниз, волоча за собой тонкий розовый шлейф. Самолеты были теперь точно над домом. Освальд подумал, что если сейчас какой-то из них упадет, то упадет прямо сюда, на него. Захотелось убежать, но убегать он не стал - бесполезно. Несколько маленьких - пять или шесть - отошли в сторону, развернулись и бросились на большие. Другие маленькие оказались на их пути, снова раздался треск разрываемых полотнищ, и сразу четыре самолетика, загоревшись, стали падать в разные стороны, рисуя в небе огромный светящийся крест. Наверное, кто-то из нападавших прорвался все-таки к большим самолетам, потому что крайний слева стал оставлять за собой в небе след, все более густой и темный, и через несколько секунд он полыхал весь, как сарай на ветру; он еще шел следом за остальными, но потом вдруг завалился набок и, скользя, как с горы, рухнул со страшным, сотрясшим землю грохотом, и там, где он упал, встала багровая, клубящаяся туча. Только потом Освальд заметил, что в небе, под черным следом его падения, неподвижно висят штук десять маленьких белых кружков. Два оставшихся больших самолета удалялись, рев их моторов замирал, и маленькие самолетики уже не вились вокруг них, а ровненько держались сзади и по одному подлетали к ним и будто бы прилипали снизу к огромным распластанным крыльям. Освальд еще потоптался на крыльце, ожидая продолжения увиденного, но ничего больше не было, и он вернулся к печи. Через час в дверь забарабанили. Освальд осторожно посмотрел в незамерзший уголок окна: у изгороди стояла знакомая полицейская машина, и тот, кто стучал в дверь, был в полицейской шинели, лица не разобрать. Освальд отпер дверь. Это был старший полицейский Ян.
- Входи, - сказал Освальд.
- Видел? - спросил Ян. - Как они нас…
- Видел, - подтвердил Освальд.
- Замерз, как цуцик, - сказал Ян. - Печка в машине ни к черту.
- Зови всех, - сказал Освальд. - Погреетесь.
- Да ну их, - сказал Ян. - Там у меня эти… гражданская гвардия. Пердуны, одним словом. И с ними - парашютистов ловить. Смех, да и только. Не знают, с какого конца винтовка стреляет.
Погреться дашь? - Он звонко щелкнул себя по горлу. Освальд принес полный, до краев, стакан можжевеловой и толстый ломоть ветчины. Ян выцедил водку, прослезился, занюхал ветчиной; потом, разрывая ветчину пальцами, стал есть.
- Бьянкина свининка? - спросил он, жуя.
- Ее, - сказал Освальд.
- Умеет, ведьма, - сказал Ян. - Что умеет, то умеет. Теперь долго такой свининки не будет.
- Почему? - спросил Освальд.
- Так один самолет прямо на ее свинарник упал. Вот визгу-то небось было! Все вперемешку изжарились: и летчик, и свиньи, и китаец. Такое, понимаешь, рагу.
- И китаец сгорел?
- И китаец. Он там, со свиньями, ночевал. С ума сойти - спать в свинарнике. Я бы никогда не смог.
- Я бы тоже.
- Ладно, пойду я. Хорошая у тебя можжевеловка. Ты, главное, никого не пускай. И ставни пока на засовах держи. Ружье у тебя есть?
- Нет.
- Дать?
- Не надо, я не умею.
- Я к вечеру еще заеду.
Весь недолгий день Освальд, как неприкаянный, слонялся по темному дому. Вечером Ян не приехал. Ночью Освальда донимали то шаги, то стук в окно; он вскакивал, дрожа, и ждал, когда звук повторится; звук не повторялся. Через день на маленькой белой танкетке приехал офицер в черной форме и велел Освальду ехать с ним. Он привез его на лесную поляну, где около костра грелись три солдата, а на пятнистом брезенте посреди поляны лежали пятеро, раздетых до белья. Четверых Освальд не знал. Пятым был Ян. У всех на груди напротив сердца были серо-коричневые круглые пятна с черной дырочкой в центре.
- Он был у тебя? - спросил офицер Освальда.
- Да, - сказал Освальд. - Два дня назад.
- Водкой его поил? - спросил офицер.
- Дал с собой, - сказал Освальд. - А что?
Офицер, не размахиваясь, ударил его по скуле.
- Положить бы тебя шестым рядом с ними, - мечтательно сказал он, покачиваясь на скрипучем снегу с пяток на носки. - Теперь у них машина, форма полиции, форма гражданских гвардейцев, винтовки, гранаты… Много водки дал?
- Литр, - сказал Освальд и заговорил торопливо, захлебываясь концами слов: - Так ведь, господин офицер, как полицейскому-то не дать, когда просит, это же невозможно совсем, это же вовсе никак невозможно, и на опохмелку даем, и просто так, а уж в мороз-то, само собой, отказать нельзя, вы же понимаете, господин офицер…
- Дорого твой литр отечеству обошелся, - сказал офицер ледяным голосом. - Ладно, иди.
- Домой? - не поверил Освальд.
- Домой, домой, - отмахнулся от него офицер. - С глаз моих!
- Вот спасибо, - сказал Освальд, пятясь и кланяясь, - вот спасибо-то…
Пешком до дому он добирался полтора часа и основательно замерз: лицо, руки, ноги. Отогрелся он быстро, но никак не мог унять дрожь. Все становилось как из киселя, едва он вспоминал глаза офицера - а вспоминал он их тем чаще, чем сильнее старался забыть, - глаза желтые, как у кошки, воспаленные - то ли с похмелья, то ли от бессонницы, - с крохотными зрачками, неподвижные - глаза убийцы, понял Освальд. Ему стало еще страшнее. Не убежать, не спрятаться - найдет, догонит. Не задобрить, не купить… В какой-то момент он поймал себя на том, что встает и одевается, чтобы куда-то идти. Потом он оказался у мельницы, дверь почему-то была открыта, горела керосиновая лампа, и в дальнем углу, за жерновами, на связках пустых мешков сидели двое. Освальд обмер, но один из сидящих повернулся так, что осветило его лицо, - это был Альбин. Кричать на него и ругаться было бесполезно. Второй был незнакомый, в стеганке и ватных брюках, и в полутьме Освальд не сразу разобрал, что это китаец.
- Лю? - спросил Освальд, вглядываясь в него. - Ты что тут делаешь?
Альбин замычал и замахал руками перед лицом Освальда, а потом стал пальцем выводить на полу буквы. Это был не Лю, а его младший брат, он приехал к старшему, но теперь, когда Лю убило, ему некуда идти, жить же там, где убило Лю, он боится. Пусть он помогает на мельнице.
Это было и хорошо, и не очень. Освальд подумал, прикидывая все расходы и выгоды, потом сказал:
- Хорошо.
Альбин залопотал, захлопал китайца по плечу, заулыбался. Китаец тоже робко улыбнулся.
- Понимаешь по-нашему? - спросил Освальд, выговаривая слова медленно и четко.
Китаец посмотрел на Альбина. Альбин замычал и завертел головой.
Тогда Освальд показал на жернов и раздельно сказал:
- Жер-нов. Жер-нов.
Показал вокруг и сказал:
- Мель-ни-ца.
Показал на Альбина и сказал:
- Аль-бин. Мас-тер.
Показал на себя и сказал:
- Хо-зя-ин.
К весне китаец знал три десятка слов и понимал еще столько же. Он постоянно что-то делал; и в доме, и на мельнице теперь был идеальный порядок. А когда сошел снег, он с разрешения Освальда вскопал несколько длинных и узких грядок и что-то там посеял. Каждый раз, идя из дома на мельницу или обратно, он на минуту-другую задерживался у этих грядок, что-то поправляя, взрыхляя, подравнивая. Растаял лед, вода в пруду прибыла наконец, мельница закрутилась. Как ни странно, зерна везли мало, были дни, когда вообще не везли. Освальд по совету Шани перестал брать за помол деньгами, брал только зерном: меру за восемь. Действительно, купить что-то за бумажные деньги стало трудно - их просто не брали. Брали золото, вещи, продукты. Шани как-то, выпив, сказал, что за эти полгода они с дядей учетверили капитал. В мае Освальд поднял цену - стал брать меру за шесть. Его ненавидели, но ничего не могли сделать. В апреле еще на грядках китайца взошло множество самых причудливых ростков. Он не переставал возиться с ними. Иногда он просто сидел возле своих грядок, сосредоточенно прислушиваясь к чему-то. Поскольку его работе на мельнице и по дому это не мешало, Освальд смотрел на его чудачества сквозь пальцы. Странно, однако, было то, что жесточайшие заморозки середины мая, побившие даже ко всему привычную осоку, ростков не погубили.
В конце мая, а может быть, уже в начале июня - Освальд не помнил точно - по дороге, страшно дымя, завывая и подпрыгивая, подъехала и остановилась перед домом черная жестяная машина «гном» - из тех, что в Капери служат такси. Из машинки выбралась закутанная в огромный плащ девочка лет четырнадцати, шофер вынес две перевязанные бечевкой картонные коробки, получил золотой, потоптался, видимо, намекая, что одного золотого мало, ничего не дождался и уехал, отчаянно газуя в жидкой грязи, заполнявшей колеи. Освальд подошел к девочке.
- Ты кто? - спросил он.
- Это вы - Освальд? - Она смотрела на него с надеждой.
- Я - Освальд, - сказал он. - А ты все-таки кто?
- Я ваша кузина, - сказала она. - Я из Евтимии. Меня зовут Моника Тенн. Наши мамы были сестрами. Теперь их нет, но все равно я ваша кузина. Это письмо, мама написала его вам за три дня до того, как умерла. Вот.
Освальд взял письмо, уже зная, что там будет. Дорогой племянник, возможно, Вы и не помните меня, но я держала Вас на руках, когда Вы были еще совсем крошкой… памятью Вашей матери, а моей дорогой сестры Барбары… только крайняя нужда заставляет… голод и болезни… будьте ей опорой и защитой… да будет простерта над Вами рука Господня… Ваша любящая тетушка Алиса. Дата, подпись… Освальд посмотрел на девочку. Глаза у нее были мокрые, веки и губы подрагивали. Ситуация… Плевать, подумал Освальд. Потом разберемся.
- Тащи все это в комнату на втором этаже, - сказал Освальд. - Будешь там жить. Готовить умеешь?
Девочка улыбнулась, кивнула, шмыгнула носом, подхватила свои коробки и пошла, путаясь в полах плаща, в дом. Освальд смотрел ей вслед. Дармоедка, нерешительно подумал он. Его охватило вдруг чувство, что все это уже когда-то было, и тогда, в прошлый раз, все кончилось плохо.
Сразу перестало хватать воздуха. Дом, уже год такой послушный и пустой, вдруг будто бы приобрел вторую тень, стал, как при отце, неуютным и почти враждебным. Освальд ни на секунду не мог сбросить напряжение, прислушивался к звукам и шагам, медлил, прежде чем войти в какую-нибудь дверь. На столах стали появляться банки и кувшины с букетами полевых цветов. В комнате отца - теперь ее занимала Моника - как по волшебству, возникло множество разнокалиберных глиняных горшочков с землей, из которой торчало что-то зеленое. Потом китаец и Альбин приволокли туда целую кадку с каким-то деревцем. Получив очередное письмо от отца - отец писал, что сумасшедшего капитана заперли в каюте, но цель - дойти до Северного полюса - решили оставить; поскольку магнитный компас из-за груза железной руды в трюмах показывает все что угодно, кроме сторон света, то рулевому приказали держать курс по Полярной звезде, а чтобы не сбиться даже в пасмурную погоду, Полярную звезду прикрепили к бушприту, и теперь, в какую бы сторону пароход ни шел, он неминуемо попадет на Северный полюс самым кратчайшим путем, - читая это письмо, Освальд машинально вошел в комнату отца, чтобы засунуть письмо за картинку на стене, и увидел, что Моника голая вертится перед зеркалом, подражая тем негритянкам в прибое; когда он вошел, она не завизжала и не задергалась, а взглянула на него через плечо, неторопливо подошла к стулу, на спинке которого висел ее халатик, накинула халатик на плечи, села на стул и стала смотреть на Освальда молча и холодно. Освальд покраснел, скомкал в кулаке письмо и вылетел наружу. Моника постепенно вытеснила китайца с кухни. И позже, наливая Освальду суп в тарелку, она сказала:
- Мама говорила, что я немножечко с приветом. Вы не обращайте на меня внимания, пожалуйста.
- Только чокнутых мне тут не хватало, - сказал Освальд.
- Я не чокнутая, - сказала Моника. - Я просто не до конца понимаю некоторые условности.
Между тем на грядках китайца происходило непонятно что. Похоже было, что там все понатыкано вперемешку, лук с горохом, огурцы со свеклой, все это ненормально быстро перло вверх, к солнцу, перло буйно и весело, китаец воткнул в грядки длинные жерди, к ним на высоте своего роста привязал такие же продольные и поперечные перекладины, потом, выше - еще раз. Получилось что-то вроде клетки. Как по заказу, рядом с грядками выросли два муравейника, Освальд иногда, забавляясь, смотрел, как муравьи волокут упирающихся гусениц, или дразнил их соломинкой и потом слизывал муравьиную кислоту. Моника каждое утро ставила на стол большую миску мелко нарубленной зелени - это было вкусно. Освальд ел и нахваливал, китаец улыбался. Несколько ночей подряд бомбили Капери. Шани ездил потом туда и сказал, что сгорело полгорода. Освальд стал брать за помол одну меру с пяти. Приезжал староста, уламывал его, угрожал судом. Освальд согласился вернуться к прежней оплате, один к шести, но с условием, что после обмолота управа станет выделять ему работников не только бесплатно, но и со своими харчами. Староста поворчал, но согласился.
В селе появилось много нищих из города: побирались под окнами, крали, если плохо лежало. На мельницу забредали редко. Освальд запретил и Монике, и китайцу давать помногу - чтобы не прикармливать.
В июле навалилась сушь. Где-то горели подожженные леса, солнце даже в полдень было красноватым; закаты по-настоящему пугали. На полях горели посевы, горели травы, трескалась земля. Освальд уже понимал, что урожая не будет. Старухи на хуторах ворожили, пытаясь вызвать дождь. Шептались, что такая засуха неспроста. По ночам Освальд с китайцем перетаскивали мешки с зерном и мукой из амбара в надежный подвал под домом. На Монику иногда находило: она переставала видеть людей и вела себя так, будто была одна, и нужно было тряхнуть ее посильнее, чтобы привести в чувство. Каждый день она голая купалась в пруду. Китаец в ужасе прятался на мельнице. Освальд смотрел на нее из окна и скрипел зубами от злости и на нее, и на себя. Иногда он ловил себя на том, что испытывает к ней настоящую ненависть - душную и тяжелую. Единственным, что никак не реагировало на жару, было странное хозяйство китайца. Конечно, он поливал грядки, таская воду ведрами из пруда, но какая же это поливка: по два ведра на грядку? На солнцепеке жухла даже та трава, которая росла у самой воды. Китаец же снимал с длинных вьющихся плетей каждый день по корзине крепеньких, в пупырышках и даже в каплях росы, огурчиков, которые Моника тут же солила на зиму. Потом, после огурчиков, пошли какие-то непонятные овощи, размером и формой напоминавшие чайную чашку - «сунцзы»; Освальд попробовал их и не одобрил; больше они не появлялись. Китаец исчезал в переплетениях стеблей и выныривал обратно с самыми неожиданными плодами в руках: так, раз он выкатил огромную желтую дыню. Моника просила инжир, долго пыталась втолковать ему, что это такое, китаец приносил что-то похожее, Моника отвергала; наконец, принес то, что надо, - фиолетовые мясистые плоды. Моника попробовала, восхитилась и дала откусить Освальду - оказалось непривычно сладко и вкусно. Китаец взял корзину и через пять минут вернулся - уже с полной. Освальд пытался было сунуться следом за ним, но тесно переплетенные стебли не пропускали.
- Нет, хозяин, - сказал китаец. - Не моги. Большой. Надо маленький. Надо я, надо она. Большой не моги. Как-то раз Освальд захотел грибов - китаец сходил и принес грибы. Моника ставила жареные грибы на стол, когда приехал Шани.

- Еще неделя-другая такого пекла - и ага, - сказал он, входя. - Где это ты грибы взял? Выгорело же все.
- Не все, как видишь, - сказал Освальд. - Садись, пробуй. Пить будешь?
- Только пиво, - сказал Шани.
- Моника, пиво осталось? - спросил Освальд.
Моника молча встала на колени, откинула крышку ледника, нагнулась, дотягиваясь до одной из веревок, привязанных к поперечине; Шани издал какой-то странный хлюпающий звук, Освальд посмотрел - Шани, отвесив челюсть, впился взглядом в Моникин зад.
- Тихо, ты, - сказал Освальд.
Шани с трудом оторвался от созерцания, потом посмотрел на Освальда, в восхищении покачал головой и показал оба оттопыренных больших пальца.
Моника выволокла из ледника канистру с пивом, налила полный кувшин и спустила канистру обратно. Потом подала кувшин на стол и поставила три стакана.
- Маленьким девочкам пиво нельзя, - сказал Освальд.
- Жарко, - сказала Моника. Она налила себе полный стакан, выпила, налила еще один и уже маленькими глотками отпила половину.
- Вот это да, - сказал Шани. Она улыбнулась ему.
К концу обеда Моника захмелела. Впрочем, Освальд с Шани - тоже. Пиво было крепчайшее - от Станислава. Шани хихикал непонятно над чем, Освальд чувствовал, что погружается, как в трясину, в бездонную грусть. Моника же расшалилась, бегала по дому и шумела. Освальду опять стало казаться, что это было уже и плохо кончилось.
- Слушай, - Шани ткнул его кулаком в бок, - может, уступишь девочку?
- Иди ты, - сказал Освальд. - Это же моя сестра. Хоть и двоюродная.
- А я что? - сказал Шани. - Я, может, женюсь. Когда подрастет…
- Она ненормальная, - сказал Освальд. - На нее находит… затмение.
- Ну что ты говоришь - ненормальная, - забеспокоился Шани. - Вполне нормальная.
- Увидишь еще, - сказал Освальд. - Я же знаю. Я же с ней живу, не ты.
- Да? - Шани потеребил кончик носа, вздохнул. - Ну, ладно…
- Я тебя, может, как друга предостерег. Она чокнутая.
- Все равно этот год не переживем, - с тоской сказал Шани. - Чует мое сердце - перемрем все…
Голая Моника спустилась по лестнице, прошла мимо кухни, где сидели Освальд и Шани, и направилась к пруду.
- Чего это она? - испуганно сказал Шани, глядя на нее через окно.
- Говорю же - чокнутая. Находит на нее - людей перестает видеть. Как лунатик, понимаешь? Как будто нет никого.
- Вот здорово-то, - сказал Шани. - Как бы я это хотел - чтобы никого не было.
- Давай водки выпьем, - предложил Освальд.
- Давай, - сказал Шани.
Из оставшегося в памяти Освальда: Шани водит у него перед носом кривым пальцем и зудит: «А китаеза твой - колду-ун, колду-ун, ой какой колду-ун…» - Вода в пруду теплая-теплая, даже не мокрая какая-то вода…- Никого нет, только в глаза, как фонарь, светит багровая луна.
Очнулся Освальд от мягких влажных прикосновений к лицу. Он открыл глаза. Тут же от лица его что-то отдернулось в испуге. Непонятно было, где это он. Попробовал подняться - не смог, что-то крепко держало поперек груди и за руки. В страхе рванулся - руки освободились. Перевернулся на живот. От резкого движения что-то сдвинулось в голове, земля заходила ходуном, как студень, - не удержался и повалился на бок. Отлежался, приподнялся, посмотрел кругом: переплетение стеблей и лоз - огород китайца! Отлегло от сердца. Свет пробивался сверху - лунный; что-то подсвечивало и снизу, Освальд посмотрел в ту сторону - несколько длинных, как свечи, светящихся грибов, свет от них шел яркий, резкий - не чета лунному. В этом свете слева от себя Освальд уловил какое-то шевеление: там, освещенное сзади и сбоку, бугрилось что-то темное и пористое, вроде чуть приподнятой над землей шляпки очень большого и очень старого гриба, и под эту шляпку мелкими вороватыми движениями втягивались тонкие гибкие щупальца… Освальд рванулся так, что затрещала спина, вырвался из-под держащих его стеблей, вскочил на ноги, тут же упал, споткнувшись, и в свете луны увидел, как втягиваются обратно туда, внутрь этой дьявольской клумбы, выбравшиеся наружу стебли - длинные и гибкие, как змеи. Освальд влетел в дом, и здесь его немного отпустило. Здесь были стены. Он достал из ледника остатки пива, припал прямо к горлышку канистры и стал глотать его - ледяное и упругое, глотки проскакивали в желудок как камешки, твердые и тяжелые. После того, как пиво кончилось, он был уже твердо уверен: померещилось. Он лег, но уснуть не мог, кошмар возвращался, обрастая все новыми подробностями. Утром он нос к носу столкнулся с Шани, выходившим из комнаты Моники.
- Ты не это… не думай чего, - отводя глаза, забормотал Шани. - Пьяный был, проснулся - возле нее лежу, собрался - и ходу. А ничего не было, это я тебе точно говорю, я хоть и пьяный, а такое-то понимаю…
Освальд чувствовал, как у него леденеют губы и горло.
- Скот…- начал он и задохнулся.
Шани прошмыгнул мимо него, в дверях остановился и обернулся.
- А не только твой китаец колдун, - сказал он. - Все вы тут колдуны…
Моника из комнаты не выходила. Китаец колдовал около огорода: что-то поправлял, подвязывал, Освальд видел, как он качает головой и разводит руками. Ночное видение вновь стало казаться не кошмаром, а действительностью. После обеда приехал работник с одного из дальних хуторов, привез двенадцать мешков пшеницы и сказал, что про мельницу ходят нехорошие слухи, будто мельник и его работник-колдун подпустили засуху - и нельзя ли в таком разе за деньги докупить еще мешочков пять-десять муки? Освальд заломил цену, работник неожиданно цену принял, золото было у него в кисете вместе с табаком - ударили по рукам, загрузили телегу, работник хлестнул по волам, телега, повизгивая осями, развернулась и поехала, а Освальд задумался. Надо было срочно что-то делать.
Под вечер приехал почтальон, привез еще одно письмо от отца. Отец писал, что они уже пятый месяц не видят земли, все океан да океан, видимо, что-то стряслось с американским континентом, так как по расчету координат пароход находится в районе города Денвер, штат Колорадо. Отца, узнав, что он бывший мельник, назначили старшим механиком, потому что в принципе конструкция мельничного привода и паровой машины где-то схожи. Вчера неподалеку от них всплыло какое-то огромное морское животное, на поверхности были видны только глаза, огромные, как мельничные колеса, а потом оно нырнуло и проплыло под пароходом, почесав себе спину о киль, да так, что судно пронзила долгая дрожь, а между некоторыми листами обшивки, там, где давно не обновляли клепку, стала проступать вода, и матросы говорят, что достаточно одного хорошего шторма, чтобы пустить пароход на дно, но все пять месяцев стоит полнейший штиль, и поэтому особенно непонятно, что случилось с Америкой…
Уже стемнело, когда верхом, без седла, прискакал Шани.
- Ты тут придумай что-нибудь, - сказал он Освальду. Голос у него был отчаянный. - Мужики шумят по дворам, хотят тебя завтра жечь идти…
Он залез на лошадь и ускакал в темноту.
Тут Освальд вспомнил, что Альбин сегодня вообще не показывался. Когда Освальд вошел в дом, китаец и Моника сидели за столом. На столе горкой лежали какие-то похожие на грушу плоды, Моника ножом отрезала от одного из них кусочки и отправляла в рот.
- Попробуй, как интересно, - сказала она. - Растет в земле, как картошка, а по вкусу совсем как колбаса. Освальда передернуло.
Он долго лежал в темноте без сна. Почему-то вспомнился офицер в черном - тогда, зимой… в тот самый день, когда появился китаец… Они не оставили мне выхода, подумал Освальд. Глупо… Когда взошла луна и все стихло, он встал и пошел в чулан под лестницей. Там на полке с инструментом лежала пешня - небольшой ломик с рукояткой, чтобы зимой долбить проруби в пруду. Он взял пешню, взял фонарь «летучая мышь», посмотрел вокруг, что бы такое взять еще, но ничего не нашел. Дорожка до мельницы шла мимо огорода китайца, поэтому Освальд взял далеко в сторону и потом в лесу долго искал выход на плотину. Он тихо прошел по плотине - вода текла по желобу тонюсеньким ручейком, колесо почти не вращалось - и толкнул незапертую дверь мельницы. Там было темно, и Освальд подумал, что надо зажечь фонарь, но забыл, как это делается, - стекло не хотело подниматься. Наконец он справился с ним, ломая спички, зажег фитиль и стал осматриваться. В глазах плавали лиловые пятна. За жерновами, там же, где он в первый раз увидел китайца, стоял топчан, и китаец спал на нем, с головой укрывшись мешком. Освальд подошел ближе. Он был в двух шагах, когда китаец приподнялся на локте и открыл глаза, щурясь от света.
- Драстуй, хозяин, - сказал он. - Приехай привезла?
Освальд молчал. У него сразу отнялось все тело. Он медленно присел и поставил фонарь на пол.
- Серно молоть? - неуверенно спросил китаец и спустил ноги с топчана, нашаривая свои тапочки из старой автопокрышки, и тогда Освальд, что-то закричав, наотмашь ударил его пешней. Удар пришелся по поднятой руке, китаец ахнул и попытался встать, и Освальд опять ударил его, целясь по голове, и опять промахнулся, китаец тонко закричал по-птичьи, и это было так страшно, что Освальд захотел убежать, но вместо этого увидел, как ломик опускается на голову китайца и погружается в череп - неглубоко, но китаец начинает клониться вперед и падает у ног Освальда. Освальд схватил его под мышки и приподнял. Голова китайца запрокинулась, из раны густой струей побежала кровь. Освальд деревянными руками положил его на мешок, закрыл зачем-то другим мешком, стал стирать кровь с пола и с рук… Потом пришел холод. Холодная волна прошла через голову, сдавила виски. Не возясь больше с тряпками, Освальд поднял китайца на руки и вынес наружу. Китаец был легкий, легче мешка с мукой, но неудобный. Освальд донес его до огорода, присел, не выпуская его из рук, отдохнул, потом, напрягшись, резко встал и изо всех сил бросил в заросли. Раздался тяжелый всхлип. Освальд на заплетающихся ногах обогнул огород и, не раздеваясь, плюхнулся в пруд. Он долго просидел в воде, отмывая лицо, руки, одежду. Потом он выбрался из пруда и пошел в сарай. Там была припрятана большая ценность: бочка автомобильного бензина. Освальд подкатил бочку к огороду, выбил чоп и, наливая бензин в ведро, стал методично окатывать растения. Сразу же началось шевеление, треск, шорох. Потом, когда бензина в бочке почти не осталось, он поднял ее, как китайца, и тоже забросил в заросли. Взял ведро, в котором специально оставил бензину на донышке, отошел шагов на тридцать, снял рубашку, затолкал ее в ведро. Подождал, когда она пропитается бензином, и бросил в ведро горящую спичку. Пыхнуло огнем, потом загорелось ровно и дымно. Не дожидаясь, когда ведро раскалится, Освальд схватил его и бросил в сторону огорода - и успел упасть на землю, прежде чем рвануло. Его обдало диким жаром, он приподнял голову и посмотрел: крутилось пламя, и в пламени кто-то метался, и стебли, еще живые, пытались расплестись и расползтись, но огонь был слишком жарок, они мгновенно гибли и сами становились причиной огня, а по низу все кто-то метался, и из земли выдирались кривые корни, корчась и съеживаясь в пламени, рушились поддерживающие жерди, и чад стал распространяться по-над самой землей - жирный и сладковатый чад…
Освальд не помнил, как он дошел до дома, как, сдирая с себя все, рухнул на постель, как крутился на раскаленной постели, как вскочил и бросился вверх по лестнице, как Моника кричала: «Нет! Нет! Нет!», а он схватил ее, оторвал от окна, повалил и подмял… он и помнил это, и не помнил одновременно - знал, что помнит, поэтому боялся вспоминать. Ему хотелось начать жить с того момента, когда он оторвал голову от подушки и увидел, что Моника сидит рядом, поджав ноги, и что-то чертит пальцем на простыне, а по стеклу жадно барабанят дождевые капли.

МОСТ ВАТЕРЛОО

В этом странном и запутанном деле, которое зовется жизнью, бывают такие непонятные моменты и обстоятельства, когда вся вселенная представляется человеку одной большой злой шуткой, хотя что в этой шутке остроумного он понимает весьма смутно и имеет более чем достаточно оснований подозревать, что осмеянным оказывается не кто иной, как он сам.
Г.Мелвилл

Пылинки в солнечном луче…
Дальняя комната освещена ярко, а здесь полумрак и прохлада.
Что-то хрустит под ногой, и льется из крана вода. Дальняя комната вся завалена бумагой, весь пол в бумагах, смятых и не смятых…
Камерон стоит в двери и весь колышется, как зной, как медуза, как желе на блюде, и кудри его золотой короной… Ворона Камерон. Ворона-рона-она-на! Пылинки в солнечном луче. Петер!
Это кто-то зовет меня, но я не вижу никого, и только имя отдается в глубинах сердца моего, и только пятна световые ползут по стенам к потолку, и только воды низовые… Вот именно. И только пить. Пить, есть и спать. Это все, что я могу, хочу и буду.
А женщину?
А, вот это кто. Это Брунгильда. Нет, Брунгильда, спасибо, но в другой раз. Сейчас на повестке дня совсем иные вопросы… Пылинки в солнечном луче…
А Летучий Хрен уже спрашивал про тебя, гудит Камерон, продолжая колыхаться на свету, расплываясь при этом в широченной улыбке, но уши-то у него все равно просвечивают багровым, и я ничего не могу с собой поделать, я набираю воду в рот и опрыскиваю его уши. Уши шипят и брызгаются, Камерон недоволен, а я хохочу, потому что… Ворона Камерон докрасна раскаленными ушами доблестно прокладывает себе путь в сугробе, приближая час нашей решительной победы! Летучий Хрен? А хрен с ним! Что ты ему сказал? А надо было правду - приполз, мол, и брык! Готов. Готов.
Шиш, ребята, рано вы меня списываете в готов, рано, мы еще повоюем, поборемся и помужествуем с ней, знаете, как это там делается? Подумаешь, неделю не спал, я и еще неделю… Что? Ах, пылинки…
У тебя шнапс есть?
Это Камерон спрашивает Брунгильду, конечно, не меня же ему спрашивать, что? Молчу, молчу. Но я молчу так красноречиво тая под взором ваших воспаленных глаз вздымаемых высоко к небу блестящими во тьме звездами печали бережно хранимой и возносимой к небесам без тени страха пред томленьем слиянья бешеного тела с душою нежною и кроткой… селедкой, водкой, сковородкой… Это что, все мне?
Да что вы! Да нет, ребята, я же просто не смогу… это все… ну хватит же… хва…
Дай ему по спине, пусть откашляется.
Уже не надо.
…в штопор - у-у-уп! Готов. Сплю.
…прикуп - прилипала - приличие - примадонна - примак - приманка - примат - пример - примерка - примета - примесь - примечание - примирение - примитив - примочка - принудиловка - принцесса - принятие - приоритет - припухлость - приспособленец - прочее - прочее - прочее… Все на свете слова начинаются на "П", и хоть лопни - на "П" и на "П" и на "П" - и никуда от этих "П" - ну что ты будешь делать, обложили со всех сторон…
- Подъем! - Петера похлопали по плечу.
По периметру периастра поднимались перфорированные портики, по первости принятые паломниками-пломбировщиками…
- Вставай, скотина! - его тряхнули сильнее. - А то сейчас водой!
- Что? - Петер попытался сесть, не получилось, глаза тем более не открывались, но по команде «Подъем» следовало встать и одеться за сорок шесть секунд, потому что команда «Подъем» зря не дается…
- Вставай, соня, курорт окончен.
Это Камерон. Ну да, это Камерон, я же вернулся, вернулся и - ха-ха! - кое-что привез! Ну да.
- Сколько времени?
- Семь вечера. И учти, что это уже завтрашний вечер.
- Как это?
- А так, что тебе дали поспать - ну, ты и поспал.
- Сутки? - не поверил Петер.
- Тридцать один час. Абсолютный рекорд редакции.
- Врешь ведь.
- Чтоб я сдох! - поклялся Камерон. - Вчера пытались тебя будить, но ты заехал Летучему Хрену в нос, и он велел оставить тебя в покое. А сейчас позвонил и очень тебя хочет. Ночью бомбежка была - не слышал?
- Ничего я не слышал… А мой материал?
- Экстра! Ультра! Супериор! Он сам монтировал и был близок к оргазму, его просто успели вовремя отвлечь…
- Но я голоден!
- Он сказал, что все будет.
Летучий Хрен принял Петера с распростертыми объятиями. Это на памяти Петера еще никогда добром не кончалось. Всегда за этим следовало что-нибудь… мм… экзотическое. А тут еще и тон разговора: и гениален-то у нас один Петер Милле, и потери в личном составе агромадные, аж пять человек (двоих завалило при бомбежке, один стал заговариваться, и еще две машинистки не убереглись и забеременели), а учитывая, что задача под силу лишь подлинному таланту, так она грандиозна и значительна, тем более что через завесу секретности кое-что просачивается, и он, Летучий Хрен, глядишь, и плюнул бы на все и поехал сам, но - приказ есть приказ, он вынужден подчиняться… Петер сразу понял, что параши не избежать, поэтому сидел тихо, в ударных местах кивал и думал, как это все обернется с Брунгильдой - а надо ли, чтоб оно как-то оборачивалось? - и не таких видали - а жаль…
- Итак, - бодро продолжал Летучий Хрен, - группу будем формировать заново, потому что пополнение прибыло и следует пускать его в дело, а Варга твой уже оперился и ему пора давать работать самому, возьмешь двух новеньких, я их тебе покажу, и еще должен приехать какой-то из министерства пропаганды - будет старшим. Сам понимаешь, что старшим он будет только формально, потому что - ну что чиновник может смыслить в наших делах? Остальное ты знаешь все, готовься, послезавтра - адью!
- Я есть хочу, - сказал Петер.
- Тебя что, Камерон не накормил? Плохо. Бездельник. Ада! Ада!
Где тебя черти носят? Накорми Милле, он у нас нынче герой. Ест он все, и помногу, но ты придумай ему что-нибудь повкуснее, только чтобы не обожрался, он мне живой нужен… Ада увела Петера в машбюро и там под стрекот десятка машинок соорудила ему гигантскую яичницу на сливочном масле. Пока Петер ел, она сидела напротив и пригорюнясь смотрела на него. Аде было под шестьдесят, но и в эти годы она оставалась машинисткой экстра-класса; ее подобрал где-то Камерон и пристроил в редакции в обход всех приказов и правил, никто не знает, как это ему удалось. Ада натаскивала девочек-машинисток, сама вкалывала наравне со всеми, да еще умудрялась каким-то чудом обихаживать всех, до кого успевала дотянуться. Камерон ею страшно гордился.
- Спасибо, Ада, - сказал Петер, подчищая сковороду корочкой хлеба.
- Что за несчастье, - сказала Ада и больше ничего не сказала, молча убрала со стола и молча ушла куда-то.
Новеньких Петер нашел в канцелярии. Прелесть что за новенькие: бледные, коротко стриженные, курносые, угловатые, в коротеньких солдатских мундирчиках шестого срока носки с наспех нашитыми жесткими погонами с парадными золотыми офицерскими коронами. Петер разыскал Менандра - тот, кот помойный, сговаривался с поварихой - и погнал его за новой формой для пацанья. Переодетые, они преобразились, и Петер стал улавливать кой-какие отличительные признаки: один чуть покрупнее, помедленнее, глаза голубые - лейтенант Армант; другой тоньше в талии, гибкий и быстрый, глаза темные, лицо и руки нервные - лейтенант Шанур. Петер поставил их перед собой и толкнул речь.
- Значит, так, - сказал он. - Вы поступили в мое распоряжение, и теперь я что захочу, то с вами и сделаю. Это ваше счастье. Я - майор Петер Милле, по должности - режиссер-оператор, по сути - та ось, вокруг которой вертится все это заведение. Послезавтра мы с вами отбываем куда-то к черту на рога снимать то, не знаю что. Поэтому сегодня и завтра будете упражняться с аппаратурой. По службе я для вас «господин майор», вне службы и по вопросам ремесла - Петер. Сейчас пойдете к майору Камерону, он вас экипирует, в смысле - выдаст аппаратуру и пленку. Тренируйтесь. Я буду проверять. Можете идти.
Новоиспеченные хроникеры вразнобой повернулись и вышли.
- Менандр! - позвал Петер.
- М?
- Найди мне какие-нибудь ботинки и пары три носков.
- Опять пропить изволили?
- Только подошву, верх решил оставить.
- Беда мне с вами, господин майор, как огнем на вас все горит… Знаете, я тут одного интенданта раздоить хочу, у него несколько пар есть - видели, такие высокие, на крючках - итальянские? Но нужен шнапс. А ботиночки что надо, главное - крепкие, нашим не чета.
- Бутылки две ему хватит?
- Бог с вами, одной за глаза будет. Шнапс - это же не для обмена, это же для смазки. Я вам тогда пока старые дам, разношенные, а завтра к вечеру принесу те. Хорошо?
- Конечно.
- Но все равно не пойму, как вы умудряетесь так обувку уродовать? Господин полковник за все время одну только пару износил, сейчас вторую изволит…
- Вот потому, Менандр, все и стремятся зарабатывать побольше корон - чем больше корон, тем меньше забот об обуви.
- Ваша правда, господин майор, но все-таки как вы - ну никто так больше не может…
Менандр был пройдоха из пройдох - такой пройдоха, что Петер его даже побаивался… ну не то чтобы побаивался, а так - стеснение испытывал. Скажем, прямые обмены Менандр презирал как нечто примитивно-низменное, все комбинации его были многоходовыми и чрезвычайно сложными; пару раз он пытался растолковать Петеру смысл той или иной сделки, и Петер приходил в состояние полнейшего обалдения перед хитросплетениями ходов и выгод, с точки зрения Менандра, совершенно простыми. Полезен же Менандр был чрезвычайно, так как мог все. Среди офицеров поначалу возникла мода заключать пари на Менандра, выдумывая самые невероятные предметы, якобы необходимые для редакции, но мода эта быстро прошла, исчерпав все ресурсы фантазии. Кажется, последним, что Менандр достал (в результате этого коллекция коньяков Летучего Хрена перешла в собственность Камерона), был незаполненный, но подписанный и испещренный печатями пропуск на территорию Императорского дворца.
- Петер! - раздалось над ухом, и, конечно, кулаком по хребту, и за плечи потрясли, и опять кулаком, уже под ребра - ну конечно, это был Хильман, кто же еще? - Петер, старина, сколько лет, сколько зим!
Хильман, откуда-то вылетевший чертиком, чтобы, ошарашив своим появлением, сгинуть - такая уж у него была натура. Когда-то они с Петером три дня болтались в море на сторожевике, Петер ничего снять не смог, а Хильман сделал замечательный очерк, Петер потом прочел его и посмеялся про себя: в очерке было все, кроме того, что было на самом деле. Там-то, на сторожевике, Хильман и ошеломил Петера замечательной фразой о друзьях, а именно: «У меня этих друзей, - сказал он, - ну тысячи три, не меньше». - «А я?» - спросил тогда Петер. «И ты, конечно», - сказал Хильман. «Понятно», - сказал Петер; ему на самом деле все стало понятно. «Ты что, не веришь? - обиделся Хильман. - Да я для тебя все что угодно…» - «Спасибо, Хильман, - сказал Петер. - Верю». Хильмана звали Роем, но все почему-то называли его только по фамилии.
- Что ты здесь делаешь? - спросил Петер.
- Послали, - сказал Хильман. - Сказали, у вас тут что-то намечается. В смысле - отсюда поедете.
- И ты с нами? - спросил Петер.
- Ага. Ты чем-то расстроен?
- Не знаю, - сказал Петер. - Нет, наверное. Просто устал.
Вчера… пардон - позавчера вернулся, хотел поработать здесь… Опять без меня монтируют. Ты бы дал кому-нибудь свои блокноты, чтобы они там все по-своему переставляли?
- А никто не просит, - сказал Хильман. - Хорошо попросили бы если - может, и дал бы.
- А меня вот гложет… Да нет, просто устал.
- Когда ехать-то?
- Не знаю. Приедет какой-то шишковатый из министерства, скажет.
- Мне намекнули, - сказал Хильман, - что все это не на одну неделю и куда-то в тыл. Представляешь?
- В ты-ыл? - недоверчиво протянул Петер. - Что-то ты путаешь, старик.
- Ничего я не путаю. Что я, нашего главного не знаю? Он когда губу вот так делает - то на передовую. А если вот так - то или флот, или тыл. Проверено.
- Твои бы слова - да богу в уши, - сказал Петер.
Он не знал, почему это невозможно, но это было действительно невозможно - войти к Летучему Хрену и сказать: «Знаешь, я страшно устал. Мне надо отдохнуть, потому что, если я не отдохну, я сломаюсь по-настоящему. Я очень устал». Странно, конечно, но он точно знал, что это невозможно, хотя никто и никогда не пытался этого сделать. Небеса бы обрушились, если бы кто-то попытался сказать это Летучему Хрену. Молния бы сорвалась с ясного неба…
- …вечером, - сказал Хильман, это он приглашал на коньяк, и Петер кивнул: «Хорошо», - но вспомнил Брунгильду и добавил:
«Посмотрим». Хильман опять легко обиделся и легко распростился с обидой. «Да приду я, приду», - успокоил его Петер, и, по своему чертикову обыкновению, Хильман пропал мгновенно - только пыль взметнулась над тропою, только стук копыт отдался эхом… Новенькие занимались с аппаратурой, и Камерон, который маячил тут же, исподтишка показал Петеру большой палец. Петер лег, не разуваясь, задрал ноги на спинку кровати. Неизвестно еще, какими окажутся обещанные итальянские ботинки, а эти надо оставить себе: мягкие, легкие, нигде не давят, не трут и не хлябают… Он задремал и проснулся от голосов.
- Потому что это дрянь, дрянь, дрянь! - шепотом кричал один из новичков. - Потому что мне страшно подумать, что будет, если мы победим!
- А что будет? - говорил второй. - Ничего нового не будет.
Зато наверняка объявят амнистию, и все твои драгоценные…
- Да разве в этом дело! Ты вдумайся: победит система, для которой главным в человеке является что? Ум? Совесть? Деловитость, может быть? Нет. Тупость, исполнительность и форма черепа. Все. Представляешь - что из этого получится лет через пятьдесят? Это же конец, конец…
- Тихо ты, услышат.
- Боишься? А представляешь: целое поколение, которое всего боится? Прелесть, а? А ведь они этого добиваются - и добьются. Каждый не от слов своих, не от дел - от мыслей вздрагивать будет! Не дай бог, догадается кто! Хочешь такого?
- Перестань, правда. Ну что - тебе ответ нужен? Так я не знаю ответа…
Ай да ребятки мне достались, подумал Петер. Это что же с молодежью-то делается? А, Петер?
Он встал, пошумел немного, чтобы не подумали чего, и вышел к ним, потягиваясь.
- Вольно, мужики, - сказал он, предупреждая их позыв бросить камеры и встать. - Начинаем зачет. Итак, на время: зарядить камеры!
Мужики чуть суетились, но справились с этим делом вполне прилично.
- Теперь пошли на натуру.
Петер увел их в развалины неподалеку и заставил снимать друг друга, непрерывно перебегая и заботясь при этом о собственной безопасности. Чтобы создать кой-какие иллюзии, он щедрой рукой разбрасывал взрывпакеты и два раза пальнул шумовыми ракетами - есть такие, с сиреной; вторая из этих ракет заметалась рикошетами по двору и произвела впечатление на него самого. Потом, придерживая за пояса, чтобы не разбрелись и не попадали, он отвел ребят в лабораторию. Пленку проявили мигом, девочки-лаборантки были на высоте; тут же зарядили проектор и стали смотреть, что получилось. На экране что-то возникало и металось, обычно не в фокусе, три-четыре раза появлялся и пропадал человек с камерой в руках, невозможно было понять, кто именно, мелькали тени, дымки разрывов, стены, небо, упорно вновь и вновь появлялась в кадре торчащая из груды щебня балка с кроватной сеткой наверху… Вторая пленка была не лучше, только один кадр годился: это когда оператор снимал его самого с ракетницей в руках в момент выстрела: черненький дьявол, разбрасывая огонь и дым, рванулся прямо в объектив… Петер несколько раз прокрутил это место. Дальше шла прежняя неразбериха, но это было хорошо.
- Это хорошо, - сказал он. - Рука не дрогнула.
- Не успел испугаться, - сказал темноглазый, Шанур.
- Это хорошо, - повторил Петер. - Рука должна быть твердой.
Даже если снимаешь собственный расстрел. Он гонял их по этому полигону еще трижды. Лучше не становилось, но это от усталости, к концу дня оба ног не переставляли, зато завтра, когда отоспятся, уже не будут вздрагивать и торопиться…
Брунгильда как сквозь землю провалилась, он так и не нашел ее, и с оставшейся бутылкой шнапса Петер заявился в гости. Хильман поселился у Бури, инженера-оптика; Бури занимал длинную, как вагон, комнату в полуподвале, свободное место у него было всегда, и постояльцам он был рад. Посидели, выпили и шнапс, и коньяк, поговорили. Впрочем, говорили главным образом Бури и Хильман, Петеру все больше молчалось. Хильман красочно и с массой подробностей рассказывал, как ходил в смертный десант на Жопу Адмирала; Петер хорошо помнил этот северный архипелаг из двух близлежащих островов, получивших такое прозвище за округлость, мягкую покатость и обширность. Прозвище настолько привилось, что даже в официальных документах после названия аббревиатурно пояснялось, что же конкретно имеется в виду. В позапрошлом году Петер сам ходил туда в десант. Три дня морская пехота и кавалергарды выбивали из окопов маленький гарнизон; низкая облачность и дожди не давали действовать авиации. На четвертый день прояснилось, и над островами повисла целая авиадивизия. Вечером, когда там сгорело все, что могло гореть, кавалергарды пошли вперед. По ним не было сделано ни единого выстрела: бомбардировщики смешали с землей всех. Потом, выходит, архипелаг снова сдали, подумал Петер без особой грусти. Сдали, опять взяли… Перепихалочки и потягушки - и вся война. Плевать.
Голоса, кажется, звучали громче, но Петера почему-то не проняло, ему стало скучно, и он пошел опять искать Брунгильду и опять не нашел. В его отсутствие Хильман и Бури заспорили о чем-то, дело дошло до взаимных оскорблений, и решили стреляться - здесь же, в подвале, с пятнадцати шагов, три выстрела, беглым огнем. Отметили барьеры, отошли, стали сходиться. Хильман начал стрелять первым, расстрелял сразу все патроны, и все три раза промахнулся. Бури промахнулся дважды. Поняв, что наделал - пуля попала журналисту в лоб, тот умер мгновенно, - Бури сбежал. Его поймали через месяц и по приговору полевого суда повесили за дезертирство. Если бы он не убежал, максимум, что грозило ему - это передовая или три года лагерей.
- Итак, господа офицеры, вы поступаете под команду человека штатского, так сказать, шпака… да; тем не менее господин министр счел возможным сделать такое, хотя это и не в традициях нашей доблестной армии. Позвольте представиться: Гуннар Мархель, первый советник министра. Мы с вами отправляемся в то место, откуда начнется наше победоносное шествие, наш марш в историю, наше, с позволения сказать, вознесение над всеми нынешними трудностями и неудачами. Экспедиция наша продлится около двух месяцев, и за это время мы станем свидетелями и участниками величайшего торжества нашего военно-инженерного гения, свидетелями и летописцами великого свершения наших доблестных войск - творцов и носителей нашей грядущей и неминуемой победы. Эта неминуемость нашей победы, думаю, сыграла свою роль, отрицательную, подчеркиваю, роль в деле торжества наших идеалов и нашего оружия, потому что вызвала расслабленность и заторможенность у некоторых молодых солдат и офицеров, уверовавших в то, что победа, раз она неминуема, придет все равно - независимо от того, как ты воюешь. Нет, господа! Победа сама не придет! Победу надо добывать потом своим и кровью своей, ибо потоки пота и крови под ее фундамент - необходимое условие ее неминуемости! Его Императорское Величество просил лично передать вам, что всегда и во все времена герои на плечах своих поднимали и удерживали здание победы, и не стоит верить своим глазам, если вы, ослепленные красотой этого здания, не видите, на чьих плечах оно держится. Но Его Величество никогда не забывает этого, вот потому-то и встречают с таким подъемом на фронте и в тылу бессмертные речи Императора, как всегда посвященные бессмертным подвигам наших героев, достойных наследников ратной славы великих предков, сокрушивших Древний Рим, Вавилон, Византию, Сирию и Египет! Тех, кто пронес сквозь века и страны чистоту и беспредельную преданность идеалам гиперборейским, воплощенным издревле в великих атлантах:
Гангусе, Слолише и Ивурчорре! От самого Заратустры и до нашего дорогого Императора пролегла вечная дорога истины, и никому не удастся опорочить ее прямизну! По машинам! Слава богу, всё, подумал Петер. Но силен советник. Без бумажки, а как по писаному. Редкость по нынешним временам. Все так боятся оговориться, что перестают говорить совсем, а только пишут. И слава богу, что у него своя машина. Что-то мне не хочется сводить с ним дорожное знакомство - все равно придется, я знаю, но потом… но как неохота!
- Мужики! - в свою очередь обратился он с речью к своим. - Маршрута я не знаю, все засекречено до этого самого, следуем за лидером. Так вот: следить за воздухом в восемь глаз. Тип самолета не разбирать, сразу давать команду «Воздух!» - и из машины. Если есть кювет, то лучше всего в кювет. Нет кювета - отбегайте шагов на дцать - и носом в землю. И не метаться. Вообще не шевелиться, пока все не закончится. Ясно?

1 Следующая страница


Опоздавшие к лету 2

- А говорили, что у них авиации нет совсем, - сказал Шанур.
- Кто говорил? - грустно спросил Петер.
- В газетах писали, и по радио тоже было, - сказал Шанур, и Армант покивал - да, мол, я тоже слышал.
- Ребята, - вздохнул Петер, - это вам просто очень наврали. У них такие штурмовики, что дай вам бог успеть навалить в штаны. Усекли? Тогда вперед.
И они покатили.
Сначала новички, повергнутые Петером в состояние особой настороженности, глазели в небо так, что стали навертываться облака. Потом они скисли и задремали, будить их Петер не стал, от полудремных наблюдателей толку было чуть. От наблюдателей вообще толку было немного, штурмовики, например, налетали на бреющем, и чтобы хоть как-то среагировать, времени не оставалось, все решалось на уровне везения - невезения, попадет - не попадет… Очень высоко прошли три девятки тяжелых бомбовозов, но рассмотреть, свои это или чужие, нельзя было даже в телеобъектив. Конечно, тяжелые бомбить дорогу не будут, не за такой малостью их посылают, однако… Утреннее солнце стояло справа-сзади, значит, едем на север, вдоль фронта, и до передовой здесь километров семьдесят - сто. Навстречу сплошным потоком шли грузовики, то с пехотой в кузовах, то крытые брезентом, то с ящиками, бочками, бревнами и вообще всем, что только можно перевозить на машинах; прошла и колонна этих самых новейших и секретных до безумия установок: многоосные трейлеры волоклись за танками, у которых вместо башен торчали какие-то непонятные фиговины - и все под брезентом; говорили, что снаряд такой установки выжигает местность в радиусе километра. И перед колонной, и позади нее шло множество зенитных самоходок - наготове, с торчащими вверх стволами. Надо полагать, для штурмовиков эта колонна была бы крепким орешком - хотя и лакомым, конечно. И то, что их тащут днем… Потом встречные машины перестали попадаться. Это был плохой признак. Очень плохой. Это значило, что впереди что-то случилось, а что еще может случиться на рокадном шоссе, кроме?..
Продвижение замедлилось, а потом и вовсе прекратилось. Господин Гуннар Мархель нервно расхаживал возле машины, поглядывая на часы. Как ток, пробежало известие, что на перекресток впереди, километрах в двадцати отсюда, положили бомбовый ковер. Ясно было, что следует ждать налета. Машины поползли в стороны от дороги, полотно расчищалось, и некоторые, самые отчаянные и бесшабашные, или те, кто ну никак не мог задерживаться и пережидать, тронулись потихоньку вперед. Господин Мархель был из отчаянных - то ли по характеру, то ли по свойственному штатским недомыслию. Он помахал рукой Петеру и полез в свою машину. Ох, как надо было бы переждать, но черный «мерседес» уже катился вперед, пробираясь между оставшимися на дороге машинами. «Во дурень», - сказал шофер Эк. Петер с ним согласился - молча, конечно, - но приказал следовать за начальством. Новички, почуяв, что дело серьезное, крутили головами с удвоенным усердием. Но первым заметил штурмовики все-таки Эк. Это случилось, когда они почти подъехали к злополучному перекрестку - стоял знак-указатель, что до него всего два километра и головным в колоннах следует подать звуковой сигнал… Эк не стал кричать «Воздух!» или как-то иначе выражать свое отношение к происходящему - он просто газанул, круто вывернул руль вправо, перескочил через кювет и погнал к лесу. Эти триста метров они пролетели почти мгновенно, и тем не менее штурмовики успели раньше. Рев моторов и грохот пушечных очередей покрыл все на свете. Петер и не заметил, как оказался на земле - зеленые угловатые самолеты наискось промелькнули над дорогой. Черный «мерседес» перевернуло и подбросило, в мелкую щепу разнесло громадный крытый грузовик, обломки его долго и медленно падали сверху, а за дорогой взорвался и огромным чадным костром заполыхал бензовоз. «Сейчас вернутся, сейчас вернутся!» - кричал кто-то рядом. Штурмовики - эти же или другие - вновь пронеслись над дорогой, еще ниже, по самым головам, треща пулеметами, передние кромки их крыльев так и исходили короткими злыми язычками; загорелось еще несколько машин. Штурмовики на этот раз не пропали из виду, а, развернувшись и набрав высоту, спикировали на что-то, невидимое отсюда, и сбросили бомбы; потом еще раз развернулись и прошли опять над тем же местом, добивая из пушек и пулеметов то, что там еще оставалось. Наконец все стихло. Едва ли налет продолжался больше трех минут. Отряхиваясь, Петер поднялся. Звенело в ушах, поэтому казалось, что вокруг страшно тихо. Их полугрузовичок стоял невредимый, и Эк уже копался в кабине, что-то там приводя в порядок. Баттен, техник-лаборант, вылез из-под машины и, щурясь, глядел вверх. Армант и Шанур рука об руку шли к машине, Шанур прихрамывал, но легонько. Петер вздохнул с облегчением - Бог не выдал на этот раз. Он снова стал отряхиваться и только тут вспомнил о начальстве.
Черный «мерседес» лежал колесами кверху, и одно еще вращалось. Стоял резкий бензиновый запах - бак разнесло, бензин вытек, но почему-то не загорелся. Таким мелочам Петер привык не удивляться, ему пришлось насмотреться такого, во что уж точно нельзя было поверить: например, он видел стоящего мертвеца. Снаряд авиапушки попал в мотор, мотор разнесло, а дальше взрывная волна и осколки ворвались в кабину… Ничего там нельзя было разобрать, в кабине, - кто есть кто. Петер отошел от машины, и тут она загорелась. Что-то тлело, тлело - и дотлело до бензина. Вот и все. Приехали.
- Зачем вы подожгли машину? - спросили сзади.
Петер оглянулся. Это был невредимый, хотя и грязный донельзя господин Гуннар Мархель - невредимый, грязный и во гневе.
- Так зачем вы ее подожгли?
- Скажите еще, что и налет я устроил, - сказал Петер, не желая вдруг сдерживаться.
- Я видел: вы подошли к машине, осмотрели ее, отошли - и она загорелась. Что, разве не так?
- Все так, - сказал Петер. - А что?
- Так зачем вы ее подожгли?
- Я не поджигал.
- Вы же сами признались!
- В чем?
- В том, что поджигали!
- Наоборот, я это категорически отрицаю.
- Но вы подошли к машине, потом отошли, и она загорелась!
Следовательно, вы ее подожгли, не так ли?
- Разумеется, не так.
- А как?
- Я подошел к машине, осмотрел ее, отошел, и она загорелась.
- Без причины?
- Без причины даже лягушки не квакают.
- Ну?
- В смысле?
- В смысле - я жду от вас признания.
- В чем?
- В том, что вы подожгли машину, принадлежащую министерству пропаганды.
- Я же говорю, что не поджигал.
- Что же она - сама загорелась?
- Выходит, что так.
- Эти басни вы будете рассказывать трибуналу!
- Даже так?
- Именно так!
- Тогда, - сказал Петер, медленно начиная сатанеть, - вам придется давать объяснения тому же трибуналу, поскольку это именно вы машину подорвали и теперь пытаетесь свалить вину на меня. Зачем вы подорвали совершенно исправную казенную машину? О, к такой наглости господин Мархель не привык! Он стоял, глотая ртом воздух и багровея, и Петер понял, что сейчас решается многое.
- Пользуясь воздушным налетом, вы попытались сорвать выполнение чрезвычайно ответственного задания! Это саботаж, и я имею право расстрелять вас на месте! Как вы иначе объясните, что остались в живых? - резко изменив тон и перейдя с громов и молний на иезуитский полушепот, спросил Петер и стал расстегивать кобуру, зная прекрасно, что заехал уже чрезвычайно далеко и обратной дороги нет. Это диктовалось не расчетом, а начисто расстроенными нервами - умом-то он понимал, что это игра, но эмоции испытывал самые натуральные. Вполне могло дойти и до стрельбы - а если вспомнить несчастного Хильмана, то со стрельбой в этой редакции все было отлично, - но господин Гуннар Мархель, тоже, видимо, вспомнив несчастного Хильмана и понимая, что со стрельбой в этой редакции все отлично, вдруг выпустил лишний воздух, принял нормальную окраску и отступил на шаг, всем своим видом призывая к компромиссам.
- Извините, - сказал он голосом, который мог бы показаться спокойным, если бы не остекленелое постоянство высоты звуков. - Вероятно, это недоразумение. Вполне возможно при нынешних обстоятельствах, когда действия быстры, а результаты трагичны. Я успел выпрыгнуть из машины за секунду до взрыва. Возможно, имело место самовозгорание.
На том и порешили.
Планшет уцелел, и господин Мархель, на четыре пятых утративший свою неприступность, разложил карту. Да, от перекрестка их путь лежал на запад, потом на северо-запад и далее, до самого Плоскогорья. Петера это не просто удивило - поразило. Плоскогорье - это место, забытое Богом, а не то что людьми и тем более министерством пропаганды. Но - раз едем, значит, есть куда.
Да, но вот эти два километра до перекрестка и потом еще столько же от него - это было страшно. Танки пробили коридор в догорающих остовах грузовиков, но разгрести все, конечно, нечего было и думать, и стоило ли догадываться, на чем подпрыгивает машина? По обе стороны дороги горели грузовики, танки, бронетранспортеры - дым был настолько плотен и удушлив, что пришлось надеть противогазы, резина мигом раскалилась и жгла лицо… Надо полагать, здесь накрылась разом целая дивизия. И слава богу, что на перекрестке они свернули влево: рокада была загромождена разбитой техникой до отказа, видимо, основная каша только здесь и начиналась. И даже обломки бомбардировщиков, дымно полыхающие в нескольких местах, не меняли жуткого впечатления от этой бойни…
Долго ехали молча, новички были бледны, глаза Баттена бегали.
- Останови, - сказал он вдруг Эку полузадушенно и полез из машины. Петер думал, что его сейчас будет рвать, но Баттен просто сел на землю, упершись кулаками, и долго сидел так, потом полез в кузов:
- Поехали. Поехали… но как они нас… как они нас… а?
Никогда бы не подумал…- он замолчал.
- То, что вы видели, - сказал господин Мархель, - это лишь эпизод великой битвы. Никогда победы не даются бескровно, а предатели не упускают случая всадить нож в спину. Все это, разумеется, результат предательства, как вы еще сможете объяснить такое? Но наша армия найдет в себе силы ответить достойно, причем в честном и открытом бою, а не предательски, трусливо и подло, как это сделали они.
Ему никто не ответил.
Вечером добрались до Сорокаречья, местности в отрогах Плоскогорья. Дорога здесь, за годы войны не ремонтировавшаяся, была почти непроезжей. Хотя и не было дождей, в отлогих местах колеи наполняла жидкая грязь, и Эк часто врубал передний мост и блокировку - только это и выручало. В темноте уже въехали в городок, нашли комендатуру и определились на ночлег, да не как-нибудь, а в гостиницу.
Гостиница была пуста и тиха, кроме них постояльцев не было. Каждый получил ключ от отдельного номера, Эк вернулся ненадолго к машине, а остальные разошлись спать. Новички не жались друг к другу больше, но выглядели такими сиротами, что Петер сжалился и просидел с ними целый час, отвлекая от грустных мыслей. Он помнил, и очень хорошо, это состояние полнейшей потерянности, безысходности и черной грусти. На встряску, подобную сегодняшней, люди реагировали либо такой вот прострацией, либо идиотическим возбуждением. Петер считал первое нормальным, а второе - проявлением интеллектуальной недостаточности. Господа офицеры, как он знал, придерживались противоположного мнения. Поэтому новички, которых в войсках задолбали бы до потери инстинкта самосохранения, приобрели в глазах Петера… ну, скажем так: он стал к ним теплее относиться. Коридоры гостиницы, устланные ковровыми дорожками, все равно были невообразимо гулки, и невозможно было побороть ощущение, что за тобой кто-то идет. Ну то есть действительно кто-то шел, и нельзя было оборачиваться, потому что если обернешься, то лопнет что-то внутри, такое тугое и тонкое, - и все… Это снилось Петеру беспрерывно, наконец он встал, напился воды, отворил окно, выходящее во двор, и стал дышать холодным ночным воздухом. Стояла безумной прелести ночь. Близость гор давала себя знать, и звезды усеивали небо тесно, плотно, ярко и четко. Воздух - чистый, без примесей звуков и запахов - пропускал их свет беспрепятственно, поэтому они не мигали, а горели ровно, уверенно, зная, что горят не без пользы. Общаться со звездами было просто.
Потом Петер лег, уснул спокойно, и ему приснился я, автор. Я время от времени снюсь ему, не часто, но с самого детства - с тех самых пор, как я начал его придумывать. У нас с ним время идет по-разному, и там, где у меня год, у него - полжизни. Вот сейчас мы с ним ровесники. Но пройдет еще сколько-то времени, и начнется обратный процесс - я буду становиться старше, а он - он будет по-прежнему оставаться тридцатилетним… Нет, вовсе не то, что вы подумали, - он останется жив, он выйдет почти невредим из той катавасии, которая им вскоре всем предстоит; просто почему-то, когда поставлена точка, автор и герой вдруг меняются местами… это будто проходишь сквозь зеркало… черт знает что. Все это очень странно… Зря я, наверное, думаю обо всем этом, наверное, глядя на меня, Петер о многом догадывается - говорят, я не умею скрывать свои мысли и на лице у меня все написано. Ну и пусть. Почему бы и не разрешить неплохому человеку заглянуть в свое будущее, тем более что это будущее у него есть - а ведь этим могут похвастать очень немногие его сверстники! Да, есть - в этом будущем будет долгая, сложная и не слишком счастливая жизнь. Правда, Брунгильды там не будет… почти не будет. Так уж получится. Нет, хорошо уже хотя бы то, что он останется жив. Он женится на вдове Хильмана - пока что вины по поводу Хильмана он не чувствует, но потом им овладеет необоримая идефикс: ведь не уйди он тогда, полупьяный, на поиски Брунгильды, Хильман остался бы жив. Эта идефикс победит разум, и Петер будет считать себя виновником гибели Хильмана, и начнет искупать свою вину… Вдова Хильмана, женщина властная и недалекая, измучает его, отравит ему существование, и лишь в шестьдесят лет, овдовев, он почувствует себя человеком. К тому времени он станет владельцем солидного фотоателье, и, просуществовав в такой ипостаси еще десять лет, семидесятилетним стариком возьмется за пустяковый частный заказ: проявить пленку какого-то любителя… молчу, молчу! Я и так сказал уже слишком много. Это будет не скоро: ему потребуется прожить всю жизнь, постоянно мечась между службой и домом, между нелюбимой женой и нечастыми любовницами, воспитывать детей, двух своих и одного - Хильмана… Согласен, Петер? Не смеешь возразить… Ну что же - быть посему.
В соседнем номере не спит господин Мархель. Вот этот - загадка для меня. Кто он, откуда взялся, кем был раньше, что его ждет? Не знаю. Сейчас он сидит и смотрит перед собой, губы его шевелятся, а глаза остры и внимательны, будто видят что-то - и не будто, они определенно что-то видят, потому что в них это что-то отражается, и если бы я мог заглянуть ему в глаза… Не могу. И не просите - не могу. Не могу я смотреть в глаза господину Гуннару Мархелю. Не потому, что у него какой-то там особый взгляд… просто что-то вроде брезгливости, только на порядок сильнее… не могу, в общем. Извините. Но что он там видит? Что-то ведь видит… Шофер Экхоф, или просто Эк, спит спокойно, он сегодня на совесть поработал, и надо отдохнуть перед завтрашней дорогой. У Эка прекрасные нервы.
Баттен… пардон, Баттен с дамой, не будем подглядывать. Но когда и где он успел?! Ах, Баттен, ах, озорник! Такой увалень, тихоня, но ведь всегда все успевает - и без натуги, будто бы случайно. Характер, что вы хотите…
Новички спят беспокойно, Шанур разметался и будто бежит куда-то, Армант, наоборот, зарылся в подушку… ничего, ребята, привыкнете, все привыкают; ну, не то чтобы привыкают… притупляется восприятие. Вот так: шесть постояльцев гостиницы в маленьком городе… как он называется? Забыл…- в отрогах Плоскогорья, обширнейшего плато, рассеченного пополам Гросс-Каньоном - километровой ширины и такой же глубины речной долиной длиной почти четыреста километров; на западе он выходит к океану, на востоке теряется в горах, между хребтами Слолиш и Ивурчорр; противник занимает противоположный берег каньона, но, сами понимаете, ни о каких активных действиях речи пока быть не может. Пока - пока не появился в поле зрения командования некий военный инженер Юнгман… Что? Ах, ночь прошла, и Петер просыпается… доброе утро, Петер. Думаю, я больше тебе не приснюсь, пока не закончится эта история. Хотя… кто знает?
А наверху была красота! Поднимались долго и утомительно, зато, когда поднялись - о, это стоило трудов! Воздух пах снегом - это при полуденном солнце, при жаре, яростной, но легкой, свежей; дорога вилась по холмам, нетронуто-зеленым, между рощами низкорослых неизвестных деревьев, между заросшими бурьяном виноградниками; попадались ручьи и речки, через которые переезжали вброд, попадались озера, до неправдоподобия синие и холодные даже на взгляд. А потом все переменилось. С земли будто содрали кожу. Здесь поработали и бульдозеры, и прочая гусеничная техника, дорога, теперь бетонная, шла по широченной глиняно-красной полосе, где все было перерыто и перемешано, где то справа, то слева возникали непонятные строения, явно брошенные, поодиночке и группами стояли ржавые тягачи и трактора, полуразобранные грузовики, громоздилось всякое железо, бетон, валялись бревна, доски - все ненужное, неприкаянное, негодное, устрашающе многочисленное. Так примерно выглядит зона прорыва, когда армия уходит вперед, а тылам еще недосуг заняться разборкой лома. Потом дорога расширилась и стала прямой, как стрела, как посадочная полоса - да это и есть посадочная полоса, понял Петер, резервная полоса для тяжелых бомбардировщиков. Хотел бы я знать, на что в такой глуши резервные полосы? Спросить, что ли? Он посмотрел на господина Мархеля. Господин Мархель сидел прямо, придерживаясь за поручень, и всматривался в даль. Профиль его был острый как бритва, глаза прищурены, а губы медленно шевелились - медленно и торжественно, будто он читал… нет, не молитву… заклинание?.. именно заклинание. Петеру показалось вдруг, что в лицо брызнуло холодом, а самый свет солнца стал разреженным и призрачным. Тьфу, чертовщина! Ладно, они там, наверху, все на этом деле сдвинутые, но я-то! Я - нормальный, сравнительно разумный человек, вчера вогнавший этого проклятого колдуна в холодный пот, - сегодня просто так, без причины, боюсь задать ему вопрос. Именно боюсь. Ну и дела…
Но вскоре все стало ясно и без вопросов. По сторонам дороги вдали стали угадываться заводские корпуса, от них шли многочисленные и разнообразные «притоки» к шоссе, по притокам шли машины, и скоро на шоссе стало тесно до безобразия. Навстречу попадались главным образом тягачи с платформами на прицепе; по ходу обогнали несколько таких же, но груженных чем-то тяжелым и громоздким, но чем именно, непонятно - брезент. И вот так, в машинной толчее, в газойлевом чаду ехали километров сто, попадались регулировочные посты, палаточные городки, много чего попадалось, но Петер утратил способность воспринимать что-либо - на него запах газойля действовал крайне угнетающе. Он не вполне очнулся даже, когда машина затормозила наконец перед свежим, желтеньким еще щитовым домом, окруженным штабными машинами, сторожевыми вышками и колючей проволокой в два кола; проволока вдруг привлекла его внимание, он не сразу понял чем - потом только дошло, что она блестела этаким синеватым блеском. Никелированная колючка! Оригинально, черт возьми…
- Ждите меня здесь, - сказал господин Мархель и пошел к дому.
Часовому он предъявил некий документ, и часовой вытянулся в струнку с такой истовостью, будто перед ним был по меньшей мере фельдмаршал. Господин Мархель зачем-то оглянулся на пороге, обвел глазами окружающий мир и вошел внутрь. Петер расслабился. Голова болела, и рыжие круги ползли снизу вверх по внутренней стороне лба. Но посидеть тихо ему не дали: из двери пулей вылетел полковник, подбежал к их машине и потребовал:
- Майор Милле, следуйте за мной!
И далее уже обычным шагом повел Петера туда, в недра дома, где - что? Штаб? Резиденция? Короче, повел - мимо часовых: часовых внешних, часовых внутренних, через просторный предбанник, битком набитый офицерами, - Петер вытянулся на пороге и выбросил вперед правую руку, и эти блестящие офицеры повскакивали с мест и тоже приветствовали его имперским жестом, нет, не фронтовики вы, ребята, и говорить нечего - ни один фронтовик вскакивать не станет, он приподнимется лениво и отмахнется, как от мухи, - за обитую кожей двойную дверь в кабинет с занавешенной картой на стене, со столом о трех тумбах и бронзовым имперским орлом - пресс-папье такое, что ли? - и трехкоронным генералом по ту сторону стола, и господином Мархелем по правую руку от генерала, и неким полковником в саперной форме (ох, и лицо у этого полковника!), и полковник-адъютант отошел на шаг влево, и Петер четко, без излишнего усердия доложил:
- Режиссер-оператор группы кинопропаганды майор Милле по вашему приказанию прибыл, господин генерал!
- Вольно, - разрешил генерал, и Петер встал вольно.
- Майор еще не в курсе, Йо, - сказал господин Мархель, обращаясь к генералу.
- Тогда сам и объясняй, - сказал генерал. - Ему же все делать придется, так, нет? Чтобы потом вопросов не возникало - выкладывай ему все.
- Твоей картой можно воспользоваться?
- Можно.
Так Петер приобщился к военной и государственной тайне чрезвычайной важности. По ту сторону Гросс-Каньона лежала территория врага, причем территория, войсками и инженерными сооружениями совсем не прикрываемая. Каньон практически непреодолим, это считалось за аксиому. Нет, в мирное время, конечно, можно было бы построить мост, обычный подвесной мост - но ведь для этого надо вести работы на обоих берегах. Только инженерный гений полковника Юнгмана - вот он стоит, познакомьтесь, вам вместе работать и работать - позволил решить эту задачу. Итак, подготовительные работы закончены полностью, завтра начнется непосредственно строительство моста; через двадцать три дня мост будет наведен, и наши доблестные бронетанковые и мотомеханизированные части, пройдя по нему, развернут победоносное наступление - поистине победоносное, потому что, смотрите: все коммуникации врага перерезаются, и сама столица беззащитна, - да это просто удар кинжалом в мягкое брюхо! Это завершение не просто кампании, это завершение войны - победное завершение! И все это - благодаря вот этому мосту, стальной стреле, пронзившей пустоту над Каньоном! Вам, майор, предстоит во всех деталях запечатлевать все этапы великого события. Разумеется, в общих чертах мы будем направлять вас и руководить вами, но инициатива и предприимчивость ваши будут иметь колоссальное значение. Сейчас вы будете определены на жительство, и тотчас - за работу!
Петер был не то чтобы ошеломлен, но озадачен. Ему, человеку как-никак с инженерным образованием - хотя эксплуатация машин и механизмов и строительство - вероятно, не совсем одно и то же, - так вот, ему все это казалось безусловной технической ересью. Впрочем, чего не бывает? На месте разберемся. На месте… Легко сказать - на месте; а попробуйте-ка, имея всего пару ног и рост метр семьдесят восемь, обойти и обозреть стройплощадку на дне ущелья глубиной метров триста, если не больше, узкого, извилистого, загроможденного стальными фермами будущего моста, да тем более еще никуда и не пускают без предварительного допроса… Часа через четыре, умаявшись до последней степени, Петер разыскал господина Гуннара Мархеля и потребовал вертолет.
Господин Мархель сидел за пишущей машинкой в блиндаже, где расположилась киногруппа, и стучал по клавишам - хорошо стучал, быстро. В зубах у него была зажата длинная тонкая сигарета. Не переставая стучать и не разжимая зубов, он объяснил Петеру, что, согласно режиму секретности и повышенной бдительности на данном объекте, все летающие предметы автоматически считаются вражескими и подлежат уничтожению всеми возможными способами, в большинстве случаев - методом расстреляния из зенитных орудий, которых здесь очень много. Ну а что касается постоянного и повсеместного пропуска, то пропуск будет, и немедленно, а пока Петер может ознакомиться с первой частью сценария будущего фильма. Фильма? Сценария? Я полагал, что мы будем делать хронику… я всегда считал, что сценарий для хроники… м-м… излишен, события сами… События никогда не идут сами, запомните это! За каждым событием в наше время непременно стоит ум и воля Императора - или злой ум и злая воля врага, и мы, летописцы, не можем позволить себе увлечься кажущейся естественностью и спонтанной самотечностью событий! Читайте! Петер стал читать.
«Мост Ватерлоо. Сценарий документального фильма. Часть I. Кадры фронтовой хроники: наши войска, напрягая все силы, отбивают атаки противника, нанося ему огромные потери в живой силе и технике. Карта военных действий, у карты военачальник. Задумывается, глядя на карту. Да, обстановка на фронте не радует… Инженер Юнгман склонился над расчетами. Ночь, но при свете свечей он продолжает свою работу. Глаза инженера блестят. Еще немного, еще одно усилие мысли… Есть!!! Он лихорадочно чертит чертеж, и мы видим, каким вдохновением горят его глаза. Закончив работу, он засыпает тут же, за столом, он счастлив. Следующий кадр: преодолевая волнение, инженер Юнгман докладывает Высшему военному совету свой проект; генералы встречают его недоверчиво, инженер нервничает, но вот трехкоронный генерал Айзенкопф подходит к инженеру, жмет ему руку и похлопывает по плечу… И вот мощные бульдозеры прокладывают дорогу в горах, саперы взрывают скалы, и вот расчищено место, откуда начнется великое строительство. Вы видите сооружение, похожее на немыслимых размеров прокатный стан? Это и есть тот стапель, с которого и двинется вперед наш корабль победы! Настал торжественный день. Саперы, стоя в строю, принимают поздравления генерала Айзенкопфа; и вот они в одном порыве устремляются на свои рабочие места; взревели сервомоторы, засверкали огни сварки, и первая секция моста медленно, почти незаметно для глаза двинулась вперед - и повисла над бездной. А на стапеле уже следующая секция, саперы, вооруженные сварочными аппаратами, дружно пристыковывают ее к первой, превращая в единый сплошной монолит. Стальные тросы, натянутые, как струны эоловой арфы, поддерживают это сооружение. Вот мы со стороны видим, как стометровая стрела вынеслась над каньоном, и солнечные лучи преломляются в паутине блестящих тросов над ней. Сапер, снимая защитный щиток, улыбается, смеется от души - он доволен своей работой, он вытирает рукавом пот со лба, и это честный счастливый пот. Бдительно несут службу зенитчики; солдаты и офицеры всматриваются в небо - неприятельский самолет! Огонь! В небе кучно возникают шарики разрывов, еще, еще - и, пылая, вражеский ас врезается в скалы. Обломки самолета - крупным планом. Еще обломки. И еще, и еще. Никто не прорвется к мосту! Часть II. Блиндаж, саперы отдыхают. Кто-то читает письмо из дому, кто-то пишет; а вот, усевшись кружком, поют, и один подыгрывает на губной гармонике. Два сапера играют в шахматы, другие смотрят, обсуждая партию. Приносят ужин, появляются фляжки, унтер-офицер произносит тост: „За Императора! За победу!“ - саперы чокаются фляжками и выпивают; потом приступают к ужину. Ночь. Саперы спят. Бдительно несет службу часовой. Шорох в темноте. „Стой! Стреляю!“ Вспышка выстрела из темноты. Часовой, раненный в плечо, бросает гранату. Взрыв гранаты. Тревога! В отдалении вспыхивает и затихает стрельба. Темноту прорезают трассирующие пули. Взлетают осветительные ракеты. Приносят и складывают в ряд трупы вражеских диверсантов. Крупно - их мертвые лица. Это мальчики лет пятнадцати, еще безусые, тонкошеие. Кто послал их на верную смерть? В глазах саперов мы читаем жалость к убитым мальчикам и ненависть к их настоящим убийцам. Надо скорей прекращать эту войну! И саперы с новыми силами принимаются за работу. Уже двести метров - длина моста…»
- Я все понял, - сказал Петер.
- Не сомневался в вас, - сказал господин Мархель. - У вас великолепные данные.
Без камеры - солнце ушло - Петер спустился вниз, к основным сооружениям. Стапель, понял он. Это стапель. Ничего себе… На прокатный стан это совершенно не похоже, господин Гуннар Мархель, наверное, и не видел никогда прокатного стана. Скорее всего это напоминает увеличенный раз в десять каркас товарного вагона… бог ты мой, вот это балки! Тавры два на три, не меньше. Петер уважительно похлопал ладонью по глухому железу. И вмурованы прямо в скальное основание - на какую глубину, интересно? Что тут от прокатного стана, так это роллинги - по ним, надо думать, будут катиться фермы моста. Но какое же усилие потребуется, чтобы их выдвигать, сотни тонн, если не тысячи… если не тысячи… Вот оно что! Это такие гидроцилиндры - мать твою… Даже сравнить не с чем. Ну, Юнгман, ну, инженер! Или вправду гений, или чокнутый. Впрочем, одно другому не мешает… одни глаза чего стоят…
- Дайте свет! Репетируем сцену в штабе. Господа генералы, вокруг стола, пожалуйста. Вы заинтересованы, но недоверчивы… изображайте недоверие! Хорошо, вот так. Юнгман, говорите, доказывайте, горячитесь! Лицом работайте! Лицом, говорю! Хорошо! Йо, начинай. Ты раньше всех все понял - выходи вперед, жми ему руку, хлопни по плечу… хорошо. Юнгман, про лицо не забывай! Все! На исходные. Приготовились. Внимание. Мотор! Пошла съемка! Господа генералы… недоверчивость, недоверчивость изображайте… вот вы, слева, наклонитесь чуть вперед… достаточно. Юнгман, лицо! Играй лицом, скотина! Желваками играй! Стоп! Все сначала. На исходную. Внимание. Мотор! Пошла съемка! Генералы, недоверчивость, недо… отлично, источайте недоверчивость, так его, так! Отлично! Юнгман, что ты стоишь, как этот самый, ну же! Молодец! Давай! Хорошо, хорошо! Еще продержись немного… Йо, пошел! Чуть ко мне развернись, совсем немного, вот так, руку пожми, руку… Юнгман, лицо!!! Держи лицо! По плечу, да покрепче - отлично! Просто отлично! Все. Все пока свободны. Милле, пленки проявить, и на просмотр.
- Ладно, Гуннар, хватит, - это говорит трехкоронный генерал Йозеф Айзенкопф, или Йо - так его в глаза называет господин Гуннар Мархель и про себя - Петер. Генерал устал от всего этого шума, треска, жары и необходимости делать что-то по указке, генералы этого ужасно не любят, они натерпелись за годы своего пути к генеральству от собственных генералов и теперь превыше всего ценят в себе право выбора между здравым смыслом и желанием своей левой ноги, - тем более трехкоронные генералы. - Хватит с нас на сегодня. Отсылай своих парней, и посидим с тобой, как прежде, помнишь, в Лондоне, в Брюсселе?
- Все помню, старина, - говорит господин Мархель, и голос у него расслабленный и теплый; жестом он отсылает Петера и операторов, и на сегодня рабочий день окончен.

Уже почти полночь, а небо светлое - север. Говорят, в июне здесь вообще не бывает темноты, только сумерки, и то не долго. Сейчас середина августа, и ночи наступают настоящие. Прохладно, но не потому, что земля остыла, просто небо здесь слишком близко, это от неба тянет холодом, а земля - земля еще очень даже ничего…
- А что, братцы, - сказал Петер неожиданно для себя, - не пойти ли нам на бережок да не посидеть ли? Что скажете?
- Пойдемте, - сказал Шанур, - как ты, Ив?
- Как все - так и я, - сказал Армант. - Ты же знаешь.
- Хотел удостовериться, - мягко сказал Шанур.
Петер почувствовал в этой скупой переброске фразами некий подтекст, что-то недоспоренное, недоговоренное - и интонация какая-то странная… Но ведь дружные ребята, явно знакомы сто лет и понимают друг друга с полунамека.
- Стоять! - раздался окрик. - Руки за голову! Пароль!
- Термит, - сказал Петер.
- Тараскон, - сказали из темноты. - Кто такие?
- Кино, - сказал Петер. - Имеем пропуск повсюду.
- Проходи, - часовой осветил их фонариком, мельком взглянул в пропуск, предъявленный Петером, и отступил в темноту.
- Кто это там? - спросили издали.
- Да киношники давешние, - ответил часовой.
- Ну, эти пусть идут, - разрешили там.
Несколько саперов сидели и курили в этаком гроте, образованном скалой, бетонным навесом и какими-то металлоконструкциями. Ничего почти не освещая, тлел костерок, несчастный крохотный костерок времен тотальной светомаскировки, лежала на газете наломанная крупными кусками гороховая колбаса «салют наций», да шла по кругу фляжка.
- Садитесь, мужики, - сказали от костра.
Мужики сели. Операторы вроде засмущались, а Петер, зная законы подобных сборищ, достал специально припасенную коробку матросских сигарок и пустил по кругу. Кто из саперов гасил свои самокрутки и подпаливал сигарки, кто совал их в нагрудные карманы про запас, но настрой теперь был только в пользу новоприбывших, фляжку передали им, им же протянули колбасу, а потом откуда-то из темноты возник дымящийся котелок, три жестяные кружки, и возник в воздухе неповторимый аромат крепчайшего чая.
- А вот сахара нет, - сказал один из саперов. - Чего нет, того нет. Все почему-то засмеялись.
- А так даже лучше, - сказал Шанур. - Так вкуснее.
- И то правда, - согласились саперы.
Интересно, из чего делают этот ром? Петер отхлебнул еще, потом стал жевать «салют наций». Шнапс - я точно знаю - из извести. А это? Опилки или брюква. Да, или опилки, или брюква, больше не из чего…
- Где вы такой чай берете? - заинтересованно спросил Шанур.
- Э-э! - махнул рукой один из саперов - громадный мужик с рубцом во всю щеку. - Такие дела только раз удаются! Все опять засмеялись.
- А хороший табак черти флотские курят, - сказал другой сапер. - Поутюжат соленую водичку, побаламутят, потом покурят, потом опять поутюжат. Чем не жисть?
- Нет, ребята, - сказал Петер. - Так тонуть, как они тонут, - нет уж, я лучше курить брошу.
- Видел? - спросили его.
- Сам тонул, - сказал Петер. - Холодно, мокро, страшно, мазут кругом - слава богу, подобрали.
- У нас тоже - как минные поля снимать, такого натерпишься, потом неделю ложку до рта донести не можешь, все расплескивается…
- Да, медом нигде не намазано…
- Медом-то да, медом нигде…
- По штабам хорошо.
- По штабам-то точно хорошо…
Кому на войне хорошо, а кому и не очень - это самая благодарная тема; эта и еще - что начальство само не знает, чего хочет. Вырыли, допустим, капонир. Вырыли. Ага. Подходит. Вырыли, значит? Молодцы, хорошо вырыли. Теперь по-быстрому все это обратно заровняйте, а капониры во-он там отройте… Да и вообще, этот мост - затея, конечно, грандиозная, что и говорить, но какая-то уж очень канительная…
- Нас-то будете снимать? - спросили Петера.
- Само собой, - сказал Петер. - Кого же еще, как не вас?
- А говорят, артистов пришлют.
- Да бросьте вы, какие артисты?
- Да вот говорят, мол, артистов… Лолита Борхен, говорят, тоже будет.
- Документальное же кино, хроника, - сказал Петер, чувствуя мимолетный холодок где-то в области души, ибо сценарий - сценарий-то уже пишется…- Не должно, - добавил он менее уверенно.
- А этот… черный - он кто? - спросили опять.
- Не знаю толком, - сказал Петер. - По должности - советник министра пропаганды.
- Так ведь мы не про должность…
- Не про должность еще не знаю, - сказал Петер.
- Вот и мы тоже опасаемся…
А потом как-то неожиданно и беспричинно развеселились. Армант принялся рассказывать анекдоты, и вышло, что был он великим анекдотчиком, недостижимым и по репертуару, и по артистизму. Разошлись далеко за полночь, вполне довольные собой, обществом и времяпрепровождением.
- Все, ребята, - сказал Петер в блиндаже. - Завтра подъем до восхода, поэтому спать сразу и крепко.
- Слушаюсь, господин майор! - ответил Шанур по-уставному, и Армант не выдержал, захихикал.
Эти два обормота засопели сразу, а Петер долго еще ворочался - одолевали мысли, сомнения, планы, хотя и знал он совершенно точно, что грош цена любым его планам в означенных обстоятельствах. Потом он уснул и сразу же проснулся, но было уже утро - то есть начинало светать.
Ополоснувшись из ведра, Петер растолкал молодежь и погнал их на видовку. Надо было снять метров двести видовки - пейзажи при низком солнце. На младших Петер не слишком рассчитывал, потому накрутил эти двести метров сам. Солнце встает, плоскогорье освещено, а в каньоне мрак, глубокий и непроницаемый, с высоты снял стапель, там копошатся люди, маленькие такие мураши; а на самом верху Петер нашел кое-что не менее интересное: бурили скважины в скале, в них на растворе загоняли двутавры, а потом к этим двутаврам приваривали мощные лебедки и наматывали на барабаны тросы, интересные очень тросы, Петер таких еще не видел: блестящие, ни пятнышка ржавчины, ни торчащей проволоки, хотя сами проволочки тонкие, едва ли не в волос толщиной; редуктор, электромотор, и кабель тянется вон в тот блиндаж, из которого выходит инженер Юнгман… Итак, инженер Юнгман в рабочей обстановке, в лучах восходящего солнца… есть.
- Уже работаете, - сказал Юнгман. - Хорошо.
- Когда же начнется? - спросил Петер.
- Через…- Юнгман посмотрел на часы. - Через пятьдесят минут.
Пойдемте.
- Инженер, - сказал Петер. - Объясните мне суть дела. Я же должен знать, на что обращать внимание.
- А вам не объясняли?
- Только политический аспект.
- Я думал, вы уже в курсе… Так вот: там, внизу, на стапеле монтируются и свариваются фермы моста. Разумеется, никакая ферма, как бы прочна ни была, не сможет выдержать своего веса при наращивании ее длины. Поэтому мы должны ее поддерживать. Отсюда, как с естественного пилона, ферма и будет поддерживаться особо прочными стальными тросами. Каждый трос способен выдержать три четверти веса одного звена фермы моста, поэтому каждое из них будет поддерживаться как минимум двумя тросами. Поскольку на последних этапах строительства из-за нарастания тангенциального коэффициента нагрузка на тросы, поддерживающие концевое звено, будет в три с половиной раза превышать его истинный вес, концевое звено будет крепиться четырьмя парами тросов, избыток прочности потребуется для компенсации собственного веса тросов, на случай возникновения автоколебаний… ну и прочего. Далее количество тросов на звено будет уменьшаться, и на последнем звене их будет минимум - два. Когда концевое звено упрется в противоположный берег, оно будет там зафиксировано, а затем, избирательно натягивая тросы и создавая сжимающее напряжение в ферме посредством домкратов, мы придадим мосту параболически-арочную форму, что позволит добиться его грузоподъемности в тысячу двести-тысячу четыреста тонн, то есть пустить по мосту колонну тяжелых танков с интервалом сорок метров, либо колонну грузовиков с интервалом шесть с половиной-десять метров. Таким образом, при движении танков со скоростью двадцать пять километров в час, а грузовиков - тридцать пять километров в час мы обеспечим переброску ударной танковой армии за четыре часа сорок минут. Я думаю, вам не надо объяснять, что произойдет при появлении в тылу противника ударной танковой армии?
- Не надо, - сказал Петер. - С этим мне все ясно.
Они спустились вниз на подъемнике, был тут, оказывается, и подъемник, и вовсе не обязательно было отсчитывать ногами полторы тысячи ступенек - да ладно уж… Саперы были построены, господин Гуннар Мархель черным вороном прохаживался в отдалении, младшие операторы тратили пленку, изощряясь в выборе точек съемки, и время подходило к назначенному, а генерала все еще не было. Наконец, опоздав минут на десять, он возник, стоя в рост в своем «хорьхе», инженер Юнгман рявкнул: «Смирно! Р-равнение - на средину!» - и стал было рапортовать, но генерал отмахнулся от него и, встав с ногами на сиденье, прокричал, надсаживаясь:
- Орлы! Саперы! Вперед! Да не посрамим! По местам!
Строй распался, саперы быстро разбежались по местам, протрубил горн - и что-то началось. Началось незаметно, неявно, но движение, раз возникнув, перекидывалось на еще неподвижное, как невидимый глазу огонь, и вот медленно, с натугой, с тяжелым скрежетом растревоженного стоялого железа тронулась в стапеле, выдвигаясь из него клыкастой маской, насаженной на решетчатую шею, концевая ферма, та, которой предстояло проделать весь путь над пропастью и впиться в тугую скалистую плоть противоположного берега - вражеского берега, вражьего края… По верху стапеля суетились саперы, цепляя тросы, пока еще свободно висящие, безвольные, тяжелые, - нет, уже натянулись, уже держат, уже звенят от натуги, тонкие и прямые. Генерал стоял неподвижно на сиденье своей машины, вскинув правую руку; Петер поймал его в видоискатель и удивился - глаза генерала были плоскими, застывшими, подернутыми тиной. Манекен это был, а не человек, дешевый лупоглазый манекен - но тут манекен шевельнулся, глаза мигнули, сосредоточились на чем-то и вновь расплылись - и Петер понял, что генерал просто мертвецки пьян с утра. Распоряжался всем инженер Юнгман, да и вряд ли могло быть иначе: его замысел, его саперы… Инженер мелькал везде, неутомимо и проворно, ненадолго задерживаясь на каких-то, видимо, особо ответственных участках, и понемногу начинало казаться, что их здесь очень много, этих инженеров Юнгманов.
Петер старался побывать везде, было тесно и неудобно, и никак не удавалось найти той точки, с которой можно бы было дать панораму событий, - да и не было, наверное, такой точки. Зато раз Петер сделал чудесный портрет Юнгмана, тот что-то говорил, показывая рукой, и на этот раз не требовалось ему кричать: «Держи лицо», лицо и так было что надо: вставшие дыбом короткие седоватые волосы, обширный лоб с залысинами чуть не до темени, округлый, как каска, и, как каска, нависающий над лицом, развитые надбровные дуги то ли совсем без бровей, то ли с чрезвычайно светлыми бровями, а ниже - пещероподобные глазные впадины; какие-то неживые, жесткие и малоподвижные, как у черепахи, веки, но под этими веками глаза - яростные, страшные, быстрые; острые обтянутые скулы, острый нос, почти безгубый маленький рот и нежный девичий подбородок, решительно не имеющий никакого отношения к прочим участкам лица. Когда он говорил, почему-то казалось, что щеки у него тонкие, как пергамент, - так они натягивались и сминались. Вообще, инженер был быстр и экономен в движениях и, кажется, очень силен, хотя производил на первый взгляд впечатление хилости. Петер потратил на него метров пятьдесят пленки и знал, что потратил очень не напрасно. Наконец генерала увезли. В последний момент он потерял лицо, пытался спорить с адъютантом, хватался за кобуру и вдруг заплакал. Петер видел, как Шанур, держа камеру у бедра, пытается снять этот эпизод.
В гудение механизмов, скрип и скрежет металла посторонний звук проникал тяжело и, проникнув, значение свое почти утрачивал; поэтому частый перебойный стук, напоминающий стук многих молотков в отдалении и вызывающий такое же мелкое и частое подрагивание под ногами, внимание на себя обратил не сразу. Только когда вокруг стали поднимать головы и указывать пальцами вверх, Петер догадался, что бьют зенитки. Небо было рябое от разрывов, в кого стреляли, было неясно, потом среди белых, быстро темнеющих комочков сверкнул огонек, не погас и стал падать, рисуя длинную бессильную черту; зенитки перестали стрелять сразу - самолет был один. Он упал далеко за каньоном, даже звук взрыва не долетел сюда; лишь несколько минут спустя над скалами поднялся тонкий столб синего дыма. Сначала он поднимался вертикально, потом резко переломился под прямым углом и потянулся на север - там, наверху, дул ветер.
- Я это снял, - сказал Армант Петеру, вернее, не сказал, а прокричал на ухо.
- Молодец, - крикнул в ответ Петер.

Работы не прекращались и ночью, саперы сменяли друг друга, работая в две смены по двенадцать часов. Быт саперов снимать было фантастически трудно - они размещались поотделенно в таких тесных блиндажиках, где не то что с освещением - с ручной камерой было невозможно повернуться. Поэтому по распоряжению генерала саперы в свободное от работы время соорудили декорацию: поставили просторный сруб без окон и без передней стены, внутри отделали его - не без фантазии, надо сказать: там были не только нары, но и стол, и пара плетеных кресел, и аквариум, в котором плавала деревянная утка, и кинопроектор. Саперы изображали там фронтовой быт, а потом уходили спать в свои норы, неуютные, но почти неуязвимые при любой бомбежке. Потом господин Мархель придумал эпизод с баней, и саперы построили баню; после съемок они продолжали баней пользоваться, баня понравилась, раньше мылись просто из ведра.
Побывал Петер и у зенитчиков. В районе строительства было собрано что-то около восьмисот стволов, из них половина - в непосредственной близости от моста. Однажды там его застал налет - даже не то чтобы налет, просто пара истребителей на малой высоте пыталась прорваться к мосту, а может, это были свои, заблудившиеся; потом оказалось, что огонь вели только малокалиберные орудия, - но от этого акустического удара он долго не мог опомниться.
- Как вы не шалеете от этого? - спрашивал он потом.
- Почему не шалеем? - ответили ему. - Шалеем.
Весь район был запретен для полетов, летчики, конечно, знали это, но иногда или теряли ориентировку, или выбора не было - когда тянули на последнем… Не так давно, рассказывали ему, пришлось сбивать ну явно свой бомбардировщик: он шел на одном моторе - куда уж тут огибать… Ну постарались, сбили чисто: по второму мотору, кабину не задели, экипаж выпрыгнул. Оказалось, в экипаже этом был командующий воздушной армией, генерал. Он тут же стал орать и требовать, чтобы ему под пистолет подвели того, кто стрелял, он ему растолкует, в бога душу, как ясным днем стрелять в самолет с имперскими опознавательными знаками. Он так шумел, что кто-то вслух засомневался, а надо ли было стрелять так аккуратно. От этого генерал еще больше раззадорился, стал требовать самого главного, кто у них тут есть, тогда вышел командир полка Шторм и голосом скорбным, но твердым сказал, что выполнял категорический приказ генерала Айзенкопфа, к коему генерала-летчика сейчас доставят. Генерал-летчик уехал, остальной экипаж напоили спиртом и положили спать, а на следующий день отправили восвояси. С генералом же летчиком произошла странная история: в штаб он вошел, а из штаба не вышел, и это абсолютно точно, потому что ребята с той батареи, что стоит там рядом, секли за этим зорко. Поэтому сейчас - со ссылками на писарей, шоферов, адъютантов - поговаривают, что генерал-летчик томится в подвале штаба, оборудованном под тюрьму; в том же подвале, но оборудованном под вертепчик, пьет по-черному с адъютантом генерала Айзенкопфа по особым поручениям майором Вельтом; в том же подвале преисполняется наслаждением посредством кинозвезды Лолиты Борхен; вынесен по частям в офицерских портфелях и сброшен то ли в каньон, то ли в нужник. И, надо сказать, это еще не самое странное, что происходит в штабе и вокруг него…
Мост был уже длиной около двухсот метров, когда случилась беда: лопнул один из гидроцилиндров домкратов. Струя масла под давлением триста атмосфер ударила в группу саперов, работавших на участке сварки, они собрались у трансформатора, что-то там не ладилось; пятерых рассекло, как сабельным ударом, остальные девятеро были ранены, покалечены, контужены, обожжены - трансформатор-то вспыхнул… Конечно, сработала блокировка, пожар погасили, масло теперь вытекало густой синей струей, нестрашной и безопасной, но работа остановилась. Запасной гидроцилиндр весил четыреста тонн, и установка его в такой тесноте была мероприятием, мягко говоря, трудоемким. Шанур, дежуривший в то время, умудрился почти все снять, но господин Мархель пленку отобрал и тут же засветил, не вдаваясь в объяснения.
Трое суток потребовалось саперам инженера Юнгмана, чтобы снять лопнувший гидроцилиндр и поставить новый. Это была адская работа, Петер был там, в самой гуще, то снимал, то, когда кричали: «Помогай!» - помогал: подбегал и подставлял плечо, или тянул, или наваливался… Никто, наверное, не уходил отсюда все трое суток, если становилось невмоготу, спали тут же, вповалку - час, два, не больше. Юнгман посерел лицом и, когда монтаж цилиндра закончили, потребовал - именно потребовал - у Айзенкопфа отдых для саперов; Айзенкопф отказал, поскольку из-за аварии аж на три дня выбились из графика. Ближе к вечеру господин Мархель устроил съемки в штабе. Петер сидел в уголке с камерой, а у стола в свете софитов решалась судьба двух якобы виновников аварии: помощника инженера Юнгмана, молоденького, только что из колледжа, паренька - его так и звали Студентом, - и саперного старшины. Суд вершили два майора из свиты Айзенкопфа и сам господин Мархель, почему-то в форме полковника кавалергардов и с приклеенными усами. Господин Мархель проинструктировал обвиняемых, как вести себя перед камерой, чтобы все выглядело естественно. Допрос начинался вроде бы с середины.
- Так вы признаетесь, что намеренно монтировали дефектный гидроцилиндр, заранее зная, что это приведет к аварии? - спросил господин Мархель.
- Да, - тихо сказал Студент. Старшина кивнул головой.
- Громче, - сказал господин Мархель.
- Да! - сказал Студент громко.
- Да, признаю, - сказал старшина.
- Таким образом вы намеревались сорвать постройку моста в срок и дать противнику возможность подготовиться к отпору? - снова спросил господин Мархель.
- Да, - сказал Студент.
- Да, - сказал старшина.
- Вы действовали по идейным соображениям, или по недомыслию, или вас подкупили?
- Я вообще против войны, - сказал Студент так, как его научил господин Мархель. - Я пацифист.
- Мне пообещали поместье и сто тысяч динаров, - сказал старшина так, как его научил господин Мархель.
- Ясно, - сказал господин Мархель.
Он написал что-то на листочке бумаги и передал его одному из адъютантов. Тот прочел и подписал. Потом подписал другой адъютант. Господин Мархель встал.
- Именем Его Императорского Величества, - сказал он. - Согласно статье четвертой, пункт "д" вы, господин Валентин Болдвин, и по статье четвертой, пункт "с" вы, господин Иржи Костелец, в полном соответствии с положениями Процессуального кодекса Военно-уголовного Уложения, были подвергнуты допросу и суду тремя офицерами высшего и среднего ранга, имеющими допуск к проведению правоохранительных и судебных мероприятий. Каждый из вас признан виновным в инкриминированном ему деянии и приговорен к лишению жизни посредством расстреляния. Приговор привести в исполнение немедленно.
Студент побледнел, старшина чуть улыбнулся в усы. Вошли четыре солдата комендантской роты и лейтенант в белых перчатках. Сложив руки за спиной, Студент и старшина вышли. Старшина был спокоен, его забавлял этот спектакль, Студент нервничал, на пороге он оглянулся и попытался поймать взгляд или жест господина Мархеля, но тот углубился в бумаги, вполголоса обсуждая что-то с одним из майоров. Потом он поднял голову.
- А ты что сидишь? - вскинулся он на Петера. - Марш за ними!
Петер нагнал конвой. Впереди шел лейтенант, потом два солдата, потом осужденные, потом еще два солдата. Петер шел, снимая с руки, потом забежал вперед и пропустил их мимо себя. Получилось неплохо. Дошли до обрыва, лейтенант поставил осужденных на край (Петер снимал), солдат - напротив, встал сбоку и посмотрел на Петера.
- Снял? - спросил он.
- Нет еще. - Петер отбежал подальше и снял всю группу.
Раздался долгий автомобильный гудок. Стоя в машине и размахивая рукой, сюда несся господин Мархель.
- Стой! - кричал он.
Лейтенант пошел ему навстречу, но господин Мархель объехал его и остановился перед Петером.
- Слушай, майор, я подумал - а если дождаться заката, и тогда, а? На фоне заходящего солнца? Очень символично получится, как ты думаешь?
- Можно на фоне, - сказал Петер. Ему было все равно. Такие спектакли он просто презирал.
До заката оставалось с полчаса. Приговоренные и солдаты сели в кружок, закурили. Лейтенант стоял в стороне. Господин Мархель встал на самый край обрыва и, сложив руки за спиной, раскачивался на носках. Петер забрался в его машину, шофер приподнял голову, спросил «Куда?» и потянулся к ключу. «Спи, спи», - сказал Петер. Наконец господин Мархель решил, что антураж созрел, и велел всем строиться. Петер от обрыва снял солдат комендантской роты: в касках, с автоматами наперевес - очень воинственный вид; потом отошел так, чтобы в кадре были и те, и другие, и заходящее солнце тоже, отрегулировал рапид, крикнул: «Готов!»
- Именем Императора! - надрываясь, прокричал лейтенант. - Пли!

Коротко треснули автоматы. Старшина сразу стал падать навзничь, туда, в пропасть, а Студент поднял руку и будто что-то крикнул - хотел крикнуть, но не успел… Он упал лицом вперед, и солдаты, подойдя, сапогами спихнули его с обрыва.
Петер понял, что он все еще снимает, хотя пленка кончилась: индикатор горел, а он все давил и давил на спуск…
Он приходил в себя как-то послойно - вот ему казалось, что уже все в порядке, и то, что было на обрыве, - просто сон, от которого трудно избавиться, но потом приходило понимание, что сон - это не то, что было на обрыве, а то, что происходит сейчас, когда тебе кажется, что сном было то; потом он посмотрел отснятую пленку и окончательно убедился, что все это было наяву, но потом ему стало казаться, что пленку он смотрел во сне, а настоящая пленка еще лежит у Баттена непроявленная, а Баттен, по обыкновению, смотался куда-то, и найти его невозможно, потом приходил Баттен и говорил, что все давно проявлено, просмотрено и складировано, потом появлялся господин Мархель и требовал от Баттена реальной работы, а не ее имитации, и оказывалось, что непроявленных лент чуть ли не больше, чем проявленных, в записях Баттена разобраться было невозможно, потом Петер все-таки разыскал эту ленту. Все было так, как ему запомнилось, это потом память стала, щадя рассудок, подсовывать миражи. И, просмотрев ленту несколько раз, Петер понял наконец, что игра здесь идет совсем по иным правилам и сначала надо в этих правилах разобраться, а уж потом делать ставки…
Постепенно Петер стал ощущать, что теряет плотность. Такие вещи случались с ним и раньше, и он знал, что это бывает и с другими кинохроникерами и корреспондентами: на них меньше обращают внимание, иногда вообще не замечают, они становятся как бы полупрозрачными и полупроницаемыми. Часто Петер входил без стука, и это никого не возмущало и не прекращало разговоров, причем всяких разговоров. Армант и Шанур тоже жаловались ему, что никто не обращает на них внимания до тех пор, пока они сами не заявят о себе. Это было, конечно, в порядке вещей и даже удобно тем, что вело ко многим творческим удачам, так, раз Петер зашел к инженеру Юнгману и застал его за листом, исчерченным эпюрами моментов и напряжений и испещренном формулами сопротивления на сжатие и на разрыв - Юнгман сидел и так напряженно смотрел на бумагу, будто хотел испепелить ее взглядом. Петер снял метров двадцать, и Юнгман его так и не заметил. Но в обыденной жизни это было весьма обидно: их не приветствовали, не приглашали к огоньку, ну и так далее. И еще надолго испортил настроение нехороший разговор с господином Мархелем.
- Прекращайте тратить пленку впустую, - потребовал господин Мархель. - Прекращайте. Есть сценарий, вот и работайте по нему. Зачем вам понадобился этот идиотский эпизод с трактором? Петер вспоминал, что это был за эпизод с трактором, вспомнил и объяснил, что эпизод нужен был, во-первых, для демонстрации беззаветной преданности саперов делу строительства моста, во-вторых, для показа объективных трудностей, с которыми им приходится сталкиваться и сообща преодолевать, в-третьих, для колорита.
- Кончайте самодеятельность, - строго сказал господин Мархель. - Впредь работайте только в соответствии со сценарием. Ясно?
- А как будем снимать диверсантов? - поинтересовался Петер.
- До диверсантов еще дойдет очередь, - сказал господин Мархель. - Вот отснимем воздушные налеты и тогда примемся за диверсантов. И помните: все изменения в сценарий вношу я. Не вы, а я. Поняли?
Налеты начались на второй день после этого разговора. Рано утром, невидимые простым глазом, прошмыгнули в вышине разведчики. Два были сбиты, но несколько, видимо, сделали свое дело. В полдень из-за каньона, покрывая шум работы механизмов, накатился мощный, ровный, нарастающий рев множества моторов.
- Воздух! - раздалась команда, и тут же завыла сирена.
Саперы не суетясь покидали свои места и уходили в укрытия. Бояться до сих приходилось не столько бомб, сколько осколков своих же снарядов. Петер загнал операторов в блиндаж к саперам, а сам пока остался.
Он выбрал себе место на краю обрыва, под скалой: отсюда хорошо был виден и мост, висящий над пропастью, и самолеты, которые шли так высоко и так густо, что отдельные машины не улавливались взглядом, просто накатывалась туча, серая и тяжелая, только вот слишком уж быстро… Почти как свою уязвимость, Петер ощутил вдруг уязвимость моста - мост замер, ожидая, что будет, замер, накрепко притянутый к скале тросами, замер, как человек в ожидании выстрела, - Петер удивился этому, но удивился мельком, потому что туча начала распадаться, эскадрильи расходились в стороны, а часть, те, что шли в центре, заскользили, снижаясь, разгоняясь для удара, предстоял знаменитый «звездный налет», когда самолеты нападают одновременно со всех сторон и с разных высот - Петер сумел снять это развертывание для удара, снять панорамой, кадр получался отменный, и мельком ему подумалось, что этот отменный кадр может сегодня и не уцелеть… И тут грохнули зенитки.
Это было как мордой об пол, а потом медленный звон в ушах, и мягкими кулаками молотило по голове, и где-то позади глаз сверкали белые вспышки, сливаясь в единое пламя, и Петер снимал, перезаряжал и снова снимал, уже плохо понимая, что происходит и что он сам в этом происходящем значит, - орудия били, захлебываясь от спешки, и снаряды торопливо, обгоняя друг друга, лопались в вышине, выплескивая в небо свой жар и свою ярость, и небо сначала побелело, а потом раскалилось до ярко-розового сияния, и в сиянии этом истаивали бомбовозы и уже закопченными скелетами валились вниз, волоча за собой шлейфы сгоревшего стооктанового бензина и когда-то живой плоти, - земля дрожала, ходила ходуном и вздрагивала, дергалась от ударов, и черные искры сыпались из разворошенного неба, и так было долго и кончилось как-то поразительно сразу, только пойманное эхо металось в каньоне и валил откуда-то тяжелый жирный дым. Петер сидел на земле, камера валялась рядом, и не понять было, откуда взялась такая тишина, но вот кто-то подошел к нему и помог встать. Это был Шанур, вся морда в копоти и куртка прожжена во многих местах, он что-то сказал, но вновь вернулось эхо от того берега, и Петер не расслышал и переспросил, Шанур повторил, теперь Петер расслышал, но не понял. Шанур снял с него каску, сверху на каске была вмятина, а на голове - Петер потрогал - на голове вроде ничего такого не было, только болело под пальцами. Шанур и Армант, он тоже оказался здесь, взяли Петера под руки и повели. Петер шел спокойно, ноги были как ноги, только земля покачивалась, как палуба.
- Отбились на первый раз, - сказал кто-то.
- И на второй отобьемся, - сердито сказал еще кто-то. - И на третий.
- Снарядов бы хватило, - сказал первый кто-то.
- Самолетов бы у них хватило, вот что, - сказал второй. - Видел, сколько сбили?
- Видел, - сказал первый. - Много.
- То-то же! - сказал второй со значением.
Странно это было: можно было либо слышать, что говорят, либо видеть, кто говорит, вместе это не складывалось, не стыковалось… хотя нет, вот вроде бы начала возвращаться острота, будто наводился фокус, и возникали звуки и цвета, фигуры и числа, и вроде бы объединялись в единую картину, как мозаика: кусочек белого стекла, кусочек красного стекла, три кусочка синего - глядь, и лебедь на пруду дует в медную дуду, а под деревом лиса распустила телеса, на нее взглянул монах и не смог сдержаться - ах!..
- Мужики, - позвал Петер, и немедленно в поле зрения сформировались встревоженные физиономии обоих мужиков. - Баттена - хоть с того света, и пусть немедленно проявит, что я тут наснимал…
А мост-то цел? Петер оглянулся. Мост был цел. Даже воронок поблизости от стапеля не так уж много наковыряли. Второй налет произошел часа через два. На этот раз бомбили с большой высоты и целились, видимо, по батареям. Сбит был только один бомбардировщик. Вечером, перед самым заходом, батареи отбомбили еще раз. И весь следующий день налеты продолжались беспрерывно: эскадрильи с предельной высоты вываливали бомбы и уходили, уступая место следующим, не нанося существенного урона, но и почти без потерь. Когда подвели итоги этого второго дня, оказалось, что сбито четыре самолета и еще четыре «ушли со снижением, факт падения не зафиксирован»; бомбами выведено из строя одиннадцать орудий, тридцать два артиллериста убито, девятнадцать ранено. Противник решил применять тактику измора. Работы приостановились. Саперам грозили не столько бомбы, сколько осколки снарядов: падая с такой высоты, они сохраняли убойную силу - крупные осколки, разумеется. Зенитные снаряды создаются с таким расчетом, чтобы при взрыве возникало большое количество мелких осколков, имеющих очень большую начальную скорость - два-два с половиной километра в секунду. Такой осколок, весящий десять-пятнадцать граммов, встречая препятствие, производит огромные разрушения; однако такую большую скорость он сохраняет на дистанции пятьдесят метров или чуть больше. Он вязнет в воздухе, как в песке, и падает на землю, уже безопасный и остывший. Однако из-за отклонений в технологии производства взрывчатки, корпусов снарядов или взрывателей, из-за повышенной хрупкости или излишней прочности металла, или по другим причинам - но иногда, исключительно редко, в отдельных случаях при разрыве снаряда образуются один или несколько крупных осколков. Вес их колеблется от ста граммов до килограмма и больше, а начальная скорость сравнительно невелика, и в деле противовоздушной обороны их значение близко к нулю - рой быстролетящих мелких осколков произведет в конструкции самолета куда больше разрушений, чем один крупный и сравнительно медленный осколок; но потенциальная энергия его высока - из-за большой массы - и, по пути к земле трансформируясь в кинетическую, приводит в случае соприкосновения осколка с человеческим телом к летальному исходу. Сами понимаете, при зенитном огне под осколки подворачиваются тела тех, кого огонь этот призван защищать. Но - лес рубят…
Когда над головой рвутся десятки тысяч снарядов, крупные осколки падают дождем. Стали защищаться от осколков. Над рабочими местами установили навесы из листовой стали, наделали огромное количество щитов, чтобы прикрываться, пересекая открытые пространства. При монтаже навесов больше полусотни саперов выбыло из строя, из них половина - безвозвратно; зато работы возобновились и продолжались и днем и ночью. Где-то через неделю после возобновления работ в блиндаж к киношникам забрел инженер Юнгман. Он был явно не в себе, впервые Петер видел его настолько беспомощным. Баттен подливал ему шнапс, инженер пил, не хмелея, потом отказался: не в коня корм, - но не уходил, а все порывался, кажется, о чем-то поговорить, но все время - казалось Петеру - не решался и говорил о том, что не имело ни к чему ни малейшего отношения: то как женился во второй раз на женщине, выходящей замуж в четвертый раз, то перескакивал на свое детство и странным образом увязывал умение плавать и способность чувствовать свои ошибки, еще не осознавая их, то, чуть не плача, доказывал, что взрывать те мосты, которые только что перед этим строил, - занятие не для разумного человека, но делать это ему приходилось, и многократно, поэтому за принадлежность свою к разумным существам он не поручится, то пространно излагал нечто о границе сред, и даже Петер со своим высшим техническим его не понял…
Погас свет, и минуту спустя лампочки чуть затеплились багровым - что-то случилось на электростанции. Тревоги, впрочем, не было, не было и посторонних звуков наподобие взрывов или выстрелов. Глаза привыкли к полумраку, и разговор возобновился, кто-то что-то сказал о неприспособленности человека к военно-полевым условиям, Петер возразил в том смысле, что попробуете еще настоящих окопов, и здешняя жизнь представится раем, и тут Юнгман сказал:
- Ничего, приспособится человек. Машина приспособит, - и улыбнулся жестковато.
И голос его, и улыбка как-то обращали на себя внимание, и Петер спросил:
- Машина? Какая машина?
- Вообще машина. Машина с большой буквы.
Юнгман встал, уронил табурет и даже не заметил этого. Его, кажется, прорвало:
- Человечество… прогресс… процветание… свобода, равенство, братство и счастье… Чушь! Человек пребывает в приятной уверенности, что он является если не центром вселенной, то уж хотя бы царем природы здесь, на нашей планете. Чушь, чушь! С той минуты, когда первая обезьяна взяла в руки палку и привязала к ней камень, человек возник и сразу исчез, потому что появилась Машина. Нет человека в природе! Есть Машина, и есть полужидкие создания, которые при ней прижились. Человек как вид давно уже не подвержен эволюции, за него эволюционирует Машина. Идет эволюция Машины, и человек является только средством этой эволюции, так сказать, мутагенным фактором. Машина вполне сознательно отбирает себе людей. Когда-то ей понадобились люди с хорошо развитой кистью - они были отобраны и дали потомство, прочие сгинули. Ей нужны люди с хорошо развитым мозгом, на случай возникновения каких-либо кризисных ситуаций, - пожалуйста, человек имеет мозг, стократно превосходящий тот, который ему необходим повседневно. Машина не подчиняет себе людей, это смешно - она их отбирает и развивает в соответствии со своими потребностями. Сегодняшними своими потребностями, заметьте. Эволюция слепа. Каменный топор не знал, что ему предстоит стать бронзовым, потом железным, потом бензопилой. Он просто потихонечку превращается из одного в другое. Цели у эволюции нет. Точнее, ее никто не знает - ни Машина, ни, тем более, человек. Конструктор, создающий новую форму Машины - ракету, скажем, - знает о результате своей работы не больше, чем космическая частица, поражающая яйцеклетку…
- Подождите, Юнгман, - сказал Петер. - Машина, по-вашему, - это…
- Совокупность всех машин и механизмов, существующих сейчас в мире.
- Ага, - сказал Петер и задумался. Ему представились на миг расползшиеся по континентам железные шевелящиеся заросли, маслянисто блестящие, сверкающие, ветвящиеся, как кораллы…
- …как кораллы, - подхватил его мысль инженер Юнгман, и Петер снова стал его слушать. - Новые слои нарастают, старые отмирают, все это приобретает самые причудливые формы - притом старые слои не умирают сами собой, новые душат их, отнимая металл, энергию, людей - это приводит к конфликтам…
- И государственные границы, - напомнил Петер.
- Нет, - сказал Юнгман. - Это другое. Государственные границы для Машины - это как бы клеточные мембраны, они создают необходимую для развития разность потенциалов… впрочем, когда эта разность превосходит критическую, границы не выдерживают…
- Тогда война?
- Не обязательно. Аншлюс, колонизация, свободная торговля…
- А война?
- Война, мне кажется, - это когда у Машины возникает что-то вроде раковой опухоли, и она ее удаляет…
- Интересно, - сказал Петер. - А когда мы станем ей не нужны, нас… того?
- Ну что вы, - сказал инженер, - как это - не нужны? Люди всегда будут нужны Машине, они - источник ее развития, ее изменений. Изменения всегда должны приходить извне, развития изнутри быть не может. Другое дело, что Машина вольна изменять нас самих по собственному своему усмотрению. Но что в этом страшного? Мы с вами - вид, выведенный ею искусственно. Ну и что? Вы чувствуете свою неполноценность?
- Да как сказать… До сих пор не чувствовал.
- Инженер! - вдруг заговорил Армант, голос его был напряженный и звенящий. - Получается, что вы отождествляете свою Машину с Богом?
- Ну что вы, - сказал Юнгман, - какой бог? Организм, только и всего. Большой и сложный организм. Подумаешь, человеков выводит. Мы вот выводим новые породы собак - что мы, боги после этого? И вообще… бог… Бог не должен совершать таких ошибок. А то - уроды разные… тупиковые ветви эволюции… пирамиды там… и прочее. Хотя, может быть, создание Бога - это и есть цель эволюции Машины? Бог из Машины… Только тогда, наверное, и человеку надо будет перестать быть лишь смазкой в ее шестеренках и возвыситься до нее. Всемогущество как цель… а если оно будет достигнуто и станет средством - тогда что? Новый виток? Ладно, пойду я…
Он поставил табурет на место и вышел. Утром его видели: совершенно спокойный, он обошел все участки, отдал несколько дельных распоряжений, потом вошел на мост, прошел по нему до самого конца - четыреста тридцать метров на тот момент, - долго стоял там, а потом прыгнул вниз. Армант, дежуривший в это утро с камерой возле моста, проследил объективом его падение до самого конца.
- Какая мелкая, себялюбивая сволочь! - негодовал господин Мархель, расхаживая по штабу; Петера он зачем-то притащил с собой. - Он что, не понимал, к чему это приведет? Как мы теперь будем снимать сцены с ним? А? Что молчишь? - обернулся он к генералу Айзенкопфу, который тоже расхаживал по штабу, но с меньшей скоростью и большей амплитудой, вместе они смотрелись как маятник стенных часов и маятник Фуко. - Может, переснять все это? А где исполнителя взять?
- Любого из моих - дарю, - сказал генерал.
- Типаж не тот, - сказал господин Мархель с досадой. - Не тот, не тот, не убеждай меня! - он выставил перед собой ладонь. - Хоть он и сволочью оказался, а вспомни - какое лицо, а? Какие жесты!
- А может, так и сделать - мол, сволочью оказался? - раздумчиво сказал генерал.
- Да что ты говоришь? - возмутился господин Мархель. - Как это может быть, чтобы человек, который замыслил великое дело, и вдруг - сволочь? Нет, Йо, ты не понимаешь…- Он забегал еще быстрее. - Ты ни черта не понимаешь. Тогда получается, что мост - это творение сволочи, а тогда - для чего он его замыслил и куда это смотрел генерал Айзенкопф? Что скажешь?
- А вот ты его сам и сыграй, - предложил генерал.
Господин Мархель задумался.
- А что, Йо, - сказал он медленно, - это, кажется, идея. Это надо обмозговать. Значит, так: у нас есть большая сцена представления проекта, у нас есть несколько сцен, где он на строительстве, и несколько, когда он за работой…

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук

- Вы уже играете одну роль, - напомнил Петер.
- Вот и отлично, - сказал господин Мархель. - Выйдет так, что инженер сам вершит суд над изменниками.
- Вы в форме кавалергарда, - напомнил Петер.
- Да кто заметит! - начал было господин Мархель, но перебил сам себя: - Верно, майор. Кому надо, заметят. Суд уже не переснять - или переснять?
- Нет, - сказал Петер. - Вы там в одном кадре… с теми.
- Жаль, - сказал господин Мархель. - А тебе, майор, это урок: впредь снимай так, чтобы было легко монтировать. Так, это отпадает. Что делать?
- Слушай, - сказал генерал, - эта сцена прыжка - она у тебя есть?
- Есть, - сказал господин Мархель. - Издалека, правда.
- Тогда дело можно представить так, что его застрелил снайпер, - сказал генерал.
- Точно, Йо! - вскричал господин Мархель. - Ну ты и голова! И не подумаешь, что генерал!
- Стараемся, - сказал генерал, польщенный.
- Как сделать только, чтобы понятно было, что это снайпер?
Телеобъективом… или в титрах просто? А, майор? Что скажешь?
- Можно просто в титрах, - сказал Петер. - А вообще-то… Есть кадр, я его снимал со спины, и он как раз закашлялся и вот так наклонился и схватился за грудь…
- Точно! - воскликнул господин Мархель. - Это то, что надо!
Блестяще. Ну майор, ну молодец, это ж надо же так, а? Какие у нас люди, Йо, да с такими людьми нам бояться нечего, такие за нами и в огонь, и в воду, и к черту в пекло… Они смонтировали кадры, снятые Армантом, с тем, что неделей раньше снял Петер, и получилось именно так: инженер стоял на мосту, потом вдруг наклонился вперед, схватился за грудь, и дальше он уже летел вниз, в бездонную почти пропасть, и камера безжалостно прослеживала его полет.
- Теперь надо траурное построение, - сказал господин Мархель.
- Можно использовать кадры построения при открытии строительства, - сказал Петер.
- Нет, - сказал господин Мархель. - И пусть стоят, обнажив головы. Выберите момент, когда стрельбы не будет, и снимите.

Начались трудности с подвозом. Чтобы обеспечить стройку всем необходимым - материалами, боеприпасами, едой, водой, горючим и вообще всем на свете, поскольку на месте, естественно, ни черта не было и быть не могло, - так вот, для этого требовалось не меньше шестисот авторейсов в сутки. Запасы, созданные заранее, растаяли моментально, с первыми же трудностями, а трудности, наоборот, все росли и росли. Авиация противника переключилась на дороги. Прикрыть зенитками все сотни километров дорог не было ни малейшей возможности, истребители по известным причинам вообще старались держаться подальше отсюда, поэтому вскоре шоферы даже под страхом расстрела отказались ездить днем - удавалось проскакивать лишь одиночным машинам. За ночь удавалось перевезти едва ли половину необходимого, тем более что и по ночам никаких гарантий не было: то налетали, как мошкара, легкие ночники и забрасывали грузовики мелкими бомбами и термитными шариками, то тяжелые - эти развешивали в небе «люстры» и бомбили неторопливо и прицельно, как на полигоне.
Вскоре стало совсем плохо с едой, воды выдавали по пол-литра на человека, и зенитный огонь стал не таким оголтелым. Чего по-прежнему хватало, так это горючего для генераторов - сварка!
- и всякого строительного железа.
Вместо инженера Юнгмана назначили другого - Ивенса. Этот был круглолиц и рыжеват и двигался замедленно, будто его рукам, ногам и туловищу приходилось преодолевать несильное, но вполне ощутимое сопротивление. Он принял дела от заместителя Юнгмана - майора Копитхеера; Петер при этом присутствовал. Они обошли стройку, а потом Копитхеер взял свое новое начальство за пуговицу и стал ему объяснять насчет формулы Кракси-Хомберга и модифицированной формулы Бернштейна - как начальство знает, всегда все считают по Кракси-Хомбергу, а Кракси и Хомберг интеграл сигма-эль-эф принимают за ноль, хотя при больших значениях эф зависимость сигма-эпсилон становится нелинейной, а мы имеем дело как раз с очень большими значениями эф, а это значит, что в пограничном слое возникнут напряжения, совершенно не учитываемые в расчетах, поэтому он, Копитхеер, осмелился посчитать по формуле Бернштейна, хотя это и запрещено по ряду причин, начальству, разумеется, известных - начальство покивало, - и вот какой результат у него получился; более того, он полагает, что покойный Юнгман тоже считал по этой формуле - не сразу, а дня за три до того, потому что брал у него справочник, а сегодня он, Копитхеер, справочник этот забрал обратно, а там закладка именно на этой странице, понимаете? Да-да-да. Именно так. Вот и он, наверное, тоже - посчитал-посчитал, да и прыгнул с моста. Прыгнул? Почему прыгнул? Его же убил снайпер. Какой снайпер, что вы? Уверяю вас, именно снайпер. И формула Бернштейна не применяется совсем не по тем причинам, о которых вы думаете. Бернштейн не учитывает продольного сцепления силовых элементов, кроме того, он ведь неокантианец, субъективный идеалист - так что, инженер, не запудривайте разными глупостями мозги себе и другим. Идите. Копитхеер постоял, потом порвал свои бумаги пополам, еще пополам, смял их и бросил в пространство перед собой, пнул ногой нечто воображаемое и ушел, бешено-бледный, яростно отмахивая левой рукой комментарии к какой-то произносимой про себя фразе. Петер, дождавшись ухода Ивенса, подобрал брошенные бумаги и сунул их в карман. С этим следовало разобраться подробнее. Построение по случаю панихиды по инженеру Юнгману было назначено на пятнадцать часов. Саперы стояли, сняв каски, и генерал Айзенкопф говорил речь. Речь была длинная, хотя и укладывалась примерно в следующее: он был хорошим гражданином, верным слугой Императора и гениальным инженером, он заложил фундамент нашей победы и пал от пули врага. Наверное, говорить коротко и емко генерал считал несолидным. Когда он перешел к тезису о том, что вот сейчас самое время в едином порыве завершить начатое им строительство и тем способствовать окончательному разгрому врага, один из саперов упал - как стоял по стойке смирно, так и упал лицом вниз. Остальные стояли, не шевелясь, пока кто-то не крикнул: «Ложись!» Адъютанты генерала попадали на него сверху, прижав к земле. У сапера, упавшего первым, из-под головы выползала красная лужица. Петер подбежал к нему, перевернул на спину. Пуля попала саперу в висок.
Прикрывая Айзенкопфа со всех сторон, адъютанты увели его подальше отсюда. Сапера отнесли в тень, прикрыли брезентом. В тот день мост больше не ремонтировали: ставили дополнительные броневые щиты на рабочих местах, рыли траншеи и отсыпали брустверы, развешивали брезенты и маскировочные сети, прикрываясь от взгляда с того берега. Пули настигли еще двоих: был убит лейтенант и тяжело ранен рядовой сапер. Казалось, что принятые меры обезопасят работы - но черта с два! Пули прилетали неведомо откуда и неведомо как находили цель. Потери росли и росли. В своем блиндаже, где была только крохотная отдушина под потолком, был убит Копитхеер - в голову. Так же, в голову, был убит сапер, спавший на нарах: вечером лег головой в угол, утром стали его поднимать, а он уже холодный; уж там-то даже отдушины не было, и три наката сверху, и народ вокруг, и выстрела никто не слышал… Чудом избежал смерти Шанур: сидя на дне траншеи, он перезаряжал камеру, в какой-то момент он наклонил голову, и тут же в стенку траншеи ударила пуля. Она зацепила мочку уха, каменной крошкой посекло плечо и шею, несколько дней этим ухом Шанур не слышал. Место было глухое, вдали от каньона, совершенно не просматриваемое с той стороны, да и вообще со дна траншеи было видно только небо. Пулю Шанур выковырял и принес Петеру; это была сплющенная девятимиллиметровая пистолетная пуля. Петер велел помалкивать и пулю спрятал до лучших времен.
Бесчинство снайперов продолжалось с неделю, потом пошло на убыль. Может быть, после того, как прибыли минометчики. Они расположились наверху, где стояли лебедки, и целыми днями обстреливали противоположный край каньона. Петер поснимал их, потом перепоручил это дело Арманту, и тому поручение пришлось по душе. У операторов вообще наметилась некая специализация: Петер больше уделял внимания производственным процессам, Шанур углубился в быт саперов и артиллеристов - не в тот официально освещаемый быт, который вместо отдыха разыгрывали перед камерой солдаты в специально отстроенных декорациях, а реальный быт, подсмотренный почти тайно; Арманта увлекало все, связанное со стрельбой. Петер просматривал его материал: орлы-минометчики на позициях, наблюдатель с биноклем, вот он видит нечто шевелящееся и дает команду, по рукам плывет тяжелая мина и опускается в ствол, все зажимают уши - камера вздрагивает от ударной волны, снова тот берег, несколько секунд ожидания - и взрыв там, где только что что-то шевелилось. Потом еще и еще взрывы. Все заволакивает пылью и дымом. Еще с одним снайпером покончено! Петера занимал один вопрос: почему за все время у минометчиков не было ни одного убитого и даже раненого, если не считать того олуха, который в пьяном виде полез на часового? Минометчики рапортовали о своих победах, требовали огромное количество воды якобы для охлаждения стволов, а по ночам приносили эту воду саперам и обменивали на всякие приятные безделушки наподобие ножей, зажигалок, динаров и прочего.
У Копитхеера был прескверный почерк, Петер немало помучился с ним, он даже хотел было к нему сходить и попытаться объясниться, но не успел застать его в живых. Тем не менее Петер вник-таки в существо вопроса. И никому ничего не сказал. Все равно изменить ничего уже было нельзя.
Мост до момента соприкосновения с противоположным берегом представлял собой рычаг, одно плечо которого - сам мост - длиной тысячу метров удерживалось другим плечом, расположенным под углом девяносто градусов - утесом трехсотметровой высоты, поверху которого и крепились тросы; осью вращения рычага был стапель. Юнгман, используя формулу Кракси-Хомберга, рассчитал, что прочности гранита, стальной фермы моста и тросов особого плетения хватит даже с некоторым запасом - примерно пятнадцать-двадцать процентов. Копитхеер же по запрещенной к использованию формуле Бернштейна высчитал, что прочности каждого отдельно взятого элемента действительно хватит, но в месте их взаимодействия, а именно там, где сталь вмурована в гранит, из-за различия в прочностных характеристиках этих материалов возникнут локальные напряжения, превосходящие критические. То есть в момент, когда длина моста достигнет метров восьмисот - восьмисот пятидесяти, начнется трещинообразование - вначале в месте закрепления стапеля, а чуть позже - там, где крепятся тросы, то есть у основания лебедок. Таким образом, сначала стапель «поплывет» назад, но это не так страшно, это можно скомпенсировать; однако лебедки… Вначале трещины будут распространяться локально, и сваи, на которых держатся лебедки, станут чуть наклоняться вперед, как бы продавливаясь сквозь образующийся щебень; образование щебня на некоторое время парирует нарастание напряжений - до тех пор, пока длина моста не достигнет девятисот пятидесяти метров; тогда микротрещины сольются в одну макротрещину, и весь этот гранитный утес - то есть оба утеса, справа и слева от моста - как отрезанные ножом, отделятся по линии пробитых скважин от основания и… и все. Вместе с мостом.
Мост был длиной уже семьсот шестьдесят пять метров, когда состоялся новый массированный налет. Почти две недели изматывания зенитчиков и террора на дорогах привели к тому, что зенитный огонь весьма ослаб. Какое-то количество орудий вышло из строя, люди устали до безумия и еле двигались, снарядов было в обрез… Первая атака по обычному сценарию: с большой высоты, дразня, три эскадрильи отбомбились по батареям. И тут же, без паузы, произошел второй налет - на бреющем полете одномоторные пикировщики попытались прорваться к мосту. Что там попытались - прорвались! Не промахнись ведущий, и все было бы кончено. Маневр, предпринятый для атаки, был гениален: пикировщики, выстроившись цепочкой там, над своим берегом, незамеченными подкрались к самому каньону, перед мостом делали «горку», бросали бомбы и уходили в каньон, в мертвую для зениток зону. Но ведущий промахнулся и вывел их чуть в стороне от цели, и у них не было возможности перестроиться, потому что каждый шел в хвост предыдущему, и все они четко повторили ошибку командира, и в тот момент, когда они видели цель, у них уже не было возможности что-то исправить. А когда ведущий, поняв, что его промах - это промах всех, пошел на второй заход, зенитчики уже опускали стволы, и полсотни пушек ударили навстречу пикировщикам. Шесть самолетов один за другим вспыхивали и рушились в каньон, пока наконец пикировщики, не выдержав такого огня в лицо, не стали отваливать в сторону.
Через полчаса появились новые самолеты - там, у противника, видимо, твердо решили, что с мостом пора кончать. Бомбардировщики прорывались сквозь поредевший огонь и бросали бомбы, как могли, прицельно. Петер, полуослепший и полуоглохший, забился между толстенными балками стапеля и продолжал снимать; несколько раз стапель содрогался так, что, казалось, вот-вот все обрушится к чертям, но не обрушивалось - и бомбежка продолжалась. Снова пикировщики попытались выйти на мост - их разметали, но они продолжали кружиться, и то один из них, то другой начинали падать, целясь по мосту; Петер заметил вдруг, что мост ходит ходуном, раскачиваясь все сильнее и сильнее, и, наверное, поэтому они никак не могли в него попасть - и эти раскачивания создавали странные, пробирающие до спинного мозга звуки, звуки, совершенно свободно проникающие сквозь грохот боя: будто в пустом пространстве настраивали исполинскую скрипку. Петер непроизвольно огляделся, а может быть, его так передернуло, от таких звуков впору было узлом завязываться, - и увидел сапера, старого своего знакомца, того огромного парня с рубцом на щеке - забыл, как звать, - сапер несся, катя перед собой, как тачку, эрликоновскую счетверенку и ревел так, что Петер разобрал кое-что, когда сапер пробегал мимо него. «А-а-а, бля-а-а! - ревел он. - Катафалки к бою! Гробометы - огонь! Будем биться до усеру!!!» Он промчался по мосту, покачиваясь в такт его колебаниям, не добегая до конца, отжал установку на домкраты и открыл огонь по пикировщикам. Бог его знает, что творилось наверху, но стапелю пока везло, узким и извилистым было ущелье, на дне которого он находился, и бомбы рвались все больше по склонам его, вниз летели камни, осколки, но прямых попаданий пока не было, пока не было, пока…

Тот бомбардировщик Петер увидел сразу. Подожженный в первом заходе, он развернулся и шел прямо на мост, вдоль оси моста, шел по прямой, не отворачивая, оба мотора горели, и зенитки лупили по нему в упор, и тот сапер из своей счетверенки поливал его трассами, а бомбардировщик все шел и шел, пока снаряд крупного калибра не разорвался у него внутри - и самолет, показав желтое брюхо, не завис и не стал разваливаться на куски прямо в воздухе, - но бомбы уже отделились от держателей и теперь шли туда, куда их нацелил разнесенный на атомы экипаж, шли, завершая последний отрезок замысленной и исполненной штурманом и пилотом траектории, и Петер ловил эти бомбы в видоискатель, и только в последний момент закрыл глаза, чтобы ничего не видеть. Бомбы легли в цель.
Удар был страшной силы и со всех сторон одновременно, Петера будто сплющило, вбило в балку и опалило сокрушительным жаром, но он странным образом продолжал оставаться живым и чувствовать себя и окружающее, и только когда его во многих местах сразу прожгло насквозь чем-то раскаленным, он испугался - и тут его взмело, подхватило и понесло, скручивая, по воздуху и совершенно не больно вмазало во что-то твердое и перевернуло, и покатило куда-то, и все это время, прекрасно понимая, что именно происходит, он прижимал к животу камеру и больше всего боялся, что не удержит ее в руках - его уже не так сильно, как вначале, вдавило во что-то, и он остался лежать в кромешной тьме, вокруг грохотало и рушилось, и что-то огромное упало на землю совсем рядом с ним, подпрыгнуло и снова упало уже окончательно - земля ударила Петера снизу, но он почему-то ничего не видел, не могло быть такого, чтобы вдруг наступила темнота, Петер потрогал глаза, но рука наткнулась на непонятную преграду, и только боль подсказала ему, что это его собственная, свисающая со лба кожа. И с этой болью возвратилась боль остальная - такая ослепительная, что он чуть не закричал. А может быть, и закричал, потому что перестал чувствовать что-либо, кроме этой боли. Наконец, его подобрали.
Две недели он пролежал в госпитале для легкораненых. Парадоксально, но факт - Петер отделался, если не считать ободранный лоб, только ушибами да массой ссадин: его будто бы наждачной бумагой поскребли во всех сколько-нибудь выступающих местах. Кожу на лбу пришили на ее законное место, и теперь она страшно чесалась, но чесать ее было бесполезно, потому что прикосновений она не ощущала - такие вот забавные вещи случаются. Петера сразу, раздев догола, с ног до головы вымазали каким-то вонючим маслом и завернули в простыню, этим же маслом пропитанную, - так он и лежал, первые дни ему кололи морфин, потом что-то послабее, потом вымыли, смазали марганцовкой, выдали обмундирование и велели убираться на все четыре стороны и никогда больше сюда не попадать.
Его ждал Эк с машиной. Летучий Хрен, прознав обо всем, велел Петеру прервать командировку и вернуться в редакцию за дополнительными инструкциями. Езда причинила Петеру массу переживаний - ягодицы пострадали не менее, чем локти и колени; наконец, он приспособился ехать стоя, придерживаясь за дугу тента. Эк рассказал, что мост устоял, но работы пока ведутся только восстановительные, потому что разбомбили к чертям собачьим все подъездные пути, электростанцию - ее настолько основательно, что сразу стали строить новую, - и здорово покорежили стапель. Ну и по мелочам… да. Но налеты прекратились. Почти прекратились. В тот день сбили, говорят, пятьдесят шесть самолетов - это кого хочешь отучит… Летучий Хрен расспросил Петера - очень кратко - о делах и велел отдыхать. В тот же вечер Менандр свозил Петера в генеральскую баню, там за него взялся огромных размеров волосатый мужик и за два часа превратил Петера в розовую ватную куклу - размял, снял коросту, распарил и измолотил руки, ноги, спину. Наутро Петер проснулся легким и обновленным. И пошел к Летучему Хрену.
- Так сразу? - удивился тот. - А я хотел тебя еще здесь подержать.
- Позарез надо, - сказал Петер. - Просто позарез.
- Ну, тогда давай, выкладывай подробности, - сказал Летучий Хрен. И потом, когда Петер выложил все, что знал, и о чем догадывался, и о чем только подозревал, согласился: - Поезжай.

Возвращается на круги своя, подумал Петер, все та же докрасна ободранная земля, следы наступления великой инженерной армии, но ведь я вижу это только во второй раз, почему же кажется, что - в сотый? А вот новенькое: дюралевые обломки, разбросанные вокруг - да как много! Специально стаскивали и раскладывали вдоль дороги. А машин разбитых нет, убирают сразу с глаз долой. Рука господина Мархеля, это уж точно…
Баттен спал в блиндаже, больше никого не было; Петер посидел, потом зарядил новенькую, привезенную с собой камеру и пошел бродить по окрестностям. Разрушения, причиненные последней бомбежкой, были велики и бросались в глаза даже сейчас, по прошествии времени: бесформенные обломки чего-то, сгребенные бульдозерами в кучи, захламленная территория бывшей электростанции - туда свалили изуродованные фермы моста, а вот этой глыбы раньше не было, она скатилась сверху… Но работа кипела, дорогу отсыпали еще лучше прежней, новая электростанция напоминала подземный форт, а главное, везде были понарыты щели, траншеи, ходы сообщения и прочее, и прочее… В такой вот момент созерцания Петера и застал подполковник-адъютант.
- Подполковник Милле? - произнес он этаким полувопросом - знал ведь точно, но считал необходимым уточнить.
- Майор Милле, - Петер уточнил, как и предполагалось.
- Простите, подполковник, - сказал подполковник, - у меня более свежие сведения. Господин советник просит вас немедленно прибыть в штаб.
- Странно, - сказал Петер. - Почему-то я привык считать себя майором.
- Звание вам присвоено только сегодня, - сказал подполковник. - Час назад. Прошу в машину.
Господин Гуннар Мархель принял Петера стоя.
- Господин Петер Милле! - сказал он торжественно. - За примерное исполнение воинского и профессионального долга вам присвоено воинское звание подполковника от инфантерии. Примите мои поздравления.
- Слуга Его Величества! - ответил Петер, приняв предписываемую уставом стойку: пятки вместе, носки на ширину ступни, руки согнуты в локтях и локти отведены назад, подбородок приподнят.
- Вольно, - сказал господин Мархель. - А теперь побеседуем о нашей работе.
Беседа свелась к тому, что господин Мархель говорил, а Петер слушал и соглашался. В сценарий мы вынуждены внести некоторые изменения, говорил господин Мархель, и вы должны с ними ознакомиться. Возможно, придется переснять некоторые сцены. Завтра прибудет еще одна киногруппа, на этот раз с киностудии «ДОРМ», им предстоит снимать трюковые сцены, вас это не коснется, работать будете независимо друг от друга, хотя некоторая координация действий будет осуществляться, и не только мной, но и вами. Далее: участились случаи пропажи и недостачи лент у оператора Шанура. Разберитесь и доложите. Далее: по объективным причинам строительство выбилось из графика. Тем не менее при производстве съемок следует руководствоваться тем фактом, что строительство не прекращалось ни на минуту. Пока все.
Вошел лысый, гладко выбритый полковник в мешковатой шинели. Петер поприветствовал его, полковник ответил небрежно и стал по-хозяйски ходить по генеральскому кабинету, заглядывать в какие-то бумаги на столе; замерший от почтительности подполковник-адъютант, уловив некий тайный знак, сорвался с места и принял шинель. Под шинелью оказался генеральский мундир. Стоя у зеркала, лысый генерал с отвращением смотрел, как адъютант натягивает на него парик, расчесывает волосы, приклеивает усы - как на свет божий появляется привычный генерал Айзенкопф…
- Скотина ты, Гуннар, - сказал генерал, обретя свой былой вид. - Знал бы ты, как мне остомерзел этот маскарад!
- Но это же для твоей же безопасности, как ты не понимаешь, снайперы ведь так и охотятся за тобой.
- Да перестань ты - снайперы… Снайперы… Чуть голову нагреет - такое начинается, что впору о том снайпере молиться, чтобы поскорее и пометче… Взял бы артиста какого и мучил бы его сколько хочешь. Или пересними все, чтобы я в нынешнем виде везде был.
- Думал уже, не получается, - сказал господин Мархель.
- Заладил: не получается, не получается… Правда, возьми артистов, загримируй - и вытворяйте с ними, что хотите, слова не скажу.
- Ну, Йо, ты так говоришь, что неудобно становится, ей-богу, - сказал господин Мархель. - Это же кинохроника, не что-нибудь там…
- Придумай что-нибудь, на то ты и…
- …не что-то там! Ты должен выступить перед саперами.
- Ну вот еще. Мало я выступал?
- Надо призвать их к стойкости. К стойкости перед лицом врага.
- Было уже. И к стойкости, и к верности, и к умеренности, и к самопожертвованию - ко всему было.
- Тогда было перед строем. А сейчас ты обратишься по радио. Я так и вижу: ты перед микрофоном, а следующий кадр: репродукторы, и все оборачиваются, сбегаются, на лицах - самое предельное внимание… Ты выступишь символом объединения, понимаешь?
- А что я буду говорить?
- Что всегда: доблестные воины, наследники ратной славы великих гиперборейских атлантов Гангуса, Слолиша и Ивурчорра, перед лицом коварного врага - да не посрамим знамен… Ну и прочее в том же духе, сам знаешь. Призовешь к сплочению, к стоицизму, к подвижничеству.
- Надо тогда радио провести.
- Ну так проведи. Не мне же этим заниматься.
Генерал кивнул адъютанту, тот четко повернулся и вышел.
- Ну, подполковник, - обратился господин Мархель к Петеру, - вы поняли свою задачу? Вот вам сценарий - читайте и думайте. Я проверю. Завтра будем снимать генерала, говорящего с народом по радио. Готовьтесь. И насчет недостающих лент - проверьте.
- Есть, - сказал Петер.
Сценарий.
«Бдительно несут службу зенитчики: солдаты и офицеры из-под ладоней вглядываются в небо; неприятельский самолет! Огонь! - командует офицер. В небе кучно возникают белые шарики разрывов, еще, еще - и, пылая, вражеский ас…» Так, это уже было. Дальше что?
«Работает бульдозер. Вот он сгребает с дороги обломки вражеского самолета, и вдруг в стекле кабины появляется маленькая дырочка в центре паутины трещин. Дверца медленно открывается, и, хватаясь за нее руками, на землю вываливается тело сапера. Бульдозер продолжает двигаться вперед, но, лишенный воли и руки человека, застревает и впустую скребет гусеницами камень. Следующий кадр: в ряд лежат, укрытые национальным флагом, пять-шесть тел. Саперы с обнаженными головами клянутся отомстить за погибших. Следующий кадр: минометчики на позициях, наблюдатель с биноклем, вот он видит противника и дает команду, по рукам плывет тяжелая мина, опускается в ствол, все зажимают уши - выстрел. Снова тот берег, несколько секунд ожидания, и взрыв там, где только что сидел вражеский снайпер. Потом еще и еще взрывы. Все заволакивает дымом и пылью. Еще с одним снайпером покончено!» Петер перелистнул сразу десяток страниц.
«Саперы со сварочными электродами в руках. Яркий свет сварки. Вдруг он меркнет. Гаснет электрическая лампочка. Останавливаются моторы, приводящие в действие масляные насосы домкратов. Останавливаются лебедки, натягивающие тросы. Роторы электрогенераторов делают по инерции несколько оборотов и застывают в неподвижности. В чем дело? Почему остановились дизель-моторы? Вот он, ответ: форсунки засорены песком! У кого поднялась рука на подобное злодеяние? Кто этот мерзавец? Он не ушел от ответа, он схвачен за руку, мелкий и скользкий тип, под чужой личиной проникший на стройку. Кто ты: убежденный враг, или продажная тварь, или мстительный, не прощающий мелких обид мизантроп? Все это мы узнаем. Два офицера полевой жандармерии уводят его…»
«…разбрасывая в стороны застывшие автомашины, танк рвется вперед, к мосту, но на пути его встает сапер с гранатой в руке. Бросок гранаты - и танк застывает, окутываясь дымом. Второй танк пятится, но уйти ему не удается: еще одна граната…» «…торжественный момент. Да, свершилось! Исполинской стальной дугой соединились берега каньона, и тяжелые танки, грохоча по настилу, устремляются на вражеский берег. Вот они, не встречая сопротивления, сминают слабые заслоны и растекаются по оперативному простору. За ними идут бронетранспортеры с пехотой. Десятки истребителей и бомбардировщиков проходят над ними, и там, где враг не сдается, его смешивают с землей. Полная и окончательная победа, Ватерлоо наших дней! Торжество…» Петер захлопнул папку. Шикарная кожаная папка, богатое тиснение, надпись: «К докладу». Это чтобы генералы не испытывали отрицательных эмоций, осязая ее. Тисненая кожа ласкает холеную кожу генеральских ладоней куда искусней, чем плебейский картон. И эти мягкие кресла… Как там у Вильденбратена? «Понимая Отечество прежде всего как зеленое бархатное вместилище для собственного зада, пекутся, разумеется, о пользе его и процветании…»
Вошел Шанур и кинулся к Петеру чуть ли не с объятиями.
- Наш майор вернулся! - заорал он, и Баттен подскочил на койке и сел, озираясь.
- Тьфу, черт, - сказал он, наконец. - Приснится же такое! Майор - это хорошо…- Он лег к стенке лицом и снова уснул.
- Ты чего это так обрадовался? - спросил Петер, в общем-то польщенный такой встречей.
- Как - чего? - удивился Шанур. - Просто - хорошо. Ну и работа… тоже…
- Пойдем наружу, поговорим, - сказал Петер.
- А снайперы? - напомнил Шанур.
- А «Трех мушкетеров» ты читал? - в свою очередь напомнил Петер.
- Понял, - сказал Шанур. - Тогда я поведу.
Он привел Петера на монтажную площадку, к подножию покалеченного бомбами подъемного крана. Кран этот просто оттащили в сторону, чтобы не мешал. На его месте уже стоял новый. Петер и Шанур забрались по лесенке в кабину крановщика, прикрытую со всех сторон броневыми щитами, и там расположились.

- Христиан, - сказал Петер. - Я не буду вызывать тебя на откровенность и так далее, я просто хочу тебя предупредить: ты под очень серьезным подозрением у этого черта. Ты брал на складе больше лент, чем сдал отснятых. Как будем оправдываться? Шанур молчал, покусывая губу.
- Десяток лент я могу взять на себя: после той бомбежки, сам понимаешь…
- Не получится, - сказал Шанур. - Я тогда подобрал и вашу камеру, и сумку.
- И сдал?
- Не все.
- Что оставил?
- Ту ленту, которая была в камере. И еще наугад две из сумки.
Больше не смог.
- Понятно… Значит, так. Подашь мне рапорт. Примерно так: об отчетности за пленку предупрежден мною не был. Поэтому выбрасывал испорченные ленты. Напиши, что камера рвет перфорацию. Камеру отдай Баттену, пусть покопается. Теперь об ответственности предупрежден, будешь сдавать все ленты независимо от их состояния. Понял?
- Но как же тогда?..
- Что-нибудь придумаем. Да и сданные, они не пропадут: часть пойдет на эту стряпню, а остальные - в архив, и там будут храниться, пока…

- Да нет же! - перебил Шанур. - Нет же, нет! Их уничтожат сразу, понимаете, сразу, как только фильм будет сделан!
- Откуда ты знаешь?
- Я подслушал. Они меня не заметили, и я все слышал, что они говорили.
- И ты решил сделать собственный фильм?
- Я решил сохранить правду обо всем этом.
- А ты знаешь, например, что делают с солдатами, у которых находят дневники?
- Знаю. Но ведь дневники продолжают находить!
- Где ты их прячешь?
Шанур помедлил, и Петер вдруг остро захотел, чтобы он ничего не сказал, не выдал тайника, потому что… потому что это подрасстрельное дело, а так - не знаю, и все… Он чуть не сказал: «Молчи!», но не сказал почему-то, и Шанур, облизнув губы, прошептал ему на ухо:
- Под стапелем, возле самой крайней опоры, справа - там яма…
- Тебя никто не видел? - тоже шепотом спросил Петер.
- А я сам и не кладу, - сказал Шанур.
Петер посмотрел на него. Лицо Шанура было серьезно, губы упрямо сжаты - хорошее лицо…
- Ладно, - сказал Петер. - С пленкой мы что-нибудь придумаем. У Баттена такой бардак в учете… А рапорт напиши, и послезливее: мол, ничего не знал, не хотел, простите на первый раз…
Изобрази испуг.
- Чего уж тут изображать, - сказал Шанур тихо. - Все нутро - как овечий хвост…

Вторая киногруппа прибыла не завтра утром, как ожидали, а сегодня вечером. Над Плоскогорьем стояла сплошная облачность, лили дожди, самолеты не летали, ездить стало можно в любое время суток. Петер смотрел, как они выгружаются: два десятка человек, пять машин, в том числе автокран для съемок сверху, стационарные камеры, прожектора, десятки контейнеров и ящиков - короче, народ серьезный. Господин Мархель отвел в сторонку режиссера и что-то ему втолковывал. Среди этих двадцати было несколько девочек, и Баттен уже крутился среди них. Баттен никогда не упускал ни малейшего шанса.
Шанур тронул Петера за рукав, кивнул головой в сторону:
- Поговорим?
Они пошли рядом.
- Саперы просили меня тебя привести, - сказал Шанур. - Познакомиться. Пойдешь?
- Просили? - усмехнулся Петер. - Ну, раз просили, то пойду. Ты мне вот что скажи: ты Арманта давно знаешь?
- Давно, - сказал Шанур. - Вместе жили, вместе служили, вместе в офицерскую школу попали, вместе - на курсы операторов, вместе - сюда. А что?
- Что он представляет из себя?
- А ты еще не понял?
- Да как сказать…
- Без лести предан.
- То есть? - не понял Петер.
- Это девиз был какого-то государственного деятеля - без лести предан. Вот и Ив - без лести предан. Понятно?
- Понятно. А если он узнает, что ты делаешь, - как поступит?
- Не знаю. Думал над этим - не знаю. Не могу представить себе, что донесет, выдаст - и не могу представить, что смолчит. Не знаю.
- Но ты же бываешь с ним откровенен?
- Откровенен - не то слово. И потом - я бываю с ним открыт только мыслями, а это он допускает… инакомыслие он допускает… Думать можешь что хочешь, это твое личное дело, а вот поступки твои должны быть лишь на благо Императора. Диалектик Ив…
- А почему ты разоткровенничался со мной?
- А почему вы считаете, что я с вами откровенен?
Петер усмехнулся, но промолчал.
- Впрочем, да, - сказал Шанур. - На один расстрел, как минимум, я уже наболтал. Тайник - это… да… Но опять же: а может быть, никакого тайника нет, а я проверяю вас по поручению господина Мархеля? Проходит этот вариант?
- Проходит, - сказал Петер.
- Вот видите. Мы примерно в одинаковом положении - в одинаковом и одинаково безвыходном. Нет никаких гарантий, что ты разговариваешь не с агентом контрразведки. Нельзя доверять даже интуиции, нельзя доверять своим впечатлениям - они ведь выманивают на себя твои симпатии. Но снимать под бомбами ни один контрразведчик не стал бы - у них другая профессия. А вы снимали. Да еще то, что заведомо не войдет в фильм. И я понял, что могу вам доверять. Правда ведь, могу? Петер опять промолчал.
- Могу, - сказал Шанур. - Только не бойтесь, я не намерен втягивать вас в свои дела (Уже втянул, подумал Петер), я просто хочу познакомить вас с народом…
Знакомство с народом затянулось чуть не до утра. Сначала была скованность, не снимавшаяся даже шнапсом, - впрочем, шнапса было мало, только понюхать, - но потом заговорили о работе, Петер - о своей, саперы - о своей, как они с Юнгманом строили мосты и рвали мосты, и что это за человек был - Юнгман, хороший человек и инженер прекрасный, божьей милостью инженер, да вот напоследок, видать, взялся за безнадежное это дело, где это видано: одним мостом войну выиграть? Теперь вот Ивенс вместо него - нет, с этим каши не сваришь, ни одного слова у него своего, все заемные, да и ни черта он в нашем деле не понимает, пыжится только. Достраивать - надо достраивать, конечно, столько сил в это дело вломили, нет, надо до конца доводить, только переделать бы кое-что маленечко, потому как не выдержит скала, простым глазом видно, что не выдержит, - а надо лебедки перенести метров на двести-триста от края да рассредоточить по площади, да не в линию ставить, тут Юнгман маху дал, - и тогда хоть сейчас на этот чертов мост танки выводи - выдержит! Лишь бы ванты не полопались, а прочее выдержит. А ванты - что ванты? Добавить, сколько надо. И все. А попробуй скажи. Копитхеер говорил - и где он сейчас? Ага! Генерал же ни черта в нашем деле не понимает, да и откуда ему что понимать - пехота! А этот… черный?.. Это же ужас ходячий, и откуда только такие берутся? Генерала, говорят, в горсти держит, пикнуть не дает - правда это? Ну, вот… Руководит тут всем, а мосты до того, наверное, на картинках только и видел. Ни черта хорошего из этого не получится, помяните мое слово. Завалится сволочной этот мост, и мы в виноватых-то и окажемся. И в дураках, и в виноватых - во радость-то! Так что, майор, слушай нас да на ус мотай, чтобы потом нас от дерьма хоть посмертно отмыть. Христиан хорошее дело замыслил - рисковый парень, а все равно молодец. Конечно. А за что их любить, этих рисковых? Рискуют обыкновенно те, кому думать нечем - или когда за душой ни черта не осталось. Не-е! Христиан - парень душевный, и наше ему понимание, он с открытыми глазами на риск идет. Понимание, помощь и уважение. А верно говорят, что теперь нас артисты изображать будут? Ну и плевать. Пусть там хоть раздрыгаются - а наше дело строить, верно, братва? Нет, ясно, что обидно. Я только к чему? Пусть они там хоть черта голого снимают, а правда-то - вот она, под камушком! И рано или поздно она из-под камушка-то выскребется… Да, что поздно, то поздно - да и так нынче-то правда не в чести, так уж пусть ее полежит. Подрасстрельное это дело - правда. Что молчишь, майор? Нет, скажешь? То-то и оно…
Подхваченный темой, Петер рассказал о веселом парне Хильмане, у которого было две тысячи друзей, и как он был убит одним из тех, кого называл и считал другом, и как в госпитале, где кололи наркотики, ему раз почудилось, что Хильман пришел, присел на край постели и сказал, что теперь он обходит всех своих друзей и требует доказательств дружбы - хотя бы раз в жизни, - и что все теряются и не знают, что сказать, и он сам тоже растерялся и не знал, что за доказательство можно представить, лежа в госпитале, да еще под уколом, тогда Хильман посмотрел на него очень укоризненно и сказал, что зайдет в другой раз. Все стали обсуждать этот случай, перекинулись на толкование снов вообще и сексуальных в частности, на этой почве вспомнили, что в сегодняшней киногруппе были девочки и что этого так оставлять нельзя, Господь не простит, если это так оставить. Подумать только - почти год безвылазно тут, на этом невыразимом Плоскогорье, пока дорогу пробивали, пока основные сооружения ставили - и ведь ни одной юбки на триста километров вокруг! Поглядеть не на что, не говоря уж о прочем! Потом вдруг резко и матерно перекинулись на минометчиков, век их тут не видеть, дармоедов вонючих, к ногтю бы их, спекулянтов, - жаль, устав не позволяет…
А вообще, майор, чтоб ты знал - саперная служба на войне самая благородная. Медицина? Н-ну… тоже, пожалуй. В один ряд можно поставить. Потому как саперы убивать не обязаны. Нормальная мужская работа у саперов - земля, бревна, камень, железо, бетон. Вот только мины - это да. С минами возиться ой как хреново. Что снимать, что ставить. А еще плохо проволоку резать. Юнгман нам цену знал, потому и берег нас, тратить задешево не давал. Наш полк хоть особым и не назывался, а считался. Так, как мы, никто больше не может. Нет, никто. Укрепрайон за сутки - не можешь представить? И правильно, что не можешь, мы вот тоже не могли, пока не сделали. Но вот с этим мостом мы, чувствую, того… сядем. Если не опомнится начальство, то сядем. А хороший мост мог бы получиться! В мире никто такого не делал.
Его же сейчас чувствуешь, как родного - как ему худо сейчас. Вон Карел как на самолеты кинулся! Это когда тебя, майор, ободрало всего. Ох и красив ты был! Зажило хоть? Ну и славу богу. Так Карела вчетвером от его пушки отрывать пришлось, а потом еще спиртом отпаивать. Взбесился мужик - столько сил вложено, а они поломать хотят! Вон, смеется, а тогда - взгляд дикий, и орет не поймешь что. Великое это дело - когда что-то потом полито. Надежней, чем кровью. Кровь - она по разным причинам течь может, и вообще… А пот - это честно. Так ты, слушай, заходи к нам, не стесняйся, нас стесняться нечего, а то ты все издали да пошире, а чтобы поближе подойти да как есть в подробностях отобразить - так это Христиан только, да и то не сразу. Нам-то, знаешь, такими штучками баловаться невозможно; когда это Хизри расстреляли - с месяц назад? Понимаешь, нашли у него блокнот, весь по-арабски исписанный;
Хизри хоть и клялся, что это он стихи сочиняет, а только проверить-то никто не мог, вот и прислонили Хизри. Хороший был парень, потому и не уберегся. Так что на вас вся надежда, потому как обидно бы вышло, если бы про нас тут всяких сказок насочиняют или еще чего похуже. А насочиняют, гады, это уж как пить дать. Артистов вон понаехало… Слушай, майор, а ты не обижаешься, что мы с тобой по-простому? Ну и правильно. Да и вообще - вон Христиан о тебе очень хорошо говорил, а под бомбами ты держишься, как полный фронтовик, да и то сказать - ты же не по тылам груши околачиваешь, верно? И стрелять, небось, приходилось? Ну, значит, правильно мы тебя понимали. Так что захаживай к нам, не стесняйся, не забывай, а если что надо, так только мигни - мы со всей душой… И еще, майор… это… как бы тебе сказать… Студента нашего и старшину - это при тебе было? Ну и?.. Понимаешь, поговаривают, что все это этот ваш черный подстроил, нет? Ты не молчи, майор. Ты скажи: за дело их прислонили, по правде? Говори! Молчишь… Ну понятно. Спасибо, что не соврал. Значит, правду говорят. Что за власть такую этот черный над генералом взял? Ну, ясное дело, знай генерал, что все подстроено, он бы не допустил. Какой ему резон саперов за хрен собачий в расход пускать? Нас и так на треть поубавилось, вон кладбище какое уже. Тебе про эпидемию рассказывали? Тиф у нас тут свирепствовал. Все переболели. Нет, а что генерал? Генерал - порядочный мужик. Бурку вон ему свою подарил. Правильный генерал. Сделал дело - молодец, нет - получи, что положено. В саперном деле бы кумекал - цены бы генералу не было. Да, Юнгман был, и дело шло. Хотя без генерала и Юнгману бы туговато пришлось. Машины грузовые, машины саперные, бульдозеры - а солярка для них? А цемент, а профиля, а трубы - попробуй достать! А генерал - он все мог. Вечером Юнгман скажет - утром уже все есть. Нет, генерал в этом отношении молодец. И не мешался в дела. Так, изредка, для порядку. Нет, можно было работать. А что дальше будет - ох, черт его знает. Как себя новый инженер поставит? Что-то хлипковат он. Ну, да время покажет. Может, обкатается…
Остаток ночи Петер провел без сна. Запасся сном в госпитале - отоспался за все предыдущее и на две недели вперед. Он отлично понимал теперь, что именно происходит, но предугадать дальнейшее не мог, хотя и знал сценарий. По сценарию дальше должны быть диверсанты. Причем все события должны происходить перед камерой. Объясните мне, бога ради, как именно! Я не желаю быть пешкой в этой вашей грязной игре! Я не желаю!
Но кроме этого «Я не желаю!», у него ничего не было.
Мост строился так: на тыловых базах накоплены были запасы стальных профилированных балок; тяжелыми грузовиками их доставляли на промежуточную монтажную площадку километрах в ста отсюда и там сваривали отдельные звенья фермы моста. Делалось так потому, что в непосредственной близости от моста сконцентрировать такие производственные мощности было невозможно по вполне понятным причинам. На монтаж доставлялись готовые уже звенья. Здесь их сгружали с трейлеров и сортировали: звенья были пяти различных типов - «Антон», «Берта», «Цезарь», «Дора», «Ева» - и на монтаж должны были поступать в этой последовательности. С сортировочной площадки звенья подавались на стапель, здесь кранами стапеля звено подводилось к торцу фермы и стыковалось с ней специальными стыковочными муфтами, в зависимости от типа фермы этих муфт было от шестнадцати до тридцати шести. Затем в дело вступали сварщики. На монтаж одного звена уходило около двух часов, за это время ферма сдвигалась вперед на четыре метра, и освободившееся место занимало следующее звено. На выходе со стапеля к звену присоединялись тросы, лебедки подтягивали их и принимали тяжесть звена на себя. Все эти операции были тщательно скоординированы и синхронизированы, но в любой сложной системе обязательно случаются сбои, потому и нужен руководитель. Пока был Юнгман, все шло как по маслу, никаких сбоев не было, то есть были, но ликвидировались моментально. Юнгман шестым, седьмым, десятым чувством предвидел, где его вмешательство будет сейчас необходимо; он придумал, выстрадал и вынянчил этот мост, знал его досконально и потому мог все. Он владел этим мостом, как музыкант-виртуоз владеет великолепным, но чрезвычайно капризным инструментом - все видят, что инструмент великолепен, и никто не замечает, что он капризен. Ивенс же был просто грамотным помощником Юнгмана. Он знал, что мост должен выдвигаться со скоростью два метра в час, знал, что таким именно темпом, если не считать аварий и бомбежек, и были пройдены все семьсот шестьдесят пять метров, и никак не мог понять, почему это теперь вдруг приходится то и дело останавливать масляные насосы, почему на одно звено уходит когда восемь, а когда и шестнадцать часов? На промежуточной площадке что-то напутали со спецификацией, и звеньев «Антон» оказалось в избытке, потом на звеньях «Дора» стала появляться маркировка «Ева», а потом прислали несколько «Берт» в зеркально-симметричном исполнении, и это вообще не лезло ни в какие ворота. Там им тоже досталось от бомбежек, но надо ведь понимать!.. Студент тем и ценен был, объяснял Петеру тот сапер с рубцом во всю щеку, Карел Козак, что сразу различал звенья безо всякой маркировки, он на сортировке и стоял, что годное было - в дело шло, что с брачком - в отвал. А теперь что же: подцепляем, начинаем стыковать - не стыкуется. Назад его, тащи другое, а этому очередь еще только через три-четыре подойдет, все разгребай теперь - какой тут порядок будет и какой темп? А стыковочные муфты эти несчастные? Их же десять типов! И не дай бог, одного не окажется - приплыли! Как тут Юнгмана добрым словом не помянуть? Да что говорить - и нервы сдают, работаем, как разлаженные…
Нервы сдавали у всех. Инженер Ивенс сатанел на глазах. Он крыл саперов саботажниками и вредителями, лез во все операции и, наверное, еще больше все запутывал. Он орал, хватался за кобуру, угрожал пистолетом и, наконец, выстрелил в сапера, который настолько осатанел от тупости начальства, что стал этому начальству доказывать, что оно неправо. Инженер не попал в сапера: его ударили по руке, пуля ушла в небо. Потом у него отобрали пистолет и долго били морду. С набитой мордой он пошел к генералу - жаловаться. Саперов арестовали и увели. С тех пор инженер Ивенс мог ходить по стройке только в сопровождении автоматчиков из комендантского взвода.
На следующий же день он ввел новый порядок: офицеры, помимо прочих своих обязанностей, должны были вести постоянный хронометраж работ - кто из саперов сколько времени тратит на ту или иную операцию. Если сапер выходил за рамки установленного для этой операции времени, ему уменьшали паек; если такой выход за рамки был систематическим или особенно большим, сапер подлежал трибуналу как саботажник. Сам же он - Ивенс - контролировал офицеров. Офицер, исполняющий обязанности хронометриста недобросовестно, также подлежал суду трибунала - за покровительство саботажу.
Темп работ несколько возрос: офицеры из кожи вон лезли, чтобы хоть как-то добиться синхронности операций. Инженер Ивенс выше задрал подбородок.
Зарядили осенние дожди, липкие, бесконечные, стало почти холодно и очень сыро. Шанур пропадал у саперов, Петер и Армант занялись отснятыми лентами, Баттен, блудная душа, постоянно исчезал, и именно в те моменты, когда был особенно нужен. Заглядывал господин Мархель, интересовался, нет ли недостачи метража, и, узнавая, что нет, удивлялся.
Бог его знает, по какому поводу их в тот вечер пригласили зенитчики - они сказали, но Петер забыл. Вечеринка - она вечеринка и есть, что по поводу, что просто так. Приглашали и ту, вторую, киногруппу, те приглашение приняли, но не пришли. Вообще они с самого начала повели себя странно, как-то свысока, с этакой брезгливостью-брюзгливостью, и Петер, раза два наткнувшись на высокомерное хамство, решил с ними больше дела не иметь - за исключением производственной необходимости. Зенитчики же, не зная всего этого, ждали их и обиделись, и вечеринка прошла комом. Операторы тащились домой, дождя не было, и даже тучи стали редеть - в разрывы их изредка проглядывала половинка луны. Насторожило Петера то, что их не окликнул часовой. Не могло такого быть, чтобы часовой на КПП не окликнул идущих по дороге.
Петер, разведя в стороны руки, остановил своих операторов, молча уложил их на дорогу, а сам, пригибаясь, подкрался к грибку часового. Часового под грибком не было. Не раздумывая ни секунды, Петер рванул шнур сигнала тревоги - и шнур остался у него в руке. Это уже было серьезно.
Он вытащил пистолет и загнал патрон в ствол. Затвор щелкнул непозволительно громко. Надо было хотя бы стрельбой дать сигнал тревоги, но Петер почему-то медлил. Вся эта ситуация была уж слишком знакома, слишком знакома… Вот сейчас мелькнут неясные тени - слишком знакома, потому что я читал это в сценарии, но там был часовой - неясные тени или мне это мерещится?.. И тут с ужасающим шипением взвилась осветительная ракета. Все осветилось резчайшим лиловым светом, проявляющим и фиксирующим на дне глаза мельчайшие детали, неподвижные или, не дай бог, движущиеся. Петер мгновенно увидел все сразу: сапоги часового, торчащие из канавы, и изгиб дороги, и своих орлов, лежащих на самом видном месте, и троих в маскхалатах, ныряющих в лощину метрах в сорока… Он не помнил, как и откуда оказалась в руке граната, когда это он успел переложить пистолет из правой руки в левую и достать из сумки гранату, но успел бросить ее еще до того, как последний из тех, в маскхалатах, нырнул в лощинку, - Петер видел, как граната медленно, оставляя за собой ниточку дыма, описывает плавную кривую и ныряет следом за теми тремя… Каким-то образом взрыв гранаты не зафиксировался в его памяти, он просто знал умом, что она взорвалась, но и вспышка, и звук взрыва мелькнули мимо, как нечто необязательное, и следующее, что Петер отметил, - это себя, летящего с пистолетом в руке к этой лощинке - не было ни ног, стучащих по земле, ни вообще ощущения бега - был полет, стремительный и беззвучный, - Петер увидел, как там, на противоположном краю лощинки, облитая светом, судорожно рвется вверх бесформенная фигура, мокрые склоны скользили, как мыло, - Петер выстрелил и попал, фигура переломилась и стала падать… Ракета догорела и погасла, на мгновение наступила темнота, а потом завыла сирена и стали взлетать новые ракеты - много и отовсюду, и стало плохо видно, потому что пропали тени. В этом бестеневом, а потому полупризрачном мире было очень шумно: стреляли, кричали непонятное, и сирена выла, не заглушая, а почему-то выделяя, подчеркивая все иные звуки - они будто взмывали на ее волнах, зависали и падали вниз во множестве, острые и грубо-рельефные, как битые кирпичи, - к Петеру бежали люди и тоже кричали, а он стоял и не мог стряхнуть с себя оцепенения. Все, что произошло - произошло, но произошло будто не по его воле и почти без его участия, произошло по сценарию и было заранее знакомо и потому воспринималось как повторный сон.
Ракеты наконец погасли, и сирена смолкла. При свете фонариков осмотрели убитых. Граната попала одному из них в голову, понятно, что осматривать тут было нечего. Другого посекло осколками, тронув притом и лицо. Третий, видимо, оказался довольно далеко и от гранаты не пострадал; пуля попала ему в шею, потому он и повалился, как тряпичная кукла. Петер посмотрел ему в лицо, повернулся и стал выбираться из лощинки. Мокрые склоны скользили, как мыло, и на секунду его обуял ужас - сейчас сзади выстрелят! Не выстрелили, подали руку - это оказался Шанур. Петер огляделся. Армант с камерой стоял шагах в десяти и смотрел вниз.
- Он все снимал? - спросил Петер.
- Да, - сказал Шанур. - Кажется, все.
- Ты видел, кто это? - спросил Петер тихо.
- Да, - сказал Шанур.
- А он, значит, все это снимал… Ясно, - сказал Петер, хотя ясного ничего не было.
Они прошли мимо группы солдат, поднимающих носилки. На носилках, прикрытый шинелью, кто-то лежал. Петер подошел, приподнял край шинели. Ему посветили. Лицо лежащего было спокойно, рот чуть приоткрыт - будто собрался человек что-то спросить, но не успел.
- Чем его? - спросил Петер.
- Ножом, - сказали ему. - В спину. Сзади.
- Снимайте! - со злостью сказал еще кто-то. - Все, все снимайте! Кости свои начнем глодать - тоже снимайте!
- Друг это его, - объяснили из темноты. - Так вот получилось.
- Не обижайтесь, - сказали еще. - Бывает.
- Пойдем, - сказал Шанур. Голос у него был нехороший, сдавленный. - Пойдем, не могу я…
Они отошли оттуда, от чьей-то беды, от рыскающего света фонарей, от голосов. Ровный свет половинки луны освещал дорогу, по которой они шли.
- Хоть ты-то что-нибудь понимаешь? - вдруг рыдающим шепотом спросил Шанур. - Хоть ты-то понимаешь? Или это я с ума схожу? Ну что ты все молчишь и молчишь? Что это все значит?! Петер молча достал из кармана пистолетную пулю - ту самую, которая должна была попасть Шануру в голову, но не попала, только задела краешек уха.
- На, - сказал он. - Пользуйся.
Шанур резко остановился. Петер тоже остановился и ждал.
- Так ты… знал? - выдавил вдруг из себя Шанур.
- Пойдем, Христиан, - сказал Петер. - Пойдем. Не могу я больше.
Ноги не держат.
- А как же тогда часовой? - спросил Шанур. - Часового-то они… как? Они ведь его ножом, понимаешь? Петер взял его за руку, за кулак, в котором была зажата пуля, и еще крепче сжал ему пальцы.

То, что Петер называл потерей плотности, продолжалось. Это становилось даже страшновато, особенно после того, как Петер, задумавшись, прошел сквозь закрытую дверь. Приходилось специально контролировать себя, старательно соблюдая единство сознания и плоти, чтобы ненароком, оставаясь видимым, не пройти сквозь кого-нибудь. Такое уже случалось с ним и раньше, и не только с ним, но, во-первых, не до такой степени, а во-вторых, на короткие моменты особого увлечения работой; сейчас это заходило слишком далеко. Впрочем, Армант оставался почти прежним; Шанур, напротив, временами почти исчезал, приходилось напрягать зрение, чтобы его рассмотреть. Петер еще более или менее держался, но для сохранения осязаемости приходилось прилагать усилия.
На следующий день после истории с диверсантами Петер имел серьезный разговор с господином Мархелем. Иначе говоря, Петер потребовал объяснений - и он получил объяснения.
- Ваша беда в том, подполковник, - сказал господин Мархель, - что вы не пытаетесь даже толком понять великое мистическое единство факта и его истолкования. Видите ли, деяние, вещь ли, идея ли - короче, любая объективная реальность - не воспринимаются нами в чистом виде, а только и исключительно посредством переложения их в знаки. Предмет никогда не совпадает со своим изображением, это бесспорно. Вот перед нами настольная лампа зеленого цвета. Мы с вами смотрим на нее, и я говорю: «Это настольная лампа, у нее конической формы абажур зеленого цвета, а подставка круглая, из покрытого серой эмалью чугуна». Кажется, я все сказал, и вы меня поняли. Но я нисколько не сомневаюсь, что и форму ее, и цвет мы воспринимаем по-разному, просто мы привыкли и договорились между собой, что вот этот цвет - а каждый из нас видит, разумеется, свой цвет - называется серым, а вот этот - зеленым, а вот эта форма - а каждый видит ее по-своему - называется конической, - ну и так далее. То есть я, видя нечто, своими словами передаю вам не истинную информацию об объекте, а те условные знаки, которыми и вы, и я привыкли обозначать то или иное качество предмета. Известно, в Китае на Севере и на Юге говорят на совершенно различных языках, и одни и те же иероглифы они называют и произносят по-разному, но каждый иероглиф и там, и там обозначает один и тот же предмет, или качество, или действие. Ну а теперь предположим, что мы начнем внедрять в Китае фонетическое письмо - конечно, мы не начнем, стоит ли возиться, не так ли? - но предположим; предположим, что мы запишем, скажем, фразу «Мандарин пьет чай на веранде своего дворца», произнесенную северянином, латинскими буквами, и дадим прочитать ее южанину. Тот, конечно, ничего не поймет. Но если мы предоставим ему достаточно длинный текст, изображенный латынью, и одновременно - тот же текст в иероглифах, он сможет - при достаточном, конечно, интеллекте - составить некий новый словарь и далее понимать тексты, написанные на Севере латынью. Однако ту же фразу, написанную латынью на Юге, он понять не сможет! Понимаете? Появление так называемых иероглифов второго порядка - а именно таковыми становится в этом случае латынь - резко снижают адаптивность знаковой системы, хотя, на первый взгляд, должно быть наоборот, не так ли? Вот и у нас: мы должны, даже не должны, это слишком слабое слово, - наш святой долг: не допускать засорения исторически сложившейся знаковой системы никакими новыми, вторичными иероглифами. То есть каждое событие, имевшее место в действительности, должно быть отражено абсолютно однозначно! Абсолютно! Я думаю, не следует объяснять вам, вы и так умный человек, к каким потрясающим основы последствиям приведет появление так называемых информационных вилок. Поэтому мы должны предусматривать все. Любые происходящие события должны быть нами зафиксированы, и потому лишь события, нами зафиксированные, должны остаться как имевшие место в действительности. Только они и могли иметь место! Допустим, нам не удалось бы зафиксировать на пленке момент выстрела в инженера Юнгмана, но тогда мы должны были бы найти материал, адекватно заместивший бы этот информационный проляпс. Нам не удалось зафиксировать на пленке попадание бомб в стапель; следовательно, появление материала о том, что стапель поврежден и работы приостановлены, нарушает всю имеющуюся знаковую систему и ведет к неоднозначному толкованию, о котором я только что говорил. Более того: раз противнику удалось нанести прицельный удар - значит, вся система ПВО района не так эффективна, как было ранее объявлено. Вот вам еще одна информационная вилка. К счастью, нам доступен монтаж, но разрушение электростанции надо же как-то пояснить - поэтому и было решено использовать актеров в роли диверсантов. Сцена получилась превосходная, я уже смотрел. Вас, правда, придется вырезать, гранату кинет офицер-кавалергард, но мотивы этого, надеюсь, вы понимаете? Не сомневался в вас. Сегодня вечером съемки в штабе, в сценарий пришлось внести некоторые изменения.
Господин Мархель кинул на стол папку со сценарием и вышел, а голос его еще долго продолжал звучать в помещении: «Появление различных истолкований одних и тех же событий, а тем более появление информации о событиях, которые по каким-либо причинам произошли, хотя и не были предусмотрены сценарием, породит неуправляемую цепную реакцию расфокусировки точности знания о событиях, подорвет у населения доверие к официальным сообщениям, более того - к самой политике правительства! Разумеется, это произойдет не сразу, но пусть через двадцать, пусть через пятьдесят лет - ведь страшно представить себе, что будет, если сомнению подвергнутся хотя бы некоторые положения официальной истории! Нас ведь могут заподозрить даже в намеренной лжи! Более того - ведь если отдельные моменты истории вызывают сомнения - то можно ли доверять всей истории? Поэтому следует прикладывать неослабевающие усилия, дабы предопределить невозможность появления и сохранения подобной информации…» Изменения в сценарий были внесены значительные. Во-первых, следовало снять прибытие киногруппы - той, со студии. Во-вторых, офицер контрразведки, которого играл сам господин Мархель, получал данные о том, что это не настоящая киногруппа, настоящую вырезали ночью во время ночевки в гостинице в том самом городке по дороге сюда. Офицер производил арест лжекиношников и завербованных ими офицеров-саперов, но оказывалось, что три диверсанта успели скрыться и начать осуществлять свой злодейский замысел. Офицер в одиночку бросался в погоню и осуществлял ликвидацию диверсантов посредством гранаты. Тем не менее предотвратить взрыв электростанции он не успевал, электростанция взрывалась и пылала, и офицер, бессильно сжимая пистолет в руке, стоял на фоне зарева и клялся быть беспощадным ко всем на свете врагам Императора. Дальше шел суд над диверсантами - теми, кого удалось схватить - и саперами-предателями. С диверсантами все было ясно: это были специально подготовленные, хорошо тренированные и обученные враги, солдаты пусть не самой почетной, но нормальной военной специальности. Труднее было понять психологию предателей. Ведь они шли на смертельный риск - зачем? Что двигало ими? Неужто только страсть к наживе? А если нет - то что же? В этом и предстояло разобраться.
- Вот вы, например, как вы могли, офицер, присягавший на верность Императору, пойти на такое, встать на путь предательства?
- Да, я присягал на верность, но я не был искренен при этом.
Это была маскировка. Я ждал, я долго ждал, когда же представится случай нанести ему вред посущественней. И вот я дождался. Очень жаль, что замысел наш сорвался, но я знаю - нас немало еще на свободе, и никто и ничто не помешает нам - моим друзьям и единомышленникам - совершить задуманное…
- А вы?
- Я всегда выступал против войны. Я пацифист и горжусь этим. И если мне удалось хоть на несколько дней отсрочить новое массовое смертоубийство, то моя жизнь и деятельность не были напрасными.
- Ну, а вы что скажете?
- Они узнали, что моя семья на оккупированной территории, и пригрозили убить их всех, если я не соглашусь сотрудничать.
- А вы?
- Я желаю поражения Империи в этой войне. Я сожалею, что мы сделали так мало.
- Почему вы желаете нам поражения?
- Потому что Император обманул народ, пообещав немедленное и всеобщее благоденствие, а сам даже и не подумал выполнять обещание. Он и войну эту затеял только для того, чтобы было чем объяснять трудности…
- Итак, господа, мы с вами видим, что это за люди, которых противник пытается использовать в своих целях. Среди них нет тех грубо-продажных тварей, которые так обычны среди всякого рода предателей. Нет! Мы имеем дело с убежденными, отъявленными врагами, в крайнем случае - с людьми, вставшими на стезю предательства по слабости духа. И, как мы поняли, еще многие такие же, как и они, ходят на свободе, общаются с нами, изображают бурную деятельность на благо Императора, а между тем только и ждут момента, чтобы ударить ножом в спину. Бдительность, только бдительность спасет нас, тотальная и напряженная бдительность! Доносите о своих малейших подозрениях, о странном поведении известных вам лиц, о неясных доходах, о враждебных Императору разговорах, о проявлении недовольства - ибо от недовольства прямая дорога к предательству! - и даже о шутках, потому что ничто не искажает правду так, как шутка. Будьте бдительны изо всех сил! А с этими предателями будет содеяно то, что они заслужили.
Петер сидел еще над сценарием, когда вновь вошел господин Мархель, на этот раз в форме полковника кавалергардов. В руке его была пачка исписанных листков.
- Снимайте, - сказал он. - Офицер контрразведки разбирается с донесениями.
Он сел и разложил листки перед собой. Петер выправил свет, снял господина Мархеля анфас, в профиль, зашел за спину и через плечо заглянул в бумаги. Это были доносы: много доносов, написанных разными почерками и напечатанных на машинке, на бумаге простой, линованной, газетной, на развернутой сигаретной пачке и на куске грубого солдатского пипифакса. Петер запечатлел этот эпистолярный вернисаж, а потом продолжил чтение поверх камеры. Доносы были, как правило, на офицеров. Господин Мархель, перекладывая их с места на место, как пасьянсные карты, бормотал нечто нечленораздельное, но вполне удовлетворенное.
- А вот и на вас есть, - сказал он Петеру, протягивая тот самый пипифаксный листок. - Разговоры ведете подрывные и неуважение к начальству позволяете.
- Позвольте…- Петер взял листок, прочитал:
...
"Довожу до Вашего сведенья, что Майор Миле каторый с кином ходит визде гаварил что, Генерал Наш челавек недалекий и ничиво в деле Сапернам никумекает и что Гаспада Артисты нас Саперав разыгрывать будут и пиреврут Все как никагда ни быват.
Остаюсь Присем ПРИСЯГЕ Вернай Сапер и Кавалер".
- Однако, - сказал Петер. - Вот и я в подрывные элементы угодил. Будет делу ход?
- Разберемся, - рассеянно сказал господин Мархель.
Он еще позабавлялся перекладыванием бумажек, потом повернулся к Петеру.
- Вот вам еще одно доказательство моей правоты, - сказал он. - Ведь арест диверсантов и предателей еще не произведен, а посмотрите, как народ отреагировал на эту готовящуюся акцию! Поток разоблачений! И это только за один день! А дальше - о!
Нет, с таким народом нам нечего бояться!
- Подождите, - сказал Петер. - Арест киногруппы - это на самом деле фальшивая киногруппа - или?..
- Подполковник, - укоризненно протянул господин Мархель. - Я ведь все утро потратил, растолковывая вам положение вещей. Это та киногруппа, которая требуется по сценарию. Понимаете? По сценарию требуется, чтобы киногруппа оказалась фальшивой - следовательно, она и есть фальшивая. Нельзя допустить, чтобы образовалось какое-нибудь двоякое толкование, чтобы остались двусмысленности и недоговорки… недоговорения… недоговоренности. Наше дело - представить истину так, чтобы она была понятна и доступна даже младенцу, даже клиническому идиоту. А если для этого приходится идти на некоторые разъясняющие… м-м… трюки, то что же делать - специфика жанра… Вы поняли?
- Кажется, понял, - сказал Петер. - Но что будет с актерами?
- Не с актерами, а с диверсантами, - поправил господин Мархель.
- Но ведь это же вы сделали их диверсантами!
- Я? Что за чушь? Кто вам такое сказал?
- Но ведь это вы пишете сценарий!
- Я пишу - но это не значит, что я выдумываю! Я просто расставляю те или иные события на места, им принадлежащие, и иногда даю необходимые объяснения. События, наблюдаемые без системы, могут производить впечатление стихийных - но в действительности нет никакой стихийности, а если события кажутся нам стихийными, это значит только, что мы не сумели разобраться в системе, ими управляющей. И если я проник в эту систему, я могу предвидеть и прогнозировать события с бесконечно большой точностью! Что я и делаю! Если я обладаю даром предвидеть и прозревать события, это вовсе не значит, что я их выдумываю. И если в системе сценария диверсанты - это диверсанты, то это действительно диверсанты! Сценарий - это теория, фильм - практика, а то, что происходит перед камерой, - это пластичный материал, из которого в соответствии с теорией создается практика - высший критерий истинности. Теперь понятно?
- Чума на оба ваших дома! - в сердцах сказал Петер, и господин Мархель тихонько заржал. - Меня там нигде не должны шлепнуть?
- Вы сценарием вообще не предусмотрены, - сказал господин Мархель. - Вы всегда находитесь по другую сторону камеры. Так что личная ваша судьба, разумеется, продолжается за рамки этого сценария.
- По другую сторону, значит, - сказал Петер. - Ладно…
- Только не делайте скоропалительных выводов, - предостерег господин Мархель.

Арест киногруппы произошел нервно: дважды прерывалась подача электроэнергии, и дважды приходилось начинать все сначала. Второй раз это было очень трудно сделать, потому что до этого поднялась стрельба и два тела - режиссера и осветителя - положили в сторонке, под брезенты. Случившиеся возле девочек саперные лейтенанты были разоружены и тоже взяты под стражу. Суд состоялся вечером.
Председательствовал генерал Айзенкопф в своем лысо-бритом варианте и почему-то под именем интендант-полковника Мейбагса. Господин Гуннар Мархель в своей кавалергардской ипостаси исполнял функции одного из двух помощников председателя суда. Вторым помощником был адъютант Айзенкопфа по особым поручениям майор Вельт.
Суд проходил единообразно. Вводили подсудимого, майор Вельт зачитывал формулировку обвинения, господин Мархель зачитывал приговор - смертная казнь посредством расстреляния, - этого уводили, приводили следующего. Слова обвиняемым не давали; у некоторых рты были заклеены липкой лентой. Петер снимал, стараясь, чтобы все лица остались на пленке - это было единственное, что он мог сделать для обреченных; он чувствовал, как во лбу, над глазами и позади глаз скапливается тяжелая цементная тупость - как от большой усталости. Мысли сквозь нее не проникали. Броня, понял он. Толстенная лобовая броня. Только так и можно… Нельзя… жить можно только так… так жить нельзя…
Расстрел пошел снимать Шанур. Глаза у него были безумные. Шанура следовало предостеречь, но он ничего не слышал - то есть слышал, конечно, но не реагировал. Сам же Петер пошел снимать эпизод метания гранаты господином Мархелем. Петер взял на складе три «орешка» - наступательные гранаты, не дающие осколков. Возле той самой лощинки Петер проинструктировал господина Мархеля, как обращаться с гранатами, и приступил к съемкам. Господин Мархель встал около грибка, Петер отошел к дороге - туда, где лежал Армант с камерой, - шарахнул в небо осветительной ракетой и припал к видоискателю. Господин Мархель перебрал ногами, как бы исполнив элемент некоего сложного бального танца, и, забыв выдернуть чеку, по-женски, из-за плеча, бросил гранату вперед - метров на пятнадцать. Петер сходил за гранатой, вернулся, очень спокойно повторил объяснения, еще раз все показал и прорепетировал движение, коим следовало гранату бросать, и вернулся на свое место.
Со второго раза более-менее получилось: господин Мархель не забыл выдернуть чеку и бросил гранату чуть дальше, правда, совсем не в том направлении. Пришлось переснимать. На взрывы сбежались саперы, поняли, что именно происходит, и стояли в отдалении.
Вторую гранату господин Мархель отбрасывал от себя, как змею, и Петеру пришлось быстро нырять в кювет, чтобы уберечься. Этот эпизод тоже не укладывался в сценарий, и пришлось продолжать съемку.
Он опять изготовился и пустил ракету. Господин Мархель, на которого гранатные взрывы произвели, видимо, сильное впечатление, долго не мог ухватить кольцо, наконец ухватил, вырвал чеку, но гранату не удержал, она выпала и покатилась по земле. Петер снимал. Он слышал тонкий визг, которым исходил господин Мархель, и видел, как стремительно темнеют его щегольские бриджи, и считал про себя: «Раз - два - три - четы…» - и тут рвануло. Петер повесил камеру на плечо и пошел подбирать начальство.
Наступательные гранаты не дают осколков. То есть осколки их настолько мелки, что и осколками-то считаться не могут - так, металлическая пыль. Но когда такая пыль с хорошей скоростью соприкасается со штанами… Господин Мархель был в обмороке. Он лежал, закатив глаза, голые тонкие ноги его стремительно покрывались красными пятнышками, от мундира остались клочья, а запах стоял - да от самого запущенного клозета пахнет приятнее… Рассуждая на эту и сопутствующие темы, саперы сложили господина Мархеля на носилки и унесли в лазарет. Петер перемотал пленку, спрятал ее в карман и побежал к стапелю. Никто не видел его. За крайней сваей он нащупал прикрытую тряпьем яму, а под тряпьем - жестяные коробки. Он положил туда свою, снова прикрыл все и ушел, не оглядываясь. В блиндаже никого не было. Петер содрал с себя все и в одних трусах побежал к бочке с водой - отмываться. Его все еще преследовала вонь, испущенная господином Мархелем. Понимая, что запаха уже никакого не может быть, он лил и лил на себя холодную, обжигающе-холодную воду, мылился жестким обмылком и снова лил… Как офицеру ему положен был запасной комплект обмундирования, и Петер был этому несказанно рад. Хрустящая, в мелких иголочках необношенная ткань гарантировала надежное укрытие от вони. Одевшись и спрятав в мешок грязное, он сел на кровать - и вдруг захохотал. Смех прорвался, давно сдерживаемый и подавляемый смех - и Петер корчился, не в силах вздохнуть, не в силах остановиться - и безо всякой надежды на хороший конец всей этой истории. Он слышал, как кто-то вошел, но залитые слезами глаза ни черта не различали в полутьме - электричества опять не было, а аккумуляторная лампочка уже чуть тлела, - но понемногу смог переключиться со смеха на внешнее и спросить:
- Кто?..

Предыдущая страница 3 Следующая страница


Опоздавшие к лету 4

- Это я, - сказал голос Шанура, и голос этот был таким, что Петер сразу оборвал смех.
Он знал, что именно чувствует сейчас Шанур, он помнил себя после этого, но что-то еще было в той интонации, которая состоялась всего в двух коротеньких словах, кажется, принципиально не могущих обозначать что-то, кроме своего прямого словарного смысла - что-то еще более страшное, такое, после чего человек не знает, даст ли успокоение даже немедленная смерть, и медлит поэтому, и остается жить в недоумении…
- Говори! - приказал Петер, но Шанур, не слыша его, подошел к своей койке и бросился на нее ничком. Кажется, он и не дышал даже. Тогда Петер взял его камеру, проверил: пленка была отснята. Он вынул ее, положил в коробку - Шанур, не поворачиваясь, сказал:
- Не надо…
Неожиданно он вскочил, но сил у него было, видимо, только на одно движение - он остался сидеть на краешке кровати.
- Не надо, - сказал он опять. - Засвети ее, Петер. Прошу тебя, не надо. Засвети. Засвети, я тебя умоляю. Это нельзя видеть, это нельзя оставлять, нельзя…
- Что там? - спросил Петер.
- Засвети.
- Зачем же ты снимал?
- Не знаю.
- А я знаю. Ты хотел, чтобы я у тебя ее отобрал и спрятал.
- Нет. Нет, конечно. Я правда не знаю зачем… только этого нельзя видеть. Засвети.
- Но ведь это же было? - Петер потряс коробкой - катушка забрякала внутри.
- Да. Было. Ну и что?
- Так чем же тогда ты отличаешься от господина Мархеля? У него свой, написанный сценарий, а у тебя - ненаписанный, так? Что скажешь?
- Не смей так! Я - это не он! Он…- Шанур вдруг резко замолчал и уткнулся лицом в ладони. - Да, правда, - сказал он, не отнимая рук. - Но все равно - вот об этом, что у тебя в руках, знать никто не должен.
- Саперы оказались вовсе не ангелами во плоти? - спросил Петер. Шанур резко вскинулся.
- Откуда ты… А-а! Ты тоже видел, да? Да? Только не соври, пожалуйста, - если ты сейчас соврешь…
- Ты никогда не подашь мне больше руки?
- Хоть бы и так.
- Ладно. Тогда слушай: я ничего не видел, но кое о чем догадываюсь. Ты ведь не думаешь, что я непроходимый болван, не способный увязать пару-тройку намеков?
- Ты до-га-ды-вал-ся…- протянул Шанур так, будто голосу его приходилось выдираться из пут, из колючей проволоки, из склизи, осенней глинистой склизи. - Я-асно. Теперь ясно. Вот зачем ты меня туда отправил…
- Не только.
- Не только… Ты знал, что именно я увижу, да? А откуда ты знал? Это что, твой сценарий? Это твой, да? Почему ты за эту ленту так уцепился?
- Христиан, попробуй подумать, какую чушь ты несешь.
- Так ведь ты её все равно не получишь, понял? Ты понял? - Шанур выхватил пистолет и направил его на Петера. - Засвечивай!
- Дурак, - сказал Петер. - И не просто дурак, а дурак с принципами. И еще с задуренной головой. И еще полагающий себя…
- Засвечивай!!!
- Сам засветишь. Но сначала убьешь меня.
- Засвечивай!!! - ничего человеческого не было уже в голосе Шанура.
Был, наверное, момент, когда Шанур действительно мог выстрелить, но момент этот промелькнул, и оба это поняли: Петер - умом, Шанур - руками; руки его затряслись и опустились, пистолет выпал и остался лежать на коленях Шанура, а сам Шанур обмяк, осел, сгорбился, сдался.
- Чего ты от меня хочешь? - тихо спросил он.
- Хочу, чтобы ты понял одну вещь, - тоже тихо сказал Петер. - Нельзя говорить не всю правду. Раз мы с тобой взялись за такое дело, так делать его должны честно. Мы можем - технически - подровнять, подгладить истину. Можем. Но нам этого делать нельзя. Пусть господин Мархель этим занимается. Что там, на этой ленте?
Шанур помолчал, потом неохотно сказал:
- Саперы купили у охраны девочек из киногруппы…
- Так я и думал, - сказал Петер. - Просто…
- Не просто, - сказал Шанур. - Если бы просто… Они устроили целый обряд. Праздник Гангуса, Слолиша и Ивурчорра.
- Ну, и?..
- Все.
- Ты это и снимал?
- Это и снимал. Разожгли костры…
- А теперь хочешь засветить?
- Но ведь могло же меня там не оказаться, правда?
- Могло. Но ты оказался.
- И очень жаль.
- Жаль. И не только это. Знаешь, Христиан, сколько бы я дал, чтобы не оказаться в лагере «Ферт»? Или в Ловели у рва? Или на допросах в ГПТ? Или на переправе через Юс? Рассказать тебе, как там переплавлялись? Нагнали штрафников, поставили сзади пулеметы… сзади пулеметы, впереди пушки - куда, думаешь, они пошли? Лежали - как волна прибойная замерла… высокая такая волна… пулеметчики с ума сходили, а стреляли - приказ… А потом в воду - куда иначе деваться? Кипела вода… я раньше думал, когда говорят: река покраснела от крови - что это метафора. Вот тебе - метафора. А я стоял и снимал. Или когда Примбау горел - его просто засыпали фосфором, и все горело, и люди горели, там же полным-полно народу было, беженцы, ребятишки - а я снимал… Крепись, старик. Работа такая.
- Работа… То, что ты рассказал, - это все в рамках, понимаешь? Это ужасно, но это в рамках. А у меня - за рамками. Как если бы… помнишь, в прошлую войну была осада Флоттештадта?
Там половина гарнизона перемерла от голода и жажды, помнишь? Великий подвиг, образец преданности… Так вот, если бы оттуда дать репортажи о том, как, допустим, генералы поедали своих подчиненных… как бросали жребий, кому идти в котел… Понимаешь? Это ведь все могло быть, но точно-то мы не знаем - и слава богу, что не знаем…
- Я понимаю. Конечно, это было бы страшно. Это погубило бы те красивые сказки, на которых нас с тобой воспитывали. А ведь ни один генерал в той осаде от голода не умер, кстати… Но по крайней мере мы знали бы все точно, и не было бы места для выдумок. Правдой историю не исказить.
- Не исказить. Но ведь есть же стыдные тайны?
- Это не нам с тобой решать.
- А кому? Господину Мархелю? - Шанур сморщился, как от зубной боли.
- Нет, конечно.
- А кому тогда?
- Не знаю. Никому конкретно. Это само собой решится. А мы должны дать материал для такого решения.
- Бесполезно все это, - с тоской сказал Шанур. - Все равно кто-то конкретный будет решать, и будет фантазировать на нашу тему, и создаст нас по своему усмотрению - для подтверждения своих маленьких истин…
Оба вдруг замолчали, потому что почувствовали неожиданно, что земля уходит из-под ног и стремится куда-то далеко и неодолимо, и сам ход времени отдался гулко и протяжно, как безначальный звук лопнувшего в небывшие времена рельса, и будто пронизывающим ледяным ветром потянуло сквозь них, прозрачных, и сквозь мир, и сквозь вековечные скалы, такие крошечные и такие хрупкие, потянуло то ли из прошлого в будущее - и тогда непонятно было, почему же ветер настолько стерилен, и нет в нем запахов пожаров и хлеба; то ли из будущего в прошлое - но почему он холоден, как в бесснежную злую зиму, и тосклив, и ровен, будто бы там, в будущем, не за что зацепиться и не на чем задержаться и остается только лететь, лететь призрачно, зло, ледяно и свободно? Будто бы нечего ждать и не на что надеяться, и можно без суеты и ненужного шума устраивать потихоньку свои дела, чтобы быть готовым в урочный час… Петер опустился рядом с Шануром, и так они сидели долго, а ветер все дул, и дул, и дул…
Открытие памятника инженеру Юнгману было запланировано на двенадцать часов дня, но состоялось на три часа раньше, причем совершенно тайно; об изменении срока знали только господин Мархель, генерал Айзенкопф и Петер. Генерал произнес краткую речь, глядя поверх объектива - там был прикреплен лист бумаги с текстом. Господин Мархель с приклеенными усами и бровями и в форме саперного майора сдернул брезент. Бронзовая фигура инженера Юнгмана имела несколько неопределенный вид: то ли бронза не способна была передать особенности лица покойного, то ли сказалась нехватка мастерства и опыта у доморощенного скульптора, то ли еще что - но только в чертах инженера проглядывала то нехорошая улыбка господина Мархеля, то надменность генерала; и правая рука его не то указывала направление движения - но для этого она была поднята чересчур высоко, не то означала римское приветствие - но слишком уж неуверенное, скованное, без предписанной уставом истовости и самоотречения; саперы говорили потом, что бронзовый инженер хочет проголосовать попутку через мост, да только вот что-то никто не едет…
- Странная закономерность, Гуннар, ты не замечаешь? - говорил после церемонии генерал. - Чем старше по званию становится сапер, тем больше вероятность, что он окажется предателем. Будто короны эти отравляют его душу… Две тысячи рядовых - предателей нет. Четыре сотни унтер-офицеров - предатель один. Девяносто два младших офицера - предателей шесть. Одиннадцать старших - из них трое наверняка и еще двое под подозрением. Кошмар! Будто повышение звания не только не укрепляет естественной преданности Императору, а наоборот - стимулирует какие-то теневые, я бы даже сказал - негативные моменты сознания индивидуума. Конечно, обретая власть, человек начинает иначе относиться к власти над собой - но не до такой же степени, черт побери!
- Чему ты удивляешься? - спросил господин Мархель. - Враг и не станет целиться вниз, в основание пирамиды. Он будет целиться в самый верх, в нас с тобой, но ведь мы-то ему не по зубам, не так ли? - ну и чуть ниже. Я уже давно думаю на эту тему. Все то, что мы видим сейчас: саботаж, явный и скрытый, случаи неповиновения, снижение темпов - все это очень легко объяснить именно тонким, я бы даже сказал - деликатным вмешательством вражеской агентуры. И цель, которая стоит перед нами, - это найти способ обезвреживать ее еще до того, как она начнет активно себя проявлять.
- Интересная мысль, - сказал генерал. - И как ты это мыслишь?
- Следует исходить из того, что любой агент - это человек с двойной моралью. Так или нет? Та, глубинная, истинная его мораль - это как бы лицо, а вторая, та, что мы видим, - это как бы маска. А чем лицо отличается от маски? Чем, Йо? Не знаешь? Да просто лицо более пластично, а маска статична, и с этим ничего не поделать, даже если очень захотеть. Представь себе: тысяча человек, и все плачут. Тут выходишь ты и командуешь: смейтесь! И сразу становится ясно, кто в маске, а кто - настоящий. На таком вот сломе они все и попадутся.
- Интересная мысль, - повторил генерал. - А как ты это предполагаешь осуществить?
- Уж это-то предоставь мне, - сказал господин Мархель. - И знаешь что? Твой этот майор по особым поручениям - он сильно тебе нужен?
- Да как тебе сказать, - замялся генерал. - Потерплю, если надо.
- Я хочу его на это дело натаскать, по-моему, он парень толковый.
- Толковый-то он толковый…- генерал не договорил. - Ладно, бери. Вельт! Вошел и щелкнул каблуками майор Вельт.
- Поступаешь в распоряжение господина Мархеля, - сказал генерал. - Будешь ему во всем подчиняться, как мне. Понял? На какой-то миг майор растерялся: губы его капризно надулись, глаза заморгали, и даже слеза блеснула. Но он, человек военный, взял себя в руки, судорожно выпрямился и четким штабным баритоном выразил свое полное и безоговорочное согласие с любым, даже таким бесчеловечным, решением генерала. Инструктаж майора состоялся тут же.
- Значит, так, - сказал господин Мархель. - Слушайте и запоминайте. Вы будете работать с донесениями военнослужащих друг на друга. Какова ваша задача? Самым тщательным образом вы проведете статистическую обработку донесений и выявите следующие группы: первая - на кого поступает максимальное количество донесений; вторая - на кого их совсем не поступает; вычислите среднее количество доносов на один объект доносительства вообще и по категориям: рядовые, унтер-офицеры, младшие офицеры и старшие офицеры; вычислив это, установите поименно лиц, на которых падает среднеарифметическое и среднеалгебраическое число доносов - опять же вообще и по категориям. Произведете изъятие этих лиц. Далее: выявите субъектов доносительства, при этом обращая внимание на, так сказать, максималистов - агентура способна проводить подрывную работу и таким иезуитским методом - и на тех, кто вообще не пишет доносов; именно в этих группах наличие агентуры наиболее вероятно. Далее - выявите, кто именно донес на тех, кого вы подвергнете изъятию, и проведите поощрительные мероприятия, например, выдвинув их на руководящие посты. Вся эта работа должна проводиться циклически, и цикл установим… ну, дней пять. Надеюсь, за пять-то дней будет набираться достаточный информационный массив?
- Гуннар! - восхищенно сказал генерал. - Почему ты не в контрразведке? Ты хоронишь свой талант!
- Эх, Йо, - сказал господин Мархель. - Ничего-то ты не понял.
Мой талант куда больше того, что нужен контрразведчику. Я бы заскучал там через неделю.
- А изъять - это обязательно на расстрел? - спросил майор.
- Всех расстреливать? - задумался господин Мархель. - Хм…
Что скажешь, Йо?
- Сколько это будет в абсолютных цифрах? - спросил генерал.
- За цикл - десять-пятнадцать единиц, - сказал майор.
- Расточительно - всех, - генерал посмотрел на господина Мархеля. - По-моему, расточительно. Нет уж, давайте расстреливать только самых отъявленных. Ну, двух-трех, не больше. А остальные пусть работают. Сделаем трудовой лагерь - ну и пусть искупают трудом.
- Так ты что же, хочешь за предательство наказывать только уменьшением пайка и переводом в ночную смену? - спросил господин Мархель. - Смешно, Йо, ей-богу.
- А ты что предлагаешь?
- Может, на время их работы убирать щиты и снимать маскировочные сети? Так сказать, поднявший меч - от меча и…
- А потом опять навешивать? Не-ет, надо что-то другое…
Погоди! А пусть-ка они роют туннель под каньоном! А? Подумай только…
- Ты гений, Йо! Дай я тебя обниму!
- Подумай-ка, сразу двух зайцев…
- Ведь и не скажешь, что генерал! Гений, умница, эрудит!
- …и работа тяжелее, и цель достиг…
- Это историческое решение, Йо!
- …потому что никакой бомбой…
- …довести до всеобщего сведения как пример беспримерной стойкости в борьбе с объективными…
- …и пропускная способность никак не меньше…
- Готовь приказ!
- Будет приказ. Надо только штрафников поднакопить…
- Не беспокойся, будут тебе штрафники!

Исчезновение Баттена было плохим предзнаменованием. Для Петера, во всяком случае. Петер знал Баттена три года и только в последнее время стал по-настоящему понимать, какой же это пройдоха. В отличие от Менандра, скажем, Баттен никак не афишировал свои способности и потому казался просто везунчиком, простым и славным парнем, события вокруг которого сами собой складываются в наиболее благоприятный ряд. Он был до чрезвычайности скромен, этот Баттен, и цель у него была тоже достаточно скромная, хотя и вполне респектабельная по нынешним горячим временам: выжить. Просто выжить. И вот он-то, чуящий любую опасность за много-много дней до того, как она возникнет на его маленьком горизонте, - вот он-то и исчез. Надо сказать, что исчезновение это встревожило и господина Мархеля - правда, другой своей стороной.
- Я предупреждал! - потрясая перед носом Петера каким-то свернутым в трубку листком, надо полагать, доносом - то ли на Баттена, то ли на самого Петера, - злобился он. - Я еще во-он когда предупреждал вас о бдительности! И что же? Пропадает человек, без которого мы - как без рук! Агентура знает, куда нацеливать свои удары! Где мы теперь возьмем техника?
- Я извещу главного редактора, - сказал Петер. - Пришлет кого-нибудь.
- Нет, это я извещу главного редактора, - жестко сказал господин Мархель. - А то действительно пришлет кого-нибудь. Черт вас всех побери, - тоном ниже сказал он. - Ну что бы вы без меня делали?
Лето кончилось внезапно, в одну ночь. И так оно держалось долго, сколько могло, до сентября, до последнего патрона, до долгих звездных ночей и неожиданной прозрачности опустевшего воздуха, когда звуки, раз родившись, уносятся куда-то, не задерживаясь, не возвращаясь, но и не погибая, не истираясь по дороге. Эти горные осенние ночи, когда между тобой и звездами абсолютно ничего нет, когда даже сквозь подошвы казенных сапог ощущаешь вращение Земли и гул, производимый ею при этом вращении, и неясные токи, бродящие в ее глубинах, и шаги многих ног в той стороне, где утро, и что-то еще, странное, неподвластное осознанию, но могучее - то, что снимает осторожно человека с шаткого его самодельного пьедестала и помещает к остальным явлениям природы, между реликтовым деревом гинкго и неполным солнечным затмением. Недолго длятся они, такие ночи, но в каждой осени высекают свой след, короткий, но глубокий - алмазную грань… Потом начинается водь и гниль, и раскисшие дороги под ногами, и все тихо покорно умирает - и не в том беда, что умирает, а в том, что тихо и покорно; умирает, пока морозом и снегом не обозначится межвременье, которое перемежит конец умирания с началом нового цикла, и так без конца - или до конца… конца - потому что свой час духов в каждой ночи, своя осень в каждом году, и свое средневековье в каждой эпохе, и каждый раз безвременье прерывает нити и, губя окончательно все, что подвержено смерти, задерживается на миг, день, год, жизнь - но проходит, все-равно проходит когда-нибудь. Но осень еще только начиналась.
Ни черта не продвигалось дело с мостом - что-то безнадежно разладилось там, и все усилия прилагались вразнобой и потому без толку, команд хватало, команд, приказов и циркуляров было куда больше, чем нужно, и инженер Ивенс, волоча за собой хвост личной охраны, хищным ящером метался по всей стройке - но нет, за день удавалось нарастить мост на два, редко - на три звена; как-то раз сделали пять звеньев, и это было преподнесено как великое достижение. И без того не слишком просторная площадка перед стапелем была до отказа забита звеньями ферм - то не подходящими по номенклатуре, то некондиционными - и трейлерам приходилось буквально протискиваться, раздвигая их, к выгрузке, они застревали, калечились сами и калечили фермы, и чем дальше, тем сложнее становилось ориентироваться монтажникам. Офицеров арестовывали. Обстановка становилась невыносимой. В Ивенса дважды стреляли.
Как сыпь при лихорадке - стало появляться громадное количество плакатов и лозунгов патриотического содержания. Это были бумажные или текстильные полотнища стандартных размеров, на которые типографским способом нанесены были рисунки и слова, доносящие до масс неизбывную мудрость Императора. Мудрость эта выражалась обычно в нескольких словах, затрюизированных до потери смысла, поскольку к составлению лозунгов требования предъявлялись чрезвычайно жесткие: недопущение двоякого толкования, подбор слов таким образом, чтобы исключить возможность непристойной рифмовки, возникновения каламбуров и преднамеренного или случайного извращения смысла путем изменения или перестановки знаков препинания или, скажем, ошибок и описок при написании слов. То, что при этих манипуляциях мудрость Императора ужималась до размеров житейской, типа: «Чисти зубы только своей зубной щеткой!» - никого не волновало. Поговаривали, что в подвалах Министерства пропаганды содержатся на полковничьем пайке два десятка завзятых зубоскалов, которые поначалу отправлены были на каменоломни, но потом переведены оттуда специально для обкатки лозунгов и плакатов политического содержания. Это походило на правду: и потому, что выходящие из Министерства лозунги были совершенно неуязвимы для осмеяния, и потому, что только завзятые саботажники могли дать зеленую улицу таким перлам: «Герои! Ваш ратный труд - это наша гордость!», «Чистое тело солдата - первейший долг интенданта!» и, наконец, красочному плакату: солдат в мундире хватает за руку повара, чистящего картошку, и подносит ему под нос огромный кулак; крупными буквами надпись: «Мы себе не враги!!!»; мелкими, пониже: «Снизим количество картофелеотходов на душу населения!» Плакаты выпускались приличными тиражами, бумага, которая на них шла, была хоть и толще газетной, но не слишком жесткая, поэтому, хотя за использование плакатов не по прямому назначению солдаты получали взыскания, порой строгие, кампании по наглядной агитации солдатами всегда приветствовались. Часто кампании эти ими провоцировались: достаточно было, допустим, на старой плащ-накидке начертать здравицу Императору, как командование спохватывалось - и через день-два бумаги было в достатке и даже избытке.
Но на этот раз размах кампании был даже неприличен - сотни и тысячи типографских и самодельных плакатов залепили все вокруг, их клеили слой на слой, клеили все; то ли это был какой-то болезненный энтузиазм, то ли массовая демонстрация лояльности в условиях повышающейся смутности - непонятно. Армант, прикусив от усердия язык, выводил большими буквами прямо на стене:
«Объективность - долг нашей совести!» Петер прочел это, перехватил хитрый взгляд Шанура, но промолчал. С Шануром после той памятной ночи творились странные вещи. Во-первых, он сделался этаким воспаленно-веселым мальчиком, у которого любые слова и действия вызывают внутреннюю щекотку. Во-вторых, он как-то признался Петеру, что совсем перестал спать, но это не причиняет ему никаких неудобств, ночью он размышляет или встает и бродит, благо стены для него теперь не препятствие. Скалы, земля - это да, а все, что построено людьми, пропускает его свободно. Но, что самое смешное, ни на что по-настоящему интересное он в своих блужданиях не наткнулся.

- А знаешь, - сказал он, подумав, - нам ведь с тобой, наверное, можно поумерить осторожность. Теперь с нами трудно что-то сделать. Помнишь, тебя бомбами накрыло? Я ведь потом посмотрел: швеллер тот, за которым ты прятался, весь осколками посечен, что твое решето. А тебя просто воздухом ударило да об землю ободрало…
- Мы и так вовсе страх потеряли, - сказал Петер. - Я как подумаю, что будет, если обнаружат тайник…
- Расстрелять-то нас все равно не смогут! - горячо возразил Шанур. - И из любой тюрьмы…
- Э-э! - махнул рукой Петер. - Да эта наша неуязвимость до тех только пор существует, пока мы не боимся. А чуть испуг - и нет ее. Можешь знать назубок, что ты неуязвим, а придут за тобой комендантского взвода солдатики - сердчишко-то и ёк! Рефлекс, будь он проклят. И где твоя неуязвимость?..
- Это точно? - спросил Шанур.
- Попробуй, - сказал Петер.
Нахмурясь, Шанур подошел к двери, оглянулся на Петера и протянул вперед руку. Рука уперлась в дверь. Шанур надавил, потом со злостью ударил по доскам и вернулся к Петеру, посасывая костяшки.
- Убедился? - спросил Петер. - Чуть-чуть - а хватило. Так что не рассчитывай слишком на это. В бою - да, в бою может спасти. А против этих…
Шанур сел на койку, вцепился руками в край, зажмурился и стал медленно раскачиваться вперед-назад, что-то неразборчиво бормоча и постанывая.
- Прекрати психовать, - сказал Петер. - Перестань.
- Да, - сказал Шанур. - Да, сейчас. Сейчас.
- Прекрати.
- Знаю. Дурак. Поверил. Ох, какой дурак!

- Не ты первый.
- Жаль.
- Если бы было так просто…
- А знаешь, я так поверил…
- Пройдет.
- Что пройдет?
- Легковерие.
- Пройдет, конечно… Ах, черт побери, как было бы здорово, а?
Петер не ответил. Ему вспомнился вдруг господин Мархель, как он говорил: «Вы сценарием вообще не предусмотрены… вы всегда находитесь по эту сторону камеры…» - и Петер, положив руку Шануру на плечо, сказал:
- Ничего. Мы сценарием вообще не предусмотрены. Ничего с нами не случится. Мы всегда находимся по эту сторону камеры. Шанур медленно, стараясь, чтобы это получилось необидно, высвободил плечо из-под руки Петера, встал, подошел зачем-то к двери, потом вернулся.
- Конечно, - странным голосом сказал он. - Что же… С нами ничего не случится. И гори все ясным огнем. Правда?
- Правда! - зло сказал Петер. - Чистая правда. Ясным огнем.
Именно ясным. Ты что, всерьез считаешь, что хоть что-то можно сделать? Да оглянись ты! Это же… это… система! Очнись и оглянись! Хоть раз!
- Это я-то не оглядываюсь? - шепотом заорал Шанур. - Да я уже всю шею себе свернул, оглядываясь! Все я вижу, все, понимаешь ты - все! Всю дрянь и гниль вижу - но ведь нельзя же видеть и сиднем сидеть, видеть и молчать, видеть и не видеть, ну нельзя, не могу, понимаешь ты, не могу, тварь ты после этого, последняя тварь распаскудная, я-то думал, ты просто не понимаешь, а ты все понимаешь - да на хрена сдалась нам наша блядская жизнь, если все - на пропасть? Ну, скажи! Нет, ты скажи мне - на хрена? - Шанур уже тряс за грудки Петера, и тот, ошалев, попытался возразить - но что тут возразишь? - Да они купили нас на корню, они знают уже, что мы дерьмо, что мы за кусок мяса любого задавим, а потом еще себе воз оправданий найдем и гордыми будем ходить - а уж за шкуру свою мы что угодно сотворим, особенно если попросить уметь…
- Заткнись! - Петер наконец пробил застрявший в горле ком. - Заткнись, дурень! Жить надоело?
Шанур попятился от него, глядя прямо в глаза - сначала с недоумением, потом с презрением, потом спокойно. Спокойно - глаза в глаза.
- Так - надоело, - сказал он. Тоже спокойно.
- Понятно, - сказал Петер. Помолчал, добавил: - Но ведь тебя убьют. Это очень неприятная процедура.
- Не убьют, - сказал Шанур. - Я не испугаюсь.
Петер покачал головой.
- Чего же ты хочешь добиться? - спросил он.
- Не знаю, - сказал Шанур. - Не знаю, чего хочу. Знаю только, чего не хочу.
- Чего же?
- Врать. Врать самому и помогать врать другим.
- Ты идеалист, - сказал Петер.
- Почему идеалист? - усмехнулся Шанур. - Я признаю первичность материи. Информация материальна, не так ли? Петер думал. Все, что сказал Шанур, новостью для него не было - это были его собственные мысли, давние и недавние; но Шанур, кажется, собирался пойти дальше простого думанья.
- А праздник в честь Гангуса, Слолиша и Ивурчорра? - вспомнил Петер.

- Все, - сказал Шанур. - Все в одну кучу. Ты прав - нельзя бороться со сценарием другим сценарием. Так что…- Он замолчал, не договорив.
- Но что ты конкретно собираешься делать? - спросил Петер.
Шанур молчал. Он молчал долго, и Петер не торопил его с ответом.

- Буду больше снимать, - сказал Шанур наконец. - Буду записывать. Будут записывать другие. Есть несколько фотоаппаратов, надо достать пленку…
- Будет пленка, - сказал Петер.
- …надо добраться до архивов, до штаба, до лагеря штрафников - короче, сделать полную картину стройки. И сохранить ее, конечно. Такая вот программа.
- Хорошая программа, - сказал Петер. - На пять расстрелов с поражением в правах…

Он смотрел на Шанура и не знал, смеяться сейчас или плакать. Мальчишку нельзя предать, это единственное, что понятно до конца, - предать в том смысле, что нельзя отказать ему в помощи, иначе он наломает дров и погибнет сразу. Да и неохота, честно говоря, отказывать ему в этой помощи… неловко, что ли… А все равно ты идеалист, Шанур, хоть ты и признаешь первичность материи - идеалист потому, что веришь, то есть принимаешь нечто за истину без каких-либо оснований. Ты веришь почему-то, что правда является силой сама по себе. Дудки. Правда - это сила только в руках тех, кто способен ею владеть - то есть вертеть то так, то этак. Правда - это грозная, но слишком тяжелая дубина, и одиночкам ее не поднять, и для них она не оружие. И неизвестно еще, кто именно возьмет в руки изготовленную тобой правду и на чью голову ее обрушит. Такие вот дела, дорогой мой Шанур, такие вот невеселые дела, а только я все равно буду помогать тебе и прикрывать тебя, как делал это до сих пор, - буду, хоть и бесполезно все это, настолько бесполезно, что и представить нельзя - тошно; еще бесполезнее, чем сам этот мост, а только буду, буду, буду - потому, что мне так хочется, вот почему, я могу найти и придумать массу рациональных объяснений этому моему решению, но главное - именно вот это: мне так хочется; я считаю это правильным; я считаю это честным делом; пусть бесполезным и погибельным, но честным; а какая зараза доказать может, что человек не должен заниматься бесполезными делами? Человек, может быть, тем и отличается от обезьяны, что может совершать совершенно бесполезные поступки ради придуманных им же самим понятий: чести, совести, души… да он и придумывал их затем, чтобы объяснять свои бесполезные поступки… Интересно все это - если вдуматься.
Если вдуматься… если иметь время вдумываться, если иметь желание вдумываться, если вообще уметь вдумываться, поскольку на протяжении всех лет существования Империи думанье было занятием, не способствующим ни карьере, ни долголетию… следовательно, если иметь мужество вдуматься… так вот: если вдуматься, то получается, что вся история человечества - это вовсе не история его развития, а история преобразования им природы, и не более того. Тут я почти смыкаюсь с Юнгманом… Возникали и гибли династии, на смену рабству прямому пришло рабство опосредованное, и совершенствовалась всякого рода техника, а вот человек - как был, так и остался несовершенной, противоестественной химерой, этаким кентавром, полубогом-полузверем, черт знает откуда возникшей душой в обезьяньем туловище. И все, что происходило, происходит и, видимо, будет происходить - это только потому, что душа, чтобы выжить, должна заботиться о сохранении тела, а тело от забот о душе свободно; что душа вынуждена довольствоваться малым, чтобы не потерять все, а тело ненасытно и неблагодарно и чрезвычайно изобретательно в смысле удовольствий, комфорта и безопасности; и нет и никогда не будет равновесия между ними. И тысячи лет человек балует свое тело и закармливает душу салом и сахаром, чтобы дремала смирненько и не лезла в дела общечеловеческие. И все было бы хорошо и спокойно, если бы почему-то люди не были такими разными - если бы некоторые души не были невосприимчивы к сахару и салу, а некоторые, наоборот, чрезвычайно прожорливы, но худы, вечно голодны и злы поэтому; и если бы совесть, подслеповатый судья в вечных спорах души и тела, не разрасталась бы у некоторых, как зоб, уродующий и потому начинающий влиять на поступки… Гипертрофия души, гипертрофия совести - болезни страшные, опасные, почти всегда смертельные. Кажется - заразные…
Но - странно все это, господа. К чему мы придем? Да, прогресс; да, противоречия - это двигатель его; а что такое сам прогресс? Мотаемся по кругу - по спирали? Пусть по спирали - виток, виток, еще виток… еще и еще? А дальше? Дальше-то что? И каждый этот виток устилается телами и душами, мертвыми, покалеченными, слепыми, пробитыми насквозь - а дальше? Зачем? Куда? К всеобщему счастью? Но с точки зрения тел, счастье - это когда тепло, сыто, мягко, нигде не жмет и ничего не нужно делать; а с точки зрения душ - это когда просторно, дико, ново, интересно, свободно… Так - куда?
Куда попроще?
Да, как обычно…
- Опять налет, - сказал Шанур.
В блиндаже надрывный, захлебывающийся лай зениток преображался в глухой рокот перекатывающихся камней, а потом земля стала вздрагивать под ударами бомб и с потолка потекли струйки пыли. Все повторялось вновь, чтобы потом повториться еще и еще, возвращалось на круги своя; и вырваться из круга казалось невозможным…
Через два дня температура резко поднялась, и все окутал туман - такой густой, что не то что работать - ходить стало трудно. Пользуясь этим туманом, диверсионная группа попыталась пробраться к штабу, но по чистой случайности наткнулась на зенитчиков, ввязалась в перестрелку, попыталась уйти и сослепу сунулась прямо под счетверенную пулеметную установку. Кто-то, может быть, и ушел, никто не поручился бы, что диверсантов было именно семеро, но и обратного доказать было нельзя, поэтому был составлен рапорт о полном уничтожении группы. Разумеется, ни о каких съемках речи не шло: не говоря уже о полной неожиданности - туман, господа, туман, какие тут съемки? Руководствуясь этими соображениями, а также полным отсутствием этого эпизода в сценарии, господин Мархель объявил это событие не имевшим места.
Туман висел плотной серой пеленой, пропитывал насквозь непромокаемые накидки, оседал слизью на скалах, крупными каплями повисал на балках моста. Мост стремительно ржавел. Одежду отжимали и вновь натягивали на себя - только так и можно было ее сушить. Приказа о переходе на зимний сезон и начале топки печей еще не отдавали.
Смешиваясь с соляровой гарью, туман образовывал такую ядовитую смесь, что саперам приходилось работать в противогазах. Хроникеры, лишенные работы, слонялись по окрестностям. Их не замечали и пропускали везде, кроме штрафного лагеря - там, наоборот, они становились будто помеченными, и приблизиться к проволоке никому не удавалось.
Пусть туман - Петер продолжал таскать с собой камеру. Это было его оружие, и без нее он чувствовал себя, как пехотный офицер без пистолета. Мало ли?..
Хильман встретился ему внезапно - просто вышел из тумана чем-то знакомый офицер, Петер, продолжая думать о своем, сделал полшага в сторону, пропуская, - и вдруг узнал его. Остолбенел - это слабо сказано, внутри все куда-то пропало, и сердце запрыгало, как стальной шарик по бетону, выбивая тяжелую дробь; но наружно это проявилось именно так: Петер застыл столбом. Хильман, чуть подсмеиваясь и щуря глаз, обошел его кругом, встал навытяжку и истово отдал честь, потом не выдержал, прыснул, схватил за плечи и затряс:
- Ты что, чертяка, не узнал меня, да? Ну, память девичья, а еще друг называется! Ну, что молчишь?
Петер попытался сказать, что узнал, мол, только так не бывает, чтобы тобой собственноручно похороненный - и на тебе, встретились! - но из горла вырвалось что-то неопределенно-задушенное, и Хильман понял все.
- Да не оживал я, - сказал он. - Все нормально, не бойся. Ты живой, я мертвый - ну и что? Все в порядке вещей. Не волнуйся. Пойдем посидим где-нибудь, а то я уже бродить устал… Оцепенение не проходило, и Петер побрел покорно за оживленно тараторящим Хильманом, так ни черта и не понимая. Они сели в какую-то нишу в скале, как специально выдолбленную для того, чтобы два офицера могли сесть рядом и потолковать о жизни, не опасаясь падающего с неба осколка, дождя или ока вышестоящего начальства.
- Жду переправы, - сказал Хильман. - Оказывается, по нынешним временам через Стикс так просто не перебраться. Пустили два парома, но все равно очередь еще не меньше, чем на год. Вот и бродим по свету, размещаемся, где можем… А я искал тебя, знаешь. Как-то не договорили мы тогда с тобой, и так стало мне обидно - не договорили…
- Постой, - вспомнил Петер. - Ты ко мне в госпиталь приходил?
- Нет, - сказал Хильман. - А ты успел в госпитале побывать?
- Да, - сказал Петер, - ободрало… А мне, когда лежал, казалось, что ты приходил.
- Померещилось, - сказал Хильман. - У тебя курево есть?
Петер поискал по карманам: с утра брал, но… Коробка была на месте, и в ней, смятые и сырые, три сигареты.
- Вот все, - сказал он. - Подожди меня тут, я сбегаю…
- Не надо, - сказал Хильман. - Потеряю тебя, потом искать снова… Хватит этих.
Он закурил, затянулся, зажмурился, прислушиваясь к себе, замер; лицо его на миг застыло в выражении готовности ко всему - и к разочарованию, тогда мимика передаст и само разочарование, и стоическое его преодоление; и, наоборот… наоборот… именно наоборот! Лицо расслабилось, растеклась от уголков губ и глаз блаженная улыбка, испарилось напряжение, и Хильман, выдохнув дым, обмяк и что-то такое изобразил из себя, что Петер сам ощутил прилив ясной радости, как при пробуждении в детстве.
- Как живой, - сказал Хильман и шумно вздохнул - безо всякой, впрочем, грусти. - Вот совсем как живой…
- Ну, рассказывай, - сказал Петер. - Как, что?..
Он сам понимал неуместность и нелепость подобных вопросов, но не мог удержаться от них или придумать что-нибудь получше.
- Да что там рассказывать, - сказал Хильман. - Нечего рассказывать. Скучища страшная. И… вообще… Не понимаю - нам ведь там делить нечего, терять нечего, а все почему-то друг на друга волком смотрят. Отчуждение… да. Ну, не все, конечно, так почти все. Что такое… странно. Не по-людски. Я думал, смерть людей примиряет, а - на тебе… Если хочешь, можем сходить, посмотришь. Тут недалеко. Пойдем?
- А… можно? - оторопело спросил Петер.
- Почему же нельзя? Ты хроникер, тебе все можно. Не боишься? Ну и правильно, это вас, живых, надо бояться… Хильман повел его, уверенно раздвигая туман, куда-то по направлению к штрафному лагерю, вдоль непонятного бетонного забора, потом мимо свалки, мимо позиций минометчиков - часовой не окликнул их, - потом свернули направо, в узкую лощину, заросшую стелющимся кустарником, потом лощина кончилась, и они вышли на карниз, узкий, в полшага шириной, а дальше и ниже, метрах в ста ниже, лежала обширнейшая котловина, которой тут быть никак не могло, уж настолько-то Петер знал здешнюю топографию, и карту, и саму местность, но котловина - вот она, как на ладони, и простирается чудовищно далеко, теряясь в дымке - не в тумане, туман как отрезало ножом, - и вся эта котловина, отсюда и далее, заставлена ровными рядами бараков, и между бараками бродили, медленно и бесцельно, солдаты. Справа, в километре или немного дальше, возвышался над всем террикон, черный конус, и вокруг него, маленькие и совсем не страшные, стояли вышки, сторожевые вышки с пулеметами и прожекторами, и было во всем этом что-то странное, мешающее принять эту картину за данность, а требующее размышлений и критической оценки, и Петер стал вглядываться и понял наконец: то, что он видел, напоминало фотографию, отпечатанную сразу с двух негативов, потому что вон там сторожевая вышка торчала прямо из крыши барака, а вон там колючая проволока в три кола так и шла, наискосок прорезая ряд бараков, и в коридоре между колами шел, проходя сквозь стены, часовой с собакой на поводке…
- Спускаемся? - предложил Хильман.
Тропинка вниз была крутая и извилистая, камень скользил под ногами, и несколько раз Петер едва удерживался, чтобы не загреметь под откос, но не загремел-таки; потом тропинка перешла в каменную осыпь, и они с Хильманом сбежали вниз, увлекая за собой небольшой камнепад.
Отсюда, снизу, зрелище представало еще более угнетающее: бараки стояли в линию, и нигде эта линия не ломалась; дорожки посыпаны были желтым песком, деревянные бордюрчики побелены известью, и этот песок и эта известь нагоняли вдруг такую тоску, что Петер еле удержался от стона; у бараков сидели, опершись о стены, солдаты, или стояли, или слонялись, все в полном обмундировании, но без оружия. Не слышно было ни ругани, ни смеха, ни разговоров. Даже те, кто ходил по дорожкам, не нарушали картины общей тяжелой неподвижности.
- Снимать можно? - почему-то шепотом спросил Петер.
- Снимай, - сказал Хильман. - Отчего же нельзя…
Петер поднял камеру, ставшую вдруг свинцовой, установил расстояние и стал снимать панораму. Тихое жужжание механизма разнеслось, казалось, вокруг и даже отдалось эхом. Кое-кто повернул к нему голову, посмотрел и отвернулся равнодушно. Петер снял метров двадцать и опустил камеру. Ему было почему-то нестерпимо стыдно.
Хильман, кажется, почувствовал это.
- Пойдем, - сказал он. - Я тебя с ребятами познакомлю.
Стараясь не смотреть на лица встречавшихся им, Петер шел за Хильманом по желтой песчаной дорожке, поворачивал, куда вели, и считал шаги, чтобы не думать, не думать, не думать… четыреста пятьдесят шесть, четыреста пятьдесят семь, четыреста пятьдесят восемь… а что я им скажу?.. четыреста шестьдесят… перед ними всеми?.. четыреста шестьдесят четыре, четыреста шестьдесят пять… но я, я-то лично - чем я виновен?.. четыреста семьдесят… тоже мог, тысячу раз мог - повезло… четыреста семьдесят семь…
Впрочем, все оказалось легче. Ребята даже слегка обрадовались появлению живого человека - или изобразили, что обрадовались; тут же образовался кружок, по нему прошли две оставшиеся сигареты, и завязался разговорчик о вещах простых и понятных. Новости они все знали, а вот мнение Петера по кой-каким вопросам их интересовало, тем более что Петер, как им казалось, был вхож если не на самые верха, то достаточно высоко. Петер отвечал, если мог ответить, или честно говорил: не знаю, не понимаю, не могу объяснить, какое тут может быть мнение, когда информации ноль, когда кругом вранье, и неизвестно, кого именно мы обманываем: себя, противника, свое начальство? Кто-нибудь знает хоть, с чего началась эта война? Кто на кого напал и почему? Знает кто-нибудь? Вот то-то и оно. Да, говорили ему, когда были живы - все знали, и кто, и почему, и за что именно помирать должны, а вот померли - и кончилось понимание. Кончилось! Поначалу здесь спорили, что-то пытались уяснить… Ладно, чего там. Черт с ним, когда и с чего началось - кончилось бы все поскорее! Смотри, что тут творится! Еще год-другой - вообще мужиков не останется! От кого бабы рожать-то будут - от генералов, что ли? Ну, ты и скажешь! Нет, ребята, карточную систему заведут, как на маргарин, значит. А что? Разумно. Нет, братцы, не смешно все это.
…а сеять? А пахать? Баба, что ли, вспашет как следует? Баба - она тебе вспашет. Не может земля без мужика, как ни крути, а на земле только мужицкий пот в дело идет, это уж так от природы заведено…
…так ведь выгребают начисто! Ты пойми - они же там с голоду по-настоящему мрут! На семена - и то не оставляют, все, говорят, на муку - а тут у нас один сходил, посмотрел, мы же везде пройти можем, нас живые не видят, - так курей тем зерном кормят, а кто курятину ест? Вот, а ты говоришь - справедливость…
…скука тут смертная, вот скажи мне: опять под танки хочешь? Хочу, понимаешь ты, хочу! Год еще тут ждать, не меньше, а у парома, говорят, ужас что делается, кому срок подошел, они же совсем уже… ну, понимаешь…
…да, тут и штрафникам позавидуешь, они там хоть что-то видят, чувствуют…
…слушай, подполковник, а верно говорят, что самого Императора давно уж и нету, а просто генералы сговорились и комедию разыгрывают? Само собой, что все равно, а интересно просто… Одни отходили от кружка, другие присаживались, и Петер вовсе перестал видеть в происходящем нечто странное, и только иногда, когда задавали острые вопросы: а не выгодно ли генералам, чтобы потери такие большие были? А вот ты-то сам, подполковник, хоть раз начальству правду в глаза сказал? А на хрена, прости, тогда такой порядок, что мы за него мрем как мухи, а для пользы дела приходится врать - так что это за дело такое и что за польза?
- и говорили страшные вещи. Петер думал: неужто для того, чтобы поумнеть по-настоящему, человек должен быть убит? Неужели страх смерти в нас настолько силен, что может придать нашим мыслям любую направленность - при полной искренности. Неужели…
- Не устал? - спросил его Хильман. - Наших, знаешь, не переслушаешь. Им дай только, кто согласится слушать…
- Не понимаю, - сказал Петер. - А друг с другом?
- Не понимаешь, - горько сказал Хильман. - Какой нам смысл - друг с другом? Мы ведь… так… отработанный пар… израсходованный материал… потери… какой смысл? Какой смысл во всем? А? И я не знаю… Пойдем лучше в штрафной лагерь сходим. Там по-другому немного.
- А пройдем?
- Попробуем…
Только выйдя из барака, Петер понял, что еще угнетало его здесь. На небе не было солнца. Алюминиевого цвета дымка давала ровное, бестеневое освещение, и поэтому все теряло объем и перспективу.
- А ночь здесь бывает? - спросил Петер.
- Бывает, - сказал Хильман. - Бывает и ночь…
Если поначалу Петеру было просто неловко, стыдно, если он пытался смотреть только под ноги и считать шаги, то сейчас добавилось и пересилило чувство необходимости искупления - и Петер шел, не опуская глаз, и хотя ничего не изменилось: все так же лениво-равнодушно поднимались на него взгляды, и пусть ни в одном не было ничего, даже отдаленно напоминающего неприязнь, Петер шел будто сквозь строй, обжигаемый этими взглядами, потому что только так имел право их воспринимать: как снисходительные похлопывания по обнаженным нервным окончаниям… В штрафной лагерь они вошли беспрепятственно. Здесь все перемешалось, произошло наслоение разных пространств, которое бросилось Петеру в глаза еще тогда, когда он озирал окрестности сверху. Потом он научился различать, где есть что. Бараки штрафников были сбиты на скорую руку из горбыля и побольше размером, чем бараки мертвых. Перед входом в каждый барак стоял часовой. Наконец Петер освоился с таким взаимопроникновением предметов и стал видеть как реально существующие лишь сооружения штрафного лагеря, а бараки мертвых казались лишь прозрачными картинками. И тогда он смог охватить всю картину целиком.
В центре лагеря был плац, и вокруг плаца выстроились по углам буквой "П" четырнадцать бараков. С той стороны, где бараков не было, стояли ворота. Вышки с часовыми располагались по углам плаца и по углам ограды - всего восемь штук. Террикон высился позади бараков с противоположной от ворот стороны. Петер и Хильман стояли, никем не видимые, на краю плаца. Кроме часовых на территории никого не было.
- Они что, все на работе? - не поверил Петер.
- Да ну, что ты, - сказал Хильман. - Половина только. У них режим такой, барачный. Их под небо редко выпускают, только на поверку.
В первом бараке, куда они заглянули, никого не было. Во втором - тоже. Зато третий был полон.
От огромных киловаттных ламп, свисающих с потолка, шел жаркий, режущий глаза свет; загустевший воздух раскалялся около ламп и кислым маревом уплывал под потолок, растекаясь там между бревнами поперечин по неструганым доскам перекрытия. Запах стоял такой, что Петер поначалу не мог дышать совсем, да и потом долго вдыхал только ртом - а дышать нужно было глубоко, легкие требовали воздуха и жадно выцеживали из него последние проценты кислорода.
Тишины при такой плотности воздуха быть просто не могло, но прошло несколько минут, прежде чем Петер стал различать отдельные звуки - различать, не понимая еще, что эти звуки производит. Это мягкое шерстяное шуршание, поскрипывание, неясный гул; в них вплетались вздохи, кряхтение, иногда - стоны. Но постепенно, будто в нем медленно крутили ручку настройки, Петер услышал тихое заунывное пение, кто-то тянул старинную солдатскую песню, и припев подхватывало - тихонько, почти шепотом - еще несколько голосов, и с этого припева Петер стал слышать голоса…
Воевать идем, мать Таисия… Помирать идем, мать Таисия… Не боись за нас, мать Таисия… Помолись за нас, мать Таисия… …а я думаю - все. Нет больше сил терпеть. До утра дотяну и пойду на проволоку. И тут приказ - отменить экзекуции и зачислять провинности в дополнительный срок. Так вот мне счетчик и открылся, по сей день мотает, уже шесть лет дополнительных намотал…
…когда это было-то? Да, года за два до войны. Я только женился тогда, и поехали мы с женой - деньжонок подкопили да подзаняли - угадай, куда? На море! А вот так. Слушай, отдохнули мы там - не расскажешь. Как миллионеры какие-нибудь. Вернулись, еще пожили сколько-то - и началась волынка. То меня вызовут, то ее. И ничего конкретно не говорят, а вот так намекают, что, мол, если заметите за другим что странное - так сразу и доносите. Ага, разбежались… И вот помогло же мне тогда с тещей поцапаться, а теща у меня - что твой фельдфебель… …думал, вернусь с войны, и заживем. Заживем… Это сейчас мне тридцать два, а срок изойдет, и будет мне пятьдесят семь… только не будет, наверное…
…а самого смешного никогда не забуду: строевые занятия проводил у нас капитан, по фамилии я его не запомнил, а прозвище у него было Гиппохватам, пузатый такой, китель на него по спецзаказу шили, а ремень на брюхе не сходился, а потому ходил он без ремня, полковник, начальник школы, ему разрешал… …двое их у меня, как вспомню, как они меня провожали, так и подступит… Папа, говорят, ты только не насовсем, хорошо? Ты повоюй маленечко и возвращайся…
…двенадцать лет мне было, а помню, как вчера: приехала черная машина, вышел из нее этакий хлыщ, полицейские тут же по домам побежали, народ собирать, ну собрали, стоят все… Вот он выступает, по особой, мол, необходимости - в сорок восемь часов… Что там можно собрать? Дома, скот - все осталось, не разрешили скот с собой брать. Погрузили в эшелон и повезли. Месяц везли куда-то. Повезут-повезут, потом остановят, а выгружаться не дают. Так в эшелоне и жили. Переругались все, перессорились, под конец, кажется, убили бы кого - так и не заметили бы. Зима наступила. И вот останавливают раз в чистом поле, двери открывают - выгружайтесь, живите… А потом я на карте смотрел: где наш полуостров был - ничего нет. Море. А ты говоришь - карта…
Голоса были глухие, бессильные, не голоса даже, а - будто вода сплывает с края неподвижного болотца, в рождении этих голосов не участвуют тела, просто сам воздух начинает дрожать, соприкасаясь с подкатившим к горлу комом мыслей, точно так же, как дрожит он, соприкасаясь с раскаленной поверхностью электрических лампочек, но это иная дрожь… это пройдет со временем, Петер знал это точно, он был в подвалах и лагерях ГТП, там люди переставали быть людьми и становились сложными, но однозначно и легко управляемыми механизмами, и это было необратимо, это было необратимо - достаточно было только заглянуть раз в те глаза, в тот страх и готовность на все, вероятно, несломленных просто убивали или забивали, ломая, но этих, сломленных, было много, невыносимо много, и Петер, вернувшись, долго не мог избавиться от наваждения, что во всех без исключения глазах, в глазах друзей, подчиненных, начальства, женщин, награжденных, генералов и маршалов в Ставке, чумных после боя танкистов, сестер полевого госпиталя - в глазах кого угодно проступал этот страх и эта готовность на все… и детей они будут воспитывать в страхе, думал Петер, вернувшись, и ему казалось, что те, убитые, чьи тела ровным рядком лежали возле рва, были последними несломленными - это был период великого его отчаяния, и только бракованный капсюль пистолетного патрона оставил его тогда доживать до конца - в страхе и готовности на все ради… ради… Ну, что же ты? Говори! Говори!!! Не знаю…
Невыносимо яркий свет затапливал барак, и сто или больше человек, лежащих на двухэтажных нарах, мучились от жары и духоты, от вшей и клопов, от неизбывного зуда, от разъедавшего кожу пота, от вони гниющей параши и загнивающих тел, и все это было заблаговременно предусмотрено для них: и вонь, и жара, и гниение заживо, и мучительное отупение от тяжелейшей работы, которая тем тяжелее, что лишена всякого смысла - они лежали и намерены были лежать до тех пор, пока блокфризер не поднимет их и не погонит на плац для парада и рапортфюрер, стоя на трибуне, не будет орать: «Ногу! Ногу!» Двенадцать часов работы, четыре часа строевых занятий, два часа политзанятий, час на прием пищи, пять часов сна; раз в месяц выходной - это значит, что нет политзанятий, а вместо четырех часов строевых - только два часа…
Петер, чувствуя, как деревенеют скулы и веки - первый шаг к превращению лица в защитную маску, - взял камеру, громко завел пружину и, установив диафрагму, стал снимать, ведя объективом слева направо; в тот постоянный звуковой фон, который стоял в бараке, жужжание камеры врезалось, как дисковая пила в бревно, но никто не пошевелился и не повернулся, только смолкла песня, смолкли голоса, смолк шорох мелких движений, все замерли, замерзли, застыли в привычном уже ожидании окрика, удара, выстрела - в гордых саперах инженера Юнгмана успели убить гордость… убить или заставить, приучить прятаться, притворяться отсутствующей - что, в общем-то, одно и то же. Петер снимал, пока хватило пленки. Потом кто-то, не поворачиваясь, сказал: «Уйди, майор. Уйди, ради бога. Тебе-то все равно, а мы тут остаемся…»
Мы остаемся тут, а ты уйдешь. Мы остаемся за проволокой, а ты уйдешь. Мы остаемся тихими, без голоса и воли, без права жить и думать, а ты уйдешь. Ты уйдешь и будешь думать, что ты на свободе - потому что проволока будет не вокруг тебя, а вокруг границы, и там же вышки с часовыми. И, не видя проволоку вблизи, ты будешь считать себя свободным и даже сможешь воспевать эту свободу и ходить по улицам после наступления темноты, потому что у тебя есть пропуск, и уж конечно ты не будешь делать ничего такого, чтобы у тебя пропуск отняли, а самого поместили туда, где проволока не за горизонтом, а вблизи. А здесь, майор, есть место, где проволока еще ближе, так близко, что можно только стоять, держа руки по швам, потому что вокруг тебя проволока. Так мы и рождаемся - руки по швам, и горды тем, что намерены и тверды в этом своем намерении: умереть, держа руки по швам; а если кто-то забывает, что это высшая добродетель, которую должен блюсти каждый благонадежный гражданин Империи, то ему можно мягко напомнить об этом, постепенно перенося проволоку из-за горизонта к самым рукам - так, чтобы их можно было держать только по швам. Так - руки по швам! - мы идем по жизни, распевая маршевые песни, с которыми легче идти и которые забивают в голове все прочие мысли, идем, стараясь держать равнение в шеренгах и видеть грудь четвертого, и любое отклонение от равнения воспринимаем как нарушение и едва ли не крушение строя - во всяком случае, покушение на оное; воспринимаем сами, никто не велит нам это так воспринимать, просто это впитано с молоком матери - видеть грудь четвертого и держать руки по швам.
…а какой, оказывается, лакомый пряничек - свобода! Нельзя давать его слишком помногу, потому что у населения начинает кружиться голова и разбегаются глазки, а с закруженной головой они мало ли что могут подумать: может быть, и не должно быть границы у этой самой свободы? А с другой стороны, нельзя ее отнимать совсем, потому что вкус ее должен помнить каждый, и время от времени невредно освежать эту память. И тогда, дав совсем небольшой кусочек свободы в повседневное пользование, как-то: перенеся колючую проволоку к границам и разрешив перемену места работы, а также безлимитное посещение кинотеатров и бань - и угрожая отнятием этого кусочка, понемногу, сами понимаете: за маленькую провинность маленький кусочек, - так вот, при умелом регулировании размеров этого кусочка можно заставить население творить абсолютно все; умелого манипулятора будут превозносить до небес, производя в полубоги, а неумелого будут молчаливо осмеивать, не осмеливаясь, впрочем, признаться в этом даже себе.
Итак, эластичный поводок и кусочек сахара - и гордый хомо сапиенс превращается в гордого собой хомо сервуса, человека служебного, - правда, не каждый, но тут-то и вступает в игру некий репрессивный орган. Сорную траву с поля вон! - и на поле остается отборная пшеница, колос к колосу, голос к голосу, и так из года в год, а потом на пшеницу нападает вдруг пятнистая парша, и открывается тогда, что сорные васильки от этой парши пшеницу раньше и спасали… И тут либо приходится признавать агротехнические ошибки и делать шаг назад, или уж ломить вперед, до логического конца. Что мы и делаем.
Но любая система дрессировки и выбраковки, как бы точна она ни была, не в состоянии охватить весь массив личностных различий, и кто-то ускользнет от нее, а кто-то окажется невосприимчив, а кто-то станет ее убежденным врагом - не потому, что он родился врагом, а сама система сделала из него себе врага; системе, чтобы существовать, нужен враг, ибо без врага не нужна система. Так уж получается, что вакантные места врагов заполняются моментально, такова уж наша природа, и наказание любого виновного в непокорстве системе - как бы ни была сформулирована его вина - служит не к исправлению заблудшего и не к наставлению его на праведный путь, а лишь к сепарации тех, кто поддается принятым методам дрессировки, от тех, кто им не поддается; последние изолируются или уничтожаются, по обстановке. В умелых руках эта система почти безотказна, но часто дрессировщики, увлеченные ее эффективностью, забывают о руках и начинают считать, что безотказность присуща самой системе…
- Очнись. - Хильман толкнул Петера локтем в бок.
- Да, - сказал Петер. - Да, конечно.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук

- Все увидел? - спросил Хильман, и голос его был странный, совсем не хильмановский голос - скорее голос того Хильмана, что навещал Петера в его бреду, голос, которым тот, призрачный, Хильман требовал доказательств дружбы…
- Пойдем, - сказал Петер.
Они повернулись, и вдруг в спину им ударил крик: «Майор! Генералу скажи - я ни в чем не виноват! Юзеф Поплавски, сапер - ни в чем не виноват! Генералу! Скажи генералу!» «Молчи, сука», - негромко, но веско, разом перебив крик, сказали Юзефу Поплавски, саперу. - «Молчи, гнида. Из-за тебя весь барак без баланды оставят». - «Эка невидаль - не виноват», - сказал еще кто-то. И кто-то прошептал: «А правда, скажи генералу, пусть разберется…» И тут от двери тонким, прерывающимся голоском кто-то пискнул: «Атанда! Блокфризер идет!», и Хильман, ухватив Петера за руку, рванул его из барака наружу, и, сразу окунувшись с головой в чистый холодный воздух, Петер понял вдруг, что дышать им не может, он хватал этот воздух ртом, насильно гнал в легкие, но воздух, дистиллированный и разреженный, никак не мог наполнить грудь, и Петер понял, что сейчас задохнется, и страх, такой смертельной силы страх, какой он испытывал едва ли когда еще, обрушился и подмял под себя все, это длилось мгновение, но за это мгновение, показалось Петеру, он успел раствориться и родиться заново, и когда он вновь ощутил себя таким, какой он есть, то есть стоящим на земле, он понял, что наконец вдохнул, вдохнул полную грудь этого проклятого воздуха и сможет отныне дышать - отныне и далее, до самого конца…
Расстались с Хильманом легко, будто до завтра, но Петер знал, что это насовсем, потому что такое может быть только однажды. Хильман звал его к берегу Стикса, но Петер не пошел - не захотел. По разным причинам. Просто не захотел, и все. Может человек чего-то не хотеть, не вдаваясь в объяснения? Может, согласился Хильман и не настаивал.
Он сказал еще, что Петер подсказал ему замечательную мысль: обойти всех тех, кого он зовет своими друзьями, и посмотреть, как они там. Петер подумал, что долго Хильман не продержится, но иллюзии потеряет; однако отговаривать не стал - бесполезно отговаривать.
Они пожали друг другу руки, Хильман пожелал Петеру дотянуть до конца, а Петер не нашелся что пожелать в ответ, и Хильман усмехнулся понимающе, ткнул его кулаком в плечо, повернулся и пошел обратно - по направлению к лагерю. Он отошел на несколько шагов и исчез. Не то растворился в тумане, не то просто сделался невидим. И Петер, еле переставляя ноги, поплелся к своим. Он тащился, сгибаясь под тяжестью сегодняшнего дня, и больше всего ему хотелось сейчас упасть и никогда уже больше не подниматься, но встречи, отпущенные ему судьбой на этот путь, еще не все состоялись, и вскоре сверху его окликнул очень знакомый голос, и Петер, наверное, просто ждал подспудно, что этот голос когда-нибудь окликнет его, потому что не удивился, не обрадовался и не испытал вообще никаких эмоций, а просто сказал:

- Я к тебе туда не полезу. Спускайся, и поговорим, если хочешь.

Сверху упала веревка, и по веревке ловко, как большая грязно-зеленая обезьяна, спустился Баттен.
- Привет, - сказал Баттен добродушно, но взгляд его был настороженный: а как воспримет бывшее начальство появление блудного техника?
- Решил отлежаться? - хмуро спросил Петер. - Умнее всех хочешь быть?
- Всех-то не получится, - сказал Баттен. - Как, например, умнее генерала можно оказаться? Но, в меру сил и способностей…
- Тебе чего нужно? - спросил Петер. - Ты говори, а то я не могу - устал, как не знаю кто.
- Холодает, - сказал Баттен.
- Ладно, - сказал Петер, - придумаю что-нибудь.
- Придумай пару бочек солярки, - сказал Баттен. - Жратвы мне на полгода хватит, а вот если морозы…
- Заскучаешь за полгода-то, - сказал Петер.
- Нет, не заскучаю. - Баттен потупился. - Ко мне друзья заглядывают, то, се… За полгода тут все кончится, это уж точно. Еще чуть-чуть, и завалится этот мост к энной матери, как его медленно ни строй. Ивенс этот такой строитель, что не дай бог его в скорняки: из снега тулуп сошьет и за соболий продаст - ловкач! Смотрю я на него из своего далека - и прямо сердце ноет: ну почему я так не умею?
- Думаешь, ловкач? - раздумчиво сказал Петер.
- Ловкач, - уверенно сказал Баттен. - Уж я-то чую.
- Зря ты нас бросил, - сказал Петер. - Период пошел сложный, воевать нам приходится на два фронта, а у тебя рука легкая.
- Ты, старик, никогда хорошим нюхом не обладал, - сказал Баттен. - А я всегда чую, когда начинает порчей шкурки подванивать.
- Станут они тебе шкурку портить, - сказал Петер. - На кой ты им - мараться?
- Ты как вчера родился, - сказал Баттен. - Я вообще на тебя изумляюсь, как такие субъекты до половой зрелости доживают? И зачем, главное? Был бы себе ребеночком, умненьким таким, - на радость папе с мамой. А то вырос, майором заделался… пардон, прими мои поздравления, я ведь не успел тебя тогда поздравить? Или успел? Впрочем, не помешает и лишний раз… так вот - вырос, заделался подполковником, пост такой значительный:
Заготовитель Правды, Поставщик Двора Его Императорского Величества! Эх, Петер, Петер…
- Что «эх»? Почему мне все говорят «эх»?
- Да ведь ты же ни черта не видишь вокруг себя. Ты ни черта не понимаешь, не чуешь и не чувствуешь. Ни черта не слышишь. У тебя всегда такая гордая рожа, будто тебе под нос кусочек говна подвесили. Ты к людям-то присматривался когда-нибудь? Не к тому, что они делают или как вы там говорите - созидают, а к ним самим, к лиц выражениям, к… а, что тебе толковать! Ты скажи, за последнюю неделю каких-нибудь перемен в том, что ты ешь, не было?
- Нет вроде, - пожал плечами Петер. - А что?
- А то, что пока я с вами был, ты с генеральской кухни жратву получал, а теперь, я думаю, - с общей. Ну-ка, напрягись, припомни.
- М… кажется… Кажется, да. Точно. Последнюю неделю все каша да каша…
- Вот. Очень наглядно. А туда же - борец за правду. Ты ведь не знаешь правды и знать ее не можешь, потому что на мелочи тебе плевать, тебе общие планы подавай, ты их и лепишь, эти общие планы… Я понимаю - характер у тебя такой, и не приучен ты мелочам внимание уделять, ты ими брезговать приучен, приучен брезговать мелочами и сегодняшним днем - ты думаешь, что это недостойно пристального рассмотрения, что главное - это обязательно что-то большое и обязательно устремленное в завтрашний день…
- Ты меня совсем каким-то ослом выставляешь, - сказал Петер.
- Ты и есть осел, - сказал Баттен. - Если хочешь знать, на таких, как ты, все и держится.
- Это ты загнул, - сказал Петер.
- Ничуть, - сказал Баттен.
Они помолчали, и Петеру представилась вдруг во всей красе нелепость каких-либо возражений на эту голую истину - да, господа, истину, таким уж я уродился, таким выкормлен и выбит, чтобы не обращать внимания на детали быта и вообще все суетное и преходящее, а видеть явление целиком и проникать в суть, и обобщать с точки зрения прогрессивной философии пангиперборейства - а ты ее знаешь, ту философию? Вот то-то и оно…
И вообще, все это действительно неважно, а важно то, что жив Баттен, что сработало его чутье и что, доверяя чутью Баттена, порох надо держать сухим.
- Пойду я, - сказал Петер. - Значит, солярки…
- Пожалуйста, - сказал просительно Баттен, и Петер вспомнил, что Баттен мерзляк и всегда кутается во что-нибудь теплое. Интересно, почему они мне все доверяют: и чокнутый Шанур, и дезертир Баттен, с усталым недоумением думал Петер. Более того: почему я допускаю, чтобы они мне доверяли и втягивали меня в самые разные подрасстрельные истории? Как у меня там с инстинктом самосохранения? Петер прислушался к себе. С инстинктом было хреново: весь замордованный, он свернулся калачиком где-то на дне и тихонько поскуливал. Бедняга, пожалел его Петер, и инстинкт слабо огрызнулся: себя пожалей. А в блиндаже господин Мархель устраивал разнос младшим операторам. Он сидел за столом, на котором горой громоздились катушки с пленкой и прочие атрибуты киношной деятельности, и выговаривал за развал работы, а операторы стояли навытяжку:
Армант внимал ему со скукой, Шанур - с тишайшим бешенством в глазах.
- А вот и главный виновник, - сказал, поворачиваясь всем корпусом, как самоходное тяжелое штурмовое орудие «Элефант», господин Мархель; только сейчас Петер усек, что он в дрезину пьян. - Итак, господин под-пол-ковник, объясните-ка мне, соблаговолите, как вы понимаете политику нашего Императора в области… Смиррна! Стоять, как подобает, когда речь идет об Его Величестве! …как вы понимаете своей брюквой, которая у вас растет на месте наблюдательно-мыслительного органа, в просторечии…
Петер повесил камеру на гвоздь, подошел к господину Мархелю вплотную и четко, сдерживая себя из последних сил, произнес:
- Господин советник, потрудитесь покинуть наше общество. Вы находитесь в состоянии, недопустимом для продолжения разговора.
- Т-ты!.. - клокотнул господин Мархель и стал подниматься из-за стола, цапая себя за задницу, где должна была находиться кобура, и тогда Петер ему врезал. Ох, и много же он вложил в этот удар! Все, что лежало на столе, так и брызнуло в стороны, и ноги господина Мархеля, обутые в мягкие шевровые сапоги, взметнулись над столом буквой "V" - символом победы и возмездия. Потом он тяжело грохнулся на пол по ту сторону стола и затих. Немая сцена: Петер придерживает левой рукой правую, потому что правая занемела и ниже локтя ее будто бы нет совсем, поэтому он непроизвольно ее там ощупывает, чтобы убедиться, что она все-таки есть; Армант и Шанур растерянны до предела, такого оборота событий они не ожидали и теперь не могут вспомнить свои действия и реплики в этом варианте. Пять секунд, десять секунд… Кончилась немая сцена.
Армант: Вы что, вы что?.. Совсем уже? (чуть не плачет: огибает стол, наклоняется над господином Мархелем). Шанур: Бог ты мой! Какой апперкот! Какой классический апперкот! Армант: Господин советник? Господин советник? Не дышит! Что же будет? Что вы наделали? Что вы наделали? Нас же всех расстреляют!
Шанур: Перестань скулить! Петер… (не может словами выразить свои чувства, поэтому делает жесты, будто рвет на себе волосы и подбрасывает их вверх; в тех местах, откуда Шанур родом, это означает проявление наивысшего ликования души). Петер: Да ну вас. Сами не могли послать его подальше… А как он ногами!
Шанур: А как он ногами! Я никогда не забуду - как он ногами! (начинает хохотать; он хохочет громко и совершенно неэстетично, широко раскрывая рот и задирая голову, при этом звуки возникают такие, будто в горле у него работает небольшая камнедробилка). Петер: Да ну вас… Ну вас всех… (скисает от смеха, отходит, держась за живот, и валится на кровать; дальше хохочет лежа). Армант: Господин советник? Вы живы? Ну откройте же глаза. Не открывает. Что же будет? Вы что - с ума посходили? Не понимаете ничего? (внезапно тоже начинает смеяться; сквозь его страх прорывается странный рваный смех, иногда усилием воли Арманту удается сдержать смех и сделать скорбное лицо, но это на секунду, не более: губы начинают кривиться, и он вновь захлебывается смехом, только в глазах мелькает паника, как у настоящего утопающего).
Петер: Оставь его, Ив. Проснется утром и ничего помнить не будет.
Армант (с надеждой): Вы думаете?
Петер: Ты что, сам никогда не надирался?
Армант: Хоть бы обошлось…
Шанур: Да ладно тебе. Запричитал…
Господина Мархеля общими усилиями подняли с пола и уложили на кровать Арманта. Обморок его скоро перешел в сон, он задышал глубоко и ровно, потом захрапел. Под утро он привел постель Арманта в негодность, но не проснулся.
Рапорт, подготовленный Петером, в кратком изложении трактовал события так: господин советник в нетрезвом виде угрожал оружием подполковнику Милле, был подполковником обезоружен и обездвижен. Просьба не придавать инцидент огласке. Однако подавать рапорт не пришлось, так как господин Мархель, проснувшись поздно и с тяжелой головой, несколько сконфузился, потрогал припухшую челюсть, извинился перед младшими операторами за причиненное беспокойство и, кое-как приведя себя в порядок, удалился. Через час он вызвал Петера и еще раз принес свои извинения; как Петер понял, о событиях вчерашнего вечера он имеет весьма смутные и путаные представления. Потом господин Мархель сказал:
- Мне кажется, мы несколько расслабились и позволили себе… позволили расслабиться… да. Туман, снижение темпов работ, некоторая, я бы сказал, некинематографичность происходящих событий; но тем более надо собраться с мыслями, проявить определенную фантазию, мастерство, талант, наконец. Я прошу вас сегодня вечером в штаб генерала на совещание. Подумайте, не внести ли какие-нибудь изменения в сценарий? Да, и вот еще что: я вызвал усиление, и завтра прибудут еще несколько человек из вашей редакции, а во-вторых, есть информация, не слишком, правда, достоверная, что наш техник не был похищен агентурой, а просто дезертировал; прошу вас, попытайтесь проверить и, если возможно, опровергнуть эту информацию. Вам это сделать проще, чем мне.
- Слушаюсь, - сказал Петер.
- Ах, подполковник, оставьте этот официальный тон! Ну какой вы, к черту, военный? А я? Зачем нам этот барьер субординации? Давайте на «ты» и по именам? Хотя бы без посторонних? Петер понимал, что медлить при ответе нельзя, что самое неудачное было бы помедлить и сказать «да», поэтому он без внешних проявлений сомнений и брезгливости протянул руку и сказал:
- Петер.
Господин Мархель руку принял, пожал - кисть у него была вялая и горячая - и сказал:
- Гуннар!
В голосе его была какая-то неподобающая случаю значительность. Только позже Петер понял суть этого перехода на «ты» и далее - к разнузданному амикошонству. По въевшейся привычке господин Мархель намерен был поменять местами причину и следствие, чтобы после некоторой временной экспозиции казалось: вот были старые кореша, Гуннар и Петер, и Гуннар схлопотал в рыло от Петера, и ничего особенного в этом нет, то ли еще бывает между старыми корешами, это вам не от подчиненного плюху получить, да еще при свидетелях…
Туман не поредел, и внизу, у стапеля, стало просто невозможно находиться: смешиваясь с соляровым чадом, туман превращался в нечто непереносимое, едкое и для дыхания непригодное, а оседая на камне, образовывал скользкую, как сало, пленку, по которой катились даже рифленые подметки итальянских хваленых ботинок, и дважды Петер припечатывался к земле-матушке весьма чувствительно. Работа почти стояла. Петер поискал и нашел Козака, и Козак рассказал ему, что за последние три дня удалось поставить лишь одну секцию, и пока ничего не предвидится, потому что все порастеряли, новые начальники-выдвиженцы ни хрена не умеют, крепежных узлов опять некомплект, а площадка загромождена неочередными секциями так, что пешему не пройти. «Бардак», - резюмировал он.
Инженер Ивенс пытался организовать рассортировку на монтажной площадке, но ничего лучшего, чем просто побросать секции в каньон, он не придумал. Несколько секций сбросили, а потом вниз сорвался трактор, и тракторист выпрыгнуть не успел. Ивенса опять чуть не пристрелили.
Дважды на глазах у всех, и у Петера в том числе, солдаты комендантского взвода подходили к офицерам-саперам и уводили их.
Затем Петер подслушал интересный разговор:
- Пять против одного на Крюгера.
- Принято.
- Три против одного на Нооля.
- Принято.
- Семь против трех на Ивенса.
- Принято.
- Два против одного на сержанта Дегенхарта.
- Принято.
- Двадцать пять против одного на оператора Шанура.
- Принято.
Петер заглянул за угол трансформаторной будки. Саперы окружили человека в плащ-накидке, в руках у него были билетики, которые он раздавал, помечая что-то в них и в блокноте; деньги, получаемые от саперов, он складывал в полевую офицерскую сумку. Полагаясь на свою невидимость, Петер подошел поближе и взялся за камеру. В грохоте и лязге, производимом механизмами, в гудении, исходящем от трансформатора, услышать звук работающей камеры было невозможно, однако человек с билетиками поднял голову и подозрительно огляделся, но Петера не увидел. Это был адъютант генерала Айзенкопфа майор Вельт.
Петер, Шанур и Козак курили в той самой пещерке, где когда-то жгли костерок и пили хороший чай в теплой компании. Козак рассказывал самые распаскуднейшие новости. Не таясь, комендатурщики подходили к саперам и требовали от них доносительства. Если кто-то отказывался, его уводили; если кто-то соглашался, но не выполнял - его тоже уводили. Был выпущен и распространен специальный бланк «Для донесения», в котором все излагалось типографским способом и оставалось лишь подставить имя и фамилию. С прошлой недели якобы неофициально работает тотализатор, и что из этого выйдет, еще неясно. Все смотрят друг на друга с опаской. Если так пойдет и дальше… Петер рассказал немного о лагере. Шанур смотрел на него с открытым ртом, а Козак выслушал почти равнодушно и проворчал:
«Ясное дело…» Они докурили и разошлись.
Совещание у генерала открыл сам генерал.
- Думаю, можно подвести первые итоги, - сказал он. - Хотя ускорить темп работ не удалось, но в остальном успехи большие. Выявлено и изолировано либо уничтожено тысяча пятьсот два агента врага. Прорыто сорок пять метров туннеля под каньоном. Проведена замечательная кампания по наглядной агитации. Как я понимаю, взятое нами направление совершенно верное. Гуннар, когда ты намерен закончить фильм?
- Видишь ли, - сказал господин Мархель, - речь еще не идет о завершении фильма. Речь идет о продолжении съемок и возможном перемонтаже некоторых сцен.
- Пора уже думать о завершении, - возразил генерал.
- О завершении я думаю с самого начала, - сказал господин Мархель. - И я считаю, что приступать прямо сейчас к завершению еще рано.
- Почему? - удивился генерал.
- Потому что мост еще не построен.
- Ну и что?
- А то, что дезинформировать Императора нам никто не позволит.
- Ну а если его построят только к лету?
- Значит, придется объяснять, почему так получилось.
- Ну и почему же?
- Да боже ж ты мой! Ты что, слепой, Йо? Каждый третий строитель оказался предателем! Кто же в таких условиях может выдержать сроки?
- Да-да-да…- Генерал побарабанил пальцами по столу. - Видишь ли, Гуннар, я уже послал Его Величеству прошение о продлении сроков строительства…
- Ясно, - сказал господин Мархель. - А как было написано: просто «Отказать» или с подробностями?
- С подробностями, - сказал генерал.
- Значит, сам писал, - вздохнул господин Мархель. - Ну, что же делать, придется…
- С такими, знаешь, подробностями…
- Не переживай.
- Да я ничего.
- Вот я и говорю. Не такое мы с тобой переживали. Не такое осиливали.
- Правду говоришь. Только как все-таки быть? Я ведь в строительстве этом ни уха ни рыла, сам знаешь. Если бы мог, так вмешался бы, взял бы на себя руководство…
- Положись на меня, - сказал господин Мархель.
- А знаешь, что еще в ответе Императора было? Что мы не уделяем внимания возвеличиванию императорской фамилии, отсюда все наши беды. Поставили памятник какому-то там инженеру, а до сих пор нет памятника Императору… пардон, не памятника, а скульптуры. Кто-то настучал, вот он и сердится.
- Да, это мы упустили, - согласился господин Мархель. - Не с того конца взялись. Но это еще не поздно исправить. Вмонтируем в ленту, и вся недолга. Будто бы летом еще поставили.
- Тогда надо успеть хотя бы до снега.
- Надо успеть. Это уж все в твоих руках.
Затем выслушали майора Вельта. Майор очень подробно разъяснил механизм выявления агентов с помощью тотализатора. Кроме того, сообщил он, тотализатор будет давать небольшой, но верный доход казне. Кроме того, личный состав будет получать моральное удовлетворение от реализации своих прогнозов. Деятельность майора Вельта была одобрена.
Ох, и изменился майор! Петер искоса разглядывал его ставшее необычайно значительным лицо, гордо развернутые плечи и выпяченную грудь, будто майор навсегда задержался на глубоком вдохе. Смотрелся майор на полковника минимум - а то и на генерал-майора. Далеко пойдет, подумал Петер. Потом он вспомнил лагерь. Далеко пойдет…
- А со скульптурой мы выкрутимся очень просто, - сказал Петер, когда майор сел. - В реквизите, который привезли с собой диверсанты - ну те, которые выдавали себя за киногруппу, - там у них есть скульптура Императора. Она, правда, из папье-маше, но раскрашена под мрамор, так что вряд ли кто-нибудь это заметит, особенно если постамент сделать повыше. Генерал и господин Мархель переглянулись.
- Что же ты раньше-то молчал? - укоризненно сказал господин Мархель. - Догадаться не мог, что ли?
- Сценарием же не было предусмотрено, - сказал Петер, разводя руками.
- Так ведь все разве предусмотришь? - сказал генерал. - На то и задница мягкая, что не все стулья с подушками.
- Верно, верно, - сказал господин Мархель. - А постамент, наверное, сделаем из секции моста. Очень символично получится.
- Очень символично, - сказал генерал. - Император на какой-то клетке. Ты бы думал сначала, а потом уж…
- Ни на какой не на клетке, - горячо возразил господин Мархель. - Все знают, что это секция моста. А чтобы вообще не возникало никакого ненужного ассоциирования, секцию эту можно обшить фанерой или шифером… изнутри, да, точно - изнутри обшить, и тогда вся структура будет на виду, и в то же время - никаких ассоциаций с клеткой.
- Ну, так еще можно, - сказал генерал. - Давай, Вельт, ты этим и займешься. Чтобы к утру все было, как надо.
- Почему это я? - капризно сказал майор Вельт. - Мне за сегодняшний день еще восемнадцать агентов выявить надо.
- Р-разговорчики! - сказал генерал. - Р-разбаловался!
Выполнять!
- Есть, - сказал майор с нехорошей сдавленностью в голосе.
Он четко повернулся и вышел. Генерал с нежностью поглядел ему вслед и вздохнул.
- Не люблю на людей шуметь, - сказал он. - Но вот приходится иногда…
А утром выпал снег. Петер встал очень рано, не спалось, и вышел из блиндажа в совсем иной мир. То, к чему он привык и без чего уже не видел окружающего его пространства: переплетения черно-ржавого железа, глыбы бетона, глыбы камня, горы щебня и просто горы - все это оказалось вдруг прикрыто пушистым и совсем не холодным покрывалом, и только местами из-под него высовывались особо острые углы, как локти и колени покойников, почему-то Петеру пришло на ум именно это сравнение, потому, может быть, что именно такое свежеприкрытое поле он видел прошлой зимой, после неудачного наступления на северо-западе… Снег не взбодрил его, а расстроил. Впрочем, расстройство в чувствах не помешало ему растереться до пояса этим самым снегом, приведя тело в состояние, сравнимое с радостью. По снегу местами были протоптаны дорожки, колеи и дороги, и внизу, у стапеля, снег моментально приобрел серо-черный цвет, как вокруг свежей воронки, и тем не менее пейзаж сменил очертания, и мир стал обманчиво велик и чист. Петер ждал пополнения к вечеру, но они объявились уже в девять утра: взвизгнув тормозами, остановился знакомый полугрузовичок, и Петера, размышлявшего о дне минувшем, облепили с трех сторон Камерон, Менандр и Брунгильда. Из машины улыбались Эк и сам Летучий Хрен - оба в теплых шапках, оба довольные, что так все хорошо устроили… Петер, как ватный клоун, неловко топтался на месте и прятал руки, потому что они постоянно натыкались на Брунгильду, потом она сама обняла Петера, ставшего вдруг маленьким и слабым, утопила в себе и, утопив, поцеловала в губы - так, слегка… «Закраснелся, как девочка! - хохотал Камерон, лупя Петера по гулкой спине. - Отвык тут от нормального обращения, скажи ему, Брунгильда!» - «А то он привыкал когда-то, - отвечала Брунгильда, - это же Петер-послушник, а не вы, кобели похотливые!» - «Ну, вы и живете, я посмотрю, ну и дрянь у вас тут, - говорил Менандр, озираясь, - нет, я этого так не оставлю…»
- Ну, докладывай, - сказал наконец Летучий Хрен, когда все было развешено по гвоздям и растолкано по углам, когда угомонился Камерон и скрылся куда-то Менандр, младшие операторы привели себя в соответствие с моментом, а Брунгильда расположилась на кровати Петера в свободной позе, греясь в перекрещивающихся взглядах и чувствуя себя в этом перекрестии свободно, как, скажем, кинозвезда в лучах софитов.
- Работать очень трудно, - сказал Петер. - Советник не просто вмешивается, а начисто лишает возможности делать что-то самостоятельно. Все съемки только по сценарию, кое-что я пытался делать от себя - запретил и теперь учитывает всю пленку до последнего метра. Как я понимаю, по плану мост уже должен быть сдан, поэтому все, с чем саперы столкнулись в действительности, считается несуществующим. В сценарии есть поистине кретинические моменты, но все это мы должны работать под документ. Масса созданных ситуаций, пересъемок, фальсификаций, игра монтажом. Все.
- Кое о чем я догадывался, - сказал Летучий Хрен. - Но ты был бы не ты, если бы не делал все поперек. Так ведь?
- Поперек - нечем, - сказал Петер. - Пленки едва хватает на вдоль. Я же говорю, он проверяет все до метра. Летучий Хрен покивал головой.
- Хорошо… да. Значит, сенсаций не будет? - не то чтобы спросил, а почти с уверенностью произнес он.
- Будет пленка - попробуем что-нибудь сделать, - сказал Петер.
- Какое! - сказал из угла Шанур. - Поздно что-то делать. Такие сцены упустили!
- Ну, стройка-то еще не кончена, - сказал Петер.
- Ладно, насчет пленки - это я подумаю, - сказал Летучий Хрен. - Ну и, наверное, попробую побеседовать с советником. Пусть он войдет в положение - мы ведь даем не только пропагандистский материал, нам нужна и информация.
- По-моему, это бесполезно, - сказал Петер. - Я пробовал.
- То ты, а то я, - возразил Летучий Хрен. - Разница?
- Посмотрим, - сказал Петер.
В тот день, хоть этого никто и не ожидал, прибыло пополнение и саперам. Колонна грузовиков, две зенитные самоходки, впереди - «хорьх» - амфибия с огромным седым саперным майором, - все это вторглось в черно-белый мир ущелья и загудело, замелькало, заговорило. Шестьсот новобранцев, стриженных наголо, в новеньких шинелях, в войлочных теплых сапогах выстроились неподалеку от штаба, и майор, придерживая правой рукой положенный по уставу кортик - никто из саперных офицеров не носил кортиков! - отправился докладывать генералу о прибытии. Его не было долго. Потом в штаб проследовал конвойный наряд. У Петера заныло под ложечкой. Через десять минут майора, уже без кортика, без ремня и без шапки, со скрученными за спиной руками, вывели из штаба и повели к обрыву. Он не хотел идти, упирался, его подталкивали; потом он плечом отбросил конвоира и хотел что-то крикнуть своим, но офицер, старший наряда, выстрелил из пистолета ему в затылок. Майор упал. Строй саперов заволновался, но тут с двух сторон ударили поверх голов зенитные пулеметы. Саперы повалились на снег. Солдаты комендантского взвода оцепили их и повели в глубь ущелья. Петер, не переставая снимать, пошел следом. Саперов положили на землю, огородили то место веревкой с флажками и поставили пулеметы. Тут же разбили палатку, внесли в нее печку, стол и несколько стульев, и майор Вельт с подручными стал проверять, кто есть кто.
- Фамилия?
- Кейнолайнен.
- Имя?
- Антон.
- Национальность?
- Гипербореец.
- Место рождения?
- Село Мустарлянц Северо-Йепергофского уезда.
- Отношение к религии?
- Чту Императора!
- Не католик?
- Ни боже мой!
- А то у вас там много католиков.
- У нас? Много?
- А чем, скажи мне, отличается свобода совести от свободы вероисповедания?
- Не понимаю вопроса. Спросите еще раз.
- Ладно, обойдется. Знал ли ты, что ваш командир - предатель?
- Нет, господин майор. Клянусь, не знал.
- Где же твоя бдительность, сапер?
- Да господин майор, я же в этой части вторую неделю только, а командира всего раз и видел-то до сих пор, это любой на моем месте не заметит ничего такого…
- Нашлись патриоты, заметили… Ладно. Ваша часть расформирована, тебя определят в другую. Служи, сапер. А главное - будь начеку. Враг не дремлет. Чуть что заметишь подозрительное - сразу ставь меня в известность. Не командира части, а меня. Понял?
- Так точно, господин майор!
- Следующего! Фамилия?
- Суливан.
- Славянин, что ли?
- Никак нет, господин майор, чистокровный гипербореец!
- Странная фамилия… Имя?
- Франклин.
- Еще не лучше! В лагерь его, запишите.
- Господин майор!..
- В лагерь, в лагерь. Еще славян мне тут не хватает…
И так далее.
Петер ушел.
Не могу больше, думал он. Не могу. Все. Я кончился. Все терпение мое и вся выносливость - кончились. Не могу… Только сейчас он заметил - впервые за много дней - а правда, сколько дней я тут провел? - сидящих на скалах воронов, сидящих и ждущих; временами то один, то другой снимались с места, делали круг над стройкой и возвращались. Издалека доносился вороний ор, и вот несколько сразу снялось и полетело куда-то. Ждут, подумал Петер. Сидят и ждут.
Статуя Императора, вознесенная на постамент, кого-то или что-то смутно напоминала, но Петер так и не смог вспомнить кого. Ее тоже припорошило снегом, лавровый венок на голове Его Величества приобрел вид прелестной зимней шапочки, а римская тога обзавелась меховой опушкой. Император хорошо подготовился к зиме, подумал Петер.
И вдруг до него дошло по-настоящему, что начинается зима. Поскольку открытие статуи Императора должно было состояться еще летом, пришлось расчищать снег в секторе съемок. Там, где метлами было не достать, поработали огнеметами. Получилось даже лучше, чем можно было желать: беломраморный Император замечательно контрастировал с закопченной скалой - это с одной точки съемки, - и с клубами черного дыма - с другой. Господин Мархель был доволен. Летучий Хрен, имевший с ним беседу, вернулся слегка не в себе, посмотрел на Петера и молча развел руками. Камерон, тоже молча и по секрету от остальных, дал Петеру заглянуть в свой чемодан. Чемодан был набит коробками с лентой. Петер потряс Камерона за плечи, и тот широко ухмыльнулся.
Неведомо куда пропал Шанур. Он ушел сразу же после встречи с пополнением и не появился. Никто его не видел, не слышал и вообще не имел представления ни о каком Шануре. Поначалу Петер просто беспокоился, потом испугался. Майора Вельта нигде не было. Наконец, уже вечером, почти ночью, Петер, обегавший всю стройку и ее окрестности, догадался заглянуть в генеральскую квартиру. Он прошел сквозь часовых, сквозь дверь, сквозь дремлющего за столом капитана-кавалергарда и подполковника-адъютанта - он проходил сквозь них с отчетливым злорадством вора, взламывающего сверхнадежный и немыслимо секретный замок, - и оказался в комнате генерала. Здесь забавлялись. Генерал босыми ногами стоял на карте полушарий и изображал из себя статую Императора: так же точно держал руку и так же откидывал голову, замысловато, но похоже на венок повязанную зеленой медицинской косынкой; господин Мархель с булавками во рту мычал что-то, прилаживая на нем простыню. Голый майор Вельт - то есть не совсем голый, на нем были все-таки сапоги, ремень, майорские погоны и фуражка - лежал на полу в позе Данаи, ожидающей золотого дождя. На столе и под столом громоздились разнообразные бутылки. Стоял непонятный приторно-сладкий запах.
Петер считал себя привычным ко всему, но от этого его почему-то замутило. Он отступил назад, в стену. На холоде ему стало легче.

Нашел Шанура Козак. Шанур сидел на самом дальнем звене моста, свесив вниз ноги, и пел что-то заунывное. На обратном пути, когда Козак вел его, безвольного, приобняв за плечи, Шанур вдруг расплакался и наговорил всякой всячины, которую Козак не может, да и не хочет передать. Забирайте его. Пусть отдыхает. Летучего Хрена почему-то поселили отдельно, у штабных, а остальные разместились все вместе, благо блиндаж позволял. Брунгильде отвели каморку, предназначавшуюся поначалу для фотолаборатории, но Баттен оборудовать ее там не стал, предпочитая почему-то работать в палатке. Из каморки выгребли разный хлам и завесили проем двери брезентом.
- Сегодня отдохну, - сказала Брунгильда, выглядывая из-за брезента, - а с завтрашнего дня начинаю прием. Сами устанавливайте очередь. Выходной - воскресенье. Спокойной ночи.
- Не возбуждайтесь, мальчики, - посоветовал Камерон, заворачиваясь в одеяло. - Тетя шутит.
- И не думаю, - сказала Брунгильда из-за занавески. - Что я, дура - такими вещами шутить?
Посмеялись, повозились, уснули. Ночью Петер проснулся от звука легких шагов. Брунгильда босиком, в одной рубашке, тихонько подошла к кровати Шанура, присела рядом. От раскаленной спирали «козла» исходило достаточно света, и Петер видел, как она осторожно протянула руку и погладила Шанура по голове. Тот глубоко вздохнул и повернулся на другой бок. Брунгильда посидела еще немного около него, потом встала и ушла к себе. Петер слышал, как она ворочается и не спит. В блиндаже было душно, он встал и открыл дверь. Небо было ясным, и огромная луна, белая, как фарфор, стояла низко над испачканным снежным саваном земли, все было равноудалено отсюда и, как бездарная декорация, не имело ничего общего с реальностью. И, поскольку отсюда, от входа в блиндаж, и видно-то было только, что этот край ущелья, да немного противоположного его края, пологий склон слева и крутой склон справа, да еще горы вдали, - то, может быть, в мире вообще не было ничего, кроме этой декорации? Привычный рокот моторов и железный лязг раздавались будто бы из-под сцены. Петер представил себе, как эта декорация должна выглядеть с изнанки, - и стал умываться снегом.
Он промучился всю ночь и встал поздно, благо будить его не стали. В блиндаже было пусто, на столе, прикрытая бумагой, лежали нарезанная колбаса и хлеб, рядом стоял знаменитый трехлитровый термос Камерона. В термосе был горячий чай. Петер позавтракал, медленно и с наслаждением. Чай был отличный, и сахар в чае - настоящий, и колбаса - настоящая, и хлеб - настоящий. Петер поймал себя на мысли, что еда захватила его целиком. В этом было что-то странное.
Кроме колбасы Камерон привез газеты. Здесь были и почти свежие - позапозавчерашние - столичные и недельной давности швейцарские. За них-то Петер и взялся.
Президент Швейцарской конфедерации принял вчера находящегося с официальным визитом Премьер-министра Соединенных Штатов Мексики… плевать… по сообщениям корреспондентов, в городах Дайна и Андербург произошли столкновения полиции со студентами, имеются раненые… коронация христианнейшего короля Люции - где это? - Густава-Вальграфта Четвертого… Правительство Бразилии заявило решительной протест обеим воюющим сторонам по поводу морского инцидента в ее территориальных водах, подробности на четвертой странице… ага: бой крейсеров… ага… ага… Ну еще бы: три против одного. А это что? Мисс Вселенная объявила о своем желании принять участие в кампании по сбору средств для беженцев из зон военных конфликтов… отказ властей невоюющих государств в предоставлении им права убежища бесчеловечен, заявила она… Симпатичная девочка.
Но разве в этом чертовом мире хоть раз дадут дочитать до конца что-нибудь интересное? Ввалилась вся компания, шумные, веселые, с Летучим Хреном во главе, стали носиться по блиндажу, ронять вещи, и стало тесно, и Шанур был с ними, двигался и смеялся, но Петер, бог знает как, понимал, что движения Шанура, размашистые и быстрые, происходят не то от безволья, не то от чрезвычайной погруженности во что-то внутреннее и потому чисто автоматичны, будто ноги и руки его привязаны ниточками к ногам и рукам прочих скачущих; за улыбку же вполне мог сойти судорожный оскал, а смех - выдохи, короткие и быстрые, возникающие от мелких, невидимых простым глазом коготков, которые душа запускает в средостение тела. И именно сейчас, глядя на дошедшего до ручки младшего оператора и на Летучего Хрена, завершившего сложную траекторию кружения по блиндажу мягкой посадкой за стол - рука его, подчиняясь энергии продолжающегося, еще не погасшего движения, извлекла из-за пазухи плоскую, черного стекла, рифленую бутылку и закружилась, разливая по кружкам что-то очень текучее, цвета жженого сахара, - так вот, глядя на все это безобразие, Петер подумал, что надо бы отправить Шанура в редакцию, пока он не наломал здесь дров, - и пусть он там подзаймется, скажем, монтажом… Позже он много и бесплодно проклинал себя за это решение, но тогда оно показалось ему удачным… кто мог знать, чем это все обернется? И кто может сказать, что произошло бы, потеки события иным руслом? Но выпили, закусили колбасой, Летучий Хрен заверил, что дело пойдет, что советника он все-таки уломал, не такой дремучий оказался советник, как попервоначально показался, хоть и странный тип, конечно, да и добронамерен чересчур, но общий язык с ним находить можно и должно, особенно если постараться (он заглянул в горлышко бутылки, потряс ее над кружкой и добыл еще несколько капель) - ну и продолжайте в том же духе, ребята, а пленку я сегодня увезу. Всю. Уезжаю сегодня, один, остальные остаются. Пока. Да… на фронте? Дерьмо на фронте. Ладно, не буду подрывать ваш боевой дух… Веселились? А вот почему: по приказу генерала Айзенкопфа было решено с сегодняшнего дня вводить отправление обрядов культа Императора. Саперов построили, но никто не знал, как и что нужно делать. Наконец кое-как разобрались: сам генерал встал у подножья постамента, а саперы маршировали перед ним и кричали «Ура!» в ответ на провозглашаемые здравицы. Потом стали приносить жертвы: в довольно большой чаше зажгли спирт. Поначалу спирт горел нормально, но потом, нагревшись, закипел, пламя стало огромным, и занялась фанерная стенка постамента. И вот то, как офицеры генеральской свиты тушили спирт и постамент, при этом старательно делая вид, что ничего не происходит - как они старались быть торжественными и благолепными, - вот это просто не поддается описанию! Но вот проявим пленку… Майор Вельт вошел в сопровождении четырех солдат комендантского взвода. Два солдата остались у двери, два шагнули на середину - автоматы у живота, пальцы на спусковых крючках, колючие быстрые взгляды из-под надвинутых касок, - а майор, затянутый в черную кожу, подошел медленно, мерзко вихляя задницей, поскрипывая в сочленениях и тем давая хорошо почувствовать свое приближение, к Летучему Хрену, который побледнел - Петер очень хорошо знал, к чему именно бледнеет Летучий Хрен! - побледнел, но продолжал пока сидеть в позе самой пренебрежительной, - подошел и, протягивая руку ладонью вверх, скучным голосом сказал:
- Пленку.
Летучий Хрен неторопливо поднялся на ноги, стряхнул с рукава несуществующую пушинку - как-никак, он был действительный статский советник, чин, приравненный к генерал-майору, а полковничьи погоны свидетельствовали лишь о его независимом характере - и, не глядя на майора, сказал с великолепным выражением:
- Майор, подите вон.
Майор Вельт как бы мигнул всем лицом.
- В таком случае, - сказал он, - вы арестованы. Взять их!
Солдаты подскочили с двух сторон к Летучему Хрену, им не впервой было арестовывать полковников, но тут у них сорвалось, тесноват для такого рода дел оказался просторный блиндаж, и майор Вельт, шагнувший в сторону, чтобы не мешать солдатам, оказался спиной к Камерону. Камерон поступил просто: он обхватил майора рукой за шею и заорал страшным голосом:
- Все к стене! Застрелю!
Со своего места Петер видел, что пистолет Камерона оставался там же, где и был - в кобуре, и что Камерон упирается в спину майора просто костяшкой пальца, но ни майор, ни его солдаты знать этого не могли и замерли на мгновение, и это мгновение Летучий Хрен использовал: выхватил из-за пазухи еще одну бутылку - точно такую же, рубчатую, черного стекла - и замахнулся ею, рявкнув:
- Ложись! Разнесу раздолбаев!
Солдаты отшатнулись, майор делал им какие-то жесты, которые можно было понимать двояко, и пока они опомнились, Петер и Шанур, уже с настоящими пистолетами в руках, поотбирали у них автоматы, один солдатик, у двери, плюгавенький такой очкарик с вывернутыми губами, совсем помертвевший от несообразности происходящего, автомат отдавать не хотел и что-то быстро-быстро бормотал в свое оправдание, и только налетевшая с фланга фурия - Брунгильда оплеухой привела его в чувство, солдатик отдал автомат и заплакал. Действуя трофейным автоматом как дубиной, Брунгильда поставила солдат лицом к стене, майора посадили на табурет и связали ему руки за спиной, и тут возник некий композиционный провал. Петер понял вдруг, что произошло непоправимое, что вот только что все они поднявшие руку на этого ублюдка, подписали себе смертные приговоры, и обжалования не будет… Это же почувствовал, наверное, и майор Вельт. И прочие, кажется, тоже почувствовали, потому что повисла пауза, которую было нечем заполнить; как в шахматной партии, когда эффектный и отчаянный ход, оказывается, не имеет продолжения, развития - и все идет на пропасть, и вот сейчас посыплется… Не посыпалось. Хотя и было на грани и даже чуточку за гранью. Вошел господин Мархель, и вновь что-то сдвинулось и переменилось. Петер, как это бывало с ним в моменты сильного волнения, будто отстранился и смотрел со стороны, и вновь ему увиделась шахматная доска - как тихий ход, сделанный где-то на одном ее краю, отдается громом на краю противоположном, разом меняя оценку позиции и настроения и планы игроков.
- Спокойствие, господа, - сказал господин Мархель. Он был в форме полковника кавалергардов. - Спокойствие. Итак, майор, вы пошли по шерсть, а вернулись стриженым? Замечательно. Майор зло посмотрел на господина Мархеля, но промолчал.
- Извините, господа, - сказал господин Мархель. - Майор превысил полномочия. Ему было поручено попросить вас ликвидировать несколько метров только что отснятой пленки. Я надеюсь, вы не станете возражать, если я скажу, что сохранение для потомков этого прискорбного эпизода крайне нежелательно?
- Станем, - сказал Летучий Хрен. - Вы же знаете принципы нашей редакции. Мы можем его не обнародовать, но сохранить обязаны.
- Это особый случай, - мягко сказал господин Мархель. - Ведь мы с вами присутствуем при историческом моменте зарождения новой религии, идущей на смену прогнившим насквозь верованиям в полоумного еврейского бродягу. И допустить, чтобы наши потомки получили страшный эмоциональный удар, увидев, как мы, их легендарные предки, неумело отправляем священные обряды, допустить, чтобы их религиозные чувства были так оскорблены, - нет, это немыслимо! Делайте со мной что хотите, но этого допустить нельзя. Да, пусть мы сегодня чуть погрешим против объективной истины, но ведь потомки простят нам этот наш грех - они будут добры и снисходительны, наши потомки, новая религия привьет им эти качества. А об истине не жалейте: ее очень много в нашем мире. Весь мир состоит из объективных истин. Мир бесконечен. От бесконечности отнять один - сколько будет? Бесконечность! А отнять десять? Все равно бесконечность!
- А если бесконечно отнимать по одному? - ехидно спросил Летучий Хрен.
- Бесконечность есть бесконечность! - ликующе провозгласил господин Мархель. - Так просто ее не исчерпать! Так что давайте пленку, и инцидент исчерпан.

Неловко было глядеть друг другу в глаза, потому и прощание оказалось скомканным и вообще не таким, как надо. Известие о том, что ему предстоит уехать, Шанур неожиданно принял спокойно и вопросов не задавал. Даже не то слово: спокойно, - просто вспышка активности, настоящей, не марионеточной, когда разоружали комендатурщиков, и внезапная пустота потом, после капитуляции - они сожгли в Шануре все, что могло гореть, и ничем, кроме апатии, Шанур ответить не мог.
- Я буду продолжать, - сказал ему тихонько Петер, когда таскали и укладывали коробки с пленкой. Шанур кивнул равнодушно. Потом они пожали друг другу руки и даже обнялись на прощание, но пусто и нелепо, исполняя ритуал, не более того, и Петер не мог отогнать ощущения, что прикасается не к человеку, а к измятой бумаге. Это было страшно, носить в себе такое ощущение, но мало ли страшного приходится носить - и ничего…
- Не стреляют, - сказал вдруг Шанур, озираясь, будто стрелять должны были по ним и сейчас.
- Уже давно не стреляют, - сказал Армант. - Говорят, у зенитчиков в пушках пауки завелись. Шанура передернуло.
- Не люблю пауков, - сказал он.
- А я люблю, - сказал Армант. - Помнишь, у меня тарантул жил, его звали Сарацин.
- Помню, - сказал Шанур. - Я тогда старался не заходить к тебе.
- Но заходил же.
- Заходил. Но это было неприятно.
- Я для него тараканов ловил.
- Надо ехать.
- Везет тебе. Будешь там с девочками баловаться.
- Счастливого пути, - сказал Петер.
Шанур повернулся к нему.
- Петер, - сказал он, - я все пытаюсь вспомнить, что хотел тебе сказать, и никак не могу. Что-то надо было сказать - и забыл. Забыл, и все.
- Напишешь, - сказал Петер.
- Хорошо, - сказал Шанур, - вспомню и напишу.
Подошел Летучий Хрен, остановился в двух шагах. Шанур оглянулся на него, кивнул головой ему, потом кивнул Петеру, Арманту, потом махнул рукой и пошел к машине. По дороге он запнулся и чуть не упал.
- Петер, - сказал Летучий Хрен. - Так неудобно все получается.
Но не могу задерживаться. Ты давай. Работай. Плюй на всех - и работай. Учти, что в случае чего советник - в кусты, а расхлебывать тебе придется. Из этого и исходи. Пленки буду присылать больше, чем указано будет в накладных. Знай. Ну, вот…
- Ладно, - сказал Петер. - Не забывай там нас.
- Не забуду, - очень серьезно сказал Летучий Хрен.
Эк погудел, и Летучий Хрен заторопился к машине. До темноты надо было успеть спуститься по серпантину. На том же месте, где и Шанур, он запнулся, не устоял и выстелился во весь рост. Помощи ему, конечно, не понадобилось, он тут же вскочил, отряхнулся, чертыхаясь, и пошел дальше, но Петер видел, как Менандр сморщился и энергично поплевал через левое плечо. Петер помедлил и сделал то же самое. Армант жужжал камерой. Снова пошел снег, и машина канула в него, как под упавший занавес. Петер, давя в себе распухающее чувство уже свершившейся беды, спустился по скользкому склону к мосту. Мост, такой черный и незыблемый, быстро терялся в белом мельтешении. Много лет Петеру будет сниться именно эта картина: мост, пропадающий постепенно, шаг за шагом, метр за метром, тающий и истончающийся, как сахар в кипятке, в белом воздухе, в мелькающих хлопьях. Это будет сниться ему то часто, то редко, то под утро, то в самом начале ночи, но каждый раз он будет просыпаться от тихого, безнадежного ужаса перед уже свершившейся бедой, когда еще непонятно, откуда и в каком виде она придет, но точно известно, что уже ничего не исправить. И несколько раз другие мосты - обычные мосты через реки, разные мосты в разных местах - будили в нем этот ужас так внезапно и так мощно, что он не мог ступить или въехать на мост, и приходилось останавливаться и ждать, когда все уляжется… На обратном пути Петер подвернул ногу, поэтому арест инженера Ивенса снимал Армант. Арест инженера был обставлен исключительно эффектно: к блиндажу, который занимал Ивенс, солдаты приближались перебежками, как под огнем; дверь блиндажа выбили толовой шашкой. Инженера и еще одного капитана-сапера вытащили, завернув им руки за голову, и, подгоняя стволами автоматов, поставили перед генералом Айзенкопфом. Генерал долго и с сожалением на лице что-то говорил инженеру, а потом своей рукой сорвал с него погоны. При этом у генерала отклеился ус, и он машинально поправил его.
На суде инженер не отрицал свою причастность к заговору с целью задержать насколько возможно строительство моста и назвал сообщников. По его показаниям было арестовано еще сто восемнадцать человек.
Сам инженер и те из сообщников, которые отрицали свое участие в заговоре, были расстреляны, остальные осуждены на максимальный срок.
Новым начальником строительства стал майор Тунборг, еще месяц назад ходивший в унтерах.
Странно, но после отъезда Шанура Петер ощутил полнейшую пустоту вокруг себя. Пустота эта обладала замечательными звукоизолирующими свойствами: все, что происходило вокруг, Петер видел, но звуков не слышал и потому почти ничего не понимал. Брунгильда, встревоженная тем, что Петер не только молчит, но и не реагирует на обращенную к нему речь, попыталась его потормошить и, задев случайно лоб, отдернула руку: Петер был раскален, как печка. Его тут же растелешили, растерли спиртом, потом Менандр сотворил дьявольский коктейль: красный стрептоцид, аспирин, несколько капель йода, все это растворить в стакане шнапса; по вкусу питье напоминало опилки, и с этим ощущением - что рот набит опилками - Петер погрузился в бред. Бред его был мучителен и поразительно однообразен: Петер лежал на раскаленном дне реки, настолько раскаленном, что вода текла в метре над ним, над его лицом, и там медленно проплывали пузатые, как пузыри, рыбы и медленно колыхались водоросли, а потом сверху вниз стали спускаться утопленники с синими лицами, и струи воды шевелили их, придавая чудовищные позы, утопленники достигали жидкого дна реки и вываливались оттуда на твердое дно и начинали высыхать и корежиться от жара, и оставались лежать, глядя вверх, как там проплывают ленивые пузатые рыбины и колышутся водоросли, и так без конца…
При этом, оставаясь на дне, Петер ухитрялся время от времени возвращаться на свою койку в блиндаже; так, он запомнил, как приходил фельдшер и говорил, что это точно не тиф, потому что тиф бывает только при эпидемиях, и тогда санитарное управление дает указание лечить от тифа, а пока что таких указаний не было, поэтому здесь не тиф, а простуда, малярия или отравление. Потом он вернулся, когда рядом с ним сидела Брунгильда и думала, что ее никто не видит; лицо Брунгильды было некрасивое и почти старое, уголки рта опустились, а на отяжелевших веках видны стали лиловые жилки. Брунгильда не знала, что ее видят, поэтому по ее лицу было легко понимать, что она думает, и мысли ее были такие же усталые и некрасивые, как и ее лицо. Петер тоже был в этих мыслях, и даже не он сам, а карикатура на него: этакий брезгливый ломака, чистоплюйчик… и в то же время он был все-таки отдельно от остальных, которым от Брунгильды нужно было только одно… он да еще Шанур, но Шанур был не окарикатурен, а наоборот… Боже ты мой, подумал Петер, что же я натворил, я же видел, но я хотел как лучше, ладно, это мы исправим, хоть это-то можно исправить, завтра же, завтра… Он задохнулся от жалости, он захотел сказать или как-то по-иному дать понять Брунгильде, что любит ее и желает ей счастья, но не удержался в этом мире и снова оказался на дне реки, на белом, спекшемся в бетон песке. Он пролежал в бреду двое суток, потом быстро пошел на поправку, но в день, когда привезли то, что осталось от Эка и Летучего Хрена, Петер был еще очень слаб.
Их нашли только потому, что хорошо искали. У полковника Энерфельда, в которого сразу после смерти превратился Летучий Хрен, было много сильных друзей, они-то и организовали поиски, когда полковник не вернулся в назначенный срок. Полугрузовичок нашли на плоскогорье, километрах в шестидесяти от стройки, причем тридцать километров из этих шестидесяти - в сторону от шоссе. Там, в развалинах древнего греко-православного монастыря, и наткнулись на сожженную машину с двумя трупами на сиденьях. Шофер и полковник были приколоты к спинкам сидений офицерскими кортиками - кортиками саперных офицеров со скрещенными топориками на темляках.
- Садитесь, лейтенант, - сказал Петер лейтенанту-десантнику, который доставил тела. - Садитесь и рассказывайте все. Извините, я просто очень слаб, переболел чем-то странным…
- Сверх рапорта - ничего, господин подполковник, - сказал лейтенант. - Каких-либо следов мы не обнаружили. Петер покивал.
- Только два трупа, - сказал он полувопросительно.

Предыдущая страница 5 Следующая страница


Опоздавшие к лету 6

- Так точно, - сказал лейтенант.
- В машине было трое, - сказал Петер.
- Только два, - сказал лейтенант. - На переднем сиденье.
Петер вспомнил очень отчетливо, как именно садились они в машину: Шанур на переднее сиденье, Летучий Хрен - на заднее, он всегда ездил сзади, потому что там можно было поспать. …могли остановить под видом патруля и потребовать старшего по званию пересесть вперед, и Шанур мог схватиться за пистолет, и его застрелили на месте и бросили - там масса мест, куда можно бросить труп, и никто не найдет, скажем, в обломки машины или самолета, а потом Эку приставили пистолет к затылку и полковнику тоже, и полковник возмущался, но ему отвечали - приказ, начальство разберется, - а потом обоих прикололи кортиками к сиденьям, облили бензином и подожгли…
- Должен быть еще лейтенант, - сказал Петер.
- Не было. Мы вернулись к дороге по их следам.
…диверсанты просто убили бы на месте всех - и дело с концом. А ребятки майора Вельта не стали бы загонять машину в глушь и прятать, и сжигать тоже не стали бы, им нужен внешний эффект, причем такой, чтобы все догадывались, чьих рук дело, а доказать не могли…
- Ну а груз? Там же был полный кузов.
- Ничего, - сказал лейтенант. - Кузов был пуст.
Неужели все-таки советник? Так…
- Спасибо, лейтенант.
- За такие дела благодарить нельзя.
- Вас накормили?
- Нет. Но мы уже уезжаем.
- Пятнадцать минут. Сейчас все будет.
- Простите, подполковник, приказ…
Приказ есть приказ, приказы не обсуждаются, даже такие приказы, каких вовсе не бывает, например, приказ отбыть из расположения части без обеда, и тем не менее приказы следует выполнять, значит, и те приказы, которых никто не отдавал, потому что никто не мог предвидеть такую ситуацию, когда, допустим, приглашают пообедать после достойного выполнения задания, и очень легко сослаться на приказ, если обедать почему-то не хочешь, точнее, не хочешь обедать здесь, с этими людьми, и никто не обидится, все поймут, что приказ есть приказ, приказы не обсуждаются, тем более приказы, отданные самому себе… Но почему, лейтенант? Что мы, прокаженные, что ли? Ты явно брезгуешь, лейтенант… или опасаешься? Ни черта не понимаю, подумал Петер, ни в чем ни черта не понимаю, кто и за что их убил - подозреваю, да, подозреваю, но ведь доказать не могу и не смогу… и при чем тут этот лейтенант?.. Ах, господи, чем голова занята… Где Шанур?
Вот что нам надо выяснить и решить, вот в какую точку надо бить: где Шанур и что с ним? Но для этого надо понять, кто напал и почему, и круг замкнулся, все совершенно непонятно, я насмотрелся здесь таких запредельных штучек, что всякая, самая шальная версия может оказаться правильной, всякая, любая, выбирай любую и крути ее как вздумается… Взять советника, подумал Петер, взять… я, Камерон, Брунгильда - Брунгильда в таком деле стоит двоих - взять… приставить пистолет к виску… а дальше что? Все. Все… Надо же, ничего не придумывается…
Ладно. Будем исходить из того, что он жив и захвачен. Кому он может понадобиться? Почему захватили именно его? Если это штучки советника, то, может, ему понадобился личный оператор - так сказать, взамен меня? А? Он ведь о Шануре имеет весьма поверхностное представление - зеленый лейтенантик, не более того… это хорошо… это было бы замечательно, просто замечательно. Но слишком уж просто…
Но кто-то же захватил пленку! А если пленка была главной целью, а Шанур, так сказать, побочной? Допустим, его захватили для чисто технических нужд - управляться с проектором, скажем? Ну-ка… А? Что?
- Пойдем, Петер. Пойдем, не надо тут стоять.
Это был Камерон. Петер огляделся вокруг: он стоял над обрывом, на открытом месте - сам не помнил, как сюда пришел.
- Да, - сказал Петер. - Пойдем, конечно.
- Решили здесь хоронить, - сказал Камерон. - Могилу уже роют.
- Я найду, кто… найду, понимаешь? - Петер покачнулся, Камерон поддержал его.
- Вряд ли, - сказал Камерон. - Такая каша…

- Я найду, - повторил Петер.
- Ну и что? - сказал Камерон. - Что из того, что найдешь?
А…- Он махнул рукой. - Ищи.
- Он не был твоим другом, - сказал Петер.
- Да разве в этом дело? - сказал Камерон.
- А как же тогда быть? - сказал Петер. - Рукой на все?
- Ему уже не поможешь, - сказал Камерон.
- Есть еще Шанур, - сказал Петер.
Камерон молча пожал плечами.
- Я ведь тебя ни о чем не прошу, - сказал Петер.
Камерон опять промолчал.
- Можно подумать, что тебе все равно, - сказал Петер. - Что ты только и хочешь…
Камерон издал неясный задавленный звук, Петер посмотрел на него и тут же отвернулся: стиснув зубы, Камерон плакал.
Первым серьезным мероприятием майора Тунборга в роли начальника строительства было введение режима строжайшей секретности. Запрещались к разглашению все абсолютно данные о темпах работ, о действительной длине моста и так далее, и тому подобное - даже о расходе электроэнергии. Операторов перестали пускать на стройплощадку, все сооружения позакрывали щитами и маскировочными сетями - Петер пошел скандалить к советнику, и вместе они, два приятеля, Гуннар и Петер, - пошли к генералу. Генерал, однако, оказался тверже, чем предполагалось. Он объяснил, что на стройке, помимо интересов Министерства пропаганды, присутствуют еще и интересы военного ведомства, которые могут оказаться под угрозой из-за утраты бдительности и, как следствие, утечки оперативной информации. Да, мероприятия, направленные на пресечение утечки, создают определенные трудности для хроникеров, но что поделаешь, война есть война, а на войне без трудностей не бывает, придется смириться, но до окончания работ никакие данные не подлежат огласке, нет, Гуннар, и не проси, даже ради тебя, я все понимаю, но нет. Пусть твои ребятки займутся лучше освещением быта саперов, их боевой и политической подготовкой, внимательнее отнесутся к проблемам внедрения новой религии - а здесь еще немало проблем, старое все еще цепляется за души людей и тормозит их духовный рост и развитие. И преображение. А что касается самого моста - то нет. Не положено. Может случиться утечка информации.
- Вот так, Петер, - сказал господин Мархель, разводя руками. - И ничего не поделать, он здесь хозяин.
- Не расстраивайся, подполковник, - сказал генерал. - Наплюй ты на это железо. На людей, на людей внимание обращать надо. Люди - вот настоящее железо!
В быт саперов Петер вгрызался яростно. Материалы Шанура - кроме тех, под мостом, конечно - погибли, поэтому Петер изо всех сил стремился наверстать потерянное. Он знал, что не сможет сделать это так, как Шанур, так неподкупно точно и с такой любовью, что-то внутри него придерживало изредка руку и отводило глаза, но - он стремился, и иногда получалось. Приходилось, конечно, снимать и парадные сцены: новые и новые моления у статуи Императора, все более гладкие и вычурные, приторные, как сахарин; построения и зачитывания приказов; развод караула; обход генералом позиции артиллеристов; награждения. Но чаще - сцены обыденной жизни, текущей совсем иначе, чем жизнь показная, парадная, - иначе и отдельно. Еда; сон; сапер стирает портянки; сапер штопает шинель; четверо саперов дуются в самодельные карты, проигравшего лупят картами по ушам, остальные хохочут; сапер сидит на табурете, другой, мальчишка с изъеденным оспой лицом, на широкой струганной доске кусочком угля пишет его портрет; несколько саперов стоят сзади и тихонько, чтобы не помешать, спорят; голые саперы выбегают из бани и катаются по снегу; черные, как черти, копаются в моторе трактора; собравшись в кружок, травят анекдоты. Петера охватывала тихая злость, когда он чувствовал, что ему начинают позировать, - но обрести с саперами былую бесплотность ему не удавалось, то ли сил не хватало после болезни, то ли еще чего… Петер чувствовал перемену отношения, между ним и саперами появился ледок настороженности, прозрачный, тоненький и холодный. Несколько раз его буквально судорога сводила от внезапно возникавшей преграды между ним и людьми - будто они, люди, внезапно прозревали в нем что-то опасное или омерзительное, но старались не показать, изо всех сил старались не показать, и у них получалось, но все силы тратились на это…
Странно, но газовая атака будто обрубила прошедшее время и память о нем. То, что было до газов, казалось уже страшно далеким и полузабытым - едва ли не легендарным. История почему-то начала свое течение вновь, с новой точки отсчета - Петер уже обращал внимание на подобные феномены человеческой памяти, будто, перегрузившись, она сбрасывала и оставляла позади недавнее и начинала впитывать новые впечатления…
Менандр готовил елку - он раздобыл где-то елку на этом безлесом Плоскогорье и теперь наряжал ее в полном соответствии со своими вкусами. Было много ваты, посыпанной слюдяным блеском, и много свечей, и куклы с умильными рожицами, и апельсины на ниточках, Менандр был в своей стихии, и Петер с удовольствием смотрел на него: как он осторожно и аккуратно развешивает по колючим лапам яркие стеклянные бусы - не хватало дюжины ребятишек в масках и Санта-Клауса с его оленями, и ведьм на крыше, и самой крыши, и все это было бы уместно где-нибудь на фермерском Юге, а здесь только взбивало пену на поверхности и поднимало муть в глубине… Менандр был чужд подобных переживаний и радовался, что может соорудить уголочек прошлого - уголочек детства - здесь, среди снега и железа, и не понял бы ничего, если бы ему сказали правду.
- Индейки не нашел, - сказал он, с исключительным изяществом сервируя стол. - Но гусь - это тоже неплохо.
Гусь вплыл на деревянном блюде, распространяя сводящие с ума ароматы, и это было настоящее Рождество - может быть, последнее, потому что носились в эфире слухи о том, что искоренение старой религии зайдет достаточно далеко и день Рождества заменит День Тезоименитства Его Императорского Величества, - но пока что было можно, и все поздравляли всех с веселым Рождеством и стали делать друг другу маленькие подарки: Петер подарил Брунгильде дамский браунинг, очень маленький и изящный, как игрушка - игрушка исключительно точного боя; Камерону досталась трубка из корня арчи - выточили саперные умельцы еще летом; Армант получил двенадцатикратный цейсовский бинокль и очень обрадовался; подарок для Менандра был особой проблемой, по части достать Менандр мог все, и ему Петер торжественно вручил пачку писем из дому, пришедших в редакцию и доставленных сюда только вчера вечером. Надо было видеть лицо Менандра! Размашистый почерк жены; бисерные почерки трех дочерей; внуки и внучки писали печатными буквами… Сам Петер от коллектива получил букет цветов - Менандр мог все! - две бутылки коньяка: «Бурбон» и «Бисквит», и новую зимнюю шинель, мягкую, пушистую, подбитую волчьим мехом. Гусь был хорош, коньяк был превосходен, весь мир остался за толстыми бетонными стенами, за бетонным покрытием, за снегом и темнотой зимнего вечера, здесь было тепло, сыто, пьяно, а настроение не приходило.
- А знаете что? - сказал вдруг Менандр. - Говорят, что наш Христиан где-то объявился.
- Как - где-то? - воскликнул Петер и боковым зрением заметил, как напряглась и распрямилась Брунгильда.
- Да вот - разное говорят, - пожал плечами Менандр. - Ерунду главным образом. То - что в лагере он, а то вроде как у зенитчиков его видели. Вроде как… ну… как бестелесный он все равно. Ходит и смотрит… говорит… разное.
- Так, - сказал Петер; он сразу вспомнил Хильмана. - И что он говорит?
- Так я что, слышал разве? - сказал Менандр. - Разное говорят. Кто что хочет - тот то и говорит.
- Легенды, наверное, - нервно сказал Армант.
- Может, и легенды, - согласился Менандр. - Сам не видел, врать не буду. Но - говорят…
- Мало ли что говорят.
- Это конечно.
- Мен, - хрипло сказала Брунгильда, - где его видели?
- У зенитчиков, - начал перечислять Менандр, - потом, говорят, в лагере - ну, те, которые в павильоне работают, они говорили кому-то, - потом видели, как он по дороге шел, далеко отсюда, шофер подвезти хотел, а Христиан отказался - вот. Ну, и еще, говорят, по ночам в блиндажи заходит, разговоры ведет - но тут уж, сама понимаешь, все молчок - где, с кем…
- Петер? - посмотрела на него Брунгильда. Петер помолчал.
- Думаю, если это правда, - медленно сказал он, - то нас он не минет.
- Что ты говоришь, Петер? - удивился Армант. - Ты вправду думаешь, что такое может быть?
- А почему нет? - сказал Петер. - Тело-то не обнаружено.
- Тогда он - дезертир, государственный преступник!
- Да? - удивился Петер. - Интересная мысль.
- Ты странно относишься к такому важному вопросу! - гнул свое Армант.
- Тебе же сказали - он бесплотен, - сказал Петер. - А бесплотным может быть только дух. Потеряв тело, человек автоматически выбывает из рядов, и о дезертирстве речи быть не может.
- Это словесные выверты, - Армант, похоже, захмелел. - Суть дела состоит в том, что ч-человек может потерять плотность, а может ее и вернуть - так бывает, я знаю, это не имеет ничего общего с потерей тела, то есть со смертью. Я помню, как вы с ним говорили про это - я вошел, а вы меня не видели и сидели, а потом у вас чуть до стрельбы не дошло - я по-омню! - Он хитро прищурился и погрозил пальцем. - Хитрые! Думаете, я ничего не знаю? Я все-е знаю…
О-ла-ла, подумал Петер, а пацан показывает зубки… Ладно, потом.
- Господи, - глухо сказала Брунгильда, - да что они с ним сделали-то такое? Петер, что они с ним сделали? Ведь он за них все - душу, кровь… все… а они? За что? Как так можно ослепнуть, чтобы своих?..
- Можно, - сказал Петер. - Еще и не так можно. Саперы ведь видят - мы появились, и пошла всякая мерзость. Значит, мы виноваты. Значит, нас под ноготь… виноват, к ногтю. Что они, могут со стороны разобраться, кто именно виноват? Да ни черта. Ни черта! И мы ни черта не можем, вот в чем самая-то беда…

Снег сыпал и сыпал, изо дня в день, понемногу, мелкий и редкий, но он сыпал без перерывов и заваливал все на свете, и все силы вскоре приходилось тратить на пробивание дорожек и дорог, на расчистку площадок и прочее, и прочее, и прочее. Козак заходил редко, с оглядкой - как он говорил, антикиношные настроения вроде бы рассосались, но опасаться, чтобы тебя еще раз рубанули сзади лопатой, приходилось. Вероятно, наиболее активные сторонники террора погибли при газовой атаке, а сами киношники, удалившись в павильон, больше глаза не мозолили и рецидивов ненависти не вызывали. Работы стояли прочно, на мертвом якоре. Для чего-то саперы выходили на свои места, крутились по стройке, создавая иллюзию какого-то движения, но за последний месяц мост не прибавился ни на одно звено.
На экране же дело обстояло следующим образом: после восстановления разрушенной электростанции очень быстрыми темпами мост был достроен, соединен с противоположным берегом и закреплен. Предварительно там был высажен воздушный десант, который захватил плацдарм и удерживал его до момента введения моста в эксплуатацию. Танковая армия - пластмассовые танки в одну пятидесятую натуральной величины - форсировала Каньон и прорвала наспех возведенные оборонительные сооружения противника. Однако противник не терял надежды на контрудар. Высадив танковый десант в нашем тылу, он попытался прорваться к мосту, но был остановлен и в тяжелом бою разбит наголову артиллеристами и саперами. Апофеоз - генеральное наступление - решено было снимать на натуре, и не здесь, а на юге, и не сейчас, а весной.
- Темпы, темпы, темпы! - господин Мархель метался по своей резиденции - пол был завален исписанными и смятыми листами бумаги, окурками дорогих сигарет, фотографиями и кусками киноленты. - Как показать темп? Как создать темп? Петер, ты что молчишь?
Петер сидел, закинув ногу на ногу, и курил дорогую сигарету господина Мархеля. Они только что просмотрели отснятое, и… темп, господа, темп! Видно было невооруженным глазом, что саперы еле передвигаются.
- Не молчу, - сказал Петер. - Я думаю. И думаю, что надо не форсировать темп, а оставить так, как есть. Пусть будет видно, до какой степени измучены люди, что они еле стоят на ногах, - но мост тем не менее построен. Как, Гуннар?
- Императору может не понравиться. Он не любит излишнего натурализма.
- Тогда дать им недельку отдохнуть, отоспаться, подкормиться - и переснять. Снять-то надо метров двести…
- Подкормиться… подкормиться… - пробормотал господин Мархель. - Пожалуй, да. Недельку, говоришь? Может, поменьше? Дня два-три?
- А куда торопиться? - спросил Петер. - Давай пока смонтируем остальное, а эти куски вклеим.
- Н-ну, давай… - как-то неуверенно сказал господин Мархель.
С ним в последнее время творилось что-то не совсем понятное - будто кончался завод его пружины, и в движениях и действиях стали возникать паузы и перебои. Не раз он принимал предложения Петера по поводу фильма и не раз уступал ему в спорах. Петер, каждый раз ожидавший упрямого сопротивления, терялся, когда вместо каменной стенки на его пути оказывалась труха, и не доводил дело до конца. Сейчас, почуяв слабину, он двинулся дальше:
- Да, Гуннар! Мы ведь забыли об одном деле - об одной сцене. Арест майора Вельта - до сих пор не снят. А может получиться очень эффектно!
- Да-да, - согласился господин Мархель. - Надо снять. Сделай это, пожалуйста. Комендантских тебе дать?
- Не надо, - сказал Петер. - Ну их. Я саперов возьму.
- Хорошо, - согласился господин Мархель. - А вечером суд. Петер уже выходил, когда господин Мархель окликнул его:
- Подожди! Мы же не переснимали предателей - так за что же арестовывать майора?
Петер нашелся сразу - вероятно, ответ был уже заготовлен и лежал под рукой, один из многих:
- Как за что? За гомосексуализм, конечно.
- А! Ну да, - вспомнил господин Мархель. - Конечно. Извини, склероз…
Но арестовать майора Вельта не удалось: увидев вооруженных саперов и операторов, он понял, в чем дело, попытался бежать, потом открыл пальбу; саперы, разумеется, в долгу не остались…
- Ну вот, - недовольно сказал Петер. - Хоть бы морду целой оставили, что ли…
- Душу отвели, - сказал Козак, забрасывая автомат за спину. Выход нашли: Арманта, похожего фигурой на майора, одели в майорскую форму, и Петер снимал со спины, как его ведут в блиндаж, запирают за ним дверь и пломбируют ее, и два сапера с автоматами становятся на стражу; потом господин Мархель в полковничьем обличии прочел Арманту - Петер опять снимал со спины - приговор, согласно которому майор Вельт за поведение, позорящее честь офицерского мундира, приговаривался к пожизненному заключению и полному поражению в правах.
- Скомкали эпизод, - сказал с сожалением Петер. - Могло лучше получиться.
- Сойдет, - сказал господин Мархель. - Не будем отвлекать внимание зрителя на второстепенные сюжетные ответвления.
Вечером этого дня Петера попытались убить. Он возвращался из павильона один, и вдруг перед ним вырос человек, и скрипнул снег сзади, там тоже кто-то был, человек поднял руку и что-то сказал, Петер не расслышал, потому что, сделав обманное движение вправо, сам отклонился влево и повернулся боком, выстрел был глухой и мимо, Петер бросился в ноги стрелявшего, но тот успел выстрелить еще раз, и Петера обожгло вдоль спины, он сбил мазилу с ног, кто-то топтался рядом, Петер крепко держал своего противника за кисть с пистолетом, еще раз грохнул выстрел, потом из темноты мелькнул сапог - прямо в лицо, вспышка была поярче, чем от гранаты, но Петер выскользнул из-под этой вспышки, пистолет был уже в его руке, и он выстрелил по метнувшемуся еще раз сапогу, и тут вдруг стало легко, кто-то оторвал от него противника, потом ему терли снегом лицо, и, кажется, Козак сказал: «Ну и уделали тебя!» И тут вдруг поплыло, и очнулся Петер уже в тепле.
Это был тесный блиндаж саперов, он лежал на нарах, было душно и накурено, горел свет, саперов было много, во рту горело от рома, и кто-то сказал: «О! Сразу и полегчало. Налей-ка еще», - и ему поднесли еще кружку, Петер выпил и пришел в себя окончательно. На правом глазу был бинт, вообще вся правая половина лица была как деревянная, и страшно горела спина.
- Говорил же я тебе - на хрена ты ходишь в одиночку? - сказал Козак, он был здесь, и еще были знакомые лица, а в углу сидели двое с набитыми мордами - должно быть, покушавшиеся.
- Эти, что ли? - кивнул на них Петер.
- Они, - сказал Козак, - они, родимые…
- Зачем это вы, ребята? - спросил их Петер.
- Мы уж тут пытались им внушить, - сказал Козак. - Но тупые, как пеньки. Деревня…
- Сами вы тупые! - сдавленно сказал один из тех, помоложе. - Не видите, что ли - продали нас всех на корню! Это же заговор! А-а… - Он обреченно махнул рукой.
- Так ты что же думаешь - киношников перебьешь, и все пойдет как по маслу? - спросил Петер.
Тот промолчал, глядя исподлобья, зло, как хорек.
- Чего молчишь? - ткнул его в бок Козак.
- Погоди, Карел, - сказал Петер. - Ребята не разобрались - бывает. Давайте с начала. Не было киношников - все шло хорошо. Приехали киношники - все стало плохо. Значит, убить киношников - и все опять будет хорошо. Так, что ли?
- Ну, - сказал один из тех. Другой молча кивнул.
- Поздно убивать, - сказал Петер. - Надо было сразу. В первый же день. Теперь уже поздно. Карты сданы, и игра сделана…
- Вот и Христиан про то же говорил, - сказал Козак.
- Да, - сказал Петер. - Это все равно что пытаться остановить камнепад, вытащив из него самый первый камень - с которого началось… да и началось-то еще до нас… Я не знаю - все так перемешалось, - где есть наша вина, где ее нет… но главное - это подлость и трусость и вашего генерала, и нашего советника… и ваша, господа саперы, черт вас подери с вашими доносами и тотализаторами…
Саперы зашевелились, но никто ничего не сказал.
- Ладно, дело прошлое… хотя… ладно, - решительно оборвал себя Петер. - Вот я вас спрашиваю: вы все - хотите, чтобы о вас - о таких - память осталась? Или не хотите? Или - чтобы пригладить, причесать, подмазать? Как вам желательно?
Мялись саперы. Мялись, чесали затылки, подбородки, ладони, было им неловко говорить, что выбрали бы они, конечно, вариант подслащенный, чуточку сокращенный - потому что же… живые ж люди… жить-то хочется, правда?
- А, Карел? Ты-то что молчишь?
- Да я не молчу… В общем, так: делай, как нужно. Понял? Мне, может, и не все хочется… только надо - чтобы все. Правильно, мужики?
Мужики ворчали что-то неопределенное, что, мол, грехи и прочее, и жись прожить - не поле перейти, да ты не обращай внимания, жаль, конечно, когда о нас плохое думать будут - так не надо было по-свински, - ну и так далее…
- А вашего черного я все равно убью, - сказал тот, похожий на хорька.
- Толку не будет, - сказал Петер. - А себя погубишь.
- Я не для толку. Я так… для себя.
- Ваши тогда, до газов, убили?.. - Петер сглотнул, так почему-то резануло это воспоминание о предчувствии, что вот этот, сидящий перед ним, - и есть убийца Летучего Хрена, Эка и Шанура. - Убили полковника, оператора и шофера?
- Наши, - кивнул тот. - Оператора не убивали, неправда. Он сбежал потом.
- Сбежал? - выдохнул Петер.
- Так я же тебе говорил, что видел его потом, - сказал Козак.
- Ничего ты не говорил.
- Только что говорил - видел его и разговаривал.
- Я не понял - что после того… Где он сейчас?
- Не знаю. Ходит где-то. Говорил, что будет ходить и смотреть - и думать.
- Подожди. - Петер опять повернулся к террористу. - Если это ваши - то где киноленты?
- Раздали по рукам. На сохранение. Но это еще до газов было, теперь где и что - мало кто знает.
- Ваш же Менандр их на тушенку выменивал, - сказал Козак. - Ходил и выменивал. Штук пятьдесят, наверное, унес, а то и больше.
- Менандр? - удивился Петер. - Ничего не понимаю.
- Он тебе не говорил?
- Ничего. Ну допрыгается он у меня. Ты тоже отдал?
- У меня не было, - сказал Козак.
- Проклятье… - Петер сжал пальцы так, что они хрустнули. - Ребята - если кто найдет, если у кого есть, если кто знает, где спрятано - отдавайте мне. Тушенки у меня нет, но что-нибудь придумаем.
- Да что мы, совсем уж шкурники, что ли, - сказали саперы. - Принесем, если найдем, чего уж там…
Менандра не было, Петер перевернул весь блиндаж вверх дном, но ничего не обнаружил. Камерон и Брунгильда, матерясь, помогали ему, причем Камерон вспомнил, что дня три назад видел Менандра перебиравшим коробки с лентой, но и не подумал поинтересоваться - проклятье! - а Брунгильда высказывалась весьма произвольно по поводу всего на свете, пока Петер не сообщил ей свежую информацию о Шануре - она ахнула, села и молча сидела очень долго, будто ждала, что вот сейчас он войдет - никто, конечно, не вошел, а Петер вдруг ощутил страшную тяжесть во всем теле и еле дотащился до койки, оставив Камерона убирать все, что они пораскидали, в обжитом блиндаже оказалось поразительно много вещей, однако уснуть не смог, задремал и застонал, так заныло лицо и спина. Брунгильда разбинтовала его и, чуть не плача, стала промывать заплывший глаз и прикладывать снег к скуле, а со спиной вообще ничего нельзя было сделать, пуля сорвала узкую и длинную полоску кожи, даже перебинтовать это было трудно, наконец Камерон придумал приклеить бинт вдоль раны клеем для киноленты, и, неожиданно успокоившись, Петер крепко уснул. Во сне он видел Шанура, Шанур что-то говорил ему, но Петер не понимал ни слова, будто Шанур говорил на каком-то ином языке, а потом Шанур повернулся и пошел прочь, Петер попытался удержать его, но рука проходила сквозь Шанура свободно, как сквозь призрак…
Утром его разбудила короткая, но злая канонада - звук, когда-то фоновый, стал редким, а потому резким и тревожным. Через несколько минут в блиндаж влетел Армант, схватил камеру и выскочил наружу, потом медленно и разочарованно вернулся и в ответ на вопрос Петера: что случилось? - рассказал, что только что над мостом появился странный круглый, как тарелка, самолет, завис неподвижно - зенитчики, наверное, растерялись, потому что огонь открыли не сразу - и стал спускаться, и уже метрах в ста от земли его накрыли. Самолет оказался чрезвычайно живучим, видно было, что снаряды попадают прямо в него и взрываются внутри, а он все пытался уйти из-под огня, поднялся довольно высоко, но попал в сектор обстрела восьмидюймового дивизиона, и эти его доконали - упал в каньон. Очень живучий. Круглый такой. Никогда таких не видел…
Три дня Петер не вставал - не мог. Организм взбунтовался, ноги не держали, от малейшего усилия пробивал пот, и, втайне от себя довольный этим, он пролежал, читая какую-то ненормальную книжку без начала и конца, не зная ни автора, ни названия - речь шла о владетеле какого-то затерянного в горах города-государства, который расчетливо и жестоко вытравлял в своих подданных все человеческое, превращая их постепенно в подобия марионеток, послушных воле и руке владетеля; в начале описывалось, как он, размышляя о жизни, жег спички и смотрел на огонек - точно так же в конце он, размышляя, доводил своих подданных до убийства или самоубийства, не прямыми приказами, а непонятными на первый взгляд действиями, поручениями, словами, но в результате получалось именно то, чего он хотел, - причем обязательно в его присутствии. Можно было бы подумать, что он развлекается этими убийствами, но, наоборот, - с каждым разом он становился все мрачней и мрачней и, предаваясь размышлениям о человеческой природе, поджигал новую спичку… Конец был оборван, и неясно было, чем это все может кончиться.
Только в конце февраля удалось «восстановить» фильм. Господин Мархель вновь был оживлен и вновь все понимал - но теперь у него было более благодарное, чем натура, место приложения сил. Менандр стал вдруг неуловим, как Фигаро, - Менандр здесь, Менандр там - именно там, где Петера нет; Петер уже подумывал о том, не арестовать ли гада, но решил не рисковать - черт его знает, что выйдет из этого ареста, а у него вон какая семья. Саперы, хоть и обещали поискать спрятанные ленты, так ничего и не принесли.
Первого марта день был ясный, небо прозрачное, и бомбардировщик увидели вовремя, но он шел высоко, один, и огонь пока не открывали - смысла нет тратить снаряды по цели, идущей в двенадцати километрах над тобой. Крохотный светлый крестик прошел над головой в тыл, там развернулся и пошел обратно, и всем было ясно, что это разведчик и следует готовиться к налету - как вдруг высоко, прямо в зените, раскрылся парашют.
Маленький белый круглый купол. Один. Это было непонятно, и все приникли к биноклям, а парашют снижался довольно быстро, и вот под куполом, в центре его, стало видно что-то черное и круглое, это был явно не человек - бомба! Все знали уже об этих новых бомбах и потому сначала оцепенели, а бомба спускалась сверху, как по нитке, прямо на головы, и вот сейчас она вспыхнет белым - и все люди испарятся, как капли воды на раскаленной броне, и камень, размягший, потечет вниз, туда, где в немыслимом жаре, оседая, плавятся и корежатся железные балки, потом по всему этому сверху туго ударит волна и расплещет, смешивая, камень и металл, и потом, когда все остынет, никто никогда не поймет, где и что было и где кто стоял…
Петер увидел это - и в тот же миг воздух над его головой загудел от густой пулеметной струи, кто-то успел - бомба задергалась под куполом и, оторвавшись, полетела вниз, упала - Петер не мог оторвать взгляд от нее, - и, раскалившись, загорелась зеленоватым и очень жарким пламенем, остывающим в густой белый дым, и несколько саперов бросились туда, к обломкам бомбы, и ломами, лопатами, прикладами, сапогами стали подталкивать их к обрыву, и Армант был среди них с камерой, потом он бросил камеру на землю и тоже, схватив руками что-то, побежал к обрыву и швырнул туда это, потом вернулся и вдвоем с кем-то, прикрываясь руками от жара, потащил по снегу горящий обломок, другие пытались снегом тушить самый большой костер, но от снега он только разгорался, но уже кто-то завел трактор и несся туда на тракторе, вспарывая снег, и вот все отошли, и в дело вступила техника. В две минуты бульдозер сгреб все в кучу и спихнул вниз, и саперов тут же раздели догола и голых погнали в баню - так было надо. Все побросали вниз - и одежду, и то, чем они работали, только камеру Арманта Петер подобрал и, вынув из нее кассету, бросил камеру туда же.
Пережитая почти наяву смерть-испепеление смутила его, да и не только его, все вокруг говорили чересчур громко и весело и смеялись или противно, или ненатурально, стараясь притвориться дурачками, которым все равно - жить или не жить; на войне вырабатывались своеобразные правила хорошего тона. Но скоро они примут свои законные двести пятьдесят, и все станет простым и вполне приемлемым - так вот и живем… и помираем так. А что? Нам помереть - это раз плюнуть. Эх, солдаты-солдатики, оловянные лбы…
Вечером Арманта сильно морозило, но к утру он успокоился и уснул. Петер намеревался отправить его в тыл, но господин Мархель и слушать не захотел - самого дисциплинированного оператора - и в тыл? Ну нет!
Кассету, снятую Армантом на тушении бомбы, Петер проявил, но лента почему-то оказалась засвеченной.
Наконец Петер выловил Менандра. Для этого пришлось устраивать форменную засаду. Менандр, прижатый к стенке, сознался в том, что выменял у саперов шестьдесят две коробки с отснятой лентой и что действовал, не ставя в известность начальника; но, оправдывался он, секретность была необходима для безопасности самого начальника - резонно? - а ленты хранятся в самом надежном месте, в берлоге Баттена, и о них можно не беспокоиться. Все было логично, и Менандр был предан и смотрел прямо в глаза, готовый обидеться за то, что возникли такие гнусные подозрения - в том, что он, Менандр, мог совершить нечестный поступок, - а все равно беспокойство Петера не уменьшилось, просто он уже не мог понять, из-за чего оно. Не из-за лент, выходит? Из-за Шанура, да? Или еще что-то висит? Ни черта не понятно…
Еще неделю возились в павильоне, доснимая кое-что - так, детали; Армант почти поправился, только изредка его знобило. Сняли фантастическую сцену, сочиненную господином Мархелем, вероятно, в момент обострения гениальности: полковник Мейбагс, узнав, что бомбой убило повара, сам становится на его место, готовит саперам обед и, в белом халате и колпаке, разливает им по котелкам суп.
Петер, пользуясь своей невидимостью, пробрался мимо часовых на настоящую стройплощадку. То, что он увидел там, даже не удивило его, но почему-то надолго испортило настроение: все суетились, на сборке саперы старательно приваривали звено к месту его крепления, потом так же аккуратно отрезали электропилами; шум стоял дикий. Насосы работали и исправно гнали масло в гидроцилиндры, но штоки поршней были отсоединены от фермы моста и выдвигались вхолостую. Петер снимал это и чувствовал, как что-то тяжелое сдавливает грудь, мешая вдохнуть. Нет, какого дьявола, со злостью отбросил он от себя эту тяжесть, мне он, что ли, нужен, этот мост? Пусть у тех, кто это все затеял, голова болит, а я… Не помогало почему-то. Он повесил камеру на плечо и ушел.
Камерон выслушал его, похлопал по плечу, сказал: «Так оно все же лучше, чем если он обвалится», но проклятая тяжесть не проходила.
Штрафники, работающие в павильоне, рассказали Петеру, что генерал Айзенкопф на самом деле не погиб; на него готовилось покушение, но его вовремя предупредили, и он успел скрыться, и сейчас он готовит в тылу танковую армию - ту, которая должна пройти по мосту и принести нам полную и окончательную победу, - и скоро будет здесь с танками и снесет к чертям лагерь, и будет судить всех, и тогда все свое и получат: и Вельт, и этот ваш черный, и комендантский взвод - все.
Примерно такие слухи ходили и среди саперов. На ухо шептали, что конец бардака не за горами и скоро вернется человек с твердой рукой. Козак сказал, что многие саперы носят с собой фотографии генерала, хотя по нынешним временам за такую фотографию легко влететь и за проволоку.
Наконец, появились подметные листки. От руки или по трафарету был изображен генерал в профиль, и текст гласил: «Я иду».
Армант разболелся по-настоящему. Он температурил, кашлял, покрылся какой-то гнусной сыпью, Петер не выпускал его наружу и заставлял лежать. Брунгильда, после газовой атаки смотревшая сквозь Арманта, не устояла против женской природы - обиходить болеющего - и подолгу сидела рядом с ним, то молча, то беседуя о чем-то. Шла уже середина марта, все еще зимнего месяца в этих широтах, но день становился заметно длиннее, и, кажется, изменился воздух - не было теперь в нем сплошной заледенелости и звонкости, что-то добавилось, что-то ушло, и небо странным образом поменяло оттенок; иней с него смахнули, что ли? Бледные зимние закаты налились кровью, и однажды такой закат, раскатанный на полнеба, вдруг оборвался пронзительной зеленью. В этот вечер пришел Шанур.
Менандр рыскал где-то, Камерон и Брунгильда были заняты в павильоне, Армант спал, тяжело дыша; Петер чистил пистолет. Шанур вошел неслышно, не открывая двери, позвал:
- Петер!
Петер, хоть и ждал подспудно этого визита, хоть и узнал голос, - вздрогнул и судорожно ухватился за рукоятку собранного пистолета. Потом заставил себя расслабиться и обернулся. Шанур шел к своей койке, застеленной по-прежнему, как и было в тот день, когда он уехал. Поначалу Брунгильда ухаживала за койкой, как за могилой, а потом как-то по-другому.
- А, это ты, - сказал Петер. - Хорошо, что пришел. Почему не сразу?
Шанур смотрел на него темными глазами и ничего не говорил.
- Я почему-то уверен был, что ты жив, - внутренне суетясь, чувствуя эту суету и ненавидя себя за нее, продолжал Петер. - Внутри, знаешь ли, такое… ну, понимаешь, как лампочка горела - живой… хорошо, что так получилось… то есть что я несу - хорошо, что обошлось. Ну рассказывай. Шанур покачал головой.
- Ты суетишься, Петер, - сказал он негромко. - Ты устал?
- Конечно, - сказал Петер. - Я вот и чувствую, что суечусь. Но я очень рад тебя видеть.
- Хорошо, - сказал Шанур.
- Где ты… - Петер хотел сказать: «Скрываешься», но не сказал, неудобно получилось. - Живешь?..
- Хожу, - сказал Шанур. - Просто хожу везде. Нигде не задерживаюсь.
- Вот ты-то и устал, наверное?
- Смешно, - сказал Шанур, - но как раз на этом я замечательно отдохнул. А ты устал и…
Он замолчал вдруг и посмотрел на Арманта. Армант приподнялся на локте.
- Явление Христиана народу, - сказал он. - Или мне снится?
- Нет, - сказал Шанур. - Я пришел.
- Мне не о чем с тобой говорить, - сказал Армант.
- Ну и что? - сказал Шанур. - Это ничего не меняет.
- На что ты рассчитываешь, кретин? - сказал Армант.
- Ни на что, - сказал Шанур. - Уже ни на что.
- Ты скрываешься, ты прячешься, хочешь выжить, ты неуязвим, - горячо заговорил Армант, - говоришь саперам такие правильные слова про правду и долг перед историей, а сам прячешься от своего долга… ты присягал, а где твоя верность присяге? Ты неуязвим, а предлагаешь саперам заниматься тем, за что их расстреливают. Ты думаешь, они этого не понимают? Это подло - то, что ты делаешь!
- Нет, - сказал Шанур. - Это не подло. Когда убили полковника и Эка, а меня оглушили и заперли в подвале, я точно знал, что я должен делать, - я должен был ходить и объяснять всем, кто и в чем виноват и что главное сейчас - это оставить правду обо всем, что здесь происходит. Я научился говорить и находить самые нужные слова, но потом они отворачиваются - хотя и соглашались со мной, и говорили, что за меня и за правду пойдут в огонь и в воду, - но они отворачиваются, и все продолжается, как шло, хотя каждый из них считает, что теперь-то он горой стоит за правду и будет стоять до конца, понимаешь? Каждый стоит горой за правду, но все равно позволяет твориться лжи и позволяет делать с собой что угодно, я давно перестал понимать это - просто привык. Каждый по отдельности - борец за правду, а все вместе - глина, лепи из нее…
- Дурак, - сказал Армант. - Тебе надо было три месяца отираться меж них, чтобы понять это?
- Да, - сказал Шанур. - Три месяца и одиннадцать дней…
- А я, наверное, умру скоро, - сказал Армант. - Уже волосы выпадают.
- Из-за этой бомбы? - спросил Шанур.
- Да, из-за дыма. Говорят, кто его вдохнет - уже все. И знаешь - совсем не страшно. Только очень жалко. Особенно как о родителях подумаю…
- Я вот тоже.
- Тебе лучше.
- Конечно, лучше. Моя мама всегда твою жалела, говорила: не дай бог, с Ивом что-нибудь случится, Франсуаза не переживет.
- Помнишь, когда лазили по скалам и вы думали, что я струсил?
- Глупые были. Ты мне тогда правильно врезал.
- Я бы тебе и сейчас врезал, да сил нет.
- Найдутся, врежут, ты не думай.
- Я ничего, - сказал Армант, откидываясь на подушку. - Просто зря ты это…
- Наверное. Петер, я похож на сумасшедшего?
- Слегка, - сказал Петер.
- Это плохо. Сумасшедшие вызывают жалость или брезгливость, а надо другое…
- Эх, ты, - сказал Армант, глядя в потолок. - Вера им нужна. Просто вера. Заставь себе поверить - и за тобой пойдут. Юнгман и генерал пообещали победу, скорую победу и славу, саперы поверили - и вот он, мост. Придумай что-нибудь хорошее и заставь их в это поверить, убеди - они мигом продадутся тебе душой и телом, причем учти: продадутся в кредит без начального взноса. Сейчас как раз кризис, в скорую победу никто уже не верит. Попробуй. А твоя правда - это не товар. Что им от правды - теплее станет? Думай, Христиан…
- Нет, Ив, - сказал Шанур, покачав головой. - Это не выход. Это кружение в той же плоскости.
- А ты желаешь подняться над плоскостью?
- Да.
- Поднимая себя за волосы? Или взмахивая руками и громко жужжа?
- Как-нибудь.
- Хорошая программа: научиться подниматься над плоскостью, потом летать, потом научить летать саперов, построить их в клин и улететь в жаркие страны…
- Хорошая, Ив. Самое забавное, что ты почти угадал.
- От тебя несет покойником. Боже мой, как от тебя несет…
- Я жалею, что начал всю эту возню… но надо было выбирать, и почему-то выбралось это. Теперь надо продолжать… надо заканчивать.
- Их не расшевелишь, - сказал Армант.
- А вдруг? - невесело усмехнулся Шанур. - Бывают же на свете чудеса. Потом жить - и думать всю жизнь, что мог попытаться, но не попытался.
- Или не жить, - сказал Армант.
- Или не жить, - согласился Шанур. - Это тоже выход.
- Это не выход, - сказал Армант. - Я даже не знаю, что это. Просто очень жалко - лета уже не будет.
- Ну, что ты, - сказал Шанур. - Вот увидишь, все обойдется.
- Зря ты это говоришь, - сказал Армант. - Очень мало шансов.
- Мало, но есть, - сказал Шанур. - Только не сдавайся.
- Не получится, - сказал Армант. - Я уже тряпка. Эта штука сначала превращает человека в тряпку, а потом уже, обезоружив… Гадость.
- По-моему, ты неплохо держишься, - сказал Шанур. - Правда, он неплохо держится?
- Правда, - сказал Петер.
- Тоже мне, - сказал Армант. - Утешители нашлись.
- Вовсе я тебя не утешаю, - сказал Шанур. - Я говорю, что ты просто раскис заранее.
- Иди-ка ты, дружище, знаешь куда? - сказал Армант. - Раскис - не раскис… Сам-то - сопли по витрине развозишь. Туда же: не сдавайся…
- Я не говорю, что мне тяжелее, - возразил Шанур. - Мне просто по-другому.
- Я бы с тобой поменялся, - сказал Армант.
- Хитрый, - сказал Шанур. - Свое дело ты сделал - теперь хочешь мое у меня перебить?
- Твое - у тебя… Жаль, что тебя не оказалось тогда рядом. Сейчас бы лежали вместе… и сейчас, и потом…
- Жаль, - сказал Шанур. - Правда, жаль. А ты помнишь, как я учился ездить на мотоцикле?
- Помню, - сказал Армант. - У меня до сих пор этот шрам чешется. Жаль, что ты тогда ничего себе не оторвал. Мне бы сейчас спокойней было.
- Такова воля божия, - сказал Шанур, передразнивая кого-то, оба засмеялись, и тут Армант закашлялся, надрывно и долго, посинел лицом, задыхаясь, и Петер пытался отпоить его водой, а Ив не мог ее проглотить, так его скручивало кашлем, потом он все-таки перевел дыхание, и когда он откинулся на подушку, Шанура уже не было в блиндаже.
На просмотр готового фильма допущен был только генерал. Петер, естественно, управлялся с проектором и волей-неволей должен был находиться здесь же - правда, он был доверенным лицом (пардон: он был лицом, облеченным доверием; в тонкостях канцеляризмов разобраться, пожалуй, потруднее, чем в эпилектике морганизмов Шарля Вержье); разумеется, присутствовал автор. Итак, втроем, при закрытых - и охраняемых - дверях, они смотрели готовый фильм, - готовый, законченный, оставалось лишь подклеить конец его, который будет снят летом, и не здесь, а на южном фронте.
Петер смотрел фильм. Титры. Название: «Мост Ватерлоо». Фронтовая кинохроника. Инженер Юнгман со своими размышлениями, офицеры и генералы, генерал Айзенкопф и полковник Мейбагс (которые на самом деле подполковник-адъютант и настоящий генерал Айзенкопф), потом начальные кадры строительства, которыми мог бы гордиться любой бутафор-профессионал, настолько натуральны были декорации, потом трудовой энтузиазм саперов, и воздушные налеты - не такие, правда, как на самом деле, но все же взрывы пиропатронов, снятые рапидом, на экране вполне сходили за взрывы бомб, а обломки самолетов, облитые бензином и подожженные, горели так же, как горели уже один раз. Шли отлично сыгранные сцены с диверсантами, и офицер-кавалергард, один из главных героев фильма, стоял с пистолетом на фоне горящей электростанции (элементарный кинотрюк с наложением двух кадров - так называемая «блуждающая маска»); не было ни изменников, ни судов. Мост, достроенный до конца, упирался в противоположный берег, изгибался плавной дугой, и по нему шли танки, много танков, и ни у кого не могло оставаться ни малейших сомнений, что это - конец войне, победный, славный конец. Все было снято отлично, и Петер кусал губы, видя, что накладок практически нет, все правдоподобно, и полковник Мейбагс, появляющийся то тут, то там, был обаятелен, особенно в поварском колпаке, разливающий суп в солдатские котелки, - нет, господин Мархель был мастером своего дела. И, почти физически ощущая затягивающую гладкость происходящего на экране, Петер заставлял себя помнить о без малого четырех сотнях коробок с кинолентой, разбросанных среди саперов и спрятанных ими в тайничках, и о главном своем тайнике, где есть отличные вещи, которые когда-нибудь взорвут, как мины, эту добротно сработанную ложь.
- По-моему, неплохо, - сказал господин Мархель, когда Петер остановил проектор и включил свет. - Вот эта сцена у статуи Императора - это почти шедевр. Без ложной скромности.
- Хорошо, - сказал генерал. - Император будет доволен.
- Не знаю, - сказал Петер. - Чего-то не хватает. Чего-то остренького. Все слишком гладко. Перчику бы.
- М-м… - господин Мархель пожевал губами. - Как, Йо? Перчику добавим?
- Ни к чему, - сказал генерал. - Не испортить бы.
- И все-таки надо подумать, - сказал Петер. - Вечерком подумаем, Гуннар, ладно? Посидим, подумаем…
- Перчику… - сказал господин Мархель и задумался. - Остренького…

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук

Весна началась порывами страшной силы ветра - ночью, тугими толчками, теплый и влажный, он ворвался в ущелье, расшвыривая остатки зимнего холода, распирая тесное пространство, страшно завывая в вантах моста, бросаясь на любые преграды, молодой, сильный, счастливый… К утру ветер стих, и поднявшееся солнце было уже весенним. Петер, вставший с сильной головной болью - в сочинениях «перчика» он и господин Мархель истребили немало растормаживающих воображение напитков, - не сразу понял, что именно произошло, потому что мир переменился и все вчерашнее стало именно вчерашним; такое уж действие оказывает весна на человеческие организмы, обманывая, конечно. Дверь блиндажа была открыта настежь, и в нее тек воздух, полный странных, забытых за год запахов, и Армант, сидя на своей койке, жадно ловил этот воздух и вглядывался в проем двери, и оттуда появились Камерон и Брунгильда в расстегнутых шинелях, без шапок:
- Тает, ребята, тает!
- Какая весна!
- Скорей наружу!
- Боже мой, какая весна! - И на Петера пахнуло кружащим голову теплом, и те двое повели, придерживая, Арманта, накинув на него шинель и косо надвинув на голову Петерову шапку - какая подвернулась под руку, скорее! - и сам Петер, натянув только штаны, голый по пояс, вышел и ослеп на миг не столько от света - и от света тоже, свет, голубой, белый, желтый, ослепительный и чистый, затоплял все на свете, - от света и от нахлынувшей горлом радости, первобытной радости простого бытия - и от желания жить, черт возьми, и он закричал что-то вроде: «О-го-го-го! Весна пришла!» - и подпрыгнул высоко, показывая кому-то там, в небе, крепко сжатый кулак. Потом схлынуло, вернулась головная боль - теперь это надолго, на весь день, не помогает от нее, проклятой, ничего, кроме пива, а до пива километров триста - ни шнапс, ни чай, ни аспирин. Ну, да ладно - болит и болит. Спина тоже болит и чешется, а часто ты про нее вспоминаешь? Так и здесь - отвлечешься и забудешь.
Снег уже отяжелел и там, где был примят, притоптан - чернел, много же грязи и сажи впитал он в себя за долгий свой срок… зима кажется такой опрятной… «опрятная» - не от слова ли «прятать»? Похоже. Вернувшись в блиндаж, Петер оделся, помог уложить Арманта, слабо улыбающегося и чуть порозовевшего, и отправился к господину Мархелю, потому что вчера так ничего и не решили окончательно - господин Мархель был тертый калач, но, может быть, на перчике его удастся купить и втолкнуть в фильм что-то, позволяющее сомнения относительно своей подлинности; все-таки, что касается вкуса - тут господин Мархель был небезупречен.
Уже текли ручьи, и о красное пятно Петер чуть не споткнулся - снег напитывался красным, проступающим изнутри, и красные струйки примешивались к воде ручья, растекаясь розовыми разводами, а саперы проходили мимо и не обращали внимания, пересекали это красное пятно, оставляя в нем свои следы, тут же наполняющиеся густой красной жидкостью, Петер оцепенело стоял, пока его не отодвинули - вежливо, подполковник все-таки: два десятка саперов с лопатами под командованием прыщавого обер-лейтенанта стали забрасывать пятно чистым снегом. Тогда Петер огляделся по сторонам. Пятен было много, ручьи, сливаясь, текли по дну ущелья мутным темно-розовым потоком, и везде мелькали лопаты, лопаты, лопаты… Шанура Петер увидел издали, тот шел медленно, останавливался около саперов и начинал говорить, и Петер, хоть и не слышал его и не мог слышать с такого расстояния, понимал все до последнего слова. «Земля не принимает больше нашу кровь, - говорил Шанур, - не принимает давно, она напиталась кровью и больше не хочет ее. Мать не хочет крови своих детей. Не для того она рожала, кормила и терпела нас, чтобы выпивать нашу кровь. Нет ничего позорнее, чем насилие над матерью. Вас со всего света согнали сюда, чтобы здесь убить… Вы все умрете, если останетесь здесь. Так что вас здесь держит? Только страх, что могут догнать и убить? Взятое с вас слово? Пролитый пот? Что еще? Привычка слушать и подчиняться? Какие химеры!
Уходите отсюда все! Вы не нужны здесь никому, а главное - вы не нужны здесь земле! Она сама гонит вас. Вы думаете почему-то, что это геройство - остаться под огнем и помереть за что-то. А настоящее геройство - это сохранить себя, потому что это и труднее, и нужнее, а главное - потому что придется переступить через себя, через свое рабство и страх, для этого надо хоть на миг почувствовать себя свободным - так почувствуйте же! Смотрите на меня! Я, человек, пытавшийся сохранить правду о вас, - я призываю вас к свободе, к свободе перед всем в мире, а главное - перед самим собой. Человека нельзя заставить сделать что-то против его воли, потому что у свободного человека всегда есть возможность выбрать между бесчестием и смертью, и смерть в этом выборе имеет равный вес с бесчестием. Самое маленькое из бесчестий весит столько же, сколько смерть. Вы все знаете, что это так, но привыкли и смирились с тем, что от вас ждут не выбора, а послушания; что ваша голова и совесть не нужны никому, а нужны только руки и ноги. Так прозрейте! Учитесь быть свободными! Раб мечтает о том, чтобы иметь право выбирать себе хозяина, а свободный человек - чтобы быть хозяином в любом выборе. Всю свою жизнь человек идет рука об руку со смертью - от небытия к бытию, но раб ждет, когда его позовут, а свободный все выбирает сам. Так выбирайте же жизнь! Рискнуть жизнью, чтобы сохранить ее - это куда достойней, чем рабски трястись над нею в надежде на милость судьбы. Уходите отсюда! Скрывайтесь, прячьтесь, сдавайтесь в плен - все достойно, потому что земле не нужна больше ваша кровь, потому что позорна смерть в этой войне, не нужной никому…» Шанура окружали и слушали, не выражая ни порицания, ни одобрения, слушали равнодушно, с усталым интересом, наконец спины слушающих закрыли Шанура от Петера, а когда Петер протолкался к нему, Шанура уже уводили, завернув ему руки за спину, солдаты комендантского взвода. Они все прошли мимо Петера, меся ногами красный снег, и Шанур посмотрел на Петера и кивнул ему, узнавая.
Мимо, вслед за уходящими, проскользнул Камерон с кинокамерой, бледный и решительный, и Петер сказал ему: «Не отходи от них далеко, я его выцарапаю», - Камерон кивнул, а Петер бегом, оскальзываясь на раскисшем снегу, ринулся к штабу, к квартире генерала, к резиденции господина Мархеля, прокручивая в голове комбинации, по которым освобождение Шанура исходило бы от них, но добежать не успел, потому что на дороге разорвался снаряд, потом еще и еще, Петер нырнул в кювет, стреляли откуда-то со стороны подъездной дороги, там поднялась заполошная стрельба изо всех видов оружия, непонятно было только, кто и в кого стреляет, взрывов поблизости больше не было, потом мимо Петера, обдав его грязью, промчалось несколько грузовиков - туда, в ту сторону - и за борт последнего Петер, догнав и подпрыгнув, ухватился, подтянулся и перевалился в кузов, на ящики со снарядами. Через минуту грузовик затормозил на позициях артиллеристов, Петер выпрыгнул и, пригибаясь, побежал дальше - туда, где что-то происходило. Стрельба поутихла немного, и в нее в паузах вклинивался новый звук - далекий рев многих моторов, танковых моторов, уж его-то Петер мог вычленить из любой какофонии. Кто-то метнулся ему наперерез, но тут рвануло черным слева, Петер зарылся в снег, и над ним пронеслось распластанное тело. Перед ним шагах в сорока был гребень, за которым что-то творилось, - туда, за гребень, летели трассы из-за спины, и оттуда, кажется, прилетали снаряды. Он преодолел эти сорок шагов в несколько приемов и, наконец, увидел все, как на ладони.
Танков было десятка два, и несколько задних уже горело, тяжелый жирный дым выбивался из люков, из жалюзи и стлался по земле; передний стоял поперек дороги, распустив гусеницу, и часто бил из пушки куда-то в противоположную от Петера сторону: потом он взорвался и зачадил. Это были вражеские танки, легко узнаваемые по характерным шестигранным башням и длинным тонким стволам пушек. Основная часть колонны была, кажется, в мертвой зоне, снаряды ее не доставали. Три танка обошли сбоку пылающий головной и на большой скорости рванулись вперед, один тут же вспыхнул, но не остановился, и все три пропали из виду. Остальные не двигались, потом у одного распахнулся верхний люк, и оттуда высунулся по пояс танкист, тут же схватился за голову и откинулся назад, его втащили внутрь, люк закрылся. Боковым зрением Петер уловил какое-то движение - это артиллеристы на руках катили спаренную зенитную пятидесятисемимиллиметровку, дальше - еще одну. Слева, ревя моторами и опустив стволы, шевелились зенитные самоходки. Дальше все произошло быстро: захлопали выстрелы, и взорвались еще два танка, остальные ответили вразброд, одна самоходка подпрыгнула и опрокинулась от удара, а потом разметало расчет ближней к Петеру пятидесятисемимиллиметровки, но огонь нарастал, где-то еще подтянули орудия, и танки, зажатые в лощине, вспыхивали один за другим - отсутствие камеры Петер в этот момент ощущал как отсутствие оружия, - и тут со стороны стройки появился легковой вездеходик, в котором кто-то стоял и размахивал белым флагом! Вездеходик влетел прямо под перекрестный огонь, бесстрашно лавируя между горящими машинами, стоящими и еще пытающимися ползти, но то ли его не видел никто, то ли горячка боя затянула всех, но огонь стих не сразу, и только когда пламя разрыва метнулось из-под самого вездеходика и он опрокинулся, стрельба прекратилась. Тишина навалилась сверху, страшная, страшнее канонады, потому что говорила о новом несчастье, и Петер и остальные, кто лежал и стоял на гребне, на линии огня, не трогались с места и почти не шевелились, чтобы не приблизить тот миг, когда несчастье станет понятным и потому необратимым, а пока что оставалось еще подобие надежды… ничто не шевелилось там, в лощине, танки стояли и горели молча и неподвижно, лишь дым тек, то подымаясь, то стелясь, оставляя черные разводы на серо-красном снегу… кто-то ковылял между танками, кто-то выбирался из люков, но это не меняло картины общего оцепенения. Беззвучно взлетела на огненном столбе башня одного из горящих танков, и попадали черные фигурки, и вдруг издалека, оттуда, откуда пришла колонна, донесся звук автомобильного мотора, и на побоище влетела полуторка с прицепленной полевой кухней, затормозила, и из кузова скатился человек в белом полушубке, Петер видел это уже на бегу, он мчался вниз, и кто-то еще бежал следом, а человек в белом полушубке, пожилой и усатый, тормошил лежащих на снегу танкистов, тех, кто выпрыгнул под пули и осколки, и тех, кого вытаскивали из люков разбитых машин уцелевшие, он тормошил их, заглядывая в лица, в сгоревшие лица, в выбитые глаза, полушубок его был весь в крови, а он громко и недоуменно повторял: «Ребятки… да что же это? Да как же вы? Ребятки… ребятки… А я-то гнал за вами, картошка горячая еще… и компот, как просили… и рыбки я вам достал, красной, много… ребятки, да что же это?..» Танкисты перевернули вездеходик, и на снегу остались лежать шофер генерала Айзенкопфа с разбитой головой и майор Камерон с камерой через плечо, с обломком дерева в руках, и Петер встал на колени и нагнулся к нему, и Камерон открыл глаза и сказал что-то громко и неразборчиво, изо рта его пошла кровь, Петер обтер ему лицо снегом, и Камерон, поморгав глазами, приподнялся и стал выплевывать изо рта осколки зубов и сгустки крови.
- Живой! - выдохнул Петер, и Камерон, кивая и отплевываясь, стал колотить его кулаком в плечо и показывать в направлении стройки, Петер понял его, но Камерон не мог идти, подламывалась нога, и Петер стал кричать на оглохшего танкиста, который неожиданно понял его, подогнал уцелевший танк, Петер и Камерон взобрались на броню и уцепились за скобы, и танк пошел на стройку, танкист стоял в люке, Петер наклонился к нему и показывал, куда ехать, и они остановились возле резиденции господина Мархеля. Петер влетел в помещение и столкнулся в дверях с Брунгильдой, через ее плечо он увидел лежащее на полу тело, и еще кто-то стоял, уперевшись руками в стену. «Уже увели!» - крикнула Брунгильда, и они вернулись к танку, туда, куда уводили, можно было доехать, Петер крикнул: «Скорей!» - и показал, куда, и танк, взревев, покатился, они стояли на броне и всматривались вперед, ожидая увидеть конвой, но никого не увидели. Площадка у обрыва, где расстреливали, была пуста. Петер и Брунгильда подбежали к самому краю, непонятно зачем; следов было много, старых и новых, и стреляных гильз тоже много, втоптанных в снег и лежащих на снегу. Они бросились обратно к танку, нужно было куда-то торопиться, только непонятно, куда.
- Где Мархель? - прокричал Петер, надсаживаясь, чтобы перекрыть рык танкового мотора.
- Готов! - крикнула в ответ Брунгильда.
- Нужно было взять! Живым! - крикнул Петер.
Я! Брунгильда ткнула себя в грудь. - Одна! - И Петер понял, что одной взять Мархеля было не под силу.
Танк снова остановился возле резиденции, и Петер влетел туда. На полу, лицом к стене, лежало тело, и Петер сразу понял, что это не Мархель - черт знает, как, но понял. Он перевернул труп на спину, лицо было похоже, но только похоже, не более.
- Не он, - сказал Петер побелевшей Брунгильде.
- Вижу, - одними губами ответила Брунгильда. - Не он. Удрал… Поехали трясти комендатурщиков.
Но возле танка уже стояли штабные офицеры, и танкист, сняв с головы шлем, все время пытался что-то смахнуть с лица, тер щеки руками, потом принимался обтирать руки о комбинезон, и полковник из генеральской свиты свирепо спрашивал у него что-то, а танкист смотрел на него ненормальными глазами и продолжал стирать с лица что-то невидимое, но липкое. Потом полковник повернулся и увидел Петера.
- Где ваш главный? - рявкнул он.
- Сбежал, - зло сказал Петер.
- П-проклятье, - скрипнул зубами полковник. - Давно?
- Только что, - сказала Брунгильда. - Я ошиблась, понимаете? Они там переодеваниями занялись…
- Вызывай своих по рации! - крикнул подполковник танкисту. Мимо них будет проезжать штабной «хорьх» - пусть расстреляют!
Это танкист понял сразу и рыбкой нырнул в люк.
- Не видели нашего оператора, которого арестовали? - спросил Петер.
- Нет, - сказал полковник. - Ваших, значит, тоже арестовывают? Ну-ну…
- Где генерал? - спросил Петер.
- Генерал? - удивился подполковник.
- Тьфу! - плюнул Петер. - Полковник Мейбагс. Где он?
- Полковник Мейбагс умер позавчера от сердечного приступа. Я заступил на его место.
Подошел незнакомый саперный старшина и молча прикрепил к погонам подполковника по большой короне.
- Поздравляю! - зло сказал Петер.
- Вот это вы зря, - сказал подполковник.
- Господин полковник, - сказал Петер, - прошу вас дать приказ срочно разыскать нашего оператора - ему грозит смерть.
- Дел у меня больше нет, - сказал полковник. - Ищите сами. Заварили кашу… кино… Вон - двенадцать танков - как корова языком! Все этот ваш… ну, попадется он мне! Специально послали нам трофейные танки для диверсионных действий, а он… Снимали это?
- Нет, - сказал Петер. - Камер не было там.
- Слава богу, - сказал полковник. Высунулся танкист.
- Проскочил, - коротко сказал он и полез из люка.
- Что значит - проскочил? - заорал полковник. - Промазали, что ли?
- Не успели, - сказал танкист. - Минутой бы раньше.
- У-у! - взвыл полковник. - Ну, я не я буду!..
Он еще орал и матерился, а Брунгильда уже тащила Петера за рукав, объясняя на бегу, что сейчас они нагрянут на комендантский взвод и вытрясут душу из конвойных…
Ничего они не вытрясли. Лейтенант, командир взвода, стоял перед взбешенным Петером навытяжку, бледный, как сама смерть, и твердил одно: арестованный был доставлен в штаб, дальнейших распоряжений не поступало.
- Он его что - с собой увез? - кричала Брунгильда.
- Ничего не понимаю, - повторял, как заведенный, Петер. - Ничего не понимаю…
В их собственном блиндаже было пусто, и даже больной Армант отсутствовал. Как будто вихрь прошелся по помещению, все было содрано, сброшено на пол, сдвинуто со своих мест, кто-то торопливо и грубо искал что-то в вещах, в рюкзаках, в одежде.
- И этого нет, - сказала Брунгильда и вдруг опустилась на пол. - Боже мой, - всхлипнула она, - боже мой, что я наделала… он же не виноват, что так похож… господи, прости меня, я не хотела!
- Брун! - Петер попытался ее поднять. - Брун, не время, надо искать…
- Мы его не найдем, - вдруг совершенно спокойно сказала Брунгильда. - Его больше никто не найдет. Уже никто не знает, где он. Мы опоздали, он исчез из мира…
- Так не бывает, - сказал Петер. - Не бывает, чтобы исчез совсем - так сразу.
- Здесь все бывает, - сказала Брунгильда. - Его уже нет - я чувствую.
В дверях завозились, и в блиндаж задом впятился огромный сапер, волоча кого-то под мышки - это был Армант. Его положили на койку, сапер деликатно отошел в сторонку, Брунгильда дала Арманту глотнуть шнапса, и тот открыл глаза.
- А… вы… - Армант вздохнул. - Ну, вот и все… финиш.
- Кровь у него горлом шла, - сказал сапер.
- Петер, - зашептал Армант, - слушай меня. Христиана - это не я. Верь мне - не я. Они его пауком напугали и потом все время паука перед ним держали, он их боится страшно, но я тут ни при чем, клянусь… матерью своей клянусь - я ни при чем, я не знаю, как они узнали…
- Где Христиан? - спросила Брунгильда.
- Не знаю, - сказал Армант. - Кажется, убили. Или улетел. Не видел.
- Как - улетел? - спросил Петер, готовый поверить во все.
- Не знаю. - Голос Арманта был совсем слабый, прерывающийся.Так говорят… я не видел - так говорят - улетел… или убили. Не знаю. Видел, как его уводили.
- Из штаба?
- Из павильона.
- О, ч-черт! - простонал Петер. - Павильон! Как я забыл? А ты снимал? Что ты снимал? Ну?
- Советник показывал Христиану, как великие гиперборейские атланты держат мост на своих плечах…
- Что?!
- Трех голых саперов поставили напротив камеры, а мост простым наложением… вот его - за Слолиша… - Армант показал рукой на сапера.
- Ты видел Шанура? - спросил Петер сапера.
- Это чернявенький такой? - спросил сапер. - А как же, видел. Только, наверное, прислонили его. Потому как сняли и тут же увели.
- Я побегу, проверю, - сказала Брунгильда. С автоматом в руках она метнулась из блиндажа, и Петер больше никогда в жизни не видел ее.
- Ты представляешь, Петер, - великие гиперборейские атланты… Гангус, Слолиш… и младшенький их - Ивурчорр… - говорил Армант странным голосом, будто удивляясь тому, что сам говорит. - Наши великие славные предки… сыновья Одина, произведенные им от смертных женщин… жили в доме на берегу моря и занимались промыслом морского зверя, рыбы и птицы… никогда не видели женщин и округляли друг друга… - Армант хихикнул. - Потом Один вразумил их… они пошли на юг и набрели на рыбачий поселок… перебили всех мужчин, а женщин взяли себе в жены - от них-то, мол, и пошел наш великий народ. О господи… потомки педерастов! Петер, ты представляешь?
- Представляю, - сказал Петер.
- А советник молился им - о, великие гиперборейские атланты Гангус, Слолиш и Ивурчорр, да протянется ваша могучая длань сквозь века и мили… и еще о падении нравов… и они явились и подставили свои спины под этот игрушечный мост - убожество! Убо…
Он вдруг замолчал, будто прислушиваясь к чему-то, замер - и тут кровь фонтаном хлынула ему на грудь. Он упал навзничь, руки его еще шевелились, ловя воздух, Петер перевернул его лицом вниз, но это ничего не изменило: через минуту Армант умер.
Когда Петер подбежал к павильону, от него остался уже только каркас. Под переплетением стальных арок и нервюр ворочались бульдозеры, заравнивая рукотворный ландшафт. Экскаватор ссыпал в киношный каньон лежавшую в отвалах землю, и на месте каньона уже высился большой бугор.
- Что у вас там зарыто? - спросил Петер руководящего работами капитана.
- Ничего, - сказал капитан и пристально посмотрел на Петера. - Ничего абсолютно. Просто земля рыхлая. Сейчас утопчем. Эй! Утопчите землю!
Саперы взобрались на бугор и принялись сапогами утаптывать его.
- Вот видите, - сказал капитан. - Утаптывается.
- Женщина-техник из киногруппы была здесь? - спросил Петер.
- Нет, - испуганно сказал капитан. - Нет-нет. Никого здесь не было! Никаких женщин!
Он искал Шанура и Брунгильду долго, обошел всю стройку, но никто ничего не видел - или пугался и отворачивался. Потом что-то толкнуло его - Баттен! Это было дурацкое предположение, но ведь ищем же мы иногда только что потерянные очки в бабушкином сундуке, не отпиравшемся сто лет, - конечно, не находим, но если не заглянем в него, будет постоянно мерещиться, что пропажа именно там. Берлога Баттена была отлично замаскирована, и Петер потыкался там, в скалах, в тупики, пока нашел ее.
Лаз в берлогу был занавешен толстым войлоком, и войлоком же был устлан пол. Горела керосиновая лампа, и за столом сидело трое: Менандр, Баттен и женщина - спиной - Брун!.. нет, не Брунгильда, другая, но почему-то знакомая, она обернулась и улыбнулась Петеру пьяной улыбкой, и он узнал ее: это была Лолита Борхен.
- А, Петер, давненько ты у нас не был!
- Петер, проходи, старина!
- Лолита, наливай-ка господину подполковнику коньячку!
- Господин подполковник, позвольте…
- На брудершафт!
- Лолита, не напирай.
- Погодите, - Петер выбрался из-под них троих, как из-под упавшей липкой паутины, - погодите, у вас тут Шанура не было? А Брунгильды?
- Не было, не было!
- А коньячку?
- Ну, господин полковник!..
- Слушай, Петер, - сказал Менандр вполне твердым голосом. - Тут наклевывается выгодное дельце - но нужна чистая кинолента. Там у тебя не остается ничего?
- Остается, - сказал Петер. - Катушек двадцать есть. А что?
- Да вот решили сами фильм снять. Камера у нас есть, свет добудем, а главное - исполнительница застоялась. Точно, Лолита? А представляешь - в этом антураже, в пещере, при свечах - и такая женщина! Да такую ленту и по ту, и по эту сторону каньона с руками оторвут!
- Ладно, - сказал Петер. - Поглядим. А пока давай-ка сюда мои ленты, я с десяток отберу… что?
- Так это… ну… как тебе сказать? В общем, нет их.
- Как это нет? Ты же говорил - здесь, в безопасном месте.
- Так это когда оно было безопасным? Это ж давно… Я их в более безопасное место пристроил.
- Куда? - спросил Петер, холодея, потому что уже догадался - куда.
- Так это… за каньон. Там-то всего безопаснее…
- Понятно, - сказал Петер. Внутри него стремительно разрасталась пустота, которую нужно было немедля чем-то заполнить, пока она не поглотила все. - Понятно…
Он вынул пистолет из кобуры.
- Предатели, - сказал он. - Паскуды. Иуды кромешные. Мразь поганая. Дерьмо. А ну, к стенке!
Менандр и Баттен медленно, как во сне, поднимались на ноги, а Лолита Борхен сползла на пол и сидела, широко открыв рот и, кажется, визжала.
- К стенке, - повторил Петер, показывая пистолетом, куда именно.
- Ты это… Петер… погоди, - сказал Менандр. - Ты не думай, мы поделимся. Мы еще не все получили. Вот динарами… двести тысяч… все можешь взять, нам-то не надо, зачем нам деньги, правда, Баттен? А вот доллары, тридцать тысяч, тоже все забирай. И ее бери, она ничего девка, мягкая, забирай… только этого… твоего… не надо. Не надо, ладно? Ну что ты молчишь?
- Кончил? - спросил Петер. - А ты?
- Кончай волынку, не тяни душу! - взмолился Баттен, и Петер, подняв пистолет на уровень глаз, выстрелил Менандру в голову - в голову, но в последний момент его толкнули под локоть далекие отсюда жена Менандра, и его три дочери, и внуки, уже рожденные и еще нет, - и пуля взбила пылевой фонтанчик у самой макушки Менандра, и он, серый, как войлок, осел на пол; на Баттена Петер только взглянул, и этим взглядом Баттена швырнуло об стену, и так он и остался, повиснув на стене, как плевок; Лолита Борхен ползала в ногах Петера и голосила истошно, пытаясь поцеловать его разбитые итальянские ботинки, Петер брезгливо отстранился и вышел.
Снаружи было сумрачно и сыро. Где-то вдали гудели и завывали моторы, а потом ветер донес обрывки похабной частушки. Петер шел, спотыкаясь, что-то ему мешало, потом он понял - что, и засунул пистолет в кобуру. Все впустую. Полгода работы - коту под хвост. Предатели. Проститутки вонючие. Подонки. Все, все - к черту, к дьяволу… И тут его осенило - тайник! Есть же еще мой тайник!
У блиндажа, где якобы сидел майор Вельт, стояли часовые. Петер не стал туда заглядывать, он и так знал, что по ночам там собираются саперные офицеры, пьют ром и играют в карты. Пока, наверное, там пусто.
Подонки… предатели… паскуды…
Возле статуи Императора Петер остановился. Внимание его привлекли странные звуки, исходящие, кажется, из постамента. Приобретя невидимость и неощутимость, Петер заглянул внутрь. Там было тесно и душно, пахло разгоряченными телами и перегаром. На экране, висящем так высоко, что приходилось задирать голову, кинозвезда Лолита Борхен занималась любовью с красавцем восточного типа. Зрители бурно сопереживали. Петер пробкой вылетел наружу.
Так. Еще и это… Ладно.
Он прошел мимо часовых, нашел ту яму и засунул в нее руку. Коробки были на месте… стоп! Это были не коробки. Он вытащил одну. Да, это были банки с тушенкой. Кто-то продал тайник…
Все, Петер?
Выходит, что все.
Все. Вообще все.
Ничего не осталось. Будто ничего и не было.

Он не запомнил этой ночи. Это я стер ему память. Он не должен был запомнить ее, потому что мы были вдвоем. Я держал его за руку и говорил, не переставая, говорил, что не все потеряно, что никогда не бывает так, чтобы потеряно было все - а даже если и так - держись, Петер, Петер Милле, сожми зубы и сузь глаза, ты еще нужен мне и многим, и кто вместо тебя будет проживать твою долгую жизнь? Я говорил, что никакое поражение не бывает окончательным и что бывают такие поражения, которые важнее победы. Я говорил, что без него невозможно быть этому миру, что без него здесь не смогут ни черта, а он говорил мне, что я сволочь, что не помог ему в деле и не предупредил о предательстве, пришедшем отовсюду сразу. Еще он спрашивал про Шанура и Брунгильду, но, клянусь, их судьба мне неизвестна. Он то твердел и укреплялся в решимости драться, то начинал плакать, и я не был уверен в нем до самого утра. Только утром, пройдя с ним по всему мосту до самого его конца, я оставил его там и ушел, унося с собой его память.

Петер очнулся только на рассвете. Он не помнил, где скитался ночью, что делал и с кем говорил. Странная, пугающая пустота начиналась где-то за переносицей и уходила в глубину, где и терялась. Он сидел на мосту, на самом конце моста, и смотрел на противоположный берег каньона. До него было метров пятнадцать. Мост медленно покачивался, и тот берег плыл перед ним попеременно вправо и влево, и эти плаванья сопровождались глухими всхлипами металла, и изредка вдоль моста, как вдоль обнаженного нерва, пробегала похожая на одновременный говор сотни детей волна - возникала и уходила. Потом сзади возникли еще и шаги, сначала искаженные до неузнаваемости, превращенные в ритмичный перебор сотен струн ненастроенного инструмента, лишь постепенно ставшие именно шагами. Петер помнил, какие ощущения от ходьбы по решетчатому настилу моста - будто одновременно с тобой и на те же самые места наступает кто-то снизу, то есть не совсем одновременно, а с крохотным запозданием, и это вырабатывает особую походку у идущих по мосту. Петер нехотя оглянулся. Это шел Козак. Петер пододвинулся, и Козак сел рядом.
- Ты чего пришел? - спросил Петер.
- Майор твой попросил тебя найти.
- Камерон? - спросил Петер. Козак кивнул.
- Христиан не нашелся? - спросил Петер.
- Говорят, он улетел, - сказал Козак хмуро.
- Странно, - сказал Петер.
- Ничего странного. Странно, как еще все не разлетелись.
- Привычка, - сказал Петер.
- Не только.
- А Брунгильда?
- Не знаю.
- Как Камерон? Очень плохо ему?
- На ночь морфий вводили - спал. Язык ему весь порвало и зубы повыбило.
- Видел.
Они помолчали. Утро стремительно превращалось в день, и в этот день следовало еще что-то сделать, потому что так принято в этой жизни.
Мост проплывал мимо того берега, и Козак, вглядываясь в него, сказал вдруг:
- Смотри, снайпер.
Там, где к серой скале прилепился густой куст краснотала, блеснул зайчик в стекле оптического прицела. Козак вяло помахал туда рукой.
- Не стреляй! - крикнул он. - Нихт шиссен! Донт шут! Но сачена!
Из-под куста показался сначала ствол винтовки, потом голова снайпера. Потом снайпер высунулся по пояс.
- Гива у ло смак цу? - спросил он, чтобы было совсем понятно, добавил: - Тобако!
- Закурить просит, - перевел Козак. Он похлопал себя по карманам, посмотрел на Петера. Петер вытащил пачку, заглянул. Там было еще пять сигарок. Он оставил по одной для себя и Козака, выщелкнул из запасной обоймы три патрона и бросил их в коробку для тяжести.
- Лови! - крикнул он и, размахнувшись, бросил пачку снайперу. Тот поймал ее, сунул сигарку в рот, закурил, выпустил клуб дыма и изобразил на лице блаженство.
- Тенгава ло! - крикнул он. - Блугадрен! Козак дал Петеру прикурить, закурил сам.
- Война кончится, мост достроим, - сказал он. - Будем друг к другу в гости ездить.
- Угу, - согласился Петер. Он выщелкнул еще один патрон, наклонился вперед, заглянув в головокружительную пропасть, и уронил патрон вниз. Он был долго виден - летящей желтой искоркой. Потом исчез.

АТТРАКЦИОН ЛАВЬЕРИ

Каждое утро он просыпался на три минуты раньше, чем раздавался звонок портье, и это позволяло ему позабавиться и побороться с солнечным зайчиком, норовившим забраться под закрытые веки. Три минуты между реальным и запланированным пробуждением он не принадлежал никому, даже самому себе - точнее, он никому не был нужен. Это было нынешним его счастьем. Он радовался как мальчишка, который очень удачно провел всех: в школе сказал, что должен сидеть дома с младшими, дома - что остается в школе на продленку, а сам по пожарной лестнице пробрался в кинотеатр и из-за экрана смотрит «Тарзана» с Вайсмюллером в главной роли. Впрочем, это сейчас Вайсмюллер, а тогда, когда он вот так сбегал с уроков, был этот… как его? Забыл. Стараясь не открывать глаз, Ларри потянулся - и почувствовал, как портье подходит к телефону и начинает набирать номер. Он пропустил несколько звонков, потом взял трубку.
- Господин Лавьери, вы просили разбудить, - сказал сладковатый голос портье (портьеры? портьерши?) мадам Виг. - Доброго вам утра!
- Спасибо, - сказал Ларри, спросонок забывая следить за произношением и потому на южный манер: «спа-а-сип». - И вам доброго утра и всего хорошего.
Пам-па-па-пам! - прозвучали гудочки отбоя, и Ларри опустил трубку на рычаги. Телефон в этом городе был странноватый - когда на том конце провода давали отбой, всегда звучала вот эта фраза то ли из какой-то опереттки, то ли, наоборот, марша - он силился вспомнить и вспомнить никак не мог, это вызывало смутное беспокойство, поэтому Ларри иногда ловил себя на том, что стремится положить трубку первым.
Борьба с солнечным зайчиком состояла в том, чтобы не дать ему забраться в уголок глаза и вызвать чих. Зайчик был весел и коварен. Образовывался он толстенным зеркалом, точнее краем, ребром этого зеркала, - солнечные лучи, пробившись сквозь густую уже листву платанов, дробились об этот край на мелкие разноцветные брызги и разлетались во все уголки комнаты, даже туда, куда не достигал потом ни дневной, ни электрический свет. А самый плотный пучок этих разноцветных лучиков падал как раз на подушку, на лицо спящему, и Ларри так и не был уверен до конца, что же именно будит его: то ли волна, посылаемая портье при мысли о том, что надо будить постояльца, то ли многоцветный зайчик, норовящий забраться под закрытые веки…
Все. Праздник кончился, счастье кончилось, три минуты истекли. Он прекрасно знал, что бывает, если позволить себе расслабиться утром.
Пол был теплый, и Ларри пошлепал босыми ногами в душ и там сразу встал под горячую воду, а потом резко врубил холодную и стоял под холодной, пока не замерз по-настоящему, потом снова дал горячую и согрелся под горячей, а потом опять холодную, но ненадолго, только чтобы почувствовать, как подбирается кожа. Он растерся докрасна жестким полотенцем - каждое утро свежее полотенце за отдельную умеренную плату - и стал одеваться: трикотажные плавки, широкие, не стесняющие движений серые парусиновые брюки, сетчатая майка, счастливые носки синего цвета с аккуратно заштопанными пятками и теннисные туфли, тоже счастливые. Он попрыгал на носочках, даже не ради разминки, что это за разминка, десять прыжков, - так, ритуал - два раза ударил по стене, выходящей в коридор, хорошо ударил, в полную силу - стена загудела, - лизнул занемевшие сразу костяшки, подхватил на плечо серый толстый джемпер и вышел в коридор, пустой и пыльный. Здесь он сделал наконец то, что давно хотел, но стеснялся: прыгнул на стену, оттолкнулся от нее ногами и кулаками, отлетел к противоположной стене и как бы прилип к ней под потолком - прильнул спиной и повис, потом мягко скользнул вниз и приземлился на ноги посередине коридора, все это бесшумно и легко, невесомо - все мышцы радовались в нем, полные сил, заряженные на весь сегодняшний день… на весь? - накатило вдруг сомнение, как облако-облачко - прошло и растаяло, и все снова было ясным и чистым. Он не стал спускаться по ступенькам, а махнул через перила, посмотрев, конечно, предварительно вниз, не идет ли кто, приземлился упруго и точно и, ни на миг не останавливаясь, вышел в холл, раскланялся с портье мадам Виг, отдал ей ключ и пошел в буфет.
Стулья были еще опрокинуты на столы, Рисетич, стоя спиной к стойке, возился с бокалами и чашечками, тонко пахло помолотым, но еще не заваренным кофе, пахло сдобой, кремом и колбасой - за валюту здесь можно было взять что угодно. К концу дня, если живущие в отеле иностранцы не съедят все это великолепие, можно будет попробовать предложить динары. Вчера в Аттракцион заглядывали два офицера в странной форме, даже Козак не знал, какая это армия, но расплатились они динарами, стреляли легко и весело - таких Ларри не любил и отказался с ними выпить, хотя выпить хотелось, а они очень настаивали. Но про себя Ларри знал, что, если бы они заплатили долларами или чем-нибудь еще, он бы пошел с ними пить их коньяк, хотя они ему и не понравились - тем, что стреляли весело и легко. Козак говорил, что объяснялись они по-английски, но с таким чудовищным акцентом, что понимал он их через слово. Они пытались выразить свое восхищение. Лучше бы заплатили долларами - тогда бы я сейчас заказал себе чашечку кофе и что-нибудь еще…
- Привет, - сказал он Рисетичу. Рисетич оглянулся.
- Здравствуйте, господин Лавьери, - вежливо сказал он. Рисетич не признавал этой американской моды: «привет», «ты», «старик», по имени - в отличие от второго бармена, Динеску, который только так и мог. Динеску работал под бармена из вестерна, Рисетич был из «до-войны». Оба были замечательными актерами.
Ларри положил на стойку бумажный динар - один из четырех, которые он мог позволить себе сегодня потратить. Рисетич кивнул, и на стойке возникла маленькая рюмочка, а чуть позже - Рисетич возился с кофеваркой - и маленькая чашечка с чем-то черным с белым ободком пены. Этот белый ободок был подозрителен - Ларри поднес чашечку к лицу, понюхал: кофе был настоящий. Он вопросительно посмотрел на Рисетича, тот слегка улыбнулся и опустил глаза. Ну и дела, подумал Ларри. Интересно. Рисетич сходил на кухню и принес блюдце с пирожными: два пирожных, эклер и меренга.
- Что-нибудь случилось? - шепнул Ларри.
- Ешьте, - тихо сказал Рисетич.
Пирожные были подсохшие, вчерашние, но и это было не по карману - каждое тянуло динара на полтора, кофе - на все пять. Ларри вспомнил вдруг, как тогда они, четырнадцать человек, еще утром - узники смертного блока - брели, спотыкаясь, по грудам бумажных мешков вдоль разбитого эшелона, и из мешков, разорванных и развязанных, грудами вываливались тугие пачки радужных бумажек, расстилались под ногами в разноцветный ковер: доллары, франки, марки, кроны, рубли, гульдены, фунты, снова доллары, доллары, доллары - все это под ногами, в прижелезнодорожной грязи, в креозоте и дерьме, и никто не нагибался и не поднимал, шли и шли, топча соломенными ботами тысячи лиц - портреты людей, которые в своей жизни чего-то добились, тысячи лиц - как перед этим шли по фотографиям из какого-то архива, фас и профиль, шесть на девять, а еще перед этим - по послезавтрашним, напечатанным впрок газетам, по сообщениям об упорном сопротивлении, которое наши доблестные части оказывают противнику, стремящемуся развить наступление… и никто не нагибался и не поднимал эти доллары, фунты и гульдены, потому что этого дня для них не должно было быть, а потому не следовало мелочиться и поднимать что-то, лежащее под ногами… Был страшно пасмурный день с моросью и мокрым снегом, но почему-то все, с кем я разговаривал потом, вспоминали об этом дне как о солнечном и спорили со мной, когда я говорил, что день был пасмурный… а я просто страшно устал тогда - охранники дрались плохо, но было их слишком много - и потому замечал морось и мокрый снег…
Потом, когда не на что было купить еду - неделями не на что было купить еду, - ему снились эти радужные бумажки под ногами, и другим они снились, об этом говорили со смехом, и никто не жалел, что в этот день не нагибался за ними, - просто они снились иногда с голодухи, и все. Или вспоминались вот в таких ситуациях, когда тебя потчуют тайком - то ли по дружбе, то ли из жалости - тем, что на эти бумажки можно получить открыто. И все.
- Вами тут тип какой-то интересовался, - сказал Рисетич. - У меня спрашивал и у Илоны. Ну, Илона-то его сразу послала, а я поговорил с ним немного. Но так и не понял, что ему надо. Так что будьте осторожнее.
- Я и так осторожен, - сказал Ларри. - Работа такая.
- И два патера вчера появились, сам я не слышал, но тоже что-то про вас говорили - так вот, это не наши.
- Никогда не имел дела с церковью, - сказал Ларри.
- Они этого могут и не знать, - сказал Рисетич. - А если серьезно - вам имя Хименеса ни о чем не говорит? Эмилио Хименес?
- Нет вроде, - нахмурился Ларри. - А что?
- Был такой фокусник. Фокусник, гимнаст, жонглер, стрелок - все вместе. Еще шпаги глотать умел. В позапрошлом году, первая ярмарка послевоенная, еще ни черта нет, а шапито уже по центру… И вот им тоже стали так… интересоваться. Раз, другой. Потом монахи католические откуда-то понавалили - штук десять, не меньше. Все против него агитировали. Нечестивец, мол. И прямо на арене все и произошло…
- Ясно, - сказал Ларри. - Спасибо, Эд. Учту.
- Пожалуйста, - сказал Рисетич так, что Ларри даже смутился.
Вошли и сели за столики три гимнаста из цирка. Они всегда ходили втроем и никогда не здоровались с Ларри. Он дважды здоровался первым, не получал ответа и тоже перестал их замечать. Остальные цирковые здоровались, но никогда не заговаривали, а девочки шушукались за его спиной. Клиентуру же я у них не отбиваю, думал иногда с раздражением Ларри, я начинаю в десять, к двенадцати все заканчивается, и все эти горожане и фермеры, натешив у меня свои низменные инстинкты, идут в их шапито, и там их приобщают к святому высокому искусству.
- Спасибо, Эд, - повторил Ларри, ставя чашечку на стойку. Рисетич явно хотел что-то сказать, но бросил взгляд на троицу за столиками и промолчал.
Вы ничего не знаете, ребята, подумал Ларри весело, проходя мимо них. Гимнасты пили серый суррогатный кофе. Мне осталось всего три раза: сейчас, потом вечером, потом завтра утром - и все! Все, понимаете? Завтра после обеда я пошлю господина Папандопулоса коту под хвост, и он пойдет - ох, как он у меня пойдет! И тогда… Знаете, ребята, я ведь понятия не имею, что будет тогда. Но что-то будет, верно?
Но кому это я, интересно, понадобился? Если новый антрепренер, пошлю его следом за греком - пусть идет. Не могу больше.
Ярмарка уже пришла в движение, и пока Ларри пробивался сквозь очереди и толпы, ему дважды отдавили ногу и раз хорошо заехали локтем под ребро. Кричали, ругались, покупали, продавали, хватали; расталкивая народ, перли, стиснув зубы, осатанелые с похмелья патрули. До мордобоя дело еще не дошло, но скоро должно было дойти. Ларри терпеть не мог ярмарки. Зато господин Папандопулос их обожал. Впрочем, у него был сугубо коммерческий взгляд на жизнь.
Аттракцион располагался на самом краю рыночной площади, в здании, где раньше размещалась пожарная дружина, и прихватывал примыкающий задний двор школы с гаражом и хозяйственными постройками. Господин Папандопулос платил за аренду всего этого пятьсот динаров в неделю и сокрушался, что поторопился и не столковался на четырехстах. Территория аттракциона была ограждена металлическими щитами, а на крыше пожарного депо оборудовали трибуны для зрителей. Самым дорогим из инвентаря был прозрачный щиток из пулестойкого стекла, защищавший зрителей на трибунах, - он обошелся в три тысячи динаров, и господин Папандопулос оплакивал каждую трещину, возникавшую на нем. Трещины все же появлялись.
Вывеску оформлял местный художник. Он изобразил бегущего человека в центре прицельной сетки; надпись гласила:
...
ЕДИНСТВЕННЫЙ В МИРЕ - стрелковый АТТРАКЦИОН ЛАВЬЕРИ!!!
У кассы стояла очередь, человек сорок. Ларри поморщился и проскользнул боком в дверь.
Их запрещали несчетное число раз. И каждый раз господин Папандопулос возрождал аттракцион под новым названием. То это была «Королевская охота», то «Человек-мишень», то «Один против одиннадцати» (потом дошло до пятнадцати), то «Побег», то еще как-то… Чаще всего против аттракциона возражали оккупационные власти - под тем предлогом, что наличие огнестрельного оружия в одних руках в таком количестве, ну и так далее, - на что господин Папандопулос всегда находил убедительные контрдоводы, потому что аттракцион хоть и закрывали, но без конфискации инвентаря. Иногда возражали местные власти - по разным причинам. Теперь, кажется, дошло и до церкви… Ну-ну.
Комната, где проводился инструктаж стрелков, была с секретом. Секрет - это такое специальное зеркало, через которое Ларри мог наблюдать за стрелками, сам оставаясь невидимым. Такое зеркало с односторонней прозрачностью обошлось недешево, и господин Папандопулос поворчал по этому поводу вволю, но было совершенно необходимо, и Ларри не мог понять, как решался работать без него. Козак, выдавая карабины стрелкам, изображал мужественную суровость, играл скулами и цедил слова скупо и сухо. Потом стал отпускать патроны: по три, по пять, ого - все десять. Плакатики насчет осторожности при обращении с оружием висели везде, и среди них - в разных контекстах - было напоминание о том, что каждый патрон куплен за пятьдесят динаров. Это был отличный ход. Все эти люди так ценили каждый выстрел, так старательно целились, что Ларри не составляло ни малейших усилий принимать эти прицельные волны и реагировать как надо. Патроны наконец были розданы, и Козак стал закреплять на стрелках нагрудники с фотоэлементами, объясняя каждому, что если маэстро попадет вот в эти стеклышки лучом из своего пистолета, то карабин становится на предохранитель, а деньги за неиспользованные патроны не возвращаются. Известие о невозврате денег все воспринимали с неудовольствием, ворчали, что тут явное жульничество… Ларри не слишком доверял световому пистолету - магниевые патрончики иногда не вспыхивали, а исходили дымом. Поэтому он предпочитал выманивать выстрелы. И самому спокойнее, и клиентам полное удовольствие.
Ларри вглядывался в лица тех, кто был по другую сторону зеркала, тех, кто за немалые деньги покупал сейчас право безнаказанно убить его. И не говорите мне, что это я во всем виноват, что я провоцирую их и развиваю в них дурные наклонности - черта с два, я только выявляю их, а уж ваше дело, как относиться к людям, платящим большие деньги за возможность убить человека… как за большое удовольствие… билет в шапито стоит вдвое дешевле, чем у нас на трибуну даже, столько, сколько одна десятая патрона, маленький кусочек свинца, годный разве что на грузило для удочки, или несколько порошинок, или пустая гильза, или капсюль, все по отдельности совершенно не страшное… вот эти двое, видимо, друзья, бюргеры старого образца, любители пива, а это фермеры, сбились в кучку, фермеры всегда в городе сбиваются в кучку, парнишка лет девятнадцати, спина кривая, в армию бы не взяли, глаза неприятные - кошкодав, а это, наверное, бывший унтер, сохранились остатки выправки, несмотря на брюхо, еще фермер, почему-то отдельно от тех, а вот это - счетовод? бухгалтер? - волнуется, ладони потные, глазки блестят, вон тот, тот и тот - явно рыночные перекупщики, повадки нуворишские, австралийский солдатик - не настрелялся, что ли, паскуда? - интересно, чем заплатил? - и вот этот, что-то странное - спортсмен? циркач?.. Ладно, ребята, подумал Ларри, вы тут еще полчасика поваритесь внутри себя, пока там Козак продает билеты на трибуны, это мы специально придумали - чтобы вы подзавелись немного, тогда я вас лучше чувствую. Ну, а я пошел.
Для отдыха у него была маленькая комнатка под самой каланчой - Ларри сам выбрал ее, хотя сюда и надо было подниматься по узкой винтовой лестнице, и Козак, приходя его массировать, каждый раз ворчал, что угробит вконец колено. Окно выходило на то, что каждый именовал по-своему: господин Папандопулос - «полигоном», Козак - «стрельбищем», Ларри - просто «дистанцией». Гараж, красные ворота гаража - оттуда старт, площадка перед гаражом, три грузовика, исхлестанные пулями, траншеи, проволочные заграждения, горки гравия и песка, низенькая кирпичная стенка, штабель шпал, несколько цементных труб в пятнадцать дюймов - это все на подходах к зданию. Остальное - внутри, в коридорах и на лестницах.
Финиш - на площадке каланчи, как раз над его головой. Еще минут двадцать, и надо идти на исходную…
Он посидел, откинувшись в кресле, - удивительное кресло, не сказать, что мягкое - слишком мягкое, - в нем не тонешь, а таешь, даже не выразить словами, как приятно… Минуты шли не быстро и не медленно, нормальным деловым шагом, пришло время вставать, и он встал, проверил световой пистолет, перезарядил его, прощупав пальцами все двадцать пять патрончиков - как их угадаешь, которые тухлые? Все наудачу… - спустился по винтовой лестнице, прошел по коридорам, темным и прохладным, по обычной лестнице - к входу, выщербленные цементные ступени, пересек двор и вошел в гараж. Здесь не выветрился еще запах бензина и масла, честный запах хорошего мужского дела, и на него в который раз накатило: войти, сказать: надоело, - раздать деньги и уйти ко всем чертям - в шоферы, официанты, в матросы… Умом он знал, что не сделает этого, более того, он знал, когда и отчего такое накатывало, но от знания тоска неправоты не становилась менее острой.
Через щель он наблюдал, как Козак ставит стрелков на номера. Пятеро были внизу, «в партере», в специально для них сооруженных укрытиях - прикрывающих не спереди, а сзади, от случайной пули. Остальные десятеро были в окнах первого и второго этажей, и они же должны были держать коридоры и лестницы после того, как он прорвется в здание.
На часах было без трех десять. Ларри снял часы с руки, повесил на гвоздик. Он ощущал уже внимание тех пятнадцати, волны внимания метались от одних ворот к другим, ворот было пять, и никто еще, включая самого Ларри, не знал, из каких он покажется. Он отошел к противоположной стене гаража, прикрыл глаза, прислушался. Внимание было направлено примерно поровну на все ворота. Он подошел ко вторым слева, чуть-чуть приоткрыл калитку. Всплеск. Свистка еще не было. Он вернулся на свое место - теперь все смотрели на те ворота, калитка которых шевельнулась. Изредка кто-то поглядывал на соседние и еще кто-то самый хитрый - на крайние справа.
Десять часов. Ларри слышал, как Козак подносит к губам свисток.
Свисток!
Лавина внимания - горячего, потного, похотливого внимания - на ту калитку! Даже самый хитрый отвлекся.
Почти не торопясь, Ларри вышел из второй справа, дошел до траншеи и спрыгнул в нее. Три пули с запозданием ударили в стену гаража…
Он прошел всю дистанцию, как проходил ее обычно, минут за пятьдесят. Бывали случаи, когда это удавалось ему быстрее, за полчаса, бывало - редко - когда все удовольствие затягивалось часа на два. Наверное, раньше он уставал больше, расходовал больше сил, теперь на его стороне были наработанность и опыт, но сказывался общий фон усталости, общее утомление - на грани срыва, подумал вдруг Ларри, я на грани срыва. Еще немного, и этот пацан влепил бы мне в спину. Плохо стал чувствовать спиной. Так уже было. Ладно, осталось два раза. Будем еще аккуратнее. Он сидел в своем любимом кресле, один, Козак размял его и ушел, оставив большущую бутыль лимонада. Что-то мешало Ларри считать, что сейчас все обошлось. Где-то сидела неясная заноза, и Ларри никак не мог ее нащупать. Проклятье… Что-то было не так - совершенно точно, что не так, но что именно, черт возьми… или просто мерещится с усталости? Мерещится… хорошо бы… хорошо бы… что хорошо? А вообще. Два раза всего осталось, два раза, два раза - ура, ура, ура! Троекратное ура в честь господина Лавьери!
Он не заметил, как заснул - такое случалось, он засыпал, как проваливался под лед - мгновенно, - и проснулся, хватая ртом воздух, что-то приснилось, наверное, но сны никогда не задерживались в памяти и ускользали, выскальзывали, оставляя после себя ощущение вот этой гадкой слизи, которая и позволяла им так легко выскальзывать из памяти - и к лучшему, а то опять приснится Большой Аттракцион… это был удивительно подробный сон, запомнившийся со множеством подробностей и деталей: Большой Аттракцион, сотни стволов, направленных на меня, все ждут свистка, алчно сопят в ожидании свистка, свисток - а я стою неподвижно и жду, и знаю твердо, что не буду бегать и уклоняться от пуль, а буду ждать вот так вот, стоя совершенно неподвижно, и почему-то никто не стреляет… потом они все же начали стрелять, и сон кончился, потому что в этом сне Ларри убили, а какие сны может видеть убитый? Но они очень долго не могли начать стрелять, хотя он кричал им все, что о них думал, и оскорблял их, и смеялся над ними, а они все не стреляли и не стреляли - ждали чего-то или не решались, каждый из них не решался выстрелить первым…
- Ларри, - позвал Козак из-за двери.
- Да, - сказал Ларри.
- Тут к тебе человек. Он говорит, что знает тебя давно. Его зовут Кинтана.
- Кинтана? - не поверил Ларри. - Боже мой! Зови.
- Сейчас, - сказал Козак. Его башмаки загрохотали вниз по лестнице.
Кинтана, Кинтана, думал Ларри, напрягаясь. Что же тебе понадобилось, Кинтана? А? Он встал и оперся о подоконник. Поднявшийся ветерок гонял пылевые смерчики по двору гаража. Что же ты хочешь от меня еще?
И в то же время я чертовски рад, Кинтана, что ты жив и что ты нашел меня даже в этом захолустье, хотя, скажу тебе сразу, пользы тебе от этого никакой не будет. Ты бы удивился, наверное, узнав, что я радуюсь тебе. Ты бы этого не понял, Кинтана. Ты у нас человек без сантиментов. А жаль.
Торопливые легкие шаги за дверью - и Ник Кинтана влетел в комнату. Был он весь тонкий и легкий, в светлом костюме, противосолнечных очках, шляпа болталась за спиной, морда была свежая и загорелая, и почти без следов того ожога, только перчатки на руках - даже не столько потому, что не следует оставлять где попало отпечатки, сколько потому, что Ник терпеть не мог свои обезображенные руки. Они обнялись - от Ника пахло отличной парфюмерией, от Ларри, как обычно, - «мужским одеколоном «Полундра» с запахом крепкого матросского пота, табака и селедки», - так они шутили тогда, когда было время шутить. И когда было настроение шутить - сейчас такого настроения не было, и объятия эти были чисто церемониальным актом, данью старой - бывшей - дружбе, по которой прошла в позапрошлом году трещина - когда Ларри отказался помогать Нику в очередной его затее, а Ник вдруг стал давить на него совершенно непорядочным способом. Тогда Ларри сказал: «Последний раз», - и два года Кинтана о себе не напоминал, лишь стороной доходила о нем кой-какая информация.
- Ах, черт! - сказал Ник. - Немного же от тебя осталось!
- Плохо выгляжу? - усмехнулся Ларри.
- Не то слово, - сказал Ник. - Ты что, на диете?
- Именно, - сказал Ларри. - Это ты хорошо сказал: на диете. Ты молодец, Ник. Ты умеешь хорошо сказать.
- Что-нибудь случилось? - нахмурился Ник.
- Что со мной может случиться? - засмеялся Ларри. - Просто двести выступлений меньше чем за полгода. От меня осталась лишь хорошо продубленная шкура да немного костей и сухожилий.
- Двести? - не поверил Ник. - Ты сказал: двести?
- Двести, двести. Точнее, сто девяносто восемь. Завтра последнее.
- Понятно. Жаль.
- Чего именно?
- Что от тебя осталась кожа да кости.
- Хотел что-нибудь предложить?
- Это вода? - Ник показал на бутылку.
- Вода, - сказал Ларри.
Ник налил себе полный стакан и жадно выпил, потом налил еще один и тоже выпил, но медленнее, по глотку.
- Здорово, - сказал он. - Что это у тебя за парень - там, внизу?
- Козак? Так, просто хороший парень.
- А это у него откуда? - Ник провел пальцем по щеке.
- Шрам? С войны.
- Солдат, значит?
- Солдат.
- Понятно… А где этот твой грек?
- Он знает, что я не слишком его люблю. Иногда неделями на глаза не попадается.
- Ты хорошо устроился… - проворчал Ник. - Сколько у тебя выйдет чистыми за все это?
- Гроши. Двадцать восемь тысяч.
- Ну и купил он тебя… да. Не отказался бы тогда - имел бы сейчас минимум полмиллиона.
- Плюс нелегальное положение.

Предыдущая страница 7 Следующая страница


Опоздавшие к лету 8

- Ерунда. Пока оккупация, никакого нелегального - такая неразбериха во всех этих делах, если бы кто знал… Слушай, а ведь на будущий год собираются проводить выборы.
- Врешь, - недоверчиво сказал Ларри.
- Да нет, не вру, - сказал Ник. - Так примерно в апреле-мае.
- Ну что же, - медленно сказал Ларри. - Тебе и карты в руки…
- Выборы надо сорвать, - сказал Ник.
- Что? Зачем?
- Надо убить Данкоффа. И Ордуэя - если удастся.
- Да что вы там все, с ума посходили? Зачем - сорвать? Вы что?
- А ты что? Ты что, не понимаешь, что выборы в условиях оккупации - фикция? Что к власти придут те, кого назначит Данкофф? Христианские демократы, к примеру? Лессинг - в канцлеры, Ярошевский - в президенты? Народ контужен войной, народ еще не оправился от этой контузии, и ему хотят, пользуясь моментом, навязать плутократов и соглашателей! Сменить вывеску, чтобы оставить все как есть. Не выйдет! Сейчас самое время начинать раскачивать народ, расшевеливать, поднимать!
Если оккупанты начнут закручивать гайки, если скинут наконец маску миротворцев и покажут истинное свое лицо - о, вот тут-то начнется! Они еще не знают, что такое городская партизанская война!
- Ты определенно сумасшедший, Ник. Вы все там сумасшедшие. Ну зачем вам еще одна война?
- Потому что только так можно построить по-настоящему справедливое общество. Эти сволочи делают вид, что пекутся о благе народа, - а на самом деле они отгородились от нас живой стеной, простыми людьми, они держат их заложниками, весь народ, понимаешь? Всех людей. Они думают, что если они держат их заложниками, то могут диктовать нам условия. Нет, господа! Мы тоже умеем считать! И мы понимаем, что пусть лучше сейчас погибнет тысяча человек, чем потом семьдесят миллионов потеряют возможность жить в подлинно свободном и справедливом обществе. Мы запачкаемся в крови, но зато дети наши будут свободными и счастливыми людьми. Не цель ли это, а, Ларри? Чего ты на меня так смотришь?
- Поразительно, - сказал Ларри. - Если помнишь, эта имперская шваль в свое время твердила примерно так: вся наша внешняя экспансия оправдана тем, что дети наши будут свободны, - а потому не принести ли нам кой-какие жертвы на алтарь победы?
- Ты! - возмутился Ник. - Ты! Ты еще смеешь сравнивать - их и нас?! Нас - и тех прохвостов?..
- Извини, - сказал Ларри. - Действительно…
- Как у тебя язык повернулся?
- Я же извинился.
- Извинился…. извинился… За такие слова знаешь что следует делать?
- Вызвать на дуэль.
- Дурак.
- Ну-ну.
- Нет, действительно - взять и так сказать…
- Давай ближе к делу, - сказал Ларри. - Ближе к деликатному твоему делу. Ты хочешь, чтобы я произвел покушение на Данкоффа?
Ник снял свои темные очки, посмотрел Ларри в глаза; глаза самого Ника были красные и смертельно усталые, под глазами набрякли мешки. Без очков Ник постарел сразу лет на десять.
- Да, - сказал он.
- Нет, - сказал Ларри. - И это мое окончательное решение.
- Ты не принимаешь в расчет вот чего: решение об устранении Данкоффа принято и будет реализовано независимо от воли отдельных лиц, - медленно сказал Ник. - Реализовывать его придется шестнадцатилетним пацанам, которых сейчас натаскивают в наших лагерях. Военно-спортивные лагеря для молодежи и подростков - с полного одобрения оккупационной администрации и лично маршала Данкоффа… - Ник засмеялся, негромко и невесело. - Вот так обстоят дела. Поэтому я обращаюсь к тебе - чтобы сохранить жизни этим пацанам, двадцати или тридцати. Или пятидесяти. Будет штурм. Чтобы послышнее, чтобы резонанс посильнее, чтобы реакция пожестче…
- Нет, - сказал Ларри.
- Ты все-таки подумай, - сказал Ник.
- Я подумаю, - сказал Ларри. - И ты тоже подумай. Вот о чем: папку из архива «Сириуса» ты помнишь?
- Так это все-таки ты ее спер?
- Все-таки я.
- И куда же ты ее дел?
- Тебе дать адрес?
- Извини.
- Какое приложение к этой папке, ты понимаешь: мол, если я, Ларри Хербер, в скобках - Ларри Лавьери, дам дуба при неясных обстоятельствах… ну и так далее. Так вот: если вы устроите это идиотское покушение… нет, не так: если вы сорвете выборы, я дам папке ход. Понял?
- Так… - Ник побарабанил пальцами по подлокотнику. - И что же теперь? Ты хочешь, чтобы я сообщил об этом… нашим?
- Ну да. Просто вы ведь должны знать, с какими неожиданностями можете столкнуться в этой вашей драке за власть.
- А ты хитрее, чем я думал, - сказал Ник и неожиданно улыбнулся широко и весело. - Ох, и хитрее!
- Иногда приходится принимать совершенно неожиданные меры, - сказал Ларри.
- Да, - согласился Ник. - Иногда приходится. Ничего не поделаешь.
- Где ты остановился? - спросил Ларри.
- Нигде, - сказал Ник. - Я сам тебя найду. Завтра вечером - нормально?
- Нормально, - сказал Ларри. - Завтра вечером.
Ник ушел, тяжело ступая, всю легкость свою он оставил здесь, растерял, распылил, израсходовал - Ларри проводил его до двери и посмотрел, как он спускается, ссутулившийся и постаревший. Потом вернулся к окну. Потемнело, небо заволокло, пробрасывал дождик. Проклятые политиканы, подумал он в отчаянии. Они ведь… они… Он не знал, что именно «они». В голове все мешалось, думать он не мог, мог только чувствовать, как подступает к горлу немой крик - как это бывает от настоящего бессилия. Не сделать ничего, понял он. Проклятая страна. Проклятое время в проклятой стране…
И Ник… Что это с тобой, а, Ник? Не похож ты на себя, Ник Кинтана. Время ли тебя укатало - или горки оказались чересчур крутые? Не держишь удар. Ну нисколечко не держишь. Или не хочешь держать? Эх, Ник, Ник… а казалось, по гроб жизни. Ты меня - из болота, я тебя - из смертного блока… такой цемент, казалось, а вот поди ж ты… казалось - оказалось…
Впрочем, все может объясняться просто. Ник получил задание склонить некоего Ларри Лавьери к совершению террористического акта, имеющего важное политическое значение. На случай отказа Лавьери от совершения акта Ник должен ликвидировать указанного выше субъекта. Вопросы есть? Нет. Выполняйте. Похоже? Очень похоже. А тут, понимаете, папка из архива «Сириуса» - это вам не ваши динамитные бомбочки, это на мегатонны мерить надо, это конец многих так лихо начинающихся карьер - да что там карьер, оккупационные власти очень интересуются деятельностью «Сириуса»… да. Есть там вещи, попахивающие хорошо намыленной пенькой.
Если бы эта папка существовала на самом деле!
Ну что же, пока там Ник связывается со своим руководством, пока те обсасывают ситуацию, пока вырабатывают новую тактику, ладно, мы тоже пока не будем суетиться. Блефовать надо с серьезным лицом.
А теперь - танцы, как говорил, бывало, тот же Ник, притаскивая на наш с ним остров посреди болота пару караваев хлеба или конскую ляжку; я уже более или менее передвигался, болтаясь между костылей, ноги отходили медленно, и он выхаживал меня как родного, иногда он пропадал на три, на пять дней, но всегда возвращался: - А теперь - танцы! - и я танцевал на этих костылях вокруг его рюкзака, и так было до осени, пока я однажды не отбросил костыли и не выдал такую румбу!..
Козак кухарил по военно-полевому и из мирного времени перенял лишь специи и зелень. Поэтому на первое был «силос»: свежая капуста, помидоры, кресс-салат, латук, петрушка, все порубленное и политое дешевым маслом, а на второе - исходящее незнакомыми ароматами месиво из картошки, лука и мяса. Потом вскипятили чай, поделив оставшуюся заварку на две части - на сейчас и еще на вечер. Пить чай Козака приучили в лагере военнопленных, где он пробыл полтора года после капитуляции и откуда принес много экзотических навыков: например, бриться черенком ложки. Он утверждал, что даже золингеновское лезвие не сравнится с такой самоточкой. За чаем их и застал маленький американец.
- Господа, - сказал он, снимая шляпу, - позвольте представиться: Рой Ингал, бакалавр искусств и представитель «Марк Груманз адвентер тревелз». Вы позволите?
Он присел на свободную табуретку, протянул Ларри визитную карточку, протянул Козаку открытый портсигар, поднес зажигалку - все это в хорошем темпе, закурил сам, выпустил дым и, выждав ровно две секунды после того, как Ларри поднял глаза от карточки, сказал:
- Я имею поручение от руководства компании предложить вам ангажемент. Я восхищен вашими выступлениями, и это восхищение разделяют многие в руководстве компании. «Марк Груманз адвентер тревелз» предлагает вам турне по Соединенным Штатам и Канаде. Я имею полномочия обговорить с вами насчет условий выступлений. Я имею также право предложить вам двести долларов за одно выступление, а также секретное предписание, позволяющее в случае вашего отказа поднимать ставку до двухсот пятидесяти долларов. Но мистер Груман шепнул мне, что если вы не согласитесь на двести пятьдесят, давать триста. Я думаю, что с меня не сдерут кожу на барабан, если я телеграфирую, что мы сторговались на триста двадцать долларов за одно выступление. Так. Мы сторговались?
Ларри, ошарашенный, конечно, таким оборотом дел и таким натиском, тупо рассматривал американца. Маленький и аккуратный, в голубовато-серой тройке, лицо скуластое, смугловатое, волосы короткие, лежат свободно, никаких вам бриолинов, сидит, каналья, как дома, нога на ногу, шляпа на колене, курит, разглядывает его, Ларри, понимает, что сразил наповал. Ларри перевел дух, посмотрел на Козака. Если у меня такой же вид, как у Карела, подумал он, то этот парень должен иметь отличные тормоза - глазом не моргнул.
- М-м… - начал Ларри, - простите, господин?..
- Рой Ингал, - сказал американец. - Давайте просто Рой.
- Господин Ингал. Я не был подготовлен к такому разговору, поэтому прошу простить мою растерянность (какого дьявола я все время извиняюсь?), но все это в высшей степени неожиданно для меня, поэтому… Вы знаете, конечно, что у нас есть определенные ограничения в правилах…
- Конечно, - сказал американец. - На вашем утреннем представлении присутствовал наш человек.
- Ах вот как, - сказал Ларри. - То есть вы знаете кое-что изнутри?
- Разумеется, - сказал американец. - Более того, мы обратили внимание, что поле вашего аттракциона эргономически спланировано далеко не идеально - впрочем, этот вопрос вы сможете обсудить с инженером компании. Сейчас меня интересует один вопрос: да или нет?
- Знаете, я не предполагал в скором времени возобновлять выступления, - сказал Ларри. - У меня была очень напряженная серия, я страшно устал, и… вот осталось два раза. - Он вдруг неожиданно для себя улыбнулся.
- Если начать выступления с первого сентября - вы успеете отдохнуть? - спросил американец.
- Не знаю, - сказал Ларри. - Я просто никогда в жизни еще так не уставал.
- У компании есть свой пансионат на Палм-Айленд, это атлантическое побережье, отличные пляжи. Мы готовы обеспечить вам самый полноценный отдых, мистер Лавьери. Причем учтите - не в счет будущих выступлений, а за счет компании.
- У вас случайно не филантропическое общество? - спросил Ларри.
Американец вежливо улыбнулся.
- Я предлагаю вам такой режим выступлений: по два выступления в день два дня подряд, потом два дня отдыха. Право брать тайм-аут, если почувствуете усталость. Два, три, четыре раза за серию - обсудим позже. И большой перерыв в середине серии - скажем, на месяц. Надо же вам посмотреть страну, которую вы намерены покорить?
- А компания не разорится на таком режиме выступлений?
- Вы представить себе не можете, мистер Лавьери, - сказал американец, - сколько мы на вас заработаем. Кстати, вас будут осаждать рекламные компании - запрашивайте вдесятеро против того, что они будут предлагать. Не церемоньтесь с ними.
- Да, и видите ли, - сказал Ларри, - нас двое. Американец взглянул на Козака.
- Нет проблем, - сказал он. - Вы же платите ему из своего кармана? Вот и продолжайте.
- Потрясно, - сказал Ларри. - Карел, как тебе?
- Вполне приемлемо, - сказал Козак.
- К завтрашнему утру я подготовлю проект контракта, - сказал американец, - и мы его обсудим за чашечкой кофе. Часов в десять вас устроит?
- В десять у меня выступление, - сказал Ларри. - Вы забыли.
- Зачем вам это? - спросил американец удивленно.
- У меня контракт, - сказал Ларри.
- Сколько вам придется заплатить за срыв представления? - спросил американец.
- Двойной сбор, - сказал Ларри.
- Сволочь этот ваш Папандопулос, - сказал американец. - Это значит, за два выступления - восемнадцать тысяч динаров? Ладно. - Он достал из кармана чековую книжку, стал писать. - Округлим до двадцати… семьсот шестьдесят долларов. Я вас выкуплю, - сказал он Ларри и подмигнул. - Разбогатеете - отдадите. Держите вот… впрочем, нет, я сам отдам и сам переговорю. - Он засунул чек обратно в книжку, книжку положил в карман, сделал брызжущее движение пальцами, поправил галстук, и вот он уже на ногах и надевает шляпу. - Итак, на сегодня с вами я прощаюсь, надеюсь, что не разочаровал вас, до завтра!
И скрылся.
Наступило молчание. Ларри сидел, тупо уставясь на стакан и бесцельно помешивая ложечкой чай; чаинки то собирались в центре стакана, то разлетались по всему дну, и он никак не мог понять, почему это так. Козак молча прихлебывал. Потом он налил себе еще, хотел положить сахар, обнаружил, что сахара больше нет, сходил куда-то и принес новую пачку.
- От добра добра не ищут, - сказал он.
- Да, - сказал Ларри. - Надо же, сволочизм какой - только-только решил отдохнуть… Знаешь, Карел, если честно - я хотел совсем завязать с этим делом.
- Фиг бы у тебя получилось, - сказал Козак. - Ты же больше ничего так хорошо не умеешь. Заскучал бы.
- Не знаю, - сказал Ларри.
- Ладно, - сказал Козак. - Отдохнешь, развеешься…
- Отличные пляжи, - сказал Ларри. - Загорим с тобой, как негры, найдем себе по креолочке… Ты любишь креолок?
- Никогда не видел, - сказал Козак.
- Я тоже.
- Вообще, мне кажется, - сказал Козак, - от таких предложений не отказываются.
- Да я вроде и не отказываюсь, - неуверенно сказал Ларри.
- Так мне на вечер билеты продавать?
- Не знаю, - сказал Ларри. - Наверное, не надо.
- Папандопулос лопнет с досады, - сказал Козак.
- Ему-то что, - сказал Ларри. - Он свое получает.
- Ты не знаешь, - сказал Козак. - Он на тебя пари заключает. Что в тебя не попадут. А теперь все эти его пари… - и Козак сделал жест, наглядно обрисовывающий плачевную судьбу всех пари господина Папандопулоса.
- Так ему и надо, - сказал Ларри. - Скотина лохматая.
- Не устроил бы он тебе какую-нибудь гадость… - сказал Козак.
- Плевать, - сказал Ларри. - Ты здесь будешь? Пойду поброжу.
- Так, значит, не продавать? - спросил еще раз Козак.
- Продавай пока, - неожиданно для себя сказал Ларри. - Потом, если что, вернем деньги.
Все это надо как следует обдумать, как говорил когда-то Ник, «подвергнуть интеллектуальному процеживанию». А полноценное интеллектуальное процеживание получалось у Ларри только при бесцельных блужданиях под открытым небом. Странный день сегодня. Дело не в совпадении даже: что и Ник, и американец, и каждый с невероятными предложениями. Это как раз бывает, закон парных случаев. Но то ли чего-то не хватает во всем этом, то ли какой-то пережим. Что-то тут не так. Он вернулся в отель, купил у портье талончики на междугородные переговоры и заказал разговор из номера с одним своим приятелем в столице. Приятель оказался на месте, и Ларри попросил его навести справки об американской компании «Марк Груманз адвентер тревелз». Через полчаса приятель позвонил ему и сказал, что такая компания существует, имеет солидный оборот и занимается шоу-туризмом, то есть путешествиями по местам увеселений: на корриды, родео, авто и мотогонки, бурлески и прочее, и прочее; здешний представитель компании по имени Рой Ингал находится сейчас в деловой поездке где-то на востоке страны.
- Спасибо, старина, - сказал Ларри и положил трубку. Телефон тут же зазвонил снова. Это был американец.
- Мистер Лавьери, - сказал он. - Вопрос о ваших остающихся выступлениях решен полностью. - И тут он отчетливо хихикнул, и Ларри представил себе, как именно проходил процесс решения. Прошу вас сегодня на ужин - с вашим компаньоном, если желаете. Гарантирую очень хороший коньяк. Очень хороший. Как предпочитаете ужинать - с дамами или без?
- Все равно, - сказал Ларри.
- Так не бывает, - не согласился американец.
- Я хотел сказать, что оба варианта равноприемлемы, - усмехнулся Ларри.
- Вот и отлично, - сказал американец. - Я за вами заеду часов в пять - куда?
- К «Аттракциону», - сказал, подумав, Ларри.
- Хорошо. В пять в «Аттракционе».
Американец положил трубку первым, и Ларри услышал это треклятое «пам-па-па-пам», и ушедшее, казалось, беспокойство зашевелилось вновь.
А, пошло оно все к черту, подумал Ларри с накатившей ненавистью, уставясь почему-то на телефон - наверное, от телефона он и ждал новых пакостей. А пошли вы все к черту - и ты, Ник, и твои хозяева… завтра, мол, вечером… завтра вечером меня здесь собака не унюхает. И даже, может быть, сегодня вечером. Уеду - и там вы меня не достанете. А достанете - ну что же делать, ребята, пеняйте на себя…
Его опять потянуло на улицу. Тучи ушли, светило солнце, и дул ровный прохладный ветер, обещая, что и завтра будет вот так же солнечно и холодно. Было без двадцати четыре. Ярмарка продолжала кипеть, и Ларри, обогнув отель, пошел в направлении прямо противоположном, туда, где тихо и никого нет. Улочка, выбранная им, извиваясь, спускалась к реке, но переходить мост Ларри не стал, а сел на бордюрный камень и стал смотреть на дома, деревья и людей. Дома на обоих берегах были маленькие, крытые черепицей или железом, одноэтажные, изредка двухэтажные, ничего более высокого Ларри не видел, если не считать красного кирпичного здания школы и кирхи вдали. Деревья, распустившиеся не так давно, стояли как в нежно-зеленом тумане, а по дворам доцветали яблони. Со стороны ярмарки люди шли понемногу, в сторону ярмарки не шел никто. Потом Ларри заметил старика. Старик шел с того берега по мосту, потом стал подниматься по улице вверх. Около Ларри он остановился. Красивый породистый старик с коротким седым ежиком, с тростью, на которую он опирался, кажется, не для поддержания себя в положении прямостояния, а выполняя некий ритуал попрания праха земного.
- Все сидите? - спросил он Ларри.
- Сижу, - сказал Ларри, ничуть не удивленный таким вопросом.
- Без работы?
- Видимо, так, - сказал Ларри.
- Что значит «видимо»?
- Наобещали.
- Ясно. Машину водите?
- Да.
- Грузовик с прицепом?
- Да.
- До войны кем были?
- Гимназистом.
- А на войне?
- Морская пехота, потом штрафбат.
- Вы мне подходите, - сказал старик. - Вот вам моя карточка, позвоните утром.
Он протянул Ларри кусочек газеты. Это была позавчерашняя местная газета, и по иронии ситуации как раз на этом оторванном клочке были слова: ЕДИНСТВЕННЫЙ В МИРЕ стрел… и чуть ниже: СПЕШИТЕ! СПЕШИТЕ! СПЕ…
- Штрафбаты - это единственное, в чем еще оставалось хоть немного истинного гиперборейского духа, - сказал старик. - На этой войне наш народ испустил свой гиперборейский дух, но последним его испустили штрафбаты.
- Это точно, - сказал Ларри. Он помнил, как к концу войны в штрафбаты сгоняли кого попало и за что угодно: за отросшие волосы, за вшей, за татуировку, за анекдоты, за… Там Ларри и познакомился с Ником. Потом они вместе дезертировали - накануне заведомо безнадежного наступления.
- Меня вышвырнули из армии, - сказал старик. - Пока шла война, я был им нужен, а как война закончилась, меня вышвырнули. Я им не нужен в мирное время.
- И я им не нужен в мирное время, - сказал Ларри. - Я и себе-то не нужен в мирное время. Страшно обидно получается - уникальный талант, а в мирное время не нужен. А если нужен, то на всякие гадости. Следовательно, война - это тоже гадость, но какая-то общепринятая.
- Да, - сказал старик. - Учтите - когда войны нет, пропадает надобность в воинской доблести, и все мужчины превращаются в хлюпиков. И женщины рожают от них еще больших хлюпиков. Без войн человечество вырождается. Поэтому победители всегда насилуют женщин побежденного народа - чтобы улучшить породу. Природа мудра, и природа не позволит нам перестать воевать.
- Не слушайте вы его, - сказала Ларри какая-то подошедшая женщина. - Он сумасшедший. Пойдемте домой, генерал. Эмма опять потеряет вас.
- Значит, договорились, - сказал старик. - Завтра вы звоните мне. Такие люди нужны нации.
- Конечно, - сказал Ларри.
Старик ушел, ведомый под локоть дамой. Ларри сидел и смотрел им вслед. Какая жалость, подумал он. А то действительно бы - шофером на дальние рейсы, день и ночь за рулем, дорога навстречу, люди и машины, Козак рядом, это обязательно, чтобы Козак был рядом… Эта картина прокрутилась перед глазами так ярко, что он даже почувствовал запах горячего мотора и дорожной пыли и услышал шлепки разбивающейся о стекло саранчи… Надо было двигаться к «Аттракциону», было уже без пятнадцати пять. Когда Ларри обогнул отель и вышел на рыночную площадь, он понял, что что-то случилось.
Народ толпился неподалеку от «Аттракциона», и там же стояли две полицейские машины. Ларри подошел поближе. Несколько полицейских разгоняли толпу, кричали: «Расходитесь, расходитесь, господа, не мешайте расследованию!» Им удалось освободить от людей круг метров двадцать в диаметре. Посередине круга лежал на земле человек, и, хотя он лежал лицом вниз, Ларри сразу понял: это был Ник. Рядом с ним стояли полицейский офицер, жандармский офицер и двое из оккупационной администрации. Полицейского офицера Ларри знал. Он протиснулся к нему, сказал, что, кажется, знал погибшего и просит разрешить произвести опознание. Офицер пристально посмотрел на Ларри и разрешил. Ларри подошел к трупу, наклонился, потрогал голову. Это, конечно, был именно Ник - Ник, убитый выстрелами в спину и затылок. Пуля прошла через глазницу, и вместо глаза пузырем выпирал черно-багровый сгусток.
- Слушаю вас, - сказал полицейский офицер.
- Это Николас Алан Кинтана, рождения тысяча девятьсот двадцать шестого года. Места постоянного жительства и рода занятий не знаю. Видел его сегодня три часа тому назад.
- Откуда вы его знаете? - спросил офицер.
- Были вместе на фронте. Потом изредка встречались. Если не считать сегодняшнего дня, то последний раз года два назад.
- А что было сегодня?
- Да ничего не было. Он пришел ко мне после выступления, хотел о чем-то поговорить, но я был выжат как лимон. Он побыл немного со мной и ушел. Немного, кажется, обиделся. Но я ничего не мог - ни говорить толком, ничего…
- Но о чем-то он говорил?
- Нет. Он понял, что я гиббон гиббоном, ну и… Он хотел зайти завтра вечером.
- Зайти? Откуда?
- Он не сказал, где остановился.
- Какие у вас были с ним отношения?
- Приятельские. Не слишком тесные, но хорошие.
- Почему, вы думаете, он пошел к вам снова?
- А он шел ко мне?
- Уверен в этом. Он вышел из отеля и очень быстро, почти бегом, направился сюда. И какой-то мотоциклист подъехал к нему сзади и выстрелил. Так почему он шел к вам?
- Не знаю. Он не собирался сегодня. Мотоциклиста поймали?
- Где там… Чем он, по-вашему, занимался?
- Два года назад он начинал заниматься журналистикой. А что он делает сейчас… делал… извините.
- Новая мода - журналистов убивать… Хорошо хоть, что не полицейских.
- Убивать полицейских - это мода будущего сезона, - сказал Ларри.
- Не надо так шутить, - сказал офицер.
- Я не шучу, - сказал Ларри. - Я прогнозирую.
- Вы серьезно?
- Боюсь, что да.
- А где вы были сами с четырех до половины пятого?
- Гулял, - сказал Ларри. - Но алиби у меня есть.
- Я вас не подозреваю.
- Спасибо.
Офицер посмотрел на Ларри и еле заметно усмехнулся.
- Вы оказали помощь следствию, - сказал он. - Благодарю вас. Нам надо занести показания в протокол - не пройдете ли со мной в машину?
- Пойдемте лучше в помещение, - сказал Ларри. - Там удобнее.
Они составили протокол опознания. Ларри подписался, и офицер ушел, еще раз поблагодарив его за помощь следствию.
- Ты видел, как это было? - спросил Ларри Козака, когда они остались одни.
- Нет, - сказал Козак. - Я на стрельбище нашем порядок наводил.
- Американец не появлялся?
- А чего ему тут делать?
- Хотел за нами заехать - приглашал на коньяк.
- Не было еще.
- Я наверх пойду, - сказал Ларри. - Если он приедет - зови.
В своей комнате Ларри растворил окно и сел на подоконник, обхватив руками колено. Смерть Ника не произвела на него особого впечатления, она каким-то образом вписывалась в структуру момента и потому не казалась собственно смертью и не вызывала особых эмоций - так, отстраненная жалость к Нику, как к проигравшему игроку. А ведь он искал меня, он несся сломя голову, чтобы меня предупредить о чем-то, подумал Ларри, подумал больше для того, чтобы растормошить в себе чувства, потому что специально думать об этом было не обязательно, это и так было ясно. Как ясно было и то, что бежал Ник не за тем, чтобы уберечь меня, а потому что у него у самого вдруг что-то сорвалось…
Ларри поискал в карманах и выложил рядом с собой на подоконник две визитные карточки: американца и сумасшедшего старика. У меня алиби, ни к селу ни к городу подумал он, и тут же возникла откуда-то известная фраза: «Было бы алиби, а трупы найдутся…» Так… трупы… трупы, кажется, действительно найдутся.
Предположим, что я понадобился хозяевам Ника. Ник знает меня, знает, что давить на меня бесполезно, и пытается втолковать им это. Они понимают, но - но делают вид, что не понимают, и посылают Ника именно затем, чтобы он давил. Ник настраивает меня на соответствующий лад. А потом они посылают еще одного, который имеет целью сделать так, чтобы меня не было сегодня после пяти в обычном месте. Все понятно? Сегодня произойдет покушение на кого-либо из чинов оккупационной администрации или на какого-нибудь заезжего генерала - в моем стиле и с оставлением на месте преступления моей визитной карточки. И все. Я в их руках. Теперь они могут получить от меня сполна все то, что им нужно. А Ник? Он что - взбунтовался? Или ему пришлась не по нутру роль настройщика? Ну да, может быть, у Ника на меня свои планы, у его хозяев - свои. Или не у хозяев, а у соперничающей группировки, догадался Ларри. Все становится на места. Это несущественно, кто именно чуть-чуть не уловил меня, какие именно ловцы человеков (ему вспомнилось утреннее предупреждение Рисетича о каких-то неизвестных патерах, и мелькнуло на миг, что он, Ларри, понадобился в известных целях церковникам, клерикальные террористы, подумал Ларри, военизированная организация «Непорочное зачатие» - хорошо звучит!) - несущественно, пусть это американская разведка, или имперская, недоразгромленная и, по слухам, продолжающая свою деятельность, или террористы, или еще кто-то - главное, я чуть было не превратился в чей-то инструмент, в оружие… Но Ник, не желающий отдавать меня в чужие руки, не желающий, вернее, выпускать меня из своих рук, побежал, чтобы меня предупредить, - и предупредил. Спасибо, Ник, ты выручил меня еще раз.
Но механизм превращения меня в инструмент запущен, и кто-то где-то проверяет пистолет, поздно и бессмысленно пытаться предупредить («кто-то где-то кого-то хочет убить, кто, где, кого - не знаю, но знаю, что часов в семь вечера…») - но почему вы не думаете никогда о том, что человека невозможно рассчитать до конца? Человек тоже не может рассчитать до конца, что именно против него сконструировано, но элементарно порядочным он может быть? Не поддаваться на запугивания, подкупы, лесть? Может? Может. Ни в один капкан в качестве приманки невозможно положить порядочность - просто у вас, господа конструкторы капканов, извилина - та, что ведает порядочностью, - редуцировалась или вообще не развилась, уроды вы, господа…
Впрочем, может быть, я вас и недооцениваю…
Точно так же, кстати, может оказаться, что ничего вообще нет, никаких сложных интриг и ловушек, а есть лишь несколько независимых событий, и чисто случайно я оказался задет ими - чисто случайно… И американец - настоящий, и не появляется он по простым причинам: колесо спустило, коньяк попался слишком хороший, полиция задержала - как-никак убийство в городе…
Ладно, это все лирика. Ларри с силой, ломая прочную фанеру, приподнял сиденье кресла, просунул руку в тайник. В тайнике был вальтер в специальной кобуре для ношения под мышкой. Ларри разрядил его, подергал затвор, пощелкал курком, чтобы расшевелить застоявшийся механизм. Зарядил снова, пристроил кобуру, накинул на себя полотняную куртку, подошел к зеркалу. В зеркале был мускулистый, отлично сложенный тип с мужественным, немного осунувшимся лицом. Такими вот типами, будто сошедшими с одного конвейера, кишели американские фильмы. Ларри поморщился, тип тоже поморщился и покосился на пистолет. Пистолет был совершенно незаметен под курткой.
Итак, приятной охоты, господа! Мишени фирмы «Лавьери» ждут вас!
Козак не удивился, когда Ларри сказал ему, что вечернее представление состоится. Или удивился, но не подал виду. Но, скорее всего, он просто догадывался, что возникли серьезные осложнения в жизни, и понимал, что Ларри, как человек, рискующий своей конкретной шкурой, имеет право принимать решения. Безусловно, Козак очень многое понимал в происходящем, и то, что он без звука отправился продавать билеты стрелкам, уверило Ларри в том, что его рассуждения правильны.
Ларри не стал опять подниматься наверх. Он посидел несколько минут в той комнате, где они с Козаком пили чай, потом заглянул в «Зазеркалье». Козак экипировал стрелков. Ларри окинул их взглядом. Опять фермеры, вот этот слегка навеселе, местная золотая молодежь, человек семь, а вот это нехорошо - женщина, с ними очень трудно, и еще вот этот детина с низким лбом, уж очень хорошо держит карабин… десять патронов взял, придется быть настороже. Ну что, все? Пошли.
Американец перехватил его у входа во двор. Он был взъерошенный и разгоряченный.
- Простите меня, бога ради, - заговорил он быстро и с более сильным акцентом, чем раньше, - тут кого-то убили, и мне пришлось полтора часа в участке давать показания, что я не мэрдэрэр и не свидетель. Давайте сдавать деньги людям, и очень быстро поедем в ресторан, девочки уже не могут терпеть. Хорошо?
Ларри смотрел на него с любопытством. Американец что-то прятал в себе, это чувствовалось. А ведь это тест, подумал Ларри. Сейчас я все узнаю.
- Господин Ингал, вы же деловой человек, - сказал Ларри. - У меня есть обязанности перед посетителями и перед антрепренером. Я должен соблюдать их.
- Вашему антрепренеру уплачено вперед! - закричал американец.
- Он не звонил мне и вообще никак не давал знать, что представление отменяется.
- Он не может позвонить, потому что он пьяная свинья! Не только потому что пьяная, но и потому что свинья! Любой суд докажет, что вы правы!
- Все-таки я проведу последнее представление, - сказал Ларри. - Поверьте, я не сомневаюсь в ваших словах, но мне просто неловко перед клиентами. Я ждал вас до последней возможности.
Если бы американец был настоящим, то отчаяние, исходящее от него, не было бы таким страшным. Перед Ларри стоял человек, жизнь которого окончена. Человек, сорвавший дело, за которое отвечал головой. Человек, сделавший все, что мог и что должен был сделать, но вот из-за нелепого упрямства другого человека все рушится…
- Разрешите мне пройти, господин Ингал, - сказал Ларри сухо.
- Мистер Лавьери, - в спину ему сказал американец тихим голосом. - Только не ставьте мне вопрос, откуда я знаю. Вас должны убивать сегодня.
- Что? - обернулся Ларри.
- Вас сегодня будут убивать… Они наняли мэрдэрэр… профессионала…
- Кто - они?
- Ваш антрепренер заключал на вас пари. Очень большие пари. Очень большие ставки. И те, которые ставили против вас, объединились и наняли мэрдэрэр…
Ларри повернулся к американцу, положил ему руки на плечи. Все могло быть именно так, и дай бог, чтобы оно было именно так - только так… И тогда американец был американцем, и были пляжи на Палм-Айленд, и сумасшедшие гонорары - все это было, и было правдой: но ведь было еще и то, что стояло за Ником и за смертью Ника…
- Спасибо, господин Ингал, - сказал Ларри.
- Рой, - поправил его американец.
- Спасибо, Рой. Спасибо, что предупредил. Но, видишь ли, это - только половина… половина всего. Мне нужно сыграть эту игру. Мне самому. Понимаешь? Я сыграю сейчас, и мы с тобой поговорим. Не уходи никуда, хорошо?
- Хорошо, - сказал американец растерянно.
Ларри шел к гаражу и чувствовал спиной его взгляд - необычный взгляд, не такой, к каким он привык. Мне нужно алиби, подумал Ларри жестко. Полное алиби. Любой ценой. Нет времени разбираться, кто есть кто, кому можно верить, а кому нет, - в этом подлом мире масок и подделок научились имитировать и использовать все, и поэтому особенно подозрительным бывает именно лучшее: бескорыстие, дружба, любовь… Опаскудили все. Может быть, и тебя, дорогой ты мой Рой, используют, а ты и не подозреваешь - так тоже может быть… Но все-таки мы поговорим с тобой.
Я отыграю сейчас, и мы поговорим. Наверное, я откажусь от твоего предложения. Чувствуешь, какая грязь налипает к нам? Я так не хочу. Так что лучше я действительно куплю себе грузовик с прицепом и займусь дальними перевозками. Или придумаю еще что-нибудь…
Он открыл все калитки в воротах - все пять. Ветер, кружась по двору, раскачивал их, и Ларри чувствовал судорожное метание внимания стрелков - с одной на другую. Раздался свисток. Ларри выбросил через калитку центральных ворот ком ветоши, внимание всех тугим пучком ударило в этот ком, кто-то даже не сдержал выстрела. Ларри выждал три секунды и вышел следом за брошенным комом, легко пропуская мимо себя пули. Профессионал пока не стрелял, все выстрелы были обычные: напряженное, сосредоточенное внимание на сопряжении рамки, мушки и цели - кожа чувствовала, куда именно упирается эта воображаемая линия, - импульс на руку, на указательный палец - импульс этот Ларри ощущал как зудящий звон, который возникает, если проводить чем-нибудь твердым вдоль натянутой струны, - и пока этот импульс дойдет до пальца, у тебя есть четверть секунды, чтобы отклониться от будущей траектории пули. Все это выполнялось уже чисто автоматически, и со стороны казалось, что Ларри просто идет, пританцовывая, дразня стрелков кажущейся скупостью движений. По нему было сделано двадцать два выстрела, прежде чем он дошел до кучи гравия и прилег за нее. Трибуны мертво молчали.
Он отдышался немного и мягким прыжком перелетел через гравий, приземлился на руки и шею и, кувыркнувшись вбок, еще одним таким же стелющимся прыжком преодолел расстояние до трубы. В трубу он, конечно, не полез, это было бы глупо. Он на корточках, пригнув голову - так его с той стороны не было видно, - пробежал до половины трубы и там, встав в рост, «выжег» два гнезда стрелков и не отказал себе в удовольствии посмотреть, как они рвут заклинившие затворы карабинов. Тут по нему в первый раз ударил профессионал. Это было именно как удар: короткое, в долю секунды прицеливание - и резкий, раздирающий звук импульса, подаваемого мозгом на руку. Ларри еле успел присесть. Пуля прошла над головой.
Надо было просто сбежать, подумал он в мгновенной панике. Сбежать, как только почуял неладное. Чертов американец…
Он вернулся на несколько метров назад и перемахнул через трубу под защиту машины. Кто-то пальнул в него, но с запозданием.
Он наметил себе примерный путь к зданию. Надо было прорываться между выжженными гнездами к крайнему окну первого этажа. Но для этого следовало выжечь еще то гнездо, которое было крайним справа, потому что в этом случае Ларри надолго подставлял стрелку спину. Выжечь гнездо или хотя бы заставить стрелка израсходовать патроны. Если бы не профессионал, Ларри бы так и сделал: потанцевал бы перед тем стрелком под защитой вон той машины, а потом пошел бы своим путем. Сейчас это не проходило.
Световой пистолет действовал лишь с близкого расстояния, метров с десяти, самое большее. Правое гнездо было прикрыто проволочным заграждением. Под проволокой был лаз, к лазу вела траншея, а вот до траншеи было метров тридцать пять открытого пространства. И, хуже того, перекрестный обстрел: четыре ствола спереди, семь слева. Ларри изобразил, что выскочит сейчас из-под машины налево, и кто-то выстрелил, поверив, а сам вышел направо и пошел быстро, пританцовывая и пропуская мимо себя рой пуль, и пока те, кто поторопился, передергивали затворы, он дошел до конца траншеи, качнувшись назад, уклонился от пули профессионала - спрыгнул вниз, и несколько выстрелов, которые были сделаны, были сделаны вдогонку. Точный счет выстрелам он потерял, но примерно половина патронов стрелками была истрачена и еще половина оставалась.
Ползти под проволокой вальтер все-таки мешал, рукоятка упиралась в землю, и из-за этого проволочная колючка вцепилась в спину, Ларри дернулся, и тут же две пули ударили рядом. Наконец Ларри освободился - куртка порвалась - и выкатился из-под проволоки под штабель шпал, лежащих как раз напротив того гнезда. Ларри на миг показался над штабелем, вызвав торопливую пальбу - в том числе выстрел стрелка, сидящего напротив, - а потом, пока они там передергивали затворы, встал и влепил ему в грудь две яркие магниевые вспышки. Профессионал не стрелял, и Ларри, ползя под проволокой обратно к траншее, понял, что главная схватка будет в коридорах. Он опять неторопливо пересек открытое пространство, теперь, правда, в два этапа: сначала до кучи песка левее своего маршрута сюда, там полежал немного, отдыхая, а потом вернулся к машине, от которой намечал путь в здание. Профессионал не стрелял. Дальше было проще: за трубу, за трубой, через трубу и двумя прыжками - до еще одной машины. Выстрелы вообще стали реже, стрелки начинали экономить патроны. Здесь Ларри устроил последнюю демонстрацию: встал в рост и потанцевал под выстрелами. Теперь он видел окна, где засели стрелки. Первоначальный план его относительно окна не проходил: окно было надежно перекрыто. Оставался подвал. Ларри дошел до крайнего из выжженных гнезд - стрелок-фермер все еще матерился над карабином - и спрятался за бетонную сваю, вбитую в землю. За сваей можно было только стоять неподвижно и не шевелясь. Кто-то выстрелил в сваю, отлетевшим осколком бетона Ларри оцарапало щеку. Отсюда до выхода в подвал было пятнадцать метров. Все эти пятнадцать метров будут простреливаться справа, слева и сзади, только спереди его прикроет козырек входа. Ларри опять сделал ложное движение, и два или три стрелка разрядили в него свои карабины, а потом рванул с места, пригнувшись, наудачу - и никто в него не попал, хотя пули проходили впритирку. Профессионал тоже выстрелил и промахнулся, ему было неудобно целиться под таким острым углом. Ларри нырнул в подвал, в холод и тьму подвала, номеров здесь не было, и это была передышка, которую нельзя было не использовать. Он присел на корточки, расслабился на секунду, потом резко напрягся, возвращая мышцам тонус. Проверил вальтер под мышкой и пошел к выходу из подвала - тому, что внутри здания.
Выход охраняли два молокососа, два щенка местной породы, им казалось очень остроумным, как именно они выбрали себе позиции: пока один отвлекает на себя мишень, другой расстреливает ее сзади. Ларри поиграл с ними немного и сжег одного за другим - но в какой-то момент он остро пожалел, что у него нет гранаты. Это было плохо - он начинал злиться, значит - устал. Спокойнее. Веселее. Теперь наверх.
Еще один стрелок бежал по коридору первого этажа, его Ларри сжег сразу и чуть-чуть задержался посмотреть, как тот рвет спуск карабина, - послал ему воздушный поцелуй и получил в ответ волну ослепительной ненависти, обдавшую его с ног до головы. Сукины дети, весело подумал Ларри, до чего ж вы не умеете проигрывать… Он поднимался шаг за шагом и чувствовал, как на площадке второго этажа возятся четверо или даже пятеро: нервно суетятся, кто-то шепотом отдает распоряжения, и даже воздух жарко дрожит над ступеньками от перекрещивающихся взглядов. Профессионала между ними не было, это Ларри знал. Профессионал будет ждать его в коридоре. В конце коридора. Ладно.
Одна прицельная линия, напряженная, горячая, почти светящаяся, проходила сейчас над поворотом лестницы - очевидно, стрелок примостился на верхней ступеньке, прислонясь к стене. Ларри пересек эту линию, подождал, пока стрелок среагирует, - реакция у него была отвратительная, - и отступил назад, пропуская пулю. Потом сжег стрелка. Этого можно было и не делать, наверное, потому что тот даже не попытался передернуть затвор, а просто плюнул в сердцах и смотрел, как Ларри приближается.
- Отойди, - сказал Ларри. - Зацепят.
Стрелок повернулся и ушел. Оставалось четверо. Они расположились полукругом и держали под прицелом верхнюю ступеньку. Ларри, распластавшись, дополз почти до самого верха лестницы, макушкой чувствуя жар ожидающих взглядов. Выманивать выстрелы было опасно - могло прилететь рикошетом от стен или железной решетки перил. Ларри взял в зубы световой пистолет, сгруппировался, упершись ногами в толстенный железный прут, поддерживающий перила, и бросил свое тело косо вверх, на стену, и, оттолкнувшись от стены и еще в воздухе хватая пистолет, услышал и почувствовал четыре выстрела мимо, туда, где они его увидели в первый момент. Стрелки рвали затворы карабинов, и Ларри сжег троих, ушел от пули четвертого и сжег и его.
- Все, ребята, - сказал он, переводя дыхание. - Давайте быстро вниз.
На этаже оставались двое, и еще двое были внизу, в гнездах, и по правилам могли сейчас перейти в здание, но не переходили - наверное, израсходовали патроны.
Ему надо было пройти теперь по коридору - метров сорок. В коридор выходило три пары дверей, и за каждой дверью его могли ждать. Ларри шел беззвучно, медленно, внимательно прислушиваясь к своим ощущениям. Первая пара - ни справа, ни слева ничего не было. Хорошо… Вторая… справа что-то было. Это было не обычное прицельное внимание, а скорее настороженное ожидание чего-то. Он остановился. Обе двери были закрыты, и не чувствовалось, что кто-то готовится распахивать их. Это что-то другое… Он присмотрелся и понял что. Почти невидимая, тонкая, путь пересекала нить. Слева она была привязана к дверной ручке, справа уходила в замочную скважину. Это было подло. Он подошел к правой двери, встал так, чтобы не попасть под пулю, и рванул дверь. Грохнуло, полетели щепки. Ларри левой рукой схватил карабин за ствол и выволок стрелка в коридор. Это была женщина. Ларри приставил световой пистолет прямо к фотоэлементу и нажал спуск. Патрон не сработал. Ларри нажал еще, вспышка была ослепительная, особенно в полумраке коридора.
- Дрянь, - сказал Ларри и втолкнул женщину обратно в комнату. Она что-то визжала в ответ, Ларри ее уже не слышал.
Оставался профессионал. Он должен был ждать или за оставшимися дверями, или вон там, за поворотом коридора. Скорее, за поворотом.
Профессионал действительно был за поворотом. Он шагнул на середину коридора и выстрелил навскидку - Ларри с трудом успел уйти в сторону и выстрелил в ответ - и в магниевой вспышке своего выстрела увидел, что поверх нагрудника с фотоэлементом на профессионале надета безрукавка из какой-то блестящей ткани.
Это была такая грубая, такая элементарная подлость, что Ларри растерялся на мгновение - растерялся и забыл о вальтере, взятом специально на этот случай. Профессионал передернул затвор и поднял карабин. Теперь он не торопился и выцеливал Ларри тщательно, спокойно, уверенно. Ларри затанцевал, угадывая, куда двинется прицельная линия, линия эта была тонкая, черная, четкая и очень цепкая, подвижная, легкая, уходить из-под нее было немыслимо трудно, и некогда было даже бросить ненужный световой пистолет и сунуть руку за пазуху.
Тогда он выстрелил из светового, целясь по глазам профессионала, и тот сорвал спуск, пуля прошла мимо. Ларри бросился вперед, в ближнем бою карабин менее опасен, но поскользнулся - на полу было разлито что-то скользкое, - взмахнул руками, чтобы удержаться на ногах, и в этот момент профессионал выстрелил еще раз. Ларри будто ломом ударило в бедро, и он упал, отлетев к стене, попытался выхватить вальтер, но профессионал прицелился в него, и все, что Ларри мог сделать, - это повернуться к пуле правым боком. Правая рука, перебитая в плече, повисла, зацепившись пальцами за полу куртки. Уже не торопясь, профессионал загнал новый патрон в ствол и поднял карабин к плечу - и в этот момент на него сзади обрушился Козак. Пуля ушла в стенку, а профессионал от страшного свинга Козака отлетел на несколько шагов, но устоял на ногах; Ларри левой рукой выцарапывал из-за полы куртки зацепившийся пистолет, а Козак кинулся к профессионалу, чтобы отобрать у него карабин или хотя бы оборвать шнур, идущий к фотоэлементам, - тогда затвор заклинится. Но профессионал успел раньше, выстрел прозвучал очень глухо, и Козак попятился, сгибаясь и приседая на корточки, и повалился на бок, профессионал опять передернул затвор, и выстрелили они с Ларри одновременно - пистолет Ларри отлетел в сторону, а вывернутая кисть повисла, а у профессионала на месте кадыка образовалась черная дырочка, и он стал мягко падать, будто проваливаясь сам в себя. И стало очень тихо.
Вот и все, подумал Ларри. Теперь уже окончательно все.
Волнами накатывалась тошнотворная слабость, казалось, что тело падает куда-то и все никак не упадет, и чувство вот этого будущего удара - паника тела - заслоняло все, но Ларри, сжав зубы и не дыша - чтобы задавить тошноту, - приподнялся и пополз на боку, загребая правым локтем, к Козаку. Пол был полит маслом, ползти было трудно, скользко, но он дополз. Нечестно, думал он с каким-то горьким удовлетворением, нечестно, нечестно, честно вам меня все равно не переиграть… вы никогда не играете честно, по правилам, ваше главное правило - это нарушать все правила, а я, видит бог, держался до последнего… По коридору бежали люди, пол плясал под их ногами, ходил ходуном, и Ларри не удержался и повалился на спину, и это отдалось страшной болью и слабостью, и он почти сдался, но тут Козак зашевелился и застонал - он лежал, скорчившись, на боку, обхватив руками притянутые к животу колени, и был жив - это было главное. Вокруг было много людей, все стояли, нависали, отнимали свет и воздух, смотрели с жадностью и страхом, и где-то за их спинами метался, расталкивая их, маленький американец…
- Врача! - крикнул Ларри и почувствовал, как справа в груди что-то забулькало и запузырилось. - Позовите кто-нибудь, наконец, врача!

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук

ПУТЬ ПОБЕЖДЕННЫХ

Городок был как все, попадавшиеся ему на пути, как сотни, а то и тысячи таких вот средних, маленьких, очень маленьких, крошечных и совсем микроскопических провинциальных городков в этой части страны, где и промышленности-то толком нет, и каких-то особенных природных богатств, и где тем не менее люди селятся, чем-то занимаются и живут вполне безбедно: аккуратные домики в один, два, редко в три этажа, садики перед ними, газончики, стриженые кустики, чистые, мощенные камнем тротуары, обязательное приземистое здание тюрьмы на окраине, обязательная стандартная ратуша с обязательными часами фирмы «Берцене», обязательный и тоже стандартный портрет канцлера в типографском исполнении, обязательные полосатые будочки, такие небольшие и такие заметные, - символ порядка и неизменности… Полисмен, будьте добры, где у вас тут отель? Пожалуйста, вот паспорт. Спасибо, полисмен! Что? Простите, сержант, я не знал, что это у вас еще не принято.
Вот и отель, совсем рядом, прекрасно, прекрасно… Прекрасно.
Март загнал свой «виллис» на стоянку, заглушил двигатель и с минуту сидел просто так, привыкая к неподвижности - к неподвижности собственной и неподвижности воздуха вокруг себя - и к тишине. Медленно, постепенно, очень не сразу прорезались в пространстве смутные, далекие, нечаянные звуки: рваная музыка, видимо из телевизора, шум проехавшей где-то машины, шелест широких липовых листьев да унылый кошачий мяв неподалеку. Март спрыгнул на землю, постоял, прошелся вокруг машины, попинал баллоны. «Виллис» потрескивал, остывая. На заднем крыле блестела глубокая царапина. Март потер ее рукавом. Когда же это я, подумал он. Поцеловался и не заметил. Надо закрасить, а то не ровен час… Он выудил из машины оба чемодана, пригладил как мог растрепавшиеся волосы и пошел в гостиницу.
Надо думать, здание ее было построено еще до Первой мировой и за эти годы перенесло множество потрясений, включая воздушные налеты и уличные бои, - и теперь стояло на пороге дряхлости. Конечно, полмиллиона, всаженные в реконструкцию, еще могли бы вернуть ему если не молодость, то зрелость, но полумиллионом здесь и не пахло. Пахло кухней, пыльным войлоком и скверной канализацией. Впрочем, выбора не было.
Портье на месте не оказалось. Март поставил чемоданы у стойки и пошел в туалет. Сделав там все дела и умывшись, он вернулся. Портье, молодой долговязый парень со странно асимметричным лицом, сидел на своем стуле, что-то еще дожевывая.
- Привет, - сказал Март, подходя. - Я хотел бы переночевать.
- Только переночевать? - не переставая жевать, спросил портье.
- Пока - только, - сказал Март. - А там поглядим.
- Если переночевать - то пятнадцать динаров, - сказал портье. - На три дня - по двенадцать за день. Больше трех - по десять.
- Да я еще не знаю, - сказал Март. - Найду заказы - останусь, не найду - поехал дальше.
- А вы кто? - спросил портье.
- Художник, - сказал Март. - Роспись по стенам.
- Тогда я не буду вас оформлять пока, - сказал портье. - Идите ночуйте. Завтра, как выясните, подойдете ко мне, я весь день тут буду - тогда и впишу.
- Не понимаю, - сказал Март, - чего ради отказываться от лишней пятерки?
- Так ведь эта пятерка все равно не мне пойдет, - сказал портье.
- Понятно, - сказал Март. - Продолжение вооруженной борьбы иными средствами?
- Что-то вроде, - сказал портье, хихикнув. Одной рукой он снял с крючка ключ - многовато было ключей на щите, отель явно не процветал, - а другой вынул из-под стойки початый бутерброд с колбасой и откусил. - Прошу, - невнятно сказал он.
- Спасибо, - сказал Март, подхватил чемоданы и пошел к лестнице.
- Второй этаж, налево и налево! - крикнул ему вслед портье.
Номер был очень даже неплох, средних размеров и достаточно уютный, старомодный такой номерок. Окно выходило во двор, и прямо под окном - козырек какой-то служебной двери - очень удачно на случай вынужденного отхода, я уже не в той форме, чтобы прыгать с пяти метров. Ладно, хватит об этом, сегодня ничего не будет, и завтра ничего не будет, а там поглядим…
Март отмылся под душем, под горячим, жестким душем, так, чтобы до красноты, до ломоты в ногах и спине, соскреб мочалкой надоевший запах собственного страха, запах загнанности, запах безысходности и безнадежности, по которому его могла определить любая сучка: как ни держи себя, какие морды ни строй, как ни играй голосом и бровями - запах выдаст… Потом он, еле волоча ноги, дотащился до постели, забрался под холодную хрустящую простыню и закрыл глаза, и вытянулся, и застонал от наслаждения этой прохладой и чистотой, и этим покоем, этим покоем, этим покоем…
Ему ничего не снилось, и сквозь сон он радовался этому.
Утром Март проснулся, приподнялся, отвернулся от солнца и посмотрел на часы. Половина седьмого. Пора.
Вход в мэрию бдительно охранялся. Пожилой полицейский основательно изучил паспорт Марта, сверил фотографию и задал несколько вопросов («Зачем вам к мэру, сударь?» - «У меня к нему дело». - «Какое дело, сударь?» - «Это вне вашей компетенции, сержант. Впрочем, ладно. Это касается программы привнесения культуры в провинцию». - «Так вы из столицы? Проходите».
Мэр оказался крупным мужчиной с седоватыми моржовьими усами и чуть неуверенными движениями.
- Как мило, как славно! - закричал он сразу. - Тот самый Март Траян! Я вас почти узнал! Я был на вашей выставке - пять лет назад, - это бесподобно! Я собирался приобрести ваши картины для города, но муниципалитет отказался выделить средства. Да вы садитесь, вот сюда, в кресло! Вина? Кофе? Конечно, кофе! Катя, кофе господину художнику! Итак, чем могу быть полезен?
- Это я хотел бы быть вам полезен. К вам весной приезжал эмиссар нашей Ассоциации…
- Понял-понял-понял! Это программа «Привнесение культуры в провинцию», да? Как я сразу не догадался! Вот сейчас только кофе, и я вам сам покажу… Катя! Где кофе наконец?
Прибежала секретарша, симпатичная девочка лет восемнадцати, не больше, суетливо расставила чашки, разлила кофе. Кофе оказался просто прелесть, Март выпил его с удовольствием и попросил еще.
- Пойдемте, я покажу вам зал, - мэр повел его по коридорам, по лестнице вниз. - Нам обещали, правда, другого художника, некоего Тригаса, вы его знаете?
- Немного, - сказал Март.
- Но раз приехал сам Март Траян…
- Тригас, может быть, тоже приедет.
- Я никогда про него не слышал, - он хороший художник?
- Очень. Он долго работал в Японии, там его хорошо знают.
- Надо же, на наш городок - и такой десант знаменитостей!
Оказалось, что расписывать надо стены зала для торжественных актов. Общая площадь росписи составляла восемнадцать квадратных метров, и господин мэр, разводя руками, показывал, что примерно он хотел бы видеть. Март рассеянно кивал, соглашался; но уж очень хорошо высвечивались стены зала, слишком четко они образовывали единую ломаную плоскость, и - господи, хоть бы меня не понесло, не подхватило и не понесло, дай мне сил удержаться на уровне средней халтуры, господи, дай мне сил работать только за деньги!..
- Ну что же, - сказал Март. - Все замечательно. Давайте заключать договор.
- Давайте, - согласился мэр. - Я не слишком сведущ в такого рода делах…
- Двенадцать тысяч, - сказал Март, еще раз оглядывая стены. Зал был чертовски хорош.
Улыбка мэра стала чуть напряженнее.
- Двенадцать тысяч? - переспросил он. - Динаров?
- Такова цена подлинного искусства, - сказал Март. - Да вы не огорчайтесь - когда все будет готово, вам эти двенадцать тысяч покажутся - тьфу!
- А что - деньги вперед? - осторожно спросил мэр.
- Половину, - сказал Март. - А половину - потом. Справедливо?
- Э-хе-хе, - сказал мэр. - И какой же срок? Март опять оглядел зал.
- Ну, месяц-полтора. Может быть, два.
- Ладно, - сказал мэр. - В конце концов, программа принята Национальным собранием. Так что черт с ними со всеми…
На окончательное оформление договора ушел еще час, и Марту выдали в кассе шесть тугих пачек новеньких - только-только из станка - десяток. Тысячу он оставил на расходы, а остальные, перейдя через площадь на почту, разослал по известным ему одному адресам.
И потекли дни. Пользуясь старыми эскизами, Март наметил композицию, стараясь, чтобы похоже было понемногу на все (второй закон шлягера: новая мелодия должна походить на три мелодии сразу): на Телемтана, Глазунова, Шерера, на позднего Дюпрэ - когда он выдохся и стал копировать себя раннего. Раньше Март пытался копировать самого себя - это оказалось невыносимо. Это оказалось настолько невыносимо, что чуть не подвело его тогда к самоубийству, и лишь огромным усилием воли он заставил себя жить. Теперь он даже немного завидовал Дюпрэ - тот, очевидно, поступал так бессознательно, думая, что продолжает разрабатывать свою жилу… Да, пожалуй, только сознание, что ты еще нужен - немногим, но крепко, - да еще презрение к себе помогли ему тогда. Потом он приспособился, хотя и не до конца. Иногда он срывался - или когда невозможно было дальше терпеть, или по рассеянности, как в последний раз. Подумать только - рисунок пером на салфетке… Впрочем, и от меньших пустяков гибли люди, напомнил он себе. Внимательнее, Март!
Однако на третий день он чуть-чуть не сорвался. Он начал пробовать краски, и сразу стало получаться - он поймал цвет. Теперь следовало как можно дольше продержаться на гребне волны, на этом непрерывном взлете-скольжении-падении, когда еще ничего не ясно, когда все впереди и понятно только одно - получается!.. Стоп, оборвал он себя. Остынь. Остынь-остынь. Он умылся холодной водой, посидел, потом карандашом пометил, какие участки каким цветом покрывать, и приступил к уроку, к раскрашиванию картинок; потом цветные пятна, слившись вместе, создадут почти то же самое, но это будет уже потом - и почти без его участия.
Любое дело можно разбить на кусочки, на простые, доступные любому операции - и начисто выбить из него дух творчества. Любое, абсолютно любое…
У него постепенно заводились знакомые. Так, в ресторане он подсел - не было больше мест - к столику двух мужчин, незаметно для себя встрял в их разговор и познакомился с ними. Это были местные доктора: городской врач Антон Белью и психиатр из расположенной где-то в окрестностях частной психиатрической лечебницы Леопольд Петцер. Потом они встречались каждый вечер, но встречи эти и взаимная приятность от них не выходили за рамки, намеченные первой, - когда скользишь по поверхности, ни в какие глубины не заглядывая и не стремясь и душу не раскрывая… Легкий треп, столичные и местные сплетни, анекдоты, женщины - пусть так, думал Март, так даже лучше, потому что появляется отдушина, в которую уходит - пусть не все, но уходит - напряжение, и не просыпаешься ночью от шагов в коридоре. Пусть так.
Еще была барменша Берта, женщина-тяжелоатлетка, которая поначалу косилась на Марта из-за его пристрастия к фруктовым сокам, но потом, как и подобает женщине, вошла в положение («Печень, сударыня. Знаете, как это бывает…» - «Что делать, сударь») и даже удостоила его своим доверием. Через неделю Март считался уже за своего, с ним можно было посоветоваться и по хозяйственным, и по личным проблемам, а их было множество - главным образом с детьми. Через Берту Март узнавал массу интересного о жизни городка. Она знала, видимо, все и обо всех, в характеристиках была остра, но не злобна и для Марта оказалась настоящим сокровищем. Среди прочего он узнал, например, что полицмейстер переведен сюда не так давно из столицы, где был следователем по особо важным делам, за применение недозволенных методов дознания. Это следовало учитывать и быть начеку.
Прошло недели две. Работа продвигалась и дошла уже до середины, когда вдруг из ничего, из разрозненных штрихов и пятен возникают предметы и фигуры; Март очень любил эту стадию и, будь его воля, порой на ней бы и останавливался. Когда он работал для себя, то часто так и поступал. Когда по заказу - он так делать не мог, потому что такой стиль был уже проименован и отнесен к нерекомендуемым; пятнадцать лет назад, когда это только произошло, он пытался спорить (Он? Кто - он?) - теперь же свою эстетическую извращенность приходилось прятать…
Портье числил себя старым знакомым Марта и почти приятелем: «Привет!» - «Привет». - «Как дела?» - «Работаю». - «Все-таки жизнь у вас замечательная! А тут сидишь как проклятый…» - «Замечательная, конечно». - «А знаете, я сам в свое время недурно рисовал, да вот времени все не было…» Или: «А сколько вы получаете?» - «Когда как». - «Ну, примерно?» - «Да сколько заплатят. Прейскуранта же нет». - «Даже если пятерку?» - «Когда был молодой. Тогда, бывало, отдавал акварель за обед». «Странно все это…»
Полицмейстер заглядывал вечерами в ресторан - перехватить для успокоения рюмку-другую горькой. Берта изумлялась тому, что он всегда спрашивал счет и платил. В первом же разговоре с Мартом он поинтересовался, не еврей ли тот, и пояснил, что у них в городе с этим строго. «Это у вас там, в столицах…» Это самое «у вас» Март отметил, точно так же как и примитивные, в лоб, вопросы - недавний столичный житель играл в недотепу-провинциала, и переигрывал, и не переигрывал даже, а просто Март понимал: держаться следовало крайне осторожно, недавний следователь по особо важным делам мог знать очень много. За биографию свою Март не опасался - вызубрил назубок, но ведь на чем только не горели люди! Великолепный имперсонатор, бывший актер бывшего Императорского театра Ладо Майорош в такой вот примерно ситуации просто чересчур вошел в роль, заигрался, как говорили раньше, на него снизошло вдохновение, - и все…
После этого разговора ночью, лежа в постели, Март вдруг понял, что ему необходимо знать, сколько же их осталось. Он долго не мог настроиться, потом получилось сразу, но не как обычно, а странным, жутковатым видением. Март расслоился, и то, что ушло вверх, оказалось низко и стремительно летящими, тяжелыми, словно кованными из черной бронзы, тучами; а то, что ушло вниз, оказалось песком, пустыней, и местами, редко-редко, воткнутые в песок, горели свечи. Себя он нашел не сразу, но нашел - на краю пустыни, далеко в стороне от других. Только одна свеча горела поблизости, и пламя ее было неровным и коптящим…
Он уснул, и, как всегда, расплатой за видение был вещий сон: перед ним стояла, готовая броситься, толпа людей в белых балахонах, наподобие ку-клукс-клановских; позади него был домик, знакомый по прежним снам маленький домик вроде дачного; в руках на этот раз Март держал кусок железной трубы, и видно было, что те, в балахонах, этой трубы опасаются… Каждый раз оружие у него было другое - то толстая суковатая палка, то трость, то гаечный ключ, то ножка от стула, теперь вот - труба; такие несовпадения говорили о том, что конец не так уж близок и что судьбой не все еще решено и подписано.
Но весь день привкус вещего сна сохранялся. Работалось плохо, через пень колоду. Мордашки девушек в национальных костюмах выходили унылыми и одинаковыми.
Вечером приехал Тригас.
Март совсем не рад был его приезду. Тригас слишком много пил и пьяный становился болтливым и прилипчивым. Сейчас он подошел к столику Марта, по-дорожному одетый и взъерошенный, плюхнулся на свободный стул и протянул руку:
- Здорово, шабашник!
- Здорово, - сказал Март равнодушно.
- Ну, я тебе скажу, ты тут навел шороху! - продолжал Тригас. Пока я ехал, мне все уши прогудели. Столичная знаменитость становится знаменитостью провинциальной! Ощущаешь ли ты тот груз ответственности за эстетическое воспитание граждан, которое отдано тебе на откуп, который ты на себя взвалил? Именно так выразился наш новый пред, который бывший генерал-майор, я записал и выучил наизусть. Кстати, как ты сюда попал? Тебя направили?
- Нет, - сказал Март, - я сам. Методом тыка. Так что дорогу тебе перебежал совершенно случайно.
- Ерунда, - сказал Тригас. - Лучший кусок все равно мой. Вот этот зал. А?
- Прилично, - сказал Март, озираясь. Цельной здесь была только одна стена, остальное - простенки. Ничего настоящего здесь не сделать, зато халтурить - одно удовольствие. - Сколько же ты с них стряс?
- Два червонца.
- Двадцать тысяч? Неплохой кусочек.
- Как с куста! Слушай, одно удовольствие - доить этих провинциалов.
- Это точно, - согласился Март.
- Хозяйка! - воззвал Тригас. - Двойной дайкири! Ты ведь не будешь? - обратился он к Марту.
- Естественно.
- Естественно… Ты у нас трезвенник. Якобы печень. Знаем мы эти печени.
- Какие - эти?
- Да вот такие, как у тебя. Что-то рост заболеваний печени наблюдается, и все среди художников. И писателей тоже. А то еще себе язву придумают. Пока спиртное по старой цене было, покупали как миленькие - никаких печеней…
- Скотина ты, Тригас. Ты ведь знаешь, где я свой гепатит поймал.
- Все я знаю, все я понимаю…
Март посмотрел на него. Тригас действительно мог знать и понимать все. Но тот уже пристально разглядывал содержимое бокала.
- Шучу, - сказал Тригас - Только зря ты не пьешь. Пил бы, и все было бы нормально.
- Что - все?
- Не понял.
- Ты говоришь - все было бы нормально. Так что - все?
- Вообще все.
- Ладно, - сказал Март, - ты тут пей, а я пойду посплю. Устаю я что-то.
Март ушел, поднялся к себе и встал под душ, но все это время продолжал чувствовать Тригаса. Тригас сидел за столом, вертел в пальцах бокал и думал о нем, о Марте, только нельзя было понять, что именно. Потом он выпил свой дайкири и сделался невозможным для восприятия.
Под утро приснилось, что Тригас, сидя у Марта на груди и зажимая ему потной ладонью рот, перепиливает ножом его горло; ни двинуться, ни закричать Март не мог, но то ли нож был совсем тупой, то ли горло сделано из чего-то прочного, только оно никак не резалось, лезвие соскальзывало или вязло, Тригас сопел, ерзал и пилил торопливо, все время озираясь… С трудом Март проснулся. Душно было невыносимо, хотя окно он по обыкновению оставил открытым. За окном медленно, зловеще медленно наползала, клубясь, густо-фиолетовая туча. Дышать было нечем, воздух словно убрали из комнаты. Март подошел к окну. Все на свете замерло, сжалось в неподвижности и страхе. Туча наваливалась на самые крыши. Время, наверное, тоже остановилось. Минуты громоздились одна на другую, сминались гармошкой и летели под откос, как вагоны сошедшего с рельсов поезда, - и все это в немыслимой, запредельной, угрожающей тишине - тишине, которая поглощает любые звуки…
Молния ударила совсем рядом, и гром, тугой и резкий, как пушечный выстрел, оглушил Марта - голова, как колокол, долго еще гудела от удара, - и ствол огромной липы за брандмауэром напротив расселся пополам и полыхнул пламенем, и тут же начался ливень - не ливень даже, потому что дождь не стоял стеной, нет, здесь этого не было, как не было и первых предупредительных шлепков огромных капель о сухой асфальт; просто все вдруг сразу оказалось покрыто и пропитано водой, ливень выглядел, наверное, как генеральная репетиция потопа, и если бы она так быстро не кончилась, самого потопа, пожалуй, и не потребовалось бы…

Март закрыл окно, подобрал разлетевшиеся газеты, вытерся и оделся. Следовало, конечно, еще подождать, но ему хотелось на воздух. Он вышел из отеля и остановился. По улице, пузырясь, сплошным потоком шла вода. Проплыл, как отштормовавший корабль, полузатопленный зонтик. В одном месте течение волокло по дну что-то тяжелое, и вода, образуя бурунчик, перекатывалась сверху. На тротуарах среди обломленных ветвей лежали самые неожиданные вещи: синий почтовый ящик, обложка от книги, нераскрытая консервная банка без этикетки, кукла-пупс, собачий ошейник с поводком; на протянутом через улицу проводе висел, лениво покачиваясь, кокетливый кружевной лифчик.
Городок понемногу приходил в себя. Открылись окна, зазвучали голоса. Из приоткрытой калитки навстречу Марту выбежал тонкий, совершенно мокрый кот; подбежал поближе, понял, что обознался, и со вздохом отошел в сторону. Во многих домах были выбиты окна, стекло хрустело под ногами. Дважды Марту попадались сорванные с петель оконные рамы. Наконец, в довершение картины, прямо посередине ратушной площади лежала, распластавшись, но еще не до конца потеряв очертания, красная железная крыша. Вокруг стояли люди и что-то обсуждали.
Погода весь этот день стояла прекрасная. Март распахнул окна в зале и время от времени через подоконник выбирался во внутренний дворик мэрии - размяться. Работалось хорошо, по самому верхнему пределу возможного (разумеется, в отведенных им для себя рамках). Чувствовалось, что гроза эта разрядила что-то и в нем самом. К вечеру ближе зашел господин мэр, посмотрел, поговорил о незначительном и ушел очень довольный. Март работал до сумерек - и мог бы работать еще, были и силы, и желание, и настроение, но он собрал кисти и пошел их мыть, это было правильно - прекращать работу, когда остаются еще и силы, и желание, он знал, что это правильно, и потому с легкостью пошел мыть кисти, но все-таки что-то в себе - то неуловимое и невыразимое ощущение, когда свершается переход от нормального состояния в это, - то ощущение он упустил, потому что в тот момент, когда он наклонился над банкой, по телу его медленно, снизу вверх, прошла тугая волна, и Март понял, что пропал, что этого не избежать, а спрятаться негде, негде… Он бросил кисти, запер зал и почти бегом бросился к отелю, взлетел по лестнице - успел! - перехватил-таки взгляд Тригаса - Тригас сидел в холле и ждал кого-то, возможно, что и его, - заперся в своем номере на два оборота. Тело существовало уже совершенно отдельно и не отдавало ему отчета в своих действиях, но шторы он задернуть смог, хорошие, плотные шторы, сбросил рубашку - было уже легче, не надо было сдерживаться, и он не сдерживался, он схватил лист плотного картона. Рука сама нашла ящик с пастелью и выбрала мелки. Сейчас главное было - не пытаться вмешиваться, не мешать самому себе, и он не вмешивался и не пытался командовать рукой, она сама знает, чего хочет… На листе проступили контуры зданий, взметенные кроны, потоки воды, и Март узнал сегодняшнюю грозу, все это было взято с какой-то странной точки, и перспектива ускользала, пока Март не понял, что дома и улицы тоже взметены вихрем и скручены им в спираль, ее витки просто не видны за предметами, и что в точке перспективы сходятся не воображаемые линии, а вполне реальные земля и небо - они со страшной силой втягиваются в эту точку, в эту маленькую, но сквозную пробоину, сминаясь при этом морщинами и складками… Как всегда, начала, самого начала он не уловил - он заметил свет, когда тот набрал уже полную силу. Свет от Марта шел ровный и чуть желтоватый, почти солнечный. Давно, когда об этом еще можно было говорить без риска быть убитым, Март узнал, что у всех имеются свои оттенки света и что спектр его настолько же индивидуален, как отпечатки пальцев; говорили также, что в первые секунды свечения на теле появляются узоры, и узоры эти имеют куда большее значение, чем линии на ладони, и Март, хотя не очень верил в эту новую хиромантию, не прочь был бы взглянуть на них, но всегда начало свечения пропускал - так увлекала его сама работа. На картоне тем временем разворачивались события: кого-то ветром несло над крышами, кто-то смотрел вверх, двумя руками удерживая шляпу, а еще кто-то тянулся вслед улетевшей - но не дотягивался. Лицо девушки было полузнакомо, шляпу держал Тригас, а тянулся, оказывается, он сам…
В дверь дважды стучали, Март, естественно, не отзывался; раз звонил телефон, дал звонков пять и смолк. Постепенно Март остывал. Он принял душ, осмотрел себя, удостоверился, что свечение погасло везде; постоял у окна. В окно медленно втекал теплый пресный воздух. В голове было пусто и тихо. Март бесцельно походил по комнате, полежал на тахте, храня эту пустоту и тишину, но лист картона, брошенный рисунком вниз, притягивал к себе, и не было сил сопротивляться, да и смысла сопротивляться не было, все равно никогда он этого не выдерживал. Просто хотелось продлить немного эту благословенную пустоту в себе, а если вот так поднять этот лист и посмотреть на него, все взметнется…
Взметнулось.
Март вглядывался в собственный рисунок, как в зеркало, в темное колдовское зеркало, в котором появляется самое сокровенное, скрытое и скрываемое от самого себя, он сам не знал, что хочет увидеть там - душу? Дьявола? Или просто запомнить это все? А может, покориться этому чудовищному вихрю, скрутившему спиралью даже свет и тени, и закружиться в нем, не зная ничего более… «Гады», - сказал наконец он. Картон был прочный, разорвать его оказалось делом нелегким. Куски картона Март сложил в раковину и сжег. Он не нашел в себе сил положить их рисунком вниз и поэтому вынужден был смотреть, как сгорают, превращаясь в обычный пепел, дома, и небо, и он с Тригасом, и девушка, летящая над крышами. Смыл пепел, а потом долго, плача, отмывал раковину от сажи и дегтя.
Наступила реакция: прострация, слабость, руки дрожали, тошнило. Мысли, разметавшиеся по темным углам, потихоньку сползались. Нечаянно вспомнилось почему-то, что Тригас - это прозвище, а зовут его Юхан, кажется, Абрахамсон - да, Абрахамсон - предки у него были не то из Швеции, не то из Норвегии. Школьное прозвище он взял псевдонимом, тогда, раньше, оно что-то обозначало, школьные прозвища просто так не даются, а потом стало просто торговой маркой, без значения, но со звучанием, коротким и запоминающимся… Зря ты так зло, сказал он себе. Сам, что ли, лучше? Вечно торгуешься из-за гонорара и продаешься так же, как и все. Панель есть панель, куда ты с нее? Точно так же, как и Тригас. Вот он, кстати, и сам… Тригас постучал, и Март пошел открывать.
- Не прогонишь? - спросил Тригас. От него изрядно попахивало.
- Зачем? - вяло сказал Март.
- Правильно, - сказал Тригас, - незачем меня прогонять… Я тебе звонил - тебя что, не было?
Март чуть было не ляпнул: «Не было», но вспомнил, что Тригас видел его вбегающим в отель, и соврал по-другому:
- Почему же, был… Только подойти не мог - второе дыхание открылось.
Тригас хохотнул.
- Бывает, - сказал он. - Меня днями тоже несло. Вода, говорят, здешняя таким действием обладает. Целебным.
- Возможно.
- Ты скоро закончишь? - спросил Тригас.
- Не знаю, - сказал Март. Вопрос Тригаса был странен и даже нетактичен. - Недели две-три, я думаю. А что?
- Да у меня к тебе деловое предложение. Потом, когда закончишь свое, - мне поможешь? Я тебе оставлю кусок стены…
- Случилось что-нибудь?
- Что у нас может случиться… Просто противно - невмоготу.
- Так брось.
- Начал уже, - сказал Тригас. - Жалко.
- Когда ты успел? - удивился Март.
- Успел вот… Ну, согласен?
- Рано еще говорить. Может, я так закопаюсь, что до осени хватит.
- Закопаешься, Ты в духе чего лепишь?
- А, сборная солянка. Смесь номер восемнадцать.
- Яблоньки в цвету и девушки в национальных костюмах?
- И юноши тоже.
Тригас кривовато усмехнулся.
- Ну да, зал торжественных актов, - сказал он. - Слушай, а тебе это не противно?
- Да как тебе сказать…
- Прямо.
- Малевать вывески, по-твоему, лучше? А Пиросмани малевал.
- По крайней мере, честнее.
- Попробуй, - сказал Март. - А еще можно оформлять витрины.
- Я попробую. Ей-богу. Понимаешь, если бы просто тошнило, а то ведь рвать начинает… И знаешь, что меня успокаивает? Впрочем… ладно. Потом. Спокойной ночи, Морис.
Март почувствовал, как у него остановилось сердце. Когда он смог обернуться, Тригас уже вышел и затворил за собой дверь.
Сердце шевельнулось и торопливо забухало, наверстывая упущенное.
Казалось, что эта ночь никогда не кончится.
«…Март Юлиус Траян, сын Фердинанда Траяна и Ивонны Траян, урожденной Ежак. Год рождения: пятьдесят шестой, третий год республики, село Сидьяк Каперско-Кесарианского уезда. Образование: Кесарианская двенадцатилетняя гуманитарная гимназия Гоф-Яброва. По окончании гимназии поступил на искусствоведческий факультет Национального университета, отчислен с четвертого курса за аморальное поведение. Профессия: свободный художник. Член Ассоциации свободных художников имени Вильгельма Онстри. Автор известных работ: «Мальчик и его собака», «Будни короля», «Настигнутые», циклов картин: «Люди арены», «Люди океана», «Пехотные люди»…»
Да, имел брата, Мориса Николае Траяна, год рождения пятьдесят шестой, образование: начальная гимназия - среднее, а затем Высшее техническое училище, выпуск по специальности № 62 (автомобильный транспорт). По некоторым сведениям, принимал участие в деятельности «Внутреннего фронта». Погиб в восемьдесят четвертом году, в апреле, во время Каперского инцидента. Место захоронения неизвестно.
Все? Кажется, все. Да, все.
…К довольно поздно проявившимся способностям и особенностям Мориса в семье отнеслись очень спокойно, не делая из этого ни трагедии, ни сенсации, тем более что сам Морис оказался к ним весьма равнодушен: тогда он видел себя только профессиональным гонщиком и никем кроме. Знали, что таких людей много в стране, что принимают их и ценят, что в столице возникла даже своеобразная мода на них; соседи тоже вроде бы не шептались и пальцем не показывали. А потом оба брата уехали учиться в столицу. Март работал одержимо - и не беда, что ему потом и кровью приходилось добиваться того, что брат брал просто так, от нечего делать. Много позже, в конце семидесятых, когда оба многое пережили и вдруг сблизились необыкновенно, они стали работать вместе. Правда, о соавторстве Мориса никто не знал, он оставался просто рядовым инженером, родственником знаменитого художника. Так, вместе, они сделали два больших цикла: «Люди арены» и «Люди океана». «Пехотных людей» Морис делал уже в одиночестве.
Каперский инцидент был и остается одним из белых пятен новейшей истории. Никто ничего не знает о его причинах. Самые пронырливые журналисты или ни до чего не докопались, или исчезли. Просто в один чудный весенний день восемьдесят четвертого года армейские подразделения блокировали большую часть Каперско-Кесарианского уезда, установив режим полного карантина. Граница карантина была объявлена зоной свободного огня; стреляли во все, что движется. Трупы обливали напалмом и сжигали. Слухи ходили самые дикие. Достоверно известно было лишь то, что командующий военным округом генерал-майор Вахтель застрелился на седьмой день операции.
Случилось так, что Март, гостивший у родителей, оказался внутри кольца, а Морис - снаружи. Неизвестность изводила страшно. Попытка пробраться в зону не удалась, Мориса контузило где-то на подступах, и это спасло ему жизнь, потому что остальные попали под кинжальный огонь пулеметной батареи и полегли все; Морис видел, как огнеметчики в защитных комплектах управляются там. Кончилось все тем, что осенью к нему подошел незнакомый человек, подал толстый конверт и ушел, не вдаваясь в подробности. В конверте были все документы Марта и письмо. Писал точно Март, но писал то ли торопясь, то ли в полубеспамятстве, понять смысл было трудно, кроме одного: отныне и навсегда Морис исчезает, остается только Март, обыкновенный человек и средней руки художник; никаких всплесков вдохновения не должно быть; зачем гибнуть обоим братьям, если есть возможность - только одному? Эта мысль, в разных вариациях, повторялась раз десять. В тот день Морис еще ничего не решил, но скоро, чуть ли не назавтра, в «Вестнике» появилась огромная статья: «Мутанты - кто они?» В статье автор, совершенно не стесняясь в выражениях, крыл «банду выродков», «этих светящихся гнид», которые тихой сапой подгребают под себя науку, культуру, политику, рвутся к руководящим постам, оттесняя при этом честных выдвиженцев простого народа, пропагандируют чуждое нам мировоззрение, ведущее к отрицанию наших исторических идеалов и к смене знамен, что в корне противоречит интересам простого народа… Ссылки на «простой народ» встречались навязчиво часто: на его незамутненное происхождение, на его природный вкус и дарование, наконец, на его естественное чувство презрения и брезгливости ко всему чужеродному, а следовательно, противоестественному… Столь же часто рассыпались комплименты: «мудрый», «истинный», «бесстрашный», «беспощадный к врагам, добрый к друзьям», «с яркой и цельной историей», «не позволит проходимцам», «железной рукой», «всей блистательной мощью», «достойный славы великих предков», «гордо держа свое знамя», «воссияет», «потомству в пример», - ну и так далее. Кроме ругани и восхваления, в статье ничего не было. Однако слухи на разные лады - но однозначно - увязывали карантин и мутантов. На глазах Мориса из окна пятого этажа выбросили женщину. Вечером все свои документы он сжег. В столицу вернулся Март Траян. Вернулся и лег в госпиталь Ассоциации в связи с перенесенной контузией.
Морис никогда не выставлял напоказ свой дар, однако слухи кой-какие были, потому что его несколько раз вызывали на допросы. Да, об уродстве (теперь это называлось так) брата он знал. Как относился? Да никак, ведь указаний на этот счет не было. Да, конечно, полгода прожил у границ карантина, пытаясь разузнать что-либо о судьбе брата и родителей. Кажется, это вполне естественно. Нет, ничего не узнал, может быть, вам что-либо известно? Прошу прощения. Нет, детей у брата не было. Насколько точно? Ну, насколько… Почти точно. Нет, я бы знал. Ну, если он сам не знал, тогда конечно… Нет, не было. Имя я помню: Венета, а фамилию - нет. Чудная какая-то фамилия. Так ведь сколько уже лет прошло. Не знаю. Хорошо, вспомню - сообщу. Хорошо. До свидания.
…Март несколько раз засыпал, пробуждался, снова засыпал; сны и воспоминания наслаивались, перемешивались, менялись местами. Все же под утро - уже светало - он заснул по-настоящему и проснулся поздно. Встал, умылся и пошел к Тригасу.
Столики в ресторане были сдвинуты в центр зала, и вдоль стен прохаживался Тригас. Март вошел бесшумно, Тригас заметил его не сразу, поэтому Март увидел кое-что достаточно интересное. Хотя бы то, что на столике в углу стоит ведро с водой и Тригас поминутно подбегает к этому ведру и опускает лицо в воду. Н-да… Это что же получается, думал Март, это он за два дня такое успел сделать? Ни за что бы не поверил! Тригас успел пройтись по всем плоскостям и набросать все фигуры и сцены в простенках и сейчас занимался центральной группой. Как и для любых общественных помещений, для ресторанов у них существовал расхожий набор сюжетов и тем, и Тригас использовал здесь наиболее вычурный: мифологические фигуры, обязательный Вакх с вакханками, виноградные гроздья, полупьяные кентавры с кубками, римляне или как их там, в окружении гетер и прочее, и прочее, и прочее… От штампа Тригас не отступал не потому, что штамповать легче, чем работать по-настоящему, а потому, что такова была воля заказчика. Почему-то именно в ресторанах в самом обнаженном виде выявлялось опошление взаимного влияния столицы и провинции. Провинциальные рестораны оформлялись под два-три наиболее популярных столичных, а столичные - второразрядные, естественно, - стремились переплюнуть друг друга в изощренной неопсевдонародности, причем с характерными чертами какой-нибудь из самых глухих окраин. Начатое с большой помпой движение «За привнесение культуры в провинцию» с самого начала несло на себе клеймо «второй сорт», ибо оставляло в неприкосновенности само понятие «провинция» - не в географическом, естественно, смысле. Все это понимали, но никто не говорил вслух. Одни - по давней привычке молчать во всех затруднительных положениях, другие - понимая, что дойную корову на мясо не режут…
Итак, Тригас был занят центральной группой: Вакхом, замечательно напоминающим самого Председателя Ассоциации (такие подковырки допускались), слегка неглижированными вакханками (здесь тоже существовал стандарт: в столице, например, допускалось изображение женщин с одной открытой грудью, при этом вторая должна быть закрыта на четверть; в провинции требовалось закрывать одеждой, драпировками или ближерасположенными предметами не менее трети обеих грудей; допускалось также обнажение одного колена и нижней половины бедра) и игривыми сатирами.
- Как настроение, Юхан? - спросил Март, наконец обнаруживая себя.
Тригас обернулся.
- А, это ты. Что-то поздновато встаете, мэтр.
- Одно из главных преимуществ свободной профессии, - сказал Март. - И я не собираюсь от него отказываться.
- Разумеется, - сказал Тригас. - Как тебе все это? - он ткнул пальцем в направлении Вакха.
- Портретное сходство несомненно, - сказал Март. - Остальное - как обычно.
- Льстец, - сказал Тригас. - Я сейчас тут закончу, и поговорим - если хочешь, конечно.
Март мизинцем подправил уголок рта и нос у одного из сатиров, и сатир стал походить на Тригаса.
- О чем? - спросил Март.
- О жизни, о чем еще, - сказал Тригас, рукавом стирая какую-то неудачную линию.
В этот миг на Марта накатило. Это было странное ощущение всеобщей прозрачности, и Март побаивался его, потому что мог узнать в такие моменты многое из того, чего узнавать не хотел, но от него это не зависело. Сейчас перед ним был только Тригас, причем будто вывернутый наизнанку, открылись все закоулки и тайнички души, кнопочки, рычажки и пружинки, вся эта сложнейшая и тончайшая система открылась и была теперь в его, Марта, власти, он мог бы нажать на любую из этих кнопочек хотя бы из одного любопытства, посмотреть, что из этого получится, но не шевельнулся, замер, застыл - потому что, во-первых, Тригас был, теперь уже абсолютно точно, из них, из мутантов, уродов, дегенератов, - короче, из них; во-вторых, нити, на которых держалась душа Тригаса, были истончены до предела и страшно натянуты, и нельзя там ничего касаться, потому что тогда они начнут рваться одна за другой. Тригас буквально висел на волоске и не подозревал, наверное, об этом. Деталей Март рассмотреть не сумел и не успел, но понял, что обращаться с Тригасом надо осторожно, как с заминированным…
- Что с тобой? - Тригас подскочил и схватил его за плечи. - Ты что?
- Ничего… все в порядке…
- Показалось, что ты падаешь, - сказал Тригас. - Весь белый, как стена, и глаза остекленели…
- Пти маль, - сказал Март. - После контузии. Редко, но бывает.
- Может, к врачу? - предложил Тригас.
- Толку-то, - сказал Март. - Все ведь уже прошло. Вечером поговорю с Петцером, может, таблеток каких-нибудь даст…
- Поехали сейчас. Поехали, поехали! - Тригас, видимо, по-настоящему испугался.
В связи со вчерашним срывом, и с бессонницей, и с теперешним эксцессом можно было поглотать чего-нибудь успокоительного. С другой стороны, упорный отказ от помощи вызовет у Тригаса подозрения. С другой стороны, у него, видимо, и без того есть основания подозревать Марта - и не только подозревать. С другой стороны, какого черта я должен бояться Тригаса, если он из наших? С другой стороны, ходят слухи, что кое-кого из наших следует опасаться сильнее, чем полицмейстеров, гражданских гвардейцев и прочих крокодилов… Короче, соглашайся, пока предлагают.
- Ладно, давай съездим, - сказал Март. - Ты хоть знаешь куда?
- Примерно, - сказал Тригас. - Посиди, я схожу за машиной.
- Юхан, - сказал Март, - я вполне держусь на ногах.
- Сиди, я сказал. - И Тригас быстрым шагом вышел из зала. Поболеем пару деньков, а, Март? Побродим по окрестностям, пошатаемся по городку… Март сел за столик, уткнулся подбородком в переплетенные пальцы. А сегодня совершим экскурсию в сумасшедший дом. Точнее, в частную психиатрическую лечебницу «Горячие камни». Дом скорби «Горячие камни». Какая-то неуловимая пошлость в таком словосочетании. Именно неуловимая. Ну, что тут пошлого? Не знаю. То есть не знаю, где. И ведь спроси любого, кого хочешь, - никто не скажет. А что, скажут, все нормально, благопристойно, что вам не нравится? Ладно, черт с ними со всеми…
Ты просто помни всегда, сказал себе Март, для кого ты это делаешь. Ты просто помни всегда, что есть на свете десять человек, которых ты должен кормить, ты ведь больше ничем зарабатывать не можешь, не так ли? Могу ремонтировать машины. Ну да, ремонтировать. Тут-то тебя и накроют. Постоянно помни об этих десяти, и все будет в порядке. Все будет в порядке, Март.
…Но я же все равно чувствую, что существует некая этико-эстетическая инфляция. Понятие пошлости тает, как айсберг в тропиках. Сама пошлость множится, ведь то, что казалось пошлостью лет десять назад, сегодня уже таковой не считается. Она именуется смелостью, легкостью, игривостью - и теснит, и пачкает настоящую смелость, легкость и игривость. Может быть, и Канцлер озабочен тем же, отсюда его секретные рескрипты о мере допустимого обнажения? Нет, тут несколько иное: была свара в Академии по поводу янджиевской «Весны», и Канцлер решил вмешаться - в меру своих способностей. Ну да, потребовал, наверное, к себе Президента Академии, еще двух-трех одров, они ему минут за двадцать изложили историю вопроса, и Канцлер в силу своей гениальности во всем разобрался и принял решение - простое и на все случаи жизни. Произошло этакое многоэтапное упрощение проблемы, а тем самым - ее опошление. А что, пожалуй, верно: опошление есть упрощение материала для наилегчайшего усвоения его самыми широкими массами… Нет, Март, это было бы слишком поверхностно. Пошлость-то существует на всех уровнях: на творческом, критическом, потребительском - на каждом уровне своя пошлость. Да, но она всегда проста. Не бывает сложной пошлости. Что такое простое и что такое сложное? Сложное вчера становится элементарным послезавтра. А Джоконда? Джоконду сейчас миллионными тиражами печатают на бумажных пакетах и на пляжных халатах. Тогда получается, что пошлость - это просто оборотная сторона прогресса. Что-то у прогресса многовато оборотных сторон…
А как ты, интересно, хотел?
И вообще - что такое прогресс? Если это то, что происходит вокруг в последние… хм… ну, скажем, пятнадцать лет, то слово это сюда как-то не подходит. Ни черта я не понимаю в жизни. Интересно, а кто-нибудь понимает? Тригас, например? Ладно, я его спрошу. А Канцлер? Понимает ли что-нибудь в жизни Канцлер, если он уже четверть века от этой самой жизни отгорожен стеной каменной, стеной бумажной, стеной верных соратников, стеной референтов, стеной солдат, стеной полицейских, да еще и личная охрана… А ведь, наверное, по докладам судя, жизнь в стране чудесная, потому что все сыты и одеты, и каждая семья имеет телевизор и холодильник, и по числу автомобилей на душу населения мы занимаем седьмое место в мире, а недавно были на шестидесятом, и в прошлом году в продажу поступили легкие самолеты и вертолеты отечественного производства, и спорт развивается так, что на мировой арене мы тесним даже американцев и русских, и чуть не каждый день кто-то где-то бьет мировой рекорд, и шахматы - ах, эти шахматы, им обучают даже в школах, а Эдю Роб-Рита, нашего юного гения, надежду нации, сам Канцлер благословил на бой за шахматную корону, и теперь Эдя разъезжает в белом «кадиллаке» и живет в доме стоимостью два миллиона динаров; правда, потребление спиртного выросло за это время втрое, но это явление временное, болезнь роста, рост культуры не поспевает за материальным благосостоянием, а вот когда он поспеет, тут-то и станет все замечательно; а для того чтобы он поспел, и надо, господа художники и писатели, не отрываться от простого народа, а творить то, что ему, простому народу, надобно; а решать, что надобно простому народу, предоставьте нам, мы этот простой народ знаем лучше, чем он сам себя знает… А наркомании у нас нет, господа, чего нет, того нет, потому что таможня наша - самая лучшая таможня в мире, а кто распускает слухи, тому следует объяснить, что слухи, порочащие нацию, распускать не следует… Март не слышал, как вошел Тригас.
- Поехали, - сказал Тригас. - Как ты?
- В порядке, - сказал Март. - Что ты так долго?
- Разве? - сказал Тригас.
- Значит, показалось, - сказал Март. Он чувствовал, что Тригас чем-то серьезно озабочен.
Хорошая была у Тригаса машина, «хонда», привез ее из Японии, там она стоила какие-то гроши, Тригас говорил, сколько это в динарах, и Март даже не очень поверил тогда - слишком уж смехотворная получалась сумма. Да, это тебе не «виллис» - и не трясет, и бесшумно, и бензина расходует вдвое меньше, а при нынешних ценах…
Тригас определенно был намерен промолчать весь остаток жизни. С ним что-то явно случилось.
- Юхан, - позвал его Март.
- М?
- Ты что-нибудь понимаешь в жизни?
- Да.
- А что именно?
- Отстань.
Март откинулся на сиденье и стал смотреть в окно.
Сумасшедший дом стоял далеко в стороне от федерального шоссе, и дорога к нему вела странная: военная бетонка. То есть не к нему, а мимо него, и дальше скрывалась в лесу, в красивейшем сосновом бору, и вот на опушке этого бора стоял старинной постройки белый каменный дом, обнесенный решетчатой оградой, за ним - еще какие-то домики, сарайчики, а позади всего громоздились несколько огромных, метров по десять-пятнадцать в высоту, черных валунов; это и были, наверное, сами Горячие камни.
Калитка охранялась: в зеленой будочке сидел дед в синей фуражке и с кобурой на животе.
- Нам к доктору Петцеру, - сказал Март.
Дед стал звонить по телефону, поговорил с кем-то, потом сказал:
- Проходите. Вон туда, пройдете по коридору и увидите такую красивую дверь - там они и сидят.
Все это время, пока дед звонил и пока объяснял им, куда идти, Марта не покидало ощущение, будто у него где-то внутри несколько раз провели рукой. Выходя из будки, Март оглянулся. Дед равнодушно глядел им вслед, глаза у него были будто подернутые ряской; но на ремне как-то очень заметно висела большая потертая кобура.
Дверь - окантованная бронзой пластина зеленоватого бронестекла с вытравленным на внутренней стороне замысловатым орнаментом - точно была красивой. Март нажал кнопку звонка - звонок мурлыкнул вкрадчиво и мелодично.
- Входите, открыто! - крикнули изнутри.
Март и Тригас вошли. Это была, видимо, ординаторская: казенные столы, стулья, застекленный шкаф с грудой папок внутри. Но общество, собравшееся здесь, выглядело странновато для ординаторской: только двое в белых халатах, остальные, человек десять мужчин и женщин, явно в больничном. Один из мужчин, немолодой, с копной ярко-рыжих волос и рельефным, выразительным лицом актера на героические роли, стоял спиной к окну, остальные сидели полукругом: на стульях, на столах, просто на полу - и, видимо, слушали его.
- Извините, - сказал Март, - мы бы хотели видеть доктора Петцера…
- Да, - сказал один из белых халатов, - Вильям звонил нам. Леопольд сейчас придет. С минуты на минуту. Садитесь, господа. Потеснитесь, ребята.
- Да ну, что вы, - сказал Март, но ребята уже теснились, освободилось два стула, и Март с Тригасом уселись, ощущая себя в центре всеобщего внимания.
- Продолжать? - спросил тот, который стоял у окна.
Все высказались в том смысле, что да, конечно, продолжать, а Леопольд пусть пеняет на себя, сколько его ждали…
Тот, у окна, нахмурился, подумал и стал читать стихотворение - незнакомое. Читал он великолепно: негромко, но очень слышно, выразительно, но без плюсовки, - так на памяти Марта читал только Майорош…
...
Он умер, Дон Кихот,
и никогда
он не придет
смешным своим мечом
вершить на этом свете справедливость.
Остались господами - господа.
Остались пастухами - пастухи,
и дураки остались дураками.
Кому же ты был нужен, Дон Кихот?
… как снег, летят года, слагаются в
века, века лежат в полях и под полями,
в морщинах, под березами и в душах…
И снег, колючий и сухой, его могилу
все заметает - и никак не заметет.
Все помолчали немного, потом кто-то сказал: «Браво, Норис», а кто-то: «Слишком уж в лоб», а кто-то: «Давай еще, Норис», и все это было похоже не на ординаторскую сумасшедшего дома, а на литературный клуб много лет назад…
- Можно - чужое? - спросил Норис и, не дожидаясь ответа, начал:

Гремят фанфары. Гамлет победил.
Полоний жив, и отомщен отец.
Офелия? Ее он разлюбил,
но поведет наутро под венец.

Усни, Офелия! Теряя четкость черт,
спит Эльсинор в колеблющейся мгле,
спят Розенкранц, Горацио, Лаэрт,
лишь Йорик бродит на ночной земле.[1]
Позади тихонько стукнула дверь, народ завозился, пропуская вошедшего. Март оглянулся. Это был Петцер, он тихо, стараясь не производить шума, подошел, пожал руку Марту, потом Тригасу и сел на подставленный стул.
Потом Норис читал еще, потом читали другие, стихи были лучше и хуже, но почти все незнакомые, потом принесли гитару, и тоненькая женщина стала петь какие-то никогда не слышанные Мартом песни - оказалось, это Гейне, - и лишь через несколько часов все стали понемногу расходиться. Наконец остались только Петцер, Март и Тригас.
- Слушайте, Леопольд, - сказал Март, - как вам не стыдно? Вы такое - от меня скрывали! Я как свежим воздухом подышал.
- Вы по делу? - спросил Петцер.
- Даже по двум, - уточнил Тригас. - Во-первых, вами очень интересуется полицмейстер. Сегодня он меня минут двадцать допрашивал, и все вопросы как-то замыкались на вашем учреждении. Кто-то у вас тут умер, да? Короче, я сказал, что ничего не знаю и не желаю знать, но отвязался от него с трудом. Так что имейте в виду на всякий случай. А во-вторых, вот с ним неприятность случилась - прямо при мне.
- Что именно?
- Пти маль, - сказал Март. - В восемьдесят четвертом меня контузило, а где-то с восемьдесят шестого началось. И вот за последние дни - раз пять, наверное.
- Асамид применяли? - спросил Петцер.
- Да, - вздохнул Март. - Или ронтон.
- Это одно и то же.

Предыдущая страница 9 Следующая страница


Опоздавшие к лету 10

- А мне казалось, ронтон сильнее, - сказал Март.
- Самовнушение, - усмехнулся Петцер. - Импортный препарат, упаковка красивая… Держите, - он протянул Марту коробочку с таблетками.
- А феназепам есть? - спросил Март.
- Есть. Дать?
- Если можно, конечно.
- Всем все можно, - отозвался Петцер. В столе, где он искал, лекарства не оказалось. - Сейчас принесу. - И он вышел.
- Странный сумасшедший дом, - заметил Март.
- Да? - вмешался Тригас. - А ты чего ожидал?
- То есть как - чего? Это же нормальные люди!
- Поговори на эту тему лучше с Петцером, он тебе объяснит, кто нормальный, а кто нет…
Вошел Петцер, подал Марту еще одну коробочку. Лицо его было озабоченным.
- Доктор, - сказал Тригас, - вот сударь интересуется, насколько ненормальны ваши пациенты?
- Абсолютно ненормальны, - пробурчал Петцер. - Кто же в здравом уме станет читать вслух иностранных поэтов, да еще при посторонних?
- Нет, серьезно, - сказал Март. - Вы что, их так хорошо лечите?
- Их очень плохо лечат. Родственники не настаивают на интенсивном лечении, понимаете ли… То, что вы видели, - это результат плохого лечения и еще худшего воспитания.
Ай да Леопольд, подумал Март. А я-то думал - только коньячок да девочки…
- И еще, - не унимался Тригас. - Не из любопытства, а чтобы не навредить ненароком: что у вас тут случилось?
- Да бог его знает, - ответил Петцер. - На территории нашли труп. Кто такой и отчего помер - неизвестно. Даже вскрытие ничего не показало. Сначала думали - наркоман, хотел поживиться…
- А разве бывает так, чтобы на вскрытии - и ничего не было?
- Знаете, я тоже думал, что не бывает, - задумчиво протянул Петцер. - Но прилетал эксперт из столицы, специально вызывали, и мы потом с ним немного потолковали - так вот, он говорит, что существуют яды, не оставляющие никаких следов в организме, и что ядами этими сильно интересуются армия и контрразведка.
- Куда же суется наш бедный полицмейстер? - сказал Тригас.
- Давайте его хором пожалеем, - подыграл Март.
- Знаете что? - посмотрел на них Петцер. - Если вы не торопитесь, то подождите меня немного. Мне два дела надо сделать, это на полчаса. А потом вы меня отвезете в город. Хорошо?
- Разумеется, - согласился Тригас.
- Тут вот газеты и журналы, - сказал Петцер. - Я быстро.
- Юхан, - произнес Март немного погодя, - ты об этом молчал всю дорогу?
- Не только, - ответил Тригас неохотно. - Он мне показывал фотографии - не знаю ли я кого. И там была одна, которая никак не могла к нему попасть. А она попала. Вот я и думал.
- Все равно я с этими не-больными ничего не понимаю…
- Что тут непонятного, - рассердился Тригас. - Ну что тут можно не понять? Отсидеться. Переждать. Частная собственность, полиции или там гражданской гвардии вход заказан. А общественность сумасшедшими брезгует…
Через полчаса, как и обещал, Петцер вошел, с отвращением содрал с себя залитый чем-то халат, больничные брюки и рубашку, бросил их в угол, оделся в цивильное, встал у двери и, явно заставив себя улыбнуться, сказал:
- Я готов, господа!
Господа послушно поднялись и пошли к выходу. В воротах Петцер пропустил их вперед и еще потолковал о чем-то с охранником. По дороге Тригас опять молчал, а Петцер пытался играть прежнего, ресторанного Петцера, но у него плохо получалось. Его высадили у почты и свернули к отелю.
В отеле царило необычное оживление, швейцар и, кажется, официанты из ресторана переносили вещи постояльцев с первого этажа на второй. Портье, приятель Марта, отдавал распоряжения и громко повторял:
- Господа, просим прощения за неудобства, это временно. Господа, в связи с реконструкцией отеля…
- Что, ремонт? - спросил Март, подходя.
- Не совсем, - сказал портье. - Вас это не коснется. Только первый этаж. Вас же, господа художники, я приглашаю сегодня на торжественный ужин по случаю приобретения мною городского отеля.
- Поздравляю, - поклонился Март.
- Да-да, - как-то очень рассеянно сказал портье, то есть хозяин. - Теперь мы развернемся… - Морда его сияла.
- Вот и еще один обрел смысл жизни, - усмехнулся Тригас, поднимаясь по лестнице.
- Не богохульствуй, Юхан, - сказал Март.
- А почему бы нет? - пожал плечами Тригас. - Почему бы мне не побогохульствовать?
- Потому что все равно не поможет. Ты пойдешь на этот ужин?
- Обязательно пойду. Искупаться в сливках здешнего общества - нет, такой случай упускать нельзя.
В номере кто-то побывал. Причем этот кто-то очень старался не оставить после себя следов, но профессиональная память есть профессиональная память, и Март видел, что коробки с красками стоят чуть-чуть не так, как стояли, и дверца шкафа, остававшаяся приоткрытой, почти затворена. Он перебрал вещи, документы - ничего не пропало. Тогда он сел на подоконник и задумался.
Странный сегодня день. Странный сумасшедший дом, где читают стихи и где пациентов не лечат, и странный доктор Петцер, и очень странный Тригас - очень странный Тригас. Ну ладно, мутант, с кем не бывает… Но что это за фотографию такую ему мог показать полицмейстер? Выходит, есть что-то неспокойное в прошлом Тригаса… как, собственно, и в любом прошлом. Это потом все подравнивается и подгоняется в соответствии с текущим моментом. Поэтому сейчас мы имеем преуспевающего халтурщика-монументалиста, свободного художника, не так давно вернувшегося из Киото, где он изучал японскую живопись в течение семи лет. И в биографии его оставлены только те нити, которые намотаны на сегодняшнего производства гвоздики с блестящими шляпками. И нет и не может быть там места каким-то фотографиям, которые не должны попасть в руки полиции, а вот попали. А может, и не было никакой фотографии и он просто выдумал все это, чтобы от меня отвязаться? Вряд ли, я бы почувствовал. А если он говорит правду - он что, мне доверяет? С чего бы это? Наконец, знает он, кто я, или просто тогда оговорился спьяну? Как мне с ним себя вести? Ни черта не знаю и не понимаю. И какого дьявола делать у меня обыск? Увижу полицмейстера - так прямо и спрошу. Или не стоит нарываться? Звякнул телефон, и голос портье-хозяина произнес:
- Господин Траян, все уже собрались, ждем вас…
- Иду, - сказал Март.
На том конце положили трубку, но в трубке пискнуло не один раз, а два. Март уставился на телефон. Ну и дела, подумал он. Значит, не только обыск… Ну-ну.
Он сменил рубашку, надел темный галстук, новый, недавно купленный пиджак. Смокинг бы, подумал он. А еще лучше фрак. Фиолетовый. Или мундир. Говорят, собираются вводить форму для писателей - с погонами у простых смертных и с эполетами у великих. Про художников пока не слышно, но тоже, видимо, не за горами…
Тригас решил соответствовать не нормам приличия, а представлениям общественности о художниках. Он вырядился в пестрое вязаное не-понять-что - пончо не пончо, свитер не свитер, - холстяные серые брюки и плетенки на босу ногу. Март посмотрел на него, на могучую волосатую грудь, выпирающую из выреза, на волосатые же пальцы ног и сказал:
- Ты забыл сделать педикюр.
- О! - сказал Тригас. - Это идея! У тебя краски под рукой? Краски оказались под рукой, и он выкрасил ногти на ногах в покойницкий голубовато-зеленый цвет.
По случаю банкета ресторан был закрыт для посторонних, и у входа швейцар увещевал недовольных завсегдатаев. Март и Тригас протиснулись через небольшую, но плотную толпу, назвались и были допущены. Кто-то прошипел вслед: «А голубых пускают…» Тригас хохотнул.
Общество подобралось самое-самое: господин мэр с супругой, господин секретарь мэрии, господин судья, господин товарищ прокурора (сам господин прокурор был вызван в столицу по делам службы), господин председатель акцизного ведомства, господин податной инспектор, господин управляющий городским отделением Национального банка, владельцы магазинов, редактор местной газеты, два модных адвоката, тренер городской футбольной команды, наконец, господин полицмейстер и господин начальник тюрьмы, здесь же - супруги и взрослые дети, короче, всего человек сорок-сорок пять. Марта и Тригаса представили, причем очень торжественно, с перечислением наград и званий (а что, подумал Март, звучит неплохо, особенно если не знать, за какое дерьмо это все присуждалось и присваивалось…), и усадили за стол, не на самые близкие к имениннику места, но и не на шхельду, порознь, каждого между двумя дамами, которые наперебой принялись ухаживать за знаменитостями. Все было чинно и благородно, господин мэр выступил с речью, в которой приветствовал приобретение отеля жителем города, теперь прибыль не будет уплывать в столицу, потом говорили тосты, пили в меру, ели деликатно, приятно было смотреть - приятно и скучно. Даже Тригас как-то стушевался и не рвался на эпатаж. Потом разделились, дамы отдельно, мужчины отдельно, молодежь танцевала, к ним присоединились и пожилые пары, и, так сказать, смешанные; Тригас тоже подхватил чью-то дочку, еле достававшую ему до плеча, и покачивался с ней в полумраке. Кто-то в углу уселся за шахматы. Солидные мужчины беседовали.
- …на грани банкротства, поэтому стал распродавать. Ну, я и купил. Пятьдесят тысяч сразу и еще по пятнадцать каждый год…
- Дешево что-то…
- Очень дешево. Я предложил - и прямо обалдел, когда он согласился.
- Припекло, значит.
- Вот именно.
- Ну, теперь вам надо как-то оправдывать ваши денежки.
- Вот увидите, оправдаю.
- Хотите совет? Устройте здесь бордель, и уже через месяц начнете считать барыши.
- Подумаю. Если господин мэр не станет возражать…
- Полегче, полегче.
- Я понимаю - супруга будет против. Нет, если без шуток: ведь отель себя почти не окупал, я уже молчу о прибыли. А с другой стороны, подумайте: в городе пятнадцать тысяч человек… ах, даже семнадцать! - а живем, как на хуторах. Господин Траян, в столице сколько клубов, вы не знаете?
- Точно не знаю, но тысяч пять должно быть.
- Вот видите! По вечерам мы запираемся в домах и стараемся поскорее уснуть. Ведь невыносимо скучно, господа! Это вместо того чтобы собраться, побеседовать, обменяться новостями и мнениями. И дети наши вырастают бирюками или сбегают от нас, потому что ничего не видят в жизни. А так, представьте, в самом центре города помещение, где ты всегда - желанный гость, куда любой может прийти, поговорить, посмотреть видео. Общение, господа, общение! Что может быть лучше общения!
- Какую же выгоду вы собираетесь иметь?
- Да господи же! Да я на одном кофе за полгода наберу эти пятнадцать тысяч! И почти без накладных расходов. Я все подсчитал, за два года я рассчитаюсь с долгами и начну получать чистую прибыль.
- Господин Траян, а в столице клубы популярны?
- Конечно, иначе бы их не было так много. Я думаю, и у вас это привьется, может быть, и не так скоро - но обязательно. А вы, друг мой, прямо сейчас начинайте думать о рекламе, это самое важное…
- Скажите, история с Вильтенбертеном - правда?
- Я не знаком с ним. А слухам верить, знаете…
- Почему-то считается, что все знаменитости должны знать друг друга.
- Нет, это легенды.
- Ну а все-таки - знаете вы что-нибудь?
- Знаю, что у него были какие-то большие неприятности, но теперь он опять снимается.
- А говорили, что он оказался мутантом и что его выслали из страны.
- А разве мутантов высылают? У меня были другие сведения.
- Нет, конечно, но вроде бы за него стали заступаться иностранные посольства…
- Думаю, если бы эта история была такого масштаба, я бы хоть что-нибудь знал. Скорее всего, кто-то написал на него донос, ну и решили его проверить как следует. Ну и проверили…
- Вообще с этими мутантами что-то темнят. Сначала их превозносили, а потом вдруг принялись давить…
- Кто их превозносил? Никто не превозносил. Сами себя они превозносили, пока не раскопали это дело…
- Вот я, допустим, знаю все из самых первых рук, у меня свояк в… э-э… ну, сами понимаете где. Так вот он говорил, что еще во времена Империи была создана лаборатория, где занимались опытами на людях. Там с ними что-то делали, а потом лабораторию разбомбили, и кто успел разбежались. А готовили из них, так сказать, элиту человечества, будущих властителей…
- Что вы говорите, право! Какую там элиту! Не знаете, а говорите. Делали там с ними что-то, да. Чтобы они нас с вами - нормальных людей - ненавидели, можно сказать, изначально. И чтобы власть над нами захватить могли, потому что способности у них всякие. А потом, захватив власть, нас всех - под корень; у них же уже все к перевороту было готово, можно сказать, чудом пресечь успели, в последний момент, а вы - элита…
- Да? А вы не обратили внимания, что ни армия, ни полиция их не преследовали? Только гражданская гвардия? Не мешали, но и не помогали? Как вы это расцениваете?
- А что бы за границей сказали? Геноцид, мол? А так - сам народ, можно сказать, расправился - и все, виноватых нет. Народ не обвинишь.
- Господа, какую-то вы тему оседлали, ей-богу. Давайте лучше о скачках.
- И не под корень вовсе, как вы говорите. Они нас самих в мутантов хотели превратить. Про каперские события слышали? Там ведь во всем уезде нормальных людей почти не осталось, все мутанты.
- Не совсем так. Нормального взрослого человека в мутанта не превратишь, выдумки это.
Март отошел от беседующих и поискал глазами полицмейстера. Полицмейстер стоял отдельно, как-то очень даже отдельно от всех, и крутил в пальцах спичечный коробок.
- Можно вас на пару слов? - спросил Март.
- Пожалуйста, - отозвался полицмейстер рассеянно.
- Если вы еще когда-нибудь захотите узнать, не держу ли я героин в тюбиках из-под краски, - сказал Март ядовито, - делайте это, пожалуйста, в моем присутствии.
- Не понял, - нахмурился полицмейстер.
- У меня в номере был обыск, - пояснил Март. - И я…
- Как обыск? - шепотом спросил полицмейстер. - Вы что - серьезно? - Видно было, что он не играет. - Может быть, кража?
- Нет, - сказал Март. - Ничего не пропало, все на своих местах. Сдвинуто кое-что…
- Вы никому не говорили?
- Нет, конечно.
- Правильно. Ладно, я попытаюсь проверить, но вы пока старайтесь не подавать виду, что заметили это. На улице за вами слежки не было?
- Нет, - сказал Март. - То есть не замечал. Зато подключились к телефону.
Полицмейстер посмотрел на Марта с любопытством и, кажется, с одобрением, потом, явно решив для себя что-то важное, сказал:
- Выходите на улицу и подождите меня там. Побеседуем. Хорошо?
Март в некоторой растерянности постоял на тротуаре, прошелся туда-сюда. Странный, однако, полицмейстер, а, Март? Тебе не кажется? Кажется. Вот и мне тоже кажется… Через несколько минут полицмейстер появился в дверях, сделал Марту знак, чтобы тот шел за ним, и двинулся по улице. Метров через триста они свернули налево, в узкий и темный проулок. Полицмейстер постоял, осмотрелся и ключом открыл калитку в глухом заборе. Он пропустил Марта вперед, еще раз осмотрелся по сторонам и осторожно запер калитку. По мощеной дорожке они подошли к дому, полицмейстер постучался в дверь условным стуком: два раза, потом один, потом еще два; через некоторое время кто-то изнутри отпер дверь. Свет в помещении не зажигали. Осторожно, ступеньки. Они вошли еще в одну дверь, щелкнул выключатель. Это была небольшая комната с плотно зашторенными окнами. Четыре кресла, столик, диван, бар, масса радиоаппаратуры. Хозяина дома - или кто там их впустил? - не было.
- Садитесь, - сказал полицмейстер, и Март сел. - Теперь мы можем побеседовать спокойно, никто не помешает… Вы этого человека знаете? - И он подал Марту фотографию.
- Да, - сказал Март. - Но только по газетам.
- Ясно, - сказал полицмейстер. - Видите ли, в чем дело: он умеет очень хорошо изменять внешность. У вас профессиональный глаз, может быть, вы узнаете его в этих людях?
Полицмейстер разложил на столе дюжину фотографий. Все лица были незнакомы. Март стал всматриваться. Да, пожалуй…
- Вот этот, - сказал он. - И вот этот.
- И еще вот этот, - сказал полицмейстер. - Но все равно хорошо. Так вот: есть сведения, что он сейчас находится где-то в нашей провинции, и совершенно не исключено, что в нашем городе. Проверка документов ничего не даст, это понятно, документы у него великолепные, нам бы такие… Огромная к вам просьба: если узнаете его в ком-то - сразу звоните мне. И только из автомата. А теперь, пожалуйста, очень подробно расскажите о ваших неприятностях.
Март стал рассказывать, полицмейстер переспрашивал, уточнял, заставлял повторять еще и еще раз, обрывал вдруг и перескакивал на другое, и Март все думал, как бы не сболтнуть чего не надо о заведении доктора Петцера, но вдруг дверь открылась и вошел сам Петцер. Он улыбнулся оторопевшему Марту и спросил:
- Андрис, будешь? - В руках у него была темная высокая бутылка. - Вам, мэтр, не предлагаю, естественно…
- Давай, - сказал полицмейстер. - А то у меня совсем ум за разум заходит.
Петцер поставил два бокала, разлил вино, они с полицмейстером стали пить его маленькими глотками, поглядывая друг на друга, а Март все не мог стряхнуть с себя оторопь, потому что все происходящее не лезло ни в какие ворота, ну не стыковались нигде полицмейстер-бывший-следователь-по-особо-важным-делам, играющий деревенского недотепу и переигрывающий - намеренно? зачем? - и всерьез опасающийся чего-то появившегося на местном горизонте, - доктор Петцер из странного сумасшедшего дома, где читают стихи и куда полиции ход заказан, потому что это частное владение - чье, кстати? - и Артур Демерг по прозвищу Шерхан, когда-то один из руководителей «Внутреннего фронта», приговоренный Трибуналом «Фронта» к расстрелу, но ведь вывернулся тогда, гад такой, сколько из-за него потом ребят погибло… Сейчас он в «Белой лиге», по-прежнему неуловим и по-прежнему - да какое «по-прежнему», вдесятеро против прежнего - жесток.
А эти двое сидели за столом друг против друга, тянули из бокалов густое, почти черное вино… Ничего не понимаю, в который раз за сегодняшний день подумал Март. Ну ничегошеньки. Кто друг, кто враг, да и есть ли они вообще - друзья и враги? Может, в каждом конкретном случае они появляются и исчезают? Резонанс. Вот именно - резонанс. Твои интересы складываются с интересами некоего А - он твой друг. Твои интересы в противофазе с интересами некоего Б - он твой враг. У каждого своя частота колебаний, и через некоторое время картина меняется: А уже твой враг, а Б на тебя решительно наплевать.
И еще кто-то профессионально, но торопливо обыскивает номер и слушает телефон, и кто-то умирает странной смертью во дворе странного сумасшедшего дома, а тут еще Тригас… Господи боже мой, да ведь надо уносить ноги, пока цел, понял Март, тут же затевается какая-то игра по-крупному, причем совсем не моя игра…
- И где ты такое берешь? - спросил полицмейстер, допив.
- На нашей кухне, - сказал Петцер. - Нас хорошо снабжают.
- Оттуда? - кивнул головой куда-то в сторону полицмейстер.
- Прямым ходом, - подтвердил Петцер. - И достаточно регулярно.
- Иногда я думаю - а не лечь ли и мне к вам? Нервишки, то, се… Одна кухня чего стоит, - вздохнул полицмейстер.
- Можешь подумать об этом даже всерьез, - усмехнулся Петцер.
- Нет, конечно, - сказал полицмейстер. - Бегство - это не выход.
- Бегство - это не выход… - задумчиво протянул Петцер. Выход посредством бегства… то есть бегство посредством выхода… то есть бегство через выход… убегая, гасите свет и выключайте воду…
- Сливайте воду и убегайте, - сказал полицмейстер. - Трепло ты, Леопольд.
- Сам такой, - огрызнулся Петцер. - Март, как вы себя чувствуете?
- Нормально, - сказал Март.
- Таблетки не понадобились?
- Нет пока.
- Я так и думал. Никакой эпилепсии у вас, конечно, нет. Это вы придумали для вашего приятеля?
- Ничего я не придумывал, - сказал Март.
- А почему вы тогда так упорно ничего не пьете? Даже пива?
- Леопольд, вы как-то странно ставите вопрос. Ну, гепатит я перенес, я же говорил вам.
- Я чувствую, вам трудно врать человеку в глаза. Если хотите выжить, вы должны в этом тренироваться и тренироваться. Понимаете, вы шутя съедаете то, что печеночного больного уложит если не в землю, то под капельницу - наверняка. Это ваш приятель настоял на визите к нам?
- Да, - ответил Март, подумав.
- Как он там? - спросил полицмейстер.
- Вполне, - отозвался Петцер. - Мне рассказал все, и Вильям к нему претензий не имеет.
- Вы давно его знаете? - спросил полицмейстер.
- А что, он тоже подозревается? - ощетинился Март.
- Не знаю, - сказал полицмейстер. - Вы же чувствуете - что-то происходит. Тут не до подозрений, тут бы просто стекла протереть.
- Года с восьмидесятого.
- То есть еще до отъезда, - сказал полицмейстер.
- Да. Здоровались, разговаривали… Петцер и полицмейстер переглянулись.
- Отпадает, - отрезал Петцер.
- Черт бы его подрал, - сказал полицмейстер. - А может, мы зря голову ломаем? Может, он ни сном ни духом?..
Петцер подумал.
- А что, вполне возможно. Знаете, Март, у меня, то есть у нас с Андрисом, к вам просьба: побеседовать несколько раз с господином Тригасом. На свободные темы, но поближе, так сказать, к месту и времени…
- То есть вы меня вербуете, - медленно сказал Март. - В доносчики. А я даже не представляю, с кем имею дело.
- Вам понравились наши пациенты? - спросил Петцер.
- Да, - ответил Март. - Понравились. И что?
- Речь идет об их судьбе. Может быть, жизни.
- Вы говорите, что не знаете, кто мы, - усмехнулся полицмейстер. - Зато мы хорошо знаем, кто вы. Скажем, Леопольд?
- Конечно, - сказал Петцер. - Что из мужика жилы тянуть…
- Вас зовут Морис Николае Траян, вы мутант и живете по документам погибшего брата. Не бойтесь, вы нигде не прокололись и вам ничего не грозит. Все знаем только мы. Во-первых, у нас есть Вильям, сторож Леопольдова заведения. Вот вы чувствуете мутантов?
- Иногда, - сказал Март. Играть больше не было смысла, карты раскрывались. - Изредка, когда накатит…
- А он постоянно. Причем сам он, кажется, не мутант, во всяком случае, это у него никак больше не проявляется. Да, будь он в гражданской гвардии, вас бы всех давно уже на свете не было. Думаете, почему вас так легко пропустили на территорию? Да… А во-вторых, в документах полиции зафиксировано, что брат живущего ныне Марта Траяна был мутантом. Брат-близнец, заметьте. Он погиб… Да… Сам Март Траян учился в университете на факультете искусствоведения, и вот этот человек, - полицмейстер достал из кармана фотографии, которые показывал раньше, и одну из них подал Марту, - этот человек был в то время деканом факультета, а вот этот, - он подал другую фотографию, - вел персональное дело Марта Траяна в студенческом суде и был, по сути, виновником изгнания его из университета. Морис Траян не мог знать их в лицо, поскольку в это самое время находился в Брюсселе и пытался купить партию оружия для «Внутреннего фронта»…
- Это не доказательство, - хрипло сказал Март.
- Доказательство, - возразил полицмейстер. - И вполне достаточное. Но привел я его вам только для того, чтобы дать вам понять: я знаю, кто вы. И все. Никакие разоблачения вам не грозят.
- Мы вам не враги, - сказал Петцер.
- Не враги, - подтвердил полицмейстер. - И даже наоборот… Как вы попали сюда? - спросил он после паузы.
- Случайно. Устал и не мог ехать дальше.
- Когда?
- Сейчас скажу точно… Восемнадцать дней назад.
- А Тригас?
- В командировке от Ассоциации.
- Откуда вы знаете?
- Мэр сказал. Еще до его приезда.
- Ну что же, может быть, и так… Откуда вы ехали?
- Из Фрайберна.
- Это где? Даже не слышал такого.
- Это маленький городок, километров шестьсот на восток.
- И что вы там делали?
- Остановился пообедать. В общем, я ехал домой, в смысле - в столицу, из Скрея, где работал. Пока ждал в ресторане заказ, стал от нечего делать рисовать на салфетке - и засветился.
- Видел кто-нибудь? - поинтересовался полицмейстер.
- Многие видели. Была погоня.
- Ну и как? - спросил Петцер.
- Ну как… Они погнались на двух машинах, а я ведь бывший гонщик… В общем, они столкнулись.
- Ну силен! - восхитился Петцер. Полицмейстер одобрительно покачал головой и усмехнулся.
- А вечером уже были здесь? - спросил он.
- Да.
- Шестьсот километров. Почти алиби. А, Леопольд?
- В случае чего я вообще могу показать, что он приехал ко мне утром. Мои подтвердят.
- В случае чего, - усмехнулся полицмейстер, - спрашивать не будут.
- Это точно, - сказал Март. Они помолчали.
- Насчет Шерхана тогда - правда? - спросил Март.
- Правда, - кивнул полицмейстер. - Или уже появился, или вот-вот появится. И чует мое сердце, что есть у него тут особый интерес. Вы его живьем видали?
- Только в маске.
- Осторожен, гад, - вздохнул полицмейстер. - Ну что, время уже. Насчет прощупать Тригаса не забудьте, ладно? Вероятно, это пустышка, но все же… Леопольд, ты его проводишь?
- Провожу. «Ибо был перед ним путь великий, и без провожатого нельзя идти было…»
- Слушайте, - сказал Март, - вы меня начисто выпотрошили, можно и мне вопрос задать?
- Задать-то можно, - отозвался полицмейстер, - ответим ли…
- Леопольд, это ваше заведение - что оно из себя представляет?
- Ну, это можно, - сказал полицмейстер.
- Вы про «Путь побежденных» слышали? - спросил Петцер.
- Н-нет вроде…
- В общем, вы же знаете, что из нашего благословенного отечества легально и надолго можно выехать только на лечение. А дольше всего лечат психические заболевания. Вот мы и готовим людей, проводим их через комиссию, ну и… Еще то хорошо, что формально расторгаются родственные связи и семья не остается заложником.
- Понятно.
- Так что при необходимости можете воспользоваться.
- Мутантов тоже берете?
- Конечно. Сейчас только никого нет, а раньше много было.
- Повыбили всех. В провинции сейчас только мы с Тригасом и есть.
- Не только мутантов, вообще очень многих повыбили. Интеллигенцию главным образом. Да и продолжают потихоньку выбивать - хотя размах уже не тот… Думаете, от чего люди бегут?
- Догадываюсь, - сказал Март. Вдруг его прорвало: - Ладно, я понимаю - бьют нас, надо же на кого-то натравливать народ, надо на кого-то сваливать вину за неурядицы, за бестолковщину, за неурожай, наконец, да и вообще это, наверное, чисто зоологическое - даже мне страшно бывает, что во мне это нелюдское сидит, а я могу представить, каково это знать какому-нибудь башмачнику или лавочнику, но вы мне скажите, зачем уничтожать инженеров, врачей, журналистов, писателей, ученых, сначала учить, а потом пускать под нож, это же все равно, что резать курицу, которая несет золотые яйца…
- Когда яиц становится слишком много, золото обесценивается и хозяин курицы разоряется, - вставил Петцер.
- То есть? - не понял Март.
- Объясни ему ты, Андрис, - сказал Петцер. - Не могу я на эту тему говорить…
- Простейший способ остановить прогресс, - пояснил полицмейстер, - это уничтожить тех, кто его двигает. А останавливать его надо обязательно, потому что развитие общества неизбежно приводит к переменам, затрагивающим и самую верхушку. Вот правительство и принимает меры к обеспечению максимальной стабильности. Вы знакомы, наверное, с доктриной нулевого роста? То, что у нас творится столько лет, - это все ради того, чтобы претворить ее в реальность. Официальная цель этой доктрины: создание гармонии между производством и потреблением. Реальная цель: обеспечение чиновникам высших эшелонов максимально полной кормушки при минимальных их усилиях; общество для них - это машина для удовлетворения их собственных потребностей, машина работает, продукт поступает - и не дай бог, если что-нибудь изменится. Пусть правительство лениво и некомпетентно - оно обладает обостренным инстинктом самосохранения и потому принимает любые меры к поддержанию благоприятного для него положения вещей. Думаю, кстати, что убивать скоро перестанут, этот способ простейший, но лишает свободы маневра. Можно ведь с той же целью и не менее эффективно загрузить всех бумажной работой, а творческой части подсунуть выгодную халтурку - как вам, например. Тем более, что без технического прогресса стране не жить… вы обратили внимание, что технарей лет пять уже как не трогают? Стимулируется развитие так называемого узкого специалиста - это новый исторический тип, выполняющий функции интеллигента, но очень простой в обращении и неприхотливый. Создается - боже мой, уже создана! - массовая культура, которая призвана удовлетворять некоторые простейшие эстетические потребности населения. Наконец, народ просто спаивается, и это выгодно вдвойне, потому что…
- Господа, - попытался перебить его Петцер, - уже полночь.
- …выгодно вдвойне, потому что приносит казне огромный доход - и освобождает ее от необходимости расходов на досуг… втройне, потому что не дает еще человеку размышлять о постороннем, человек из человека разумного превращается в звено производственного процесса, в машинку, каждый вечер заправляемую спиртом… Я ведь говорю даже не о смене строя, я говорю о конкретных носителях власти, потому что эти кресла, вознесенные высоко, удивительно шатки. Они же там готовы обглодать друг друга и держатся только потому, что вцепились и замерли, и не дай бог кому-то оступиться, его тут же спихнут вниз и растопчут, и новый кто-то будет в его кресле через секунду. Даже Канцлер - и тот под богом ходит, сколько глаз на его кресло нацелено… Появляется в мире что-то новое - значит, не нужно что-то старое, значит, того, кто этим старым жил, - на свалку, а кому охота? Давить новое, любое новое, не разбираясь, просто так, на всякий случай, - это уже становится рефлексом, это принцип любого иерархического общества, это первый закон чиновника; и только иногда, когда необходимость их за горло возьмет, им приходится скрепя сердце новое поддерживать и развивать - взять тот же технический прогресс… Ладно, Март, действительно, поздно уже, мы с вами как-нибудь еще побеседуем…
В холле отеля сидел Тригас. Увидя Марта и Петцера, он встал и пошел им навстречу.
- Что случилось, Март? - спросил он. - Где ты был?
- Да вот, погуляли с доктором.
- Тьфу, черт, а мне показалось, что тебя увел полицмейстер, - сказал Тригас - Я уже в управление звонил…
- Ладно, я с вами прощаюсь, - остановился Петцер. - Заглядывайте к нам.
- Спасибо, доктор, обязательно, - поклонился Тригас.
- Спокойной ночи, Леопольд, - сказал Март.
Из дверей ресторана вышли почтмейстер и секретарь мэрии, напряженной походкой прошли через холл и скрылись в коридоре.
- Давай зайдем в бар, - сказал Тригас.
- Не хочется, - стал отказываться Март.
- Ненадолго, - настаивал Тригас. - Надо поговорить, а там всего удобнее.
В баре было душно почти невыносимо и воняло, как из пепельницы. Берта, не говоря ни слова, поставила перед Тригасом его излюбленный дайкири, а перед Мартом - апельсиновый сок.
- Берта, - попросил ее Март, - сварите мне чашечку кофе.
- На ночь? - укоризненно спросила Берта.
- Ничего, - сказал Март. - Как вы выдерживаете такую духоту?
- Кто же вам сказал, что я выдерживаю?.. - проворчала Берта.
- Так что ты хотел мне сказать? - Март повернулся к Тригасу.
- Что у вас там вышло с полицмейстером? Только не говори мне, что вы, так сказать, случайно…
- Совершенно случайно. Я вышел подышать, потом он, мы о чем-то потрепались, чуть ли не о погоде, потом мне стало плохо, как утром, и он отвел меня к Петцеру. Вот и все. А что это тебя так заинтересовало?
- Он тебе фотографии никакие не показывал?
- Нет, а что?
- Видишь ли, у меня сегодня в номере был обыск. Тайно. И я боюсь, как бы мне не понапускали клопов. Я потому так вырядился, что в этой хламиде микрофон не спрячешь…
Март почувствовал, что внутри у него все леденеет.
- Знаешь, старик, - сказал он через силу, - я что-то не верю в способности местной полиции на подобные штучки.
- Местной-то и я не верю, - протянул Тригас.
- Кофе, пожалуйста, - подошла Берта.

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук

Март отхлебнул слишком большой глоток и обжег язык.
- Знаешь что, - сказал он, - сегодня мы все равно ничего разумного не придумаем. Давай-ка завтра, на свежую голову.
Тригас внимательно посмотрел на него.
- Завтра так завтра, - согласился он. - Не… - Он не договорил и уткнулся в свой бокал.
В номере Март первым делом снял пиджак и галстук и проверил их самым тщательным образом. Слава богу, ничего не было. Осматривать комнату не было уже ни сил, ни смысла. Если и есть что-то, то лучше не трогать. Не подавать виду, что заметил. Но как хорошо, что в одежде ничего не оказалось…
А если бы оказалось? Ведь провал…
Неужели они так беспечны? Я же сказал полицмейстеру про обыск и про телефон… Неужели…
Не может быть!
Боже мой, задохнулся он, это же все спектакль, это же провокация, а я так задешево купился…
Сматываться! Сматываться немедленно, может, еще успею…
А смысл какой? Тебя расшифровали и разложили - мечись теперь или не мечись, конец один, не скроешься…
Стоп. Без паники. Вечер поэзии - это что, тоже спектакль? Нет, брат, это настоящее. Они же от тебя ничего не хотели, просто дали понять, что все о тебе знают и, в общем, доверяют… А в доме, наверное, есть детектор «клопов», не зря же полицмейстер молчал на улице; и Петцер появился не сразу, должно быть, возился там с аппаратурой.
Что же тогда из себя представляет Тригас?..
Март сам не знал, спал ли он в эту ночь.
Утром раскалывалась голова, но благодаря этому не было никаких совершенно мыслей, и Март готов был благодарить бога за эту боль.
С трудом проглотив бутерброд и запив его крепким чаем, Март вышел на стоянку машин, сел в свой «виллис» и поехал просто так. Лицо овевал ветер, глаза и руки были заняты привычной работой, и, поездив часа два, он почувствовал, что успокаивается. Потом заправил машину, залив оба бака под пробку - на всякий случай. В отеле портье, новый, средних лет лысый мужчина, передал ему записку. Записка была от Тригаса. Тригас писал, что вынужден разговор отложить, поскольку срочно уезжает дня на три. «Помни о том, что я тебе говорил», - было написано в конце и жирно подчеркнуто. Март пожал плечами и сунул записку в карман. На лестнице ему встретился новый хозяин отеля. Глаза его были красные, как у кролика, лицо помято.
- Доброе утро! - сказал он. - Жаль, что вы вчера так рано ушли, до самого интересного. - И он рассказал, как вчера, то есть уже сегодня, когда старшее поколение разошлось-разъехалось, молодежь решила обновить помещение будущего клуба - ну и обновили, а племянница редактора - помните, в таком розовом комбинезоне? - так вот она заявила вдруг, что ее никто не обыграет в беск, а если кто обыграет, то она готова отдаться тут же, на бильярдном столе, потому что карточный не выдержит, и сели играть. - Март слушал, и его подташнивало от запаха перегара и от смысла рассказа, у бывшего портье просто слюни текли, пока он рассказывал, потом он потащил было Марта в бар - выпить за успех предприятия, но Март очень вежливо отказался под тем предлогом, что ждет важного звонка из столицы, и портье неохотно его отпустил. Все мерзость, думал Март, все и везде, где ни копни - наткнешься на мерзость, а встретишь что-нибудь настоящее, начинает казаться, что это спектакль или провокация, господи, до чего же смогли все загадить, но ведь экспатриация - это тоже не то; как это полицмейстер сказал: «Бегство - не выход»? А где же то, где то, для чего стоит переводить кислород на планете? Опять о смысле жизни, поморщился Март, сколько же можно… В номере ему вдруг захотелось спать, он лег не раздеваясь и проспал до обеда. Проснулся с тяжелой головой, как всегда после дневного сна, и еще полежал, листая накопившиеся журналы.
В пять в ресторане на английский манер подавали чай с печеньем или с пирожными; Март встал, умылся, привел себя в порядок и спустился вниз. Он уже допивал чай, когда в ресторан вошли хозяин отеля и с ним еще несколько человек, но Март не видел никого, потому что среди них была Венета. Он узнал ее сразу, хотя она изменилась. Был миг, когда их взгляды встретились, потом эта компания прошла мимо в глубь зала, и Венета изо всех сил старалась не оглядываться, но не выдержала и все-таки оглянулась. Они сидели за столиком и, видимо, обсуждали что-то, и Венета была среди них, Март видел ее в профиль, видел, как она облизнула губы, как ее спросили о чем-то, а она ответила не сразу и, наверное, невпопад, глаза смотрели прямо, и видела она Марта только боковым зрением, лицо ее было напряжено, и Март встал, оставил на столе деньги и вышел… Тогда, в восьмидесятом, «Фронт» приказал им расстаться, это было правильно, потому что шла волна арестов и надо было рассредоточиться, но это было невыносимо. Март помнил тот день смутно, они ходили по комнате, тыкались в углы, как слепые котята, или друг в друга, что-то пытались говорить, а потом Венета исчезла, никто не знал, где она, и только год спустя ему сказали, что ее и еще четверых взяли вместе с Мингом. Когда «Фронт» объявил о самороспуске и многих амнистировали, Венета так и не появилась. Марту тем труднее было ее искать, что он о существовании некой Венеты знать не мог, а о том, что Морис погиб, знали все, кому нужно, и Венета, наверное, тоже знала…
Прошло сколько-то времени, и Март обнаружил, что сидит на скамейке в сквере, где он раньше не бывал, со смятой и истерзанной пачкой сигарет в руке. Все вокруг было незнакомо, хотя, оглянувшись, Март увидел и свой отель, и шпиль ратуши, возвышающийся над крышами, и понял, где находится, но ощущение незнакомости не проходило; так с ним бывало иногда после той контузии… Не распускаться, сказал он себе, не распускаться, не рас… Слова закружились в голове и потеряли смысл. Он выбросил сигареты и сунул руки в карманы. Там они перестали дрожать.
С кем она? Он стал вспоминать. Хозяин, секретарь мэрии, казначей, еще двое незнакомых… еще ведь кто-то? Нотариус, вот кто. Венета с кем-то из тех двоих. Ему пришла в голову мысль о Шерхане, но нет, Шерханом ни один из них быть не мог. Один пожилой, совсем седой, с невыносимо синими глазами - таких просто не бывает, - а второй явно с примесью китайской крови и притом невысокого роста. Этот седой, кажется, и был главной осью компании. Спрашивать нового портье не стоит, а вот нового хозяина можно, и именно о том седом… Двенадцать лет, подумал он, двенадцать лет, двенадцать лет. Чего только не было за эти двенадцать лет.
Он подходил к отелю, когда Венета вышла оттуда, увидела его и пошла ему навстречу. Они остановились и стали смотреть друг на друга, потом она произнесла:
- Здравствуй. А ты все такой же. Пойдем куда-нибудь. Она взяла его под руку, и они вернулись в сквер и сели на ту же самую скамейку.
- Ты живая, - сказал Март. - Ты живая. Где же ты была?
- И ты живой… Я чуть не умерла, когда увидела тебя и поняла, что это ты, что ты меня узнал, - если узнал, значит, ты…
- Ты сразу поняла?
- Я чуть не умерла.
- Я думал, тебя убили тогда.
- Нет. Все обошлось. Когда ты меня узнал, у тебя стали такие глаза, и я поняла, что это ты.
- Это я. Брат передал мне свои документы. Мы же с ним - как две капли воды…
- Я помню, ты показывал.
- Где ты была?
- Сначала в лагере. Потом, когда узнала, что тебя… Вышла замуж… уехала за границу… пока не утихло.
- Я тебя искал. Никто ничего не знал, понимаешь…
- Господи, как все бывает…
- Как ты живешь?
- Спокойно. Хорошо. Всем довольна.
- Этот седой?
- Да, он.
- Как вы сюда попали?
- Это был его отель, теперь он его продал.
- Он разорился?
- Не до конца, у него еще много всего осталось. Не хочу об этом. Как ты?
- Странствую.
- Не женился?
- Нет.
- Не нашел?
- Когда в каждой женщине находишь только тебя…
- Ты помнишь меня?
- Не то слово.
- И я тебя. Господи, почему же я молчу… У тебя есть дочь.
- Венета…
- Да, милый, да. Ее зовут Марина.
- Венета, боже мой, это же… это… Как ты ее сберегла?
- Повезло. Меня почему-то считали любовницей Минга, а я не отрицала.
- Минга убили?
- Да, при мне… Его даже не пытались взять, просто убили и все.
- Она с тобой?
- Нет, она в пансионе. У меня есть портрет, я тебе потом покажу.
- Знаешь, я как пьяный…
- Глупый, чему ты так обрадовался? Обычная девочка, очень милая, на мою маму похожа…
- У меня началось лет в семнадцать.
- Я как подумаю, что у нее может быть тоже…
- Ты ничего не понимаешь. Это такое счастье.
- Я помню тебя. И все равно боюсь за нее. Так хочется, чтобы она выросла простым человеком… Ты не обиделся? Это неправильно, да?
- Пусть будет как ты хочешь.
- Будет как будет. Кто это может знать?
- Я могу попробовать. Не сейчас, ночью.
- Не надо. Лучше не знать заранее.
- Я тебе не скажу.
- Ты же меня знаешь.
- Знаю. Только все равно…
- И я обязательно должен ее увидеть.
- Конечно. Я это устрою.
- Это еще надо устраивать?
- Ну не прямо же сейчас мы туда поедем.
- А где это?
- В Скрее.
- Я же только что оттуда!
- Слава богу, хоть здесь встретились… Знаешь, я все еще поверить не могу.
- Я тоже… Где вы живете?
- Обычно в Фениксе. Это…
- Я знаю. Час езды от меня. Я - в Альберт-Клоче.
- Смешно. Рядом жили, а вот где встретились…
- Правда смешно.
- А ведь мы сегодня должны уезжать.
- Но…
- Я не поеду. Я остаюсь.
- Как?
- Просто. У нас тут домик. Скажу, что не хочу ездить…
- Он согласится?
- У меня полная свобода.
- Но он же заподозрит что-нибудь.
- Знаешь, это ужасно звучит, но я изменяю ему направо и налево. Он смирился. Он очень хороший человек, и я иногда чувствую себя такой дрянью, но ничего не могу сделать. Просто не могу без тебя жить, хотя все равно пытаюсь…
- И я точно так же.
- Пойду ему скажу и попрощаюсь, а потом мы поедем, да?
- Мне здесь подождать?
- Подожди здесь, это час, не больше.
- Тогда я поднимусь в номер, а через час встретимся.
- Ладно. Ты только не задерживайся.
- И ты тоже.
В номере он бросился на тахту, замолотил по ней кулаками. Потом повернулся лицом вверх, закрыл глаза. Казалось, что все качается и плывет куда-то. Он пролежал так довольно долго. Потом стукнули в дверь: два раза, один, потом еще два. Март пошел открывать. За дверью стоял полицмейстер. Он приложил палец к губам и увлек Марта в коридор. Там он тихо спросил:
- Ваш приятель не показывался?
- Уехал и оставил записку, - сказал Март. - Вот эту. Полицмейстер прочитал записку и вернул.
- Никто не видел, как он уезжал, - сказал он. - И машина его на месте.
- Не знаю, - пожал плечами Март.
- А то, о чем я просил, - ничего?
- Не успел, - сказал Март.
- Странно все это, - хмыкнул полицмейстер и ушел.
В баре Март купил бутылку вина - Берта странно на него посмотрела, но промолчала - и вышел в сквер. Венета уже ждала его там.
- Я готова, - сказала она.
Машина ее, бежевого цвета «БМВ», стояла неподалеку. На заднем сиденье лежал чемодан.
- Вы что, на разных машинах ездите? - удивился Март.
- В прокате взяла. Знаешь, я все ему сказала.
- Значит…
- Вот именно.
Дом оказался совсем рядом, минутах в пяти езды. Март сразу узнал его, это был домик из его вещих снов, только с закрытыми ставнями. «Вот и все», - подумал он. Венета повозилась с замками, и они вошли внутрь.
- Вот и все, - сказала она, и Март усмехнулся про себя, подумав, что одними и теми же словами они сказали о разном.
- Венета…
- Подожди, любимый. Подожди. Я не хочу сразу. Подожди.
- Что ты такое говоришь?
- Нет, все хорошо. Просто давай представим, что не было этих двенадцати лет. То есть нет - не было никакой разлуки, мы жили вместе, мы уже четырнадцать лет женаты, у нас дочь-школьница, и мы уже слегка поднадоели друг другу…
- Ты глупая девчонка…
- Скажи еще раз!
- Ты глупая девчонка, ты все еще играешь в куклы…
- И эти куклы - мы сами. Мы приехали в свой загородный домик, мы здесь давно не были, давай его осмотрим, он совсем маленький, вот кухня, вот столовая, здесь мы будем есть, вот гостиная, сюда будут приходить друзья, мы будем болтать с ними на самые глупые темы, знаешь, я ужасно люблю болтать о пустяках, о платьях, например, а вот спальня, и широкая кровать, а в этом шкафу - чистые простыни, ты посиди вот здесь и не подсматривай, а я постелю, потому что уже не могу играть в куклы, но я все равно хочу постелить эти свежие простыни, чтобы все было прочно и надолго…
- Девочка моя, я даже не знаю, что можно сказать сейчас, потому что я даже не мечтал об этом, а только тосковал, что ничего больше не будет никогда, и даже те два года мы виделись урывками и редко, и много времени потратили даром и на пустяки, это счастье, которому нет сравнения, потому что я искал тебя и не находил, и все равно искал, потому что только ты есть на свете, потому что только ты есть на свете, потому что только ты есть на свете, потому что ты или есть, или нет, а третьего не дано…
- …нет, выключи верхний свет, я включу здесь, так лучше, правда, так лучше, смотри сюда, вот сюда и вот сюда, наверное, я старею, да, у меня уже морщинки, вот и вот, ты еще помнишь меня ту, я была тоненькая и стройная, мне было восемнадцать лет, а теперь мне уже за тридцать, и мы жили долго, долго и счастливо, я хочу, чтобы так было, я так хочу этого, что так станет…
- …боже мой, какая ты красивая, как ты можешь говорить, что ты стареешь, я буду целовать все твои морщинки, и я не хочу знать, сколько кому лет, потому что времени нет, нет и не было никогда, оно не проникает сквозь эти стены и ставни, мы всегда живем здесь, и не было ничего иного…
- …а еще я хочу, чтобы шел дождь, и было море, и было много солнца и цветов, и ты смотрел на меня так, как сейчас, и так было всегда…
- Что это?
- Это от пули, положи сюда руку и спрячь его, спрячь и не выпускай, потому что там живет прошлое…
- Пусть спрячется и спит, свернется в клубок и спит, и не просыпается никогда, потому что нам хорошо и без него, только без него…
Их голоса доносились будто издалека, а где-то рядом беззвучно звенели перетянутые струны, и не было больше ничего, кроме этого безмерного, счастливого, любовного, разлитого, кипящего, истомного, ликующего, гибнущего, темного, растущего, слепящего, тающего, последнего…
Март уснул и проснулся, и не понял, где он, но сразу же раздались легкие шаги, и возникла Венета в коротком халатике из чего-то пушистого, села рядом и тихонько стала смеяться, и уткнулась в него лицом, и взглянула в глаза, и в ее глазах было немыслимое облегчение, а от уголков их к вискам тянулись лучики-морщинки.
- Это ты, - выдохнула она. - Это ты наконец…
Потом они отвинтили болты и открыли ставни, и оказалось, что снаружи льет дождь. В доме было решительно нечего есть, Венета нашла только банку бананового джема, и они съели этот джем, запивая вином. Март не пил вина много лет и теперь мог бы ожидать от себя всяких фокусов - не в смысле поведения, конечно. Он начисто израсходовал себя. Потом им пришлось поехать все-таки в ресторан.
- Март, - повторяла Венета, - Март, Март… Я никак не могу привыкнуть к твоему новому имени. Слушай, какая пошлятина: молодая жена пожилого бизнесмена убегает от мужа с модным столичным художником. Фи!
- Жуткий скандал, - сказал Март.
- Какой пример мы подаем молодому поколению?
- Развратный.
- Где же наша нравственность и чистота?
- Действительно - где?
- Знаешь, - сказала Венета, становясь вдруг серьезной, - я раньше все время считала, что поступаю дурно; а теперь мне кажется, что это самый праведный поступок в моей жизни и что все грехи свои я вчера искупила…
В холле отеля Марта окликнул портье. Какой-то человек, не назвавший себя, приходил трижды и наконец оставил записку: «Срочно позвоните мне или зайдите. Л.П.» Слово «срочно» было жирно подчеркнуто. Кроме того, пришла длинная телеграмма от Ассоциации с оплаченным ответом. Марту предлагалось в самые сжатые сроки заканчивать работу, чтобы принять участие в оформлении нового Клуба ветеранов в столице. Об этом следовало подумать, ветераны очень хорошо платили.
Март посадил Венету за столик и пошел к автомату звонить Петцеру. Петцер взял трубку сразу.
- Добрый вечер, Леопольд, - сказал Март.
- Слава богу, Март, - сказал Петцер, и в голосе его прозвучало что-то такое - такое вдруг теплое, что даже через телефонные искажения донеслось это тепло, и сам он, засмущавшись, заворчал: - Ну что за манера у наших художников, пропадают без следа, хоть бы предупредил, что ли…
- Случилось что-нибудь? - понял Март.
- Случилось… Утром в междугородном автобусе взорвали бомбу. Такая каша… Андрис сейчас там.
- П-понятно… - процедил Март.
- Ты откуда звонишь?
- Из отеля.
- Тогда я выезжаю - и поужинаем. Подождешь?
- Давай.
Столик был уже накрыт, и Венета, не дождавшись, уплетала бифштекс.
- Этот портье здесь давно? - шепотом спросила она.
- Нет, - покачал головой Март. - Дня три-четыре.
- Это он стрелял в Минга, - сказала Венета. Март непроизвольно оглянулся.
- Все понятно, - сказал он. - Это засада на Шерхана. Он где-то здесь. Сегодня взорвали бомбу в автобусе.
- Много убитых?
- Не знаю.
- Сволочь какая.
Они пообедали и взяли мороженое, чтобы не скучно было ждать Петцера. Он появился минут через двадцать с букетом роз.
- Мадам! - обратился он к Венете. - Же ву при…
- Что это значит, Леопольд? - спросил Март, но Петцер на него никак не отозвался, даже не посмотрел.
Венета элегантно подала ему руку, и Петцер не менее элегантно прикоснулся к ней губами и завел глаза.
- Оказывается, про вас болтает весь город, - сказал он, присаживаясь. - Жаль, я не прислушивался. Такой смелый адюльтер в наших краях впервые. Почти парижский шик.
- Доктор, - сказала Венета, - не надо пошлить. Просто порадуйтесь за нас, и все.
- Простите ради бога! Видите ли, я был очень встревожен за Марта и теперь, кажется, чуть-чуть перехлестываю…
- Кстати, интересная новость для вас. Новый портье - «конторщик».
- Ого! - присвистнул Петцер. - А я ему дал на чай. Ладно, это надо учесть.
- Много дали? - спросила Венета.
- Динар.
- Переплатили.
- Добавь еще, - сказал Март. - Глядишь, и зачтется когда-нибудь.
Больше о серьезном не говорили. Петцер был в ударе - как понял Март, из-за каких-то своих удач, - Март с Венетой находились в настроении совершенно радужном, потом к ним подсел Белью и принялся рассказывать анекдоты из практики, а уж совсем под закрытие появился Тригас.
Он остановился у входа, и Март помахал ему рукой, Тригас тоже помахал ему, но пошел к бару и с ходу опрокинул в рот рюмку горькой. Только тогда подошел к столику и сел. Он был пьян.
- Ты где пропадал? - спросил Март.
- Тут рядом. Еще один городок. Исполнял… Март, представь меня своей даме.
- Рекомендую: Юхан Абрахамсон, свободный художник. Откликается на кличку Тригас. Юхан, это Венета.
- Сударыня, я не решаюсь вас поздравить, через несколько дней вы поймете почему. Он хороший малый, этот Март, но страшно скучен.
- Зато не говорю гадостей. Так что ты делал?
- Портрет кормильца. В рост и с орденами. Теперь как помету наелся. Надо пить и пить, пока не пройдет. Пойду пить. Извините.
Он поплелся к стойке. Там уже стоял полицмейстер, тоже с рюмкой. Он смотрел на них, но не подходил. Потом он допил и ушел. Марту показалось, что он был очень бледен. Через несколько минут откланялся Петцер. Белью повеселил их еще немного и незаметно исчез.
Март попросил официанта завернуть что-нибудь из еды, бутербродов каких-нибудь, что ли, тот ушел и возвратился с объемистым пакетом. Март расплатился, и они тихонько прошли мимо Тригаса. Тригас прилип к стойке и ничего вокруг не замечал.
Те дни, что были после, так и остались навсегда самыми безмятежными в жизни Марта… Они пересказывали свои жизни день за днем, надеясь, что воспоминания каждого, становясь воспоминаниями обоих, заполнят пролегшую между ними двенадцатилетнюю пропасть, и пропасть эта, такая бездонная поначалу, действительно заполнялась, им не хватало дня, чтобы наговориться, и они прихватывали ночи. Никто не докучал им в те дни. Тригас ушел в мрачный запой, у Петцера и полицмейстера были, видимо, свои дела, Петцер как-то при встрече сказал: «Пока все спокойно», и Март очень на это рассчитывал, да и вообще он старался не попадаться никому на глаза, даже редкие появления господина мэра заставляли его подбираться и настораживаться.
Он торопился закончить работу и работал подолгу, иногда пренебрегая осторожностью, и однажды случилось то, что должно было случиться рано или поздно, тем более что при Венете было неловко слишком уж откровенно халтурить: он засветился. Это произошло на тридцатый день. Перед этим Март полностью закончил обе боковые стены: получилось неплохо, лучше, чем можно было ожидать. Оставалась торцевая, на нее чудесно падал свет, и жаль было это не использовать, а заготовка была, если честно, дрянновата - примитивно и в одной плоскости, и без какой бы то ни было мысли… Март вовремя почувствовал, что его понесло, и мог бы остановиться, переждать, но рядом была Венета. Днем это было почти безопасно, Венета тут же закрыла зал на ключ, на улице вовсю палило солнце, но Март без передышки проработал весь день и не закончил еще, стало смеркаться, и кто-то посторонний мог увидеть свет… Трудно было гасить себя, не доведя дело до конца, но и раньше Марту приходилось поступать так, да и Венета знала, как можно помочь: обтирала водой лицо, руки, шептала на ухо, тихонько отбирала кисти… Наконец все прошло.
Он посмотрел на стену. Не было там никакой стены. Порывом ветра взметнуло легкий занавес, а дальше - дальше ослепительной белизны дюны, местами поросшие кустарником, и туда, в дюны, уходили люди. Им было весело идти, поэтому они шли, смеясь, и кто-то оборачивался, и кто-то взмахом руки приглашал за собой, они растянулись длинной цепочкой, и передние были уже едва видны; где-то рядом вздыхало море или большая река, оттуда дул свежий ветер, и небо стало именно такое - как над морем. Только то, куда они шли, надо было еще сделать. Март не знал, что у него получится, но знал, что сделает это обязательно…
- Ты сам не знаешь, кто ты есть, - сказала Венета. Она смотрела на него, как когда-то, давным-давно, впервые. - Ты сам не знаешь, не знаешь… И не можешь ты знать.
Этим вечером они ужинали вместе с Петцером. Когда Март сказал, что уже близок к финишу, Петцер заметно огорчился, но выразил надежду, что связи их не нарушатся.
Почему-то только сейчас Март обратил внимание на стены зала. Незаконченную роспись прикрыли какой-то грубой тканью, чуть ли не джутовой рогожей, и при низовом мягком свете фактура ее выделилась и стала глубокой и рельефной, в складках прятались тени, и это создавало такой уют… Так бы и оставить, подумал Март, к дьяволу - все эти пьяные бабы и козлоногие… вот чуть-чуть подсобрать складки и переделать немного свет, да выкинуть эти квадратные штуковины, на цепях подвесить к потолку арабские светильники из черной меди, а по стенам - маски…
Додумать до конца он не успел. В ресторан вошли, отстранив швейцара, семеро - семь молодых, вполне упитанных и мускулистых парней, одетых по последней столичной моде: пиджаки и брюки из шелка-сырца, причем пиджак размера на два больше, чем нужно, но рукава короткие, так что видны браслеты в виде половинок наручников на каждом запястье; брюки тоже короткие, из-под штанин выглядывают носки в крупную черно-белую полоску. Униформа, черт бы их побрал. Все равно что коричневые рубашки. Они медленно прошли по залу, вглядываясь в сидящих. Меня, понял Март. Он приподнялся чуть-чуть, двинул ногой стул - так, чтобы удобнее было выхватить его. Но почему же здесь, а не в доме? Семеро равнодушно скользнули по нему взглядом, прошли мимо, уселись где-то в углу, потребовали пива. Пугают, значит. Да, не дай бог не так на них взглянуть…
- Молодежный клуб, - сказал Петцер таким голосом, будто целый день крыл кого-то последними словами и вот под завязку приберег самое-самое. - Как быстро у нас все делается…
В этот момент в кармане у него запищало.
- М-минуту… - пробормотал он и вышел. Вернулся он действительно через минуту, очень встревоженный.
- Вильям не отвечает, - бросил он Марту. - Подал сигнал, а сам не отвечает. Поеду проверю.
- Я с тобой.
- Тогда уж и я, - попросила Венета.
- Не надо, - сказал Март. - Жди дома, пожалуйста. «Виллис» простоял все эти дни на стоянке возле отеля, Март несколько раз собирался отогнать его к домику, но так и не отогнал. Потом он много раз спрашивал себя: что за наитие повело его к «виллису», ведь был же совсем под рукой «БМВ» Венеты, и была где-то рядом машина Петцера, - но они сели именно в «виллис», и Март погнал к выезду из города. Около полицейского управления их ждал полицмейстер.
- Что случилось? - спросил он, перегибаясь вперед с заднего сиденья.
- Вилли не отвечает по телефону, - сказал Петцер. - Подал сигнал - и молчит.
- Что ж ты не сказал? Я бы хоть автомат прихватил.
- Ты же сам велел по телефону ничего конкретного…
- Ладно, - полицмейстер откинулся на спинку, снял с пояса рацию, забубнил: - «Вереск», «вереск», отвечайте, «вереск». «Вереск», «вереск», прием… Молчат. Не спали бы только… «Седина», «седина», - он стал вызывать другую станцию. Рация откликнулась ворчанием. - Немедленно вооруженный наряд на объект «зерно»! Как понял? Прием…
Пока полицмейстер говорил, Петцер кусал костяшки пальцев.
- Ну, давай, - сказал полицмейстер Марту.
- Держитесь крепче…
Они держались хорошо, изредка только Петцер непроизвольно не то чтобы вскрикивал, а судорожно переводил дыхание; на последнем участке дорога шла под уклон, Март выключил мотор и погасил фары и повел машину накатом, почти вслепую, до боли в глазах всматриваясь в полотно дороги.
- Соображает, - тихонько сказал сзади полицмейстер.
- Старый боевик, - согласился Петцер.
Огни в лечебнице не горели. Она угадывалась впереди низким темным массивом. Март остановил «виллис» метрах в трехстах от него. Впереди шагал полицмейстер с пистолетом в руке, за ним, соблюдая дистанцию, Петцер и Март.
Они вышли прямо к проходной. Полицмейстер дождался их, шепотом сказал, чтобы они оставались здесь, и проскользнул на территорию. Март заглянул в будку. Здесь было почти так же темно, как и снаружи, только на распределительном щите горела контрольная лампочка, но даже ее тусклого света хватило, чтобы привыкшие к темноте глаза различили лежащее рядом со стеной тело. Март нагнулся ниже. Вильям. Кобура на животе была расстегнута, но вынуть пистолет он, видимо, не успел. Его убили ножом; рукоятка ножа торчала между ключицами. Крови почти не было.
Март взял пистолет Вильяма. Армейский кольт. Это хорошо.
- Я к прожектору, - прошептал Петцер. Слышно было, как поскрипывала будка под его весом, когда он взбирался на крышу.
Март стал ждать.
По дороге проехала машина, потом другая. Пора бы появиться полиции, подумал он. Но машины уходили в сторону города. Потом прошло сразу несколько, колонной, это были военные грузовики. И тут где-то в темноте раздался то ли шорох, то ли скрип гравия - и Петцер это тоже услышал, и вспыхнул прожектор…
По направлению к будке шли трое, затянутые в черное, в черных же шапочках-масках, у одного в руке был кейс. Кажется, на какое-то мгновение они растерялись, и тут сухо щелкнул пистолетный выстрел. Тот, с чемоданчиком, стал оседать, но двое других бросились в темноту и стали отвечать, и кто-то упал, застонав, луч прожектора снова нашел черных, теперь они бежали прямо на него, стреляя на бегу - в Петцера, понял Март. Он поднял пистолет, держа его двумя руками, и выстрелил, как на полигоне, холодно и точно: раз и еще раз.
Луч задержался на лежащих, потом стал шарить по сторонам и наткнулся на полицмейстера. Он тоже лежал, но будто пытался ползти, загребая рукой с зажатым в ней пистолетом, одна нога была притянута к животу, другая волочилась. Март, забыв про все, бросился к нему, следом, спрыгнув с будки, бежал Петцер. Они подняли полицмейстера на руки и понесли в будку.
Почему-то обоим показалось, что его надо поскорей убрать с открытого места. Петцер нашел где-то фонарик и при его свете стал осматривать раненого, Март с пистолетом охранял их. Пока все было тихо. По дороге опять прошли машины в сторону города.
- Надо сходить внутрь, - выдавил из себя Петцер. - У меня бинта мало. Надо взять бинты и наркотики.
- Скажи - где, я сам схожу, - предложил Март.
- Не найдешь, - покачал головой Петцер.
- Ладно, - сказал Март. - Только сперва осмотрим этих…
Еще в первый момент ему бросилась в глаза какая-то странность. Теперь, склонившись над убитыми, он понял, в чем дело: под шапочкой-маской оказался еще противогаз, американский, с мембранным фильтром. Было противно, но он стащил противогазы со всех.
- Посвети, - сказал он Петцеру.
Из тех двоих, в кого он стрелял, одна была женщина. Кажется, красивая. С чемоданчиком шел сам Шерхан.
- Шерхан… - произнес над ним Петцер. Март подал ему противогаз:
- Возьми. Петцер попятился.
- Возьми и надень, - приказал Март.
Он боялся, что маска еще будет хранить чужое тепло, но тонкая резина успела остыть.
У входа в дом лежали два полицейских. Оба были убиты. Март осторожно обошел их и толкнул входную дверь.
То, что они увидели потом, Март запомнил до конца своей жизни, и время от времени сны возвращали его в ту ночь. В коридорах, в палатах - везде лежали люди. Петцер пытался тормошить их, заглядывал в глаза - все они были мертвы. Не осталось никаких следов борьбы, лица казались спокойными, как будто они шли и упали, сидели и упали, лежали и умерли, даже не пытаясь встать. Наконец вспомнили о полицмейстере. Петцер выгреб из шкафчика несколько перевязочных пакетов, отпер сейф и достал ампулы с морфином и пластиковые одноразовые шприцы.
Полицмейстер лежал на спине и дышал часто и неровно. Петцер сразу стал делать ему укол, потом снова - перевязывать. Старый бинт пропитался кровью. Пуля попала в правое бедро, в самый верх. Новую повязку Петцер наложил туже, кровотечение прекратилось. Укол, видимо, начал действовать, дыхание стало ровнее, и, когда Март подогнал машину, полицмейстер уже мог говорить.
По дороге снова прошла колонна военных грузовиков. В свете фар блестели ряды касок над бортами.
Март принес кейс Шерхана. Там были какие-то бумаги, фотоаппарат и штатив с пробирками. Петцер показал все это полицмейстеру.
- Ты понял? - спросил он.

Предыдущая страница 11 Следующая страница


Опоздавшие к лету 12

- Я ведь догадывался, - сказал полицмейстер. - Только поверить трудно было.
- Это все надо переправить. Ты видел, что там в доме?
- Я видел, что они шли в противогазах.
- Именно это, - выкрикнул Петцер. Голос его сорвался. - Все, понимаешь - все!
- Должна быть бомба, - прошептал полицмейстер. - Давай-ка отъедем.
Полицмейстера положили на заднее сиденье, пристроили поудобнее, и Март осторожно поехал к дороге и там, у дороги, свернул в кусты.
- Что-то долго твой наряд, - сказал Петцер.
- Не приедут, - отвернулся полицмейстер. - Думаю, все уже оцеплено. Ребята, говорите со мной, мне нельзя засыпать сейчас…
Через полминуты рвануло. Взрыв был несильный, глухой. Осветились окна, дрогнула земля; видно было, что дом оседает и заваливается левым крылом; потом сквозь поднятую пыль пробились языки огня. Петцер вдруг всхлипнул совершенно по-детски и зарыдал, выкрикивая ругательства. Пламя разгоралось сильнее и сильнее. По дороге сплошным потоком шли военные машины, казалось, там что-то прорвало; к пожару никто не сворачивал, пожар их не интересовал.
- …как в восемьдесят четвертом, - говорил полицмейстер, - под Капери такое же заведение было, только покрупнее раза в два, и на нем они решили испытать какое-то бактериологическое оружие, но там это вышло из-под контроля, и им пришлось уничтожить население половины уезда, частью из-за угрозы эпидемии, а главным образом, чтобы избежать утечки информации…
- Там у меня брат и погиб, - сказал Март. - И родители тоже.
- …а здесь они сделали три дела сразу: испытали газ, уничтожили неугодных - чужими руками, заметьте, - и теперь под предлогом борьбы с террористами развернут свой собственный террор. Леопольд, надо обязательно вывезти эти материалы, это для них смерть, надо отомстить хоть так… Надо брать Шерхана, надо обязательно брать Шерхана и трясти его…
- Ты же убил Шерхана, - сказал Петцер.
- Как - Шерхана? Этот, с чемоданчиком, - Шерхан? Правда? Что же вы мне сразу не сказали? Черти, о таком - и молчали, ну не черти ли, все-таки я отплатил ему, хоть ему, но отплатил…
- Чем дольше мы стоим, - сказал Петцер, - тем меньше у нас шансов выбраться.
- Не сунешься же на дорогу, - возразил Март.
- Ребята, - голос у полицмейстера стал слабый и вязкий, - я придумал, снимите с меня все, и пусть один наденет плащ, а другой - мундир и фуражку, они в темноте не разберут, что цвет другой…
- Верно, - сказал Март. - Так и делаем.
- Я уже поплыл, - добавил полицмейстер.
Его осторожно раздели, натянули на него один пиджак, а другим укрыли. Март взял черный блестящий плащ, а Петцер - мундир и фуражку. Теперь можно было надеяться, что они проскочат. Март выждал момент, когда дорога опустела, вырулил на нее и погнал к городу. Он пристроился в хвост колонне грузовиков. Два раза на пути были контрольные пункты, но «виллис», в котором сидел офицер, не останавливали. На втором контрольном пункте они миновали полицейскую машину, старший наряда спорил о чем-то с солдатами, показывая на зарево. Город был полон солдат, но и здесь они проскочили. Подъехали к дому Венеты, осторожно, с оглядкой, внесли полицмейстера внутрь. Март отогнал «виллис» за дом. Они прорвались, но облегчения он совершенно не чувствовал. Должно быть, потому, что самый пик напряжения миновал, навалилась громадная усталость. Ноги не шли, хотелось лечь и чтобы ничего больше не было. Ему пришлось опереться о стену, чтобы не упасть. И тут вдруг с невероятной отчетливостью, яснее, чем наяву, перед ним возникли коридоры, полные мертвых людей, таких безвольных и податливых, он представил, как с костяным стуком падает на пол поднятая и отпущенная рука, на которой нет пульса… Его стало рвать и рвало мучительно и долго. Но потом пришло если не облегчение, то опустошение. В ванной он долго лил воду на голову, плескал в лицо. Наконец стало легче.
Полицмейстер лежал на кровати запрокинув голову и чуть постанывал, - видимо, действие укола кончалось. Когда Март вошел, он открыл глаза и что-то сказал, но очень невнятно. Петцер поманил Марта на кухню. Там уже сидела Венета; видно было, что она испугана, но держит себя в руках.
- Надо думать, что делать дальше, - сказал Петцер. - Мне кажется, с Андрисом плохо, пуля наверняка прошла в брюшную полость, без операции не обойтись. С другой стороны, шевелиться тоже опасно: попади он в руки военных - и все. И нас шлепнут тоже - на всякий случай.
- Хирург есть в городе? - спросил Март.
- Есть, но… - Петцер помотал головой. - То же самое, что самим пойти и сдаться.
- Ясно… - Март прошелся по кухне, налил себе воды, выпил. - Все равно надо что-то делать, так ведь не оставишь.
- Надо вывозить его отсюда, - подала голос Венета.
- Как? Кругом солдат на солдате… - Сам Андрис, конечно, сказал бы: «Оттащите меня подальше и бросьте…»
- Мало ли что мы можем сказать, - проворчал Март. Эта мысль уже пришла ему в голову, не совсем в таком виде, но пришла; противно…
- Я к тому, что если положить его где-нибудь у дороги, нашуметь и смыться… Не пойдет, - сам себе возразил Петцер. - И рана обработана, и следы уколов есть. Не пойдет.
- Портье, - сказала Венета. - Который «конторщик».
- Ну и что? - спросил Март. Петцер нахмурился, размышляя.
- Это, знаешь ли, мысль, - сказал он, подумав. - Они же с военными - как кошка с собакой. Тем более Шерхан… Материалы придется отдать, вот что жалко. Ладно, пленку себе оставим, а всем, что останется, пусть они меднолобым клизму ставят. Пардон, мадам… Андрису пока ничего не говорите, а я пошел сдавать нас. Кстати, Март, вы ничего не видели и не знаете. Пистолет и фотокамеру спрячьте получше, где-нибудь не в доме. Ну, я пошел.
- Возьми «виллис», - сказал Март.
- Только пешком, - отказался Петцер. - Надежнее. Пока. Он ушел, и дверь за ним закрылась. Боже мой, подумал Март почти панически, сколько раз вот так при мне люди уходили по делам, и больше их никто никогда не видел… Он постучал по крышке стола.
- Ты что? - спросила Венета.
- Думается разная гадость, - сказал Март.
Они сели рядом с полицмейстером. Тот был спокоен, только лицо обострилось и побледнело еще сильнее.
- Как ты, Андрис? - спросил Март.
- Терпимо, - ответил полицмейстер. - Пить хочется, но Лео сказал, что нельзя.
- Я тебе губы смочу, - сказала Венета.
- Спасибо, - полицмейстер повернул к ней голову. - Вот так уже совсем хорошо.
- Тебе не надо разговаривать, - сказал Март.
- Знаю. Но очень хочется. Мы так и не договорили тогда. Лео сказал, что поздно, и мы не договорили, а по-настоящему поздно стало только сейчас. И всегда так…
- Правда, Андрис, молчи, - повторил Март. - Наговоримся еще.
- Вряд ли. Надо сразу. Всегда надо сразу. Я страшно рад, что познакомился с тобой, Март. Мне редко попадались стоящие люди. Знаешь, как я стал следователем? Я мечтал творить справедливость… Понимаешь? Оказалось - дерьмо. Я незаметно весь вывозился в дерьме. Жизнь невозможна без компромиссов, а тем более служба, но если компромиссов много, то получается дерьмо. Не замечаешь, как погружаешься, замечаешь только, когда весь уже погрузился. Я попробовал барахтаться - меня загнали сюда. Тут - Лео и его пациенты. Мне показалось сначала, что это то, что надо. Неправда. Это уже раздавленные. Это то же дерьмо, только запах другой. Я им помогал, но знал, что это неправильно. И тут - ты. Значит, еще не все такие…
- Андрис, - сказал Март, - не надо больше говорить. Прошу тебя, не надо.
- Хорошо, хорошо, я молчу… Как неудачно получилось, надо было уж сразу, мазилы такие… Я не думаю, что опять установят карантин, скорее всего, только военное положение, да и то ненадолго. Постарайтесь не делать резких движений, я проверял: за вами все чисто… Как жалко, что так получилось, знаете, мне очень хотелось увидеть, как все это перестанут наконец красить и тронут с места… Ох и скрипу будет! Мы всегда думаем: завтра, завтра, вот завтра, а между тем ржавчина, ребята, ржавчина… переписывают учебники истории и жгут архивы, чтобы никто не догадался, что вся эта штука затевалась для того, чтобы ездить на ней. Как это?.. «Нет памяти о прежнем; да и о том, что будет, не останется памяти у тех, которые будут после». Значит, все уже было, да? Всегда все уже было? А под паровозом вырастают грибы, бледные такие, и так много. И ржавчина. Слушайте, кругом столько ржавчины, а казалось, сплошное железо… Военные прикормили Шерхана, он у них сделался совсем ручной, подлизывал за ними, а им так хочется, чтобы был порядок, они очень любят порядок и никогда не думают: а зачем он нужен? Просто когда порядок, то очень легко управлять. Так легко, что они никаких сил не пожалели бы, чтобы его навести раз и навсегда, они расстреляли бы каждого третьего, тогда со всеми остальными было бы совсем просто, и сколько дураков радовалось бы, что порядок наконец есть… Ах, как скверно получилось с хозяйством Леопольда, почему-то я поверил, что Шерхан - тогда, после автобуса - уже убрался, и совсем не думал, что он будет действовать так в лоб, а надо было думать, еще когда установили того парня, в ограде, но ведь Шерхан никогда два раза в одно место не суется, тем более если уже случилась осечка, наверное, это была вовсе не осечка, а часть плана… или на него сильно нажали… Сами террористы - это одно, а террористы под крылышком армии - это уже совсем другое, совсем другое… все же я думал, что их спугнул… Дайте еще воды. Венета смочила ему губы.
- Молчи, - сказала она. - Ради бога. Скоро приедет Леопольд и тебя отвезут в больницу.
- Что он задумал, чудак, какая больница, его же шлепнут, не разбираясь… В Капери стреляли во все, что шевелится… Жалко, что мы так поздно встретились, Март. Я бы хотел с тобой еще поговорить. О равновесии, например. Если думать только о безопасности, то лучше вообще не трогаться в путь. Слушай, есть такое понятие: социальный риск? Если нет, то срочно надо ввести. Оно отражает степень готовности общества идти на перемены, чреватые осложнениями. Это еще и равновесие между рынком и чиновником. Когда одно ущемляется за счет другого, то это другое сразу перевешивает и разрастается, и чтобы уничтожить власть денег, надо еще ликвидировать власть власти, и привлекательность власти тоже надо ликвидировать, пусть останется только тяжелая работа, безо всяких этих увеличивающихся привилегий на каждой ступеньке, надо сделать так, чтобы быть чиновником стало невыгодно и лезть наверх - тоже, тогда заниматься управлением станут только профессионалы, любящие свою работу, только вот как это сделать, надо все выкорчевывать и сеять снова, и опять вырастут те же репьи, вот вы стремитесь свергнуть правительство, и чтобы основать новое общество, да? Как там у вас: свобода, равенство, братство? А что, по-вашему, свобода, ведь у нас тоже свободное общество, и сам Канцлер этим словом не брезгует, только ведь вы-то вкладываете в это совсем иной смысл… и равенство? Я не понимаю, честное слово, мне все время кажется, что меняется только власть, остальное остается прежним, и чем радикальнее меняется власть, тем прочнее все остается, может быть, должен быть иной путь? Дайте воды.
- Ну перестань же ты говорить, - остановила его Венета, - тебе нельзя так много говорить, полежи тихо…
- Андрис, - сказал Март, - ни слова больше, ты же знаешь, что разговорами такие вещи не решаются.
- Как хорошо было в двадцать лет, - произнес Андрис. - Я все знал, все понимал и видел все перспективы. Жаль, что меня не убили тогда…
С полчаса он лежал тихо, потом стал бредить. Венета ввела ему морфин, и он уснул. Еще через час в дверь постучали: два раза, раз и еще два раза.
Первым вошел Петцер, за ним - лысый портье, за ним - еще двое, Март их раньше не видел.
- Где? - спросил портье.
Март показал в комнату. Портье заглянул туда. Венета приложила палец к губам. Портье кивнул головой и, обернувшись к Петцеру, руками показал: кейс. Петцер посмотрел на Марта, Март повел всех на кухню. Март положил кейс на стол, портье раскрыл его и углубился в бумаги.
- Замечательно, - сказал наконец он. - Спасибо, доктор. Вы подарили нам козырный туз. О! - Он поднял палец. - Вертолет!
Действительно, нарос вибрирующий гул, затем смолк; маленький вертолет сел метрах в ста от дома. Начинало рассветать.
- Понесли, - сказал портье.
Полицмейстера положили на одеяло, все шестеро взялись за края и быстрым шагом двинулись к вертолету. Протискивать через узкий проем двери большое и тяжелое тело было трудно, Андрис застонал, но не очнулся. Портье передал кейс пилоту. Места в вертолете было еще на одного.
- Летите, мадам, - предложил портье. - Летите, здесь опасно.
- Нет, - сказала Венета. - Нет, ни за что!
- Лети! - крикнул Март; пилот увеличил обороты, винт закрутился быстрее, струя воздуха пригибала к земле. - Лети! Я найду тебя там!
- Нет! - отчаянно закричала Венета, и тогда Март и портье, схватив ее за руки, втащили в вертолет и спрыгнули, когда тот уже оторвался от земли. Венета наполовину высунулась из двери и что-то кричала, протягивая к Марту руку, и Март сам что-то закричал и протянул руки к ней, и вдруг понял, что все это уже было однажды, да, было, только там еще был Тригас… Вертолет развернулся, Венета пропала из виду, и вскоре сам вертолет растворился в сумерках, и наступила тишина…
- А вот и армия пожаловала, - присвистнул портье. Все-то он замечал раньше других. Из-за поворота дороги показался джип, за ним крытый грузовик, за ним еще один джип - с зенитной счетверенкой. - Быстро они нас засекли.
Передний джип почти налетел на них, затормозив юзом буквально в шаге, задний пронесся чуть дальше, и Март всей спиной ощутил четыре пулеметных ствола и поверх стволов, через прицельную рамку, - жестяной, режущий взгляд, взгляд не человека даже, а самого прицельного приспособления, хорошо протертого и отлаженного; такое не подведет. Из грузовика посыпались солдаты. Офицер в переднем джипе, приподнявшись и выставив перед собой пистолет, проорал:
- Кто такие?
Видно было, что он страшно возбужден и почти невменяем.
- Служба безопасности, - негромко сказал портье. - Подполковник Хенрик Хаппа, к вашим услугам. С кем имею честь?
- Документы! - потребовал офицер. Его еще не оставила надежда отличиться.
Подполковник Хаппа предъявил удостоверение, его сотрудники сделали то же самое. Офицер вышел из машины и отдал честь.
- Лейтенант Вааль! - отрекомендовался он. - Производим осмотр места происшествия. Это был ваш вертолет?
- Наш, - кивнул подполковник. - Это и есть происшествие?
- Так точно!
- Долго же вы возились, - хмыкнул подполковник. - А если бы это оказались террористы?
- От момента получения приказа прошло… - лейтенант посмотрел на часы, - прошло девять с половиной минут.
- Надо управляться быстрее, - буркнул подполковник. - И вам, и вашему начальству. А так, считайте, террористы от вас ушли.
- Разрешите идти? - с каменным лицом сказал лейтенант.
- Идите, идите, - махнул рукой подполковник. Лейтенант уселся в свой джип, солдаты полезли в грузовик… Подполковнику они были уже неинтересны, он отвернулся от них и посмотрел на Марта и Петцера. - Итак, господа, с армией мы справились, теперь с вами… Впрочем, пройдемте в дом.
Ничего еще не кончилось, понял Март. Ничего.
- Я буду краток, - сказал подполковник. - Ваша версия, доктор, меня устраивает. Не могу сказать, что убеждает, но устраивает. Она будет доложена моему руководству. Надеюсь, в дальнейшем вы не намерены от нее отказываться? Признаюсь, это поставило бы нас в трудное положение. Может быть, все-таки там был еще один свидетель? - он посмотрел на Марта.
- Нет, - торопливо ответил Петцер.
- Нет, - эхом откликнулся Март.
- Ну, как хотите, - пожал плечами подполковник. - На нет и суда нет. То, что в кейсе не оказалось, скажем, фотоаппарата, тоже ни о чем не говорит: может быть, его не было вовсе, правда? Трудно поверить, но вдруг? Однако, доктор, теперь вы, как единственный свидетель, представляете для нас чрезвычайную ценность.
Поэтому, я надеюсь, вы не станете отказываться от временного перевода вас на казенное содержание. Для вашей же безопасности. Там достаточно уютно. Вообще, - он усмехнулся, - человеку ваших занятий пара месяцев превентивки не повредит.
- Э-э… - начал Петцер, но подполковник не дал ему договорить.
- Ваш секрет - это секрет Полишинеля. Да, мы прекрасно осведомлены о вашей организации. Я имею в виду всю вашу организацию. Мы не мешаем вам и иногда даже поддерживаем, по возможности незаметно. Иногда. Есть умные люди, которые понимают, что уничтожение мозгов - это идиотизм. Пусть живут, пусть учатся, пусть овладевают новыми знаниями, пусть просто поглядят на мир наконец. Пока это приходится делать исподтишка. Но скоро это чучело, вообразившее себя великим диктатором, подохнет, и те люди смогут побороться за власть, и они придут к власти, я не сомневаюсь. Вот тогда этот поток мозгов повернет в обратную сторону… Так-то, доктор!
- Март, - сказал Петцер, - у тебя тут можно курить?
- Можно, - ответил Март.
Петцер закурил, глубоко затянулся и откинулся на спинку дивана.
- Да не переживайте так, доктор, - произнес подполковник.
- Конечно, - сказал Петцер. - Просто трудно сразу привыкнуть к мысли, что ты был лишь перчаткой на чьей-то руке.
- А кто не перчатка? - спросил подполковник. - Никто про себя всего не знает. Канцлер - так тот перчатка сразу на десятке рук. Ладно, заболтались мы, а надо торопиться. Значит, так: я хоть и из отдела по борьбе с терроризмом, но и прочие интересы нашего управления для меня священны. Поэтому я очень надеюсь, что информация обо всем этом в третьи руки не попадет, а тем более за границу. С вас, мэтр, я никакой подписки не беру, ерунда все это, но знайте - судьба доктора и в ваших руках тоже. Я на вас надеюсь.
- Но вдруг… - начал было Март, но подполковник перебил его.
- Никаких «вдруг» не должно быть. Никаких. Вы меня поняли?
- Хорошо, - сказал Март. - Счастливо тебе, Лео. Отдохнешь хоть там как следует. Не расстраивайся.
- Постараюсь, - кивнул Петцер.
- Сударь, - повернулся подполковник к Марту, - пусть с вами побудет мой человек. Пока оцепление, то, се… Не надо нам всяких их случайностей, правда?
Он подошел к двери, открыл ее, крикнул:
- Мильх!
Появился один из его парней - тот, что помоложе.
- Рекомендую, - сказал подполковник. - Август Мильх - Март Траян. - Август, ты отвечаешь за безопасность господина Траяна. До конца, понял? Армию сюда не пускать. При необходимости - связь непосредственно с управлением. Короче - форма ноль. Выполняйте.
- Есть, - очень серьезно ответил Август Мильх.
За эти четыре дня, которые они прожили под одной крышей, Март по-своему привязался к своему телохранителю. Даже не совсем телохранителю… Дело в том, что Март знал, что такое «форма ноль». Это означало, что объект охраны ни при каких обстоятельствах не должен был попасть в руки противника. Его следовало защищать до предпоследнего патрона… Своеобразная их дружба началась с того, что Мильх выдал Марту под расписку пистолет и объяснил, как им пользоваться. Потом оказалось, что он неплохо играет в шахматы. Действительно, он играл очень точно и грамотно, но с истинно немецкой аккуратностью и вследствие этого - весьма предсказуемо. Проиграв десяток партий, Март подобрал к сопернику ключик и теперь чаще выигрывал. Когда они вконец одуревали от шахмат, Мильх развлекал Марта разными историями из жизни отдела по борьбе с терроризмом, а Март рассказывал всякие безопасные сплетни из богемной жизни. На ночь Март глушил себя лошадиными дозами феназепама - пригодился. Это помогало. На пятый день военное положение было снято. Приехал подполковник и снял Мильха с поста. Они распрощались с Мартом очень тепло и выразили надежду встретиться вновь, но при иных обстоятельствах. Подполковник привез Марту свежие столичные газеты. Во всех было одинаковое сообщение: «В ночь с 6 на 7 августа террористическая группа «Белая лига» совершила новое бессмысленное злодеяние. На этот раз своим объектом они избрали частную психиатрическую лечебницу «Горячие камни» на востоке страны. Мощным взрывом и последующим пожаром здание полностью разрушено. Из-под развалин извлечены останки сорока трех человек - пациентов и обслуживающего персонала. Еще двенадцать человек числятся пропавшими без вести. Силами местной полиции и сотрудников смежных служб террористы были ликвидированы. В числе убитых оказался и Артур Демерг по кличке Шерхан, один из главарей «Белой лиги». В перестрелке погибли четверо полицейских, еще один тяжело ранен. В ходе операции с привлечением войск было обезврежено еще более тридцати террористов. Как заявили руководители операции, это крупнейший успех за последние годы. Население может спать спокойно - его безопасность в надежных руках».
- Вашего друга прооперировали, - сказал подполковник. - Но подробностей не знаю.
- А Леопольд?
- Что с ним сделается… Ест, спит, читает, телевизор смотрит. Как вам заметка?
- Ничего себе.
- Думаю, такая интерпретация фактов в интересах всех, - усмехнулся подполковник.
- Всех, кроме фактов, - уточнил Март.
- Естественно, - кивнул подполковник. - В любом деле должна быть пострадавшая сторона.
Они посмеялись.
- Если что-нибудь возникнет, - сказал подполковник, - вот мой телефон.
Он протянул Марту визитную карточку. Под Зевсовым орлом с перунами в когтях - гербом Управления - готической вязью изображено было: «Хенрик Е. Хаппа, тел. 6-343-980».
- А что такое «Е»? - спросил Март.
- Это тайна, покрытая мраком, - ухмыльнулся подполковник. - Никто не знает, что это такое. Свидетелей нет, и документов не осталось. Подозреваю, что Енох.
Они опять посмеялись.
- Послушайте, Хенрик, - неожиданно для себя спросил Март. - Вот вы-то сами понимаете, что происходит? Террористы - и армия? Бред ведь какой-то…
- Это же просто, - пожал плечами подполковник. - Армия зажирела без войн, теряет авторитет в глазах Канцлера, тут сколько-то лет назад вообще крамола началась в высших кругах - зачем, мол, нам такая огромная армия? А ведь армию сокращать - это же господам генералам под зад коленкой. Вот они и лезут из кожи - доказывают, что они совершенно необходимы. Я примеров приводить не буду, но вещи они временами творят наигрязнейшие. Одной рукой поджигают, другой гасят. Наше Управление в какой-то мере их сдерживает, вот они и делают нам маленькие пакости: в суп плюнут, окошко разобьют - вы меня понимаете? Все для того, чтобы у Канцлера создать впечатление, что мы ни черта не делаем, а если и делаем что-то, так из галоши не вылезаем. Террористов, мол, каких-то - и то не могут извести, то ли дело мы: целый уезд обезлюдили, да и по сей день проволокой огораживаем. Армия, что еще скажешь… Вы долго здесь пробудете еще?
- Думаю завтра уехать.
- Будьте осторожнее. - Подполковник пожал Марту руку, потом усмехнулся: - Что же вы девушкой своей не поинтересуетесь? У меня хорошие вести, я все жду, чтобы вам сказать, а вы…
- Хорошие? - переспросил Март.
- В общем, да. До столицы она добралась благополучно, живет в «Паласе»…
- Спасибо, - сказал Март.
- Пожалуйста, пожалуйста, - развел руками подполковник. - Забавно, знаете, но так приятно слышать это «спасибо», нам это так редко говорят…
Наконец Март остался один. Впервые за много дней. И сразу понял, что еще немного, и он не выдержал бы. Надо было дать себе разрядку, погонять на машине по проселкам, по бездорожью, но что-то его сдержало. И, зная уже, что этому чему-то следует подчиниться безоговорочно, Март поехал к мэрии, в зал торжественных актов, бросился к стене, на которой еще не все было закончено, ему никто не попался на пути, никто не остановил его и не заговорил с ним, в зале без него побывали, но ничего не тронули, не разорили, однако этот запах былого присутствия чужих мешал ему поначалу, будто кто-то подглядывал под руку и шептался за спиной. Он заперся, завесил окна и приступил к работе. Накатило сразу, без паузы и подготовки, и затянуло глубоко, так глубоко с ним, наверное, ни разу еще не было, потому что он полностью отключился, вернее, переключился… Когда он пришел в себя, за окнами стояли сумерки. Он был выжат как лимон, весь мокрый от пота и слабый, мягкий, бескостный - слизняк слизняком. Хотелось забраться куда-нибудь поглубже и отлежаться. Только часа через два он смог подняться и зажечь свет.
На первый взгляд - и это больше всего поразило его - с картиной ничего не произошло. Ничего не добавилось, ничего не исчезло: все так же шли люди, идти им было весело, и кто-то оборачивался, и кто-то махал рукой - вдруг оказалось, что здесь, на картине, есть и то, куда они идут, просто оно пока скрывается за дюнами, но стоит чуть шагнуть вперед, и ты это увидишь, и те тоже, поэтому они идут так радостно; но вот те, которые впереди всех, - те видят что-то еще… Немыслимо, подумал Март. Этого просто нельзя сделать - чтобы без каких-то дешевых трюков все было так ясно. Этого нельзя сделать, но я это сделал. Я это сделал. Это сделал я… Март повторил про себя несколько раз, произнес вслух - для убедительности…
Он не помнил, как добрался до отеля. Номер оставался за ним, оплаченный еще на неделю вперед, но сразу подниматься на этаж он не стал и зашел в бар. Берта высилась за стойкой, кто-то сидел на высоком табурете спиной к залу, и еще человек десять - две компании - сидели за столиками.
- Кофе, пожалуйста, - сказал Март.
- Сначала долг погасите, - громко ответила Берта.
- Долг? - удивился Март.
- Долг. Пожалуйста, вот счет, - она написала что-то на бланке, подала ему. Март прочитал: «Немедленно уходите!!!» Он сунул бланк в карман.
- Хорошо, сейчас принесу деньги! А вы сварите мне все-таки чашечку кофе.
Засветка, подумал он. Опять засветка. Я больше не могу. Сейчас я сяду вот здесь, в холле, на виду у всех, и пусть катится все к чертовой матери. Понимаете, мне надоело - надоело до такой степени, что уже все равно… Он почти сел, но вспомнил про фотоаппарат. Фотоаппарат спрятан наспех, кто-нибудь найдет, - и хорошо, если он попадет в руки властей, а если нет? Тогда хана Леопольду. Связал меня подполковник, связал по рукам и ногам, а голос у подполковника такой приятный, и любит, когда его благодарят; я вот тоже люблю, когда благодарят, но меня благодарят часто, а ему это в диковинку… Наверное, увидели в окно. Гражданская гвардия, основа самоуправления и порядка - опять порядка! - и главный гарант демократии; у Франко тоже была, кажется, гражданская гвардия, гвардия сивил, впрочем, там это что-то вроде полиции или жандармерии, а у нас - добровольное объединение любителей наводить порядок… Он заперся в номере и оставил ключ в замке. Хорошая дверь, крепкая, умели раньше двери делать, это вам не нынешний картон. Какие-нибудь вещи взять? Да нет, все ценное перевез уже. Он перелез через подоконник на козырек над дверью, а оттуда не торопясь спустился на землю. Пригодился мой «черный ход», пригодился. Прижимаясь к стене, он добрался до арки, вышел на улицу и, делая большой крюк, направился к ратуше, чтобы выйти к ней с противоположной от отеля стороны. Никем не замеченный, он сел в «виллис» и уехал. По дороге дважды чуть не завалился в кювет, даже ветер, бьющий в лицо, не помогал - так слипались глаза.
Уже на последних каплях воли и сил он дотянул до гаража, забрал фотоаппарат и пистолет, отпер дом и ввалился внутрь. Надо было сразу идти в душ, холодная вода помогла бы хоть немного, но он задержался на несколько секунд в прихожей - прислонился к стене перевести дух; этого не надо было делать, понял он, когда ноги вдруг подогнулись. Вот и все, успел подумать он - и больше ничего не успел.
Что-то опасно шевелилось вокруг, но пока не задевало его, и он, умом понимая опасность, не пугался, как не пугался глухого свиста пуль. Но канат был уже натянут, пусть в метре над землей, но все равно: шаг вправо, шаг влево - побег! Канат натянули другие, а идти надо было ему. Март оглянулся назад и понял, что лучше бы он не оглядывался. Тогда он ступил на канат и ощутил его зыбкость под своими ногами…
Темнота оживала вокруг него, казалось, что темнота - это просто плотный занавес, за которым движутся фигуры, задевая его и оставляя на нем моментальные отпечатки своих форм; потом это исчезает и уже в ином виде возникает где-то. Потом занавес выпятился особенно сильно, и странные тени легли на него, придавая рельефность отпечаткам, уже не мимолетным и нечаянным; впереди всего было глубокое, почти бездонное и страшное в своей бездонности дуло револьвера - витки нарезки вели в его недра, как три (трансцендентное число три!), как три спиральных спуска на дно ада, на самое его ледяное дно, где под одной медной, и под одной свинцовой, и под одной железной плитой погребен враг рода человеческого, укрощенный, но существующий… Далее шли человеческие пальцы, заледеневшие от близости адского холода, и рука, немеющая под немыслимой тяжестью вещественной вечности, и сам человек, в котором перегорали последние нити каната, удерживающего любого в этом мире со всеми его, мира, пересечениями путей и всеми его, человека, тяжестями. Нем был человек и иссушен неутолимой танталовой жаждой, и ждал он освобождения от собственной тяжести или от тяжести мира, и то, что он задумал, было страшно и глупо, потому что, приняв в свою душу бремя убийства, он никогда не всплывет больше на поверхность - и захлебнется в нем то, что томилось от жажды, как если бы осужденный на молчание певец вырывал свой никому больше не нужный язык, - не выходом это было, а бегством, и человек понимал это, но гнал от себя понимание…
Вошедший в темноте споткнулся о его ноги. Замер - и Март почувствовал Тригаса настолько отчетливо и полно, что показалось, будто сознание его раздвоилось - или тело? - и что это он сам стоит над собой лежащим…
- Зажги свет, Юхан, - сказал Март.
- Зачем? - Голос Тригаса был абсолютно пуст.
- Будет виднее.
- Ни к чему.
- Зря.
- Не хочу света.
- Промахнешься.
- Нет.
- Неужели ты веришь во всю эту ерунду?
- В вампиров? Это не ерунда.
- Дай руку. Страшно вымотался я сегодня…
- Я видел. Они хотели разгромить зал, но мэр не позволил, поставил охрану…
- Меня еще не пытались достать?
- Скоро начнут. Там их человек сорок собралось. Все подходят. А я увидел, что машины твоей нет, ну и догадался…
- Решил успеть раньше?
- Зря ты говоришь, что это ерунда. Это правда.
- Дурак ты, Юхан. Это просто еще один камень на душу. Конечно, загораться ты больше не сможешь…
- Клин клином. Знаешь, сколько вампиров существует? Больше тысячи! Говорят, зять Канцлера - тоже бывший мутант.
- Ладно, валяй.
- Просто я не могу больше так, понимаешь?
- А я могу? Я могу, да? По-твоему, я могу? А что делать?
- Стать как все. Кастрировать себя. Или убить. Или продолжать терпеть. Выбирай. Выбор богатый.
- Почему ты вернулся?
- Откуда?
- Из Японии. Работал бы там…
- Не мог я там работать. Там страшно. Там еще страшнее, чем здесь. Не веришь… Они продолжают воевать, понимаешь? Они задались целью победить своих победителей, вытеснить с рынков, поставить на колени, перешагнуть через них. Это какая-то национальная паранойя. Больше жратвы, больше тряпок, больше машин, и никто не знает - зачем? Никто просто не спрашивает. Больше, лучше, моднее, мощнее, и на это уходят все ресурсы, все время и все силы, а кто пытается оглянуться, тот предатель. Они проели всю свою культуру, у них ведь было чем гордиться, а теперь они гордятся телевизорами и роботами… ну, не всю, так почти всю - и, главное, никто об этом не плачет… Очень страшно. Ты не был на фронте?
- Нет, конечно.
- А я вот успел. В четырнадцать лет. Это были последние дни Империи, уже ничего не сделать, но нас погнали под танки - зачем? Никто не знал, и сам этот гад не знал, бывают такие действия, как у курицы с отрубленной головой - может быть, это на самом деле так, с отрубленной головой? - но нас погнали под танки, и танки прошли сквозь нас, ни на минуту не задержавшись, и уже потом, в лагере, я задумался: зачем? Понимаешь, это ведь не просто глупость, это глубже… Так вот, там я временами ощущал то же самое. Тебе не надоело на полу?
- Я же просил тебя: дай руку.
- Извини, не расслышал…
Тригас сунул в карман ненужный уже револьвер и помог Марту подняться.
- По-моему, - сказал Март, - ты клевещешь на целый народ.
- Это по-твоему, - возразил Тригас. - Я прожил там семь лет. Они продолжают воевать, они влезли в эту войну по уши, и они наверняка победят. Это и будет их конец. Конец великой нации. Мне не хотелось при этом присутствовать - хотя я присутствовал при этом целых семь лет.
- Можно подумать, у нас лучше.
- У нас еще можно бороться… Март покачал головой.
- Не верю. Бороться - не верю. Можно ерзать, ползать, пресмыкаться, открывать рот, показывать фигу в кармане, добывать пропитание, пачкать стены, слюнить пальцы…
- Можешь не перечислять, - сказал Тригас - Зато у тебя есть конкретный противник. Это большое счастье: иметь конкретного противника.
- Мы с этим противником уж слишком в разных весовых категориях…
Они помолчали.
- Юхан, - спросил Март через несколько минут, - как ты думаешь, какое у нас государственное устройство?
- Скисшая военная диктатура, - сразу, будто ждал этого вопроса, ответил Тригас.
- А строй? Тригас подумал.
- Хрен его поймет, - сказал он. - Ты же знаешь, я не силен в этом.
- А говоришь, конкретный противник, - проворчал Март. - Слушай, ты как-то раз назвал меня Морисом - почему?
- А, тогда… Почувствовал. Мне показалось, что почувствовал. Я, понимаешь, стараюсь пить, чтобы заглушить все это, но иногда прорывает…
- А у меня наоборот - как выпью, такое начинается…
- У всех по-разному. Майорош, например, что пил, что не пил… Это ты его жене деньги посылаешь?
- Я.
- Так я и думал. Молодец, а то бы ей с тремя трудновато пришлось. Только все равно без толку все это.
- То есть?
- Наше время прошло… - Тригас задвигался в темноте; Март чувствовал каждое его движение: вот он встал, вот осторожно приблизился к окну; снаружи было чуть светлее, и на фоне окна обозначился неясный его силуэт. - Наше время пришло, побыло и ушло, и вернуть его невозможно. Дети наши - наши собственные - никакой роли не сыграют в этой жизни, потому что эволюцией не было предусмотрено, что мы оставим потомство. Мутанты появляются всегда, но заметнее они становятся на переломе эпох - природы или общества, все равно. А потом, в зависимости от условий существования, они или вытесняют, так сказать, базовую модель, или исчезают. Третьего не дано. Нам суждено исчезнуть, потому что мы потрясающе пассивны, когда дело касается выживания. Мы так легко, так задешево разрешаем убивать себя… Мы доказали свою неприспособленность, Март, и это надо принимать просто. Не мы первые, не мы последние. Знаешь, в прошлом году у меня разболелся зуб, и я пошел к врачу. И вот в приемной я увидел пару: им было под семьдесят, не знаю, кто был болен, наверное, она, но и ему тоже было плохо - душновато, да и вообще, приемная зубного врача… Так вот: он не находил себе места, он устал, нервничал, но не мог сесть в ее присутствии, понимаешь? Только когда она вошла в кабинет, он сел… А я вполне мог сидеть, без всякой неловкости, и все остальные тоже. Другой человек. Совсем другой. Не представляю, как он выжил. Ведь выбивали, выжигали тщательно, как заразу. И выжгли ведь. Что для нас сейчас уважение к женщине, или любовь к поэзии, или что там еще… Приятное приложение к полезному члену общества. Представляешь, каким казалось будущее этим двоим? Все будут такими, как они. А оказалось, что будущее - это много тепла и мяса… Основа выживания - простота и неприхотливость. Мы пришли на смену тем, кто не мог сесть в присутствии женщины. Нам придут на смену те, кто не позволит себя убивать…
Чувства запаздывали, как будто кожа того маленького человечка, который сидит в людях и который и есть человек, покрыта толстым слоем парафина, и потому все, что происходит сейчас, вроде бы уже происходило когда-то, и тогда все кончилось вроде хорошо, только не вспоминалось, как именно, и так же вот Тригас стоял тогда в темноте у окна и вещал голосом черного пророка…
- Это не критерий, Юхан, - сказал Март. - Твое будущее - это время неуязвимых монстров.
- Может быть, и не критерий. Но это ограничивающий фактор. А мы обречены самим ходом истории. Природа будто специально создала нас для заклания.
- Будь мы неуязвимы - нам было бы наплевать на все.
- Не обязательно неуязвимы, - сказал Тригас. - Но хотя бы способны к сопротивлению.
- Самая маленькая победа отнимает так много сил, что нам было бы невмоготу заниматься делом.
- Что спорить зря… - Тригас помолчал, потом спросил в упор: - Ты будешь стрелять в тех, которые сейчас придут за тобой?
Март ответил не сразу. Тригас был прав, он понимал это, но прав неправильно, ненормально, противоестественно, такой правоты не должно было существовать, потому что она унижала их всех - тех, кто чуть-чуть приподнялся над инстинктом самосохранения, кто по каким-то им самим непонятным причинам ценил в этом проклятом мире что-то еще, кроме собственной шкуры…
- Не буду, - ответил Март. Он точно знал это; в вещих снах в руке его были разные предметы, но никогда - оружие.
- Ты еще успеешь уехать.
- Я просто не смогу. Я как из соплей слеплен.
- У меня есть фенамин, - сказал Тригас. - Сейчас принесу. Он зажег свет, вышел и тут же вернулся - Марту показалось, не прошло и секунды.
- Проглотишь всухую? - спросил Тригас.
- Вряд ли…
- Тогда сейчас, - Тригас сходил на кухню и принес стакан воды. Таблетки были горькие, с отвратительно-сладковатым привкусом, и Март пожалел, что разжевал их - надо было глотать целиком.
- Ну вот, - через полчаса будешь как новенький. На тебе остальные, - он сунул Марту упаковку. Март не смог удержать ее в руке, таблетки упали на пол. Тригас поднял их и положил Марту в карман.
- Юхан, - сказал Март, - пожалуйста, вынь вон из того фотоаппарата кассету. А еще лучше - засвети пленку.
- Что это за пленка?
- Жизнь и смерть нашего друга Петцера.
- Он… умер?
- Нет, я неудачно выразился. Просто он заложник за эту пленку. Если она попадет в чьи-нибудь руки, Петцера убьют.
- Я примерно понимаю, что такое «заложник», - кивнул Тригас. - А если не попадет?
- Что не попадет?
- Ты сказал, что если попадет не в те руки… А если не попадет?
- Не знаю. Не знаю, что хорошего… вообще ничего не знаю.
- Так что там?
- Там результаты натурных испытаний нового боевого отравляющего вещества на наших с тобой знакомых…
- Так это были не террористы? Я так и подумал почему-то.
- Бывшие террористы. Теперь это, наверное, какое-то секретное армейское подразделение.
- Слушай, а как ты оказался в курсе этого?
- Да вот, занесла нелегкая. Случайно, в общем.
- Врешь ведь. Я давно догадывался, что ты… Сам знаешь, что я думал.
- Не совсем так, - возразил Март. - Это было бы слишком банально… Я не просто выдаю себя за другого. Я и есть тот другой. И тот, и другой - в одном теле два человека. Так получилось, приходится жить за двоих.
- Никакие ты не два человека, - сказал Тригас. - Ты просто несчастная жертва ядерных испытаний, живущая в мире, для тебя не предназначенном. И мечешься ты, и хочешь что-то сделать, только ничего сделать нельзя, потому что все уже сделано. Жизнь проиграна, дело проиграно, надо просто кончить комедию на должной ноте - чтобы звучала подольше. У тебя хорошо получилось там, на стене. Это - долго. А у меня ни черта не получается…
- Отпусти себя на волю.
- Страшно, - передернул плечами Тригас - Страшно на воле. Я не выживу на воле.
Они оба замолчали, потому что слишком много надо было им друг другу сказать и слишком мало было отсчитано им времени. Так и слышались в тишине удары метронома - большого спокойного сердца некой снисходительной твари…
- У всех свое предназначение, - сказал Тригас. - Кто-то ложится костьми. Нам с тобой дано умение творить чудеса. Но я не могу им воспользоваться - боюсь, боюсь и… уже не могу. Слишком успешно я с этим умением расправлялся. А ты еще можешь. И должен. Уезжай. И не вяжись больше во всякие эти дела. Нас так мало осталось. Делай, делай свое дело - пока не придут за тобой. Все равно придут, так пусть хоть из-за настоящего, а не из-за всякой пыли…
- Это не пыль, - сказал Март. - Это тоже настоящее, только по-другому.
- Настоящее, - легко согласился Тригас, - но этим могут заниматься и другие. Ты должен сохранить себя насколько сможешь. Уезжай.
- А ты?
- А я хочу посмотреть на тех, которые придут сюда. Слишком задешево мы им доставались. Они ведь сюда идут не только от ненависти - поразвлечься. А обо мне не жалей. Я же… Я чуть не стал вампиром. Хотел стать как они, представляешь? И еще захочу, если… Уезжай. На моей уезжай. Хорошая машина.
- Не валяй дурака, Юхан. Я без тебя не уеду.
- Перестань, Март. Я решил. Так будет лучше всего. У меня тут пять патронов. Ты не поверишь, но я даже мечтал об этом. Вот они, а вот я, и у меня целых пять патронов. Полжизни готов был отдать за такую возможность. А ты хочешь меня увезти. На тебе ключи. Мою машину и ребенок водить сможет, там только две педали - газ и тормоз, - остальное автоматика. Разберешься. Бак под пробку. Давай. Время уже. И пленку свою не забудь.
Подталкиваемый Тригасом, Март оказался уже за дверью, уже у машины, вот и дверца открыта… Что-то неладное с головой, чем он меня напоил, он же давал мне какие-то таблетки… Март знал, что ему надо было остаться и выйти навстречу толпе, дать последний бой - нет, последний бой я уже дал, когда заканчивал картину, а это - только завершение его, подпись под картиной, которая должна была закрепить победу; но я дал себя уговорить, и вот сижу в машине, и сейчас поеду - уже еду, - дал себя уговорить, и победа стала неопределенно-затушеванной и как будто отодвинутой в тень; но я жертвую определенностью этой победы ради следующих побед, - дал себя уговорить, и уговаривал меня не только Тригас, я сам себя уговаривал и продолжаю уговаривать, а дело ведь не только в этой победе - не победе, а в чем-то более важном, но я никак не могу понять в чем…
Темнота стояла кругом, и свет фар только чуть раздвигал ее. Пропал в темноте домик с Тригасом, в котором он провел последнюю черту под своей судьбой. Темнотой был полон весь мир, и сквозь эту темноту катились машины с развеселыми парнями, не умеющими ни в чем сомневаться; и в ту же сторону, но чуть быстрее и поэтому удаляясь от них, беззвучно уносилась «хонда» желтого цвета со свободным художником внутри; но между ними уже был непроходимый рубеж в виде револьвера с пятью патронами и трудного мужика Тригаса, не пожелавшего смириться с отведенной ему ролью и решившего поступить хоть раз по-своему… Темнотой был окутан весь мир, и где-то в темноте и перед еще большей темнотой лежал Андрис, перебирая свою жизнь и считая набранные и проигранные очки и не сходясь в счете с результатом, взятым из ответов в конце книжки, и где-то в темноте лежал Петцер - лежал без сна и ждал, когда же кончится эта минута и начнется следующая; и где-то плакала Венета, плакала трудно и зло и повторяла только: ну дайте же мне кто-нибудь спичку! Март тормознул так резко, что его ударило о руль. Перед домом останавливались машины, он видел это так ясно, как если бы все это происходило под ярким солнцем и перед его глазами, из машин выходили люди, натягивая на ходу белые балахоны, и выстраивались полукругом, переговаривались, подбадривали и подзадоривали себя словами и выкриками, и вот дверь распахнулась, и вышел Тригас, они, конечно, не видели револьвера в его руке и не видели, что это Тригас… Март не мог слышать выстрелы, он отъехал довольно далеко, но каждый выстрел отдавался у него в висках: два - в лица, два - в спины… Оглохнув, он ждал пятого выстрела. И вдруг все погасло.
И пришел ужас.

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук

Март сидел, уткнувшись лицом в скрещенные на руле руки, будто пытаясь спрятаться, скрыться от него. То, что произошло, было страшнее смерти. Недаром все естество его так противилось бегству, лишь жалкий рассудок распорядился иначе… Только что он, Март, пусть не руками своими, но согласием, трусостью, вспыхнувшим вдруг желанием выжить, заплатив любую цену, - только что он убил мутанта. Убил мутанта. Сделал то, что хотел, но не смог сделать - в изнеможении - Тригас, чтобы сбросить с себя этот дар-проклятье. Убил мутанта.
Но я же не хотел!!! Это отдалось в ушах, оказывается, он кричал вслух, в полную силу. Откуда-то из глубины подступал к горлу мучительный истерический хохот - подступал и вот пробился. Март хохотал - внутренний человечек со страхом и отвращением смотрел на него - и повторял, не в силах перестать: «Бедный Йорик! Ах, бедный Йорик!» Наконец все прошло. Стало пусто и тихо. И холодно - как в покинутом доме…
Как в доме покойника…
Выхваченная узким лучом света, отбитая у темноты, перед ним лежала дорога, и в конце ее плакала Венета, и кассета с пленкой жгла карман, и пусть все было кончено, надо было продолжать жить и хоть что-то делать…

ПРИМАНКА ДЛЯ ДЬЯВОЛА

- Нет для дьявола лучшего лакомства, чем чистая душа, - сказал аптекарь. - Предложите ему чистую душу - и он ваш. Все очень просто.
- Все очень просто… - Антони поглубже натянул шляпу; дождь лил сильнее и сильнее. - А я голову ломаю: куда это из Шарбона пропали все чистые души?
Леон Эндрью, «Властелин спичек»

Она надела свои огромные противосолнечные очки и опять стала похожа на мультипликационную черепашку. Эрик не выдержал и улыбнулся, и эта улыбка немедленно вызвала новую гневную, хотя и совершенно несравнимую с предыдущими - фру Мальстрем подыстощила погреба - тираду:
- Мальтишка! Я путу неметленно опращаться к маршалл, и он вышвырнет вас, как котенок!
- Фру Мальстрем! - нежно пропел Эрик. - Я вам клянусь: через две недели у меня будут деньги, я верну вам долг и даже заплачу вперед! Ну что вам стоит подождать две недели?
- Итите занимайте и тафайте мне, а потом путете фосфращать толги. И нато мало тратить на тефочка, токта путет что кушать.
С этими словами она медленно, как линкор, развернулась и выплыла из комнаты. Эрик остался лежать. Конечно, выглядела фру Мальстрем потешно, но с деньгами следовало что-то предпринимать, причем срочно: в гневе она могла переступить черту, и тогда придется искать новую квартиру. Во-первых, это заведомо дороже, а во-вторых… во-вторых, во-вторых, во-вторых! Никто не знает, никому не скажу. Поэтому надо изловчиться и добыть две сотни, и отдать их этому карманному линкору… мелкосидящему плоскодонному линкору для внутренних водоемов… и пусть будет довольна, и еще заплатить вперед, и подарить, скажем, букет - только бы не совалась она в наши сугубо внутренние дела. Задача-минимум на сегодня: раздобыть две сотни. Задача поставлена. Как поняли? Понял вас хорошо. Выполняйте! Есть, сэр!
Эрик встал, помахал гантелями, умылся. Может, продать что-нибудь? Так, из того, что могут купить: фотоаппарат, магнитофон, куртка. Даже если продать все, а тем более срочно, значит, за полцены, две сотни наберутся едва ли. Заработать… ага, один ты тут такой работящий. Остается одно: найти, кто бы мог дать в долг. С этой проклятой инфляцией… Впрочем, на две недели… все равно меньше, чем за двадцать процентов, вряд ли кто ссудит. Грабеж, господа, но иного выхода нет.
Выхода нет…
Эрик надел шорты и вышел на крохотный балкончик. Грех упускать эту квартиру: несколько рядов черепичных крыш - и море. Отсюда, сверху - просто рукой подать. Это там, внизу, петляешь, петляешь по переулочкам и проходным дворам, пока выйдешь, а здесь - ну просто совсем рядом. Как следует оттолкнуться от перил - и ласточкой… И всего-то две сотни. На две недели. Неужели никто не даст?
Ладно, как говорится, не надо думать, надо доставать. Хотя сначала - и для начала - не мешало бы что-нибудь съесть. Когда ел последний раз? Вот то-то и оно.
День обещал быть жарким, и оделся Эрик соответственно: натянул легкую шелковую футболку с надписью «Могло быть хуже!» и сунул ноги в веревочные сандалии. Конечно, в таком наряде не везде пускают… а мне туда и не надо.
Фру Мальстрем сидела в своей каморке внизу и смотрела телевизор. Эрик помахал ей рукой, она сделала вид, что не заметила. Старая ты грымза, подумал Эрик, толкая входную дверь, бизань тебе в глотку… бизань… И тут его осенило: швертбот! Хо! Не надо ничего продавать, не надо просить в долг - надо просто сдать швертбот напрокат, и даже понятно кому: вчерашним немцам из кемпинга. Правда, швертбот был не совсем его, Эрика, ему он принадлежал только на одну треть, но остальные владельцы были в отсутствии, так что… Ну, голова!
Теперь можно было не торопиться. Можно было куда-нибудь зайти и поесть неторопливо и по возможности недорого. Скажем, вот сюда.
Эрик взял бульон с пирожком, большой кусок жареной рыбы и стакан дешевого белого вина. Это был перерасход, но хорошую идею следовало отметить. Потом он пошел в кемпинг.
До кемпинга было пятнадцать минут ходьбы, если идти по переулкам, а потом через парк, или двадцать пять - если по бульвару. Торопиться Эрику было некуда и незачем, а идти переулками было скучно. Эта часть города, за парком, вообще была самая скучная. На бульваре же было многолюдно, на всех скамейках сидели, во всех павильонах торговали, в специально отведенных для этого местах сидели уличные художники и гадалки, повсюду стайками носились ребятишки - короче, шла нормальная курортная жизнь.
Семейство герра Брюкнера было на месте, а самого герра не было. Пошел побродить, сказала фрау Брюкнер, поджарая дама в купальнике с тигром; тигр был страшен. Дети, близнецы или погодки, мальчик и девочка, голышом лежали на полотенцах и играли в «пещеру отражений». Эрик на своем немецком объяснил фрау Брюкнер, что может предоставить им в пользование небольшую прогулочную яхту - очень недорого. Фрау Брюкнер заинтересовалась: какая именно яхта? Где ее стоянка? Наконец, недорого - это сколько? Женщины в таких вопросах малокомпетентны, поэтому Эрик отвечал уклончиво. Тогда фрау Брюкнер стала приставать с другими вопросами: где работает Эрик? Ах, студент? О, это очень хорошо. Их старший сын - тоже студент. Эрик здесь живет? Да, он здесь живет. Встречать приезжающих сюда отдыхать - это его работа? Это приработок. Кемпинг платит по десять динаров за семью. Надо встретить, помочь донести вещи, помочь устроиться в домике. Десять динаров - это много? Трудно сказать. Двести граммов мяса или вот такая рубашка. Если очень хорошо рассчитывать, то день можно продержаться. И так каждый день? Ну что вы, фрау, каждый день не получается, только в разгар сезона. А в мертвый сезон? Наверное, очень трудно? У меня есть постоянная работа. То есть временная, но гарантированная. И кем же? Кроликом в виварии. Кем? Кроликом. Фрау Брюкнер нахмурилась, стараясь понять. Это что-то вроде наемного партнера? Эрик засмеялся. Не кроликом - собачкой. Собачка Павлова. Звоночек: дринь! Собачка: гав-гав! Лампочка загорелась - собачка пописала. Проект «Цереброн», слышали? Фонд Маховского, шесть стран, штаб-квартира в Лондоне. Наш университет тоже участвует, набрали группу добровольцев, четыре раза в год собирают на десять-двадцать дней, проводят исследования: механики мышления, памяти, принятия решений - и так далее. За каждый такой сбор платят по семь-восемь тысяч, так что вполне хватает и на учебу, и на жизнь. А по окончании университета гарантия работы в одной из лабораторий проекта - а это самое главное. Фрау Брюкнер покачала головой. Какой ужас - копаться в чужих мозгах. И позволять копаться в своем. Самое интимное, самое приватное - подставлять под чужие пальцы. Ну что вы, заулыбался Эрик, речь ведь не об этом, никто не читает мыслей, да это и невозможно, просто надо понять, как все это работает, создать модель… Да-да, грустно сказала фрау Брюкнер, понять и научиться управлять - тонко и безошибочно… Ну что вы, повторил Эрик, никто такой цели не ставит! Откуда вы знаете? Эрик опять засмеялся. Этого просто не может быть. Международный проект, полная открытость, известнейшие ученые: Гусман, Новак, Хорикава… Фрау Брюкнер обернулась и посмотрела на своих детей. В какое ужасное время мы живем, сказала она. И самое ужасное, что опасаемся мы всегда не того, чего надо опасаться. Это точно, сказал Эрик, и в данном случае вы опасаетесь не того. Фрау Брюкнер хотела что-то сказать, но не сказала. Муж задерживается где-то, сказала она вместо того, что хотела, вы будете ждать или придете потом? Если я вас стесняю, сказал Эрик, я приду потом. Нет, нисколько, сказала она, тогда, может быть, чашечку кофе? С удовольствием, сказал Эрик. Дети заспорили над «пещерой»: ты не права! Нет, это ты не прав! Козлиные мозги! Перегревшийся процессор! Завонявший дерьмовый модем! Дети, сказала фрау Брюкнер, выходя из домика с двумя чашечками в руках, мамочке очень больно, когда вы ругаетесь непонятными словами…
Герр Брюкнер пришел через полчаса. Хорошее пиво, сказал он, не хуже баварского. И гораздо - гораздо! - дешевле. И вообще все невероятно дешевое. Идею насчет «небольшой прогулочной яхты» он схватил на лету: четверо поместятся, спасательные нагрудники, регистрация в инспекции - все есть? Сколько стоит? Сто двадцать марок за две недели, сказал Эрик. Семьдесят, сказал господин Брюкнер. Давайте сначала посмотрим, предложила фрау Брюкнер. Это далеко? Три минуты ходьбы, сказал Эрик.
Дети остались доигрывать, взрослые пошли с ним. Эрик привел их к боксу, вдвоем с герром Брюкнером они сняли с крыши лежащий там вверх дном корпус, потом Эрик выволок из бокса шверт, мачту и парус, быстро собрал суденышко и тут же продемонстрировал его возможности. Брюкнеры были очарованы. Эрик отдал им ключи от бокса, положил в карман двенадцать десяток и пошел к муниципальному пляжу, потому что в это время суток Святоша Пипиевич обретался где-то там. Он нашел Святошу около мужского туалета: там он продавал путеводители по злачным местам и «ракушки» - пластмассовые вкладыши в плавки для имитации чрезвычайных мужских достоинств.
- Привет, - сказал Эрик. - Как торговлишка?
- На прокорм хватает, - сказал Святоша. - Ты, я слышал, на мели?
- Нет, - сказал Эрик. - Тебе марки не нужны?
- Почем? - полюбопытствовал Святоша.
- К десяти, - сказал Эрик.
- Много, - сказал Святоша. - К семи.
- Пошел ты, - сказал Эрик. - Завтра и за пятнадцать не достанешь.
- Почему? - насторожился Святоша.
- Еще два случая холеры. Карантин - и аут.
- К восьми, - сказал Святоша.
- Тогда пошел я, - сказал Эрик.
- Сколько там у тебя? - спросил Святоша.
- Тридцать, - сказал Эрик.
- Давай за двести семьдесят, - сказал Святоша. - Двести сейчас, остальное вечером.
- Ну, давай, - согласился Эрик.
Он подсунул свои три десятки под стопку «ракушек», будто бы перебирая изделия, и незаметно взял у Святоши две сотенные бумажки. Опергруппа из кустов не выскочила, а фотографирование ничего бы не дало: и Эрик, и Святоша умели скрывать свои манипуляции.
По дороге домой он продал еще одну десятку - Гектору, пляжному фотографу, взяв с него шестьдесят динаров и катушку кодаковской пленки для слайдов. Теперь можно было немного расслабиться.
Букет для фру Мальстрем он покупать раздумал: поймет еще как-нибудь не так. Отдал ей долг, отдал тридцатку за полмесяца вперед и даже не стал подниматься наверх - шел уже второй час. В два, где обычно, сказала Элли. Где обычно - это в парке, на скамейке неподалеку от знаменитой «девушки с голубями»; знаменита скульптура тем, что с определенной точки выглядит совершенно непристойно, и фотографии, с этой точки сделанные, разошлись по всем юмористическим журналам мира; кроме того, гипсовые голуби привлекают настоящих, и девушка постоянно покрыта пометом.
По дороге Эрик купил местную газету и, ерзая на скамейке, просмотрел ее. В разделе полицейской хроники он наткнулся на знакомое имя: Елена Берковец, без определенных занятий, задержана с поличным в момент продажи пятидесяти граммов кокаина некоему господину М. Влипла Цыганочка, подумал Эрик. Года три, самое меньшее. Там же было сообщение: группа неизвестных на мотоциклах забросала бутылками с зажигательной смесью машину, принадлежащую прокурору города господину Рубнеру; господин Рубнер получил ожоги и находится в гарнизонном госпитале. Полицейское управление просит отозваться свидетелей происшествия. Очень интересно. Кто бы это мог такое устроить? «Потомки антихриста» разве что… но почему прокурора? Уж он-то им как раз не мешал. Впрочем, черт с ними со всеми, уже без десяти два… без девяти…
Мягкие ладошки закрыли ему глаза, он прижал их сверху своими руками, спросил в пространство:
- Кто бы это мог быть?
- Угадай! - сказали сзади тяжелым басом.
- Королева Генриетта Трансильванская, по прозвищу Голая Ведьма?
- Раз! - сосчитал ошибку голос.
- Нимфа Ниамея, приемная внучка Медузы Горгоны?
- Два! - угрожающе пророкотал бас.
- Басса, дочь Майского дерева?
- Три! - сказал бас - Умри, предатель!
Голову Эрика запрокинули назад, и острый ноготь царапнул его натянувшееся горло.
- Ы-ы! - сказал Эрик, испуская последний вздох. - Это ты, вампиресса Элли Фокс… - Голос его ослаб и пропал.
- А вот не будешь ждать посторонних женщин, - сказала вампиресса и с урчанием впилась ему в шею.
Эрик еще больше перегнулся назад, взял ее за талию и осторожно перенес через скамейку; вампиресса была тоненькая и легкая.
- Ой, - сказала она и оторвалась от него. Глаза у нее были пьяные. - У тебя слишком соленая кровь. Ты ел селедку?
- Треску, - сказал Эрик.
- Какое кино я сегодня смотрю? - спросила она.
- «Остров мертвых», - сказал Эрик. - Американский фильм, три с половиной часа.
- А о чем он?
- Расскажу. Пошли?
- Пошли. Только быстро, быстро, быстро. - Она забралась ему под руку, прижалась на секунду, обхватила за пояс, и они пошли обнявшись и стараясь попадать в ногу: - Раз-два, раз-два…
- А где твоя гувернантка? - спросил Эрик.
- Я ей нашла пожарного, - хихикнула Элли.
- Неужели?
- А вот!
- Полная расслабуха, - сказал Эрик. - Она же лесбиянка.
- Ничего подобного, - сказала Элли. - Она просто старая дева… была.
- Кошмарный мир, - сказал Эрик. - Ни в ком нельзя быть уверенным.
Они добежали до подъезда и уже стали подниматься по лестнице, когда фру Мальстрем подала голос:
- Коспотин Томса!
- В чем дело? - недовольно спросил Эрик, просовываясь в ее каморку.
- Фосьмите письмо.
- Спасибо, - пробормотал Эрик и взял конверт. Писать ему никто не должен. Конверт был серый, адрес отстукан на машинке, обратного адреса нет. Странное письмо.
- Что это? - спросила Элли, отбирая у него конверт. - Тебе пишут любовные письма?
- Вряд ли, - сказал Эрик. Вид конверта вызывал у него нехорошие предчувствия. Он пощупал его, не вскрывая. Если там что-то и было, то очень тонкое и мягкое.
Он открыл дверь, пропустил Элли и вошел следом. В комнате было полутемно и прохладно. Когда-то эта квартира была невыносимо жаркой, самой жаркой в доме, потому-то Эрик и снял ее за такую небольшую цену; борясь с жарой, он навесил на окно и балконную дверь наружные жалюзи, и теперь в самое пекло даже без кондиционера было прохладно; правда, когда дул ветер, жалюзи гремели и скрежетали, но это было меньшим злом. Элли сбросила босоножки и на цыпочках прошла, кружась и приседая, на середину комнаты; здесь она раскланялась с невидимыми зрителями и, сжав кулачки перед грудью, трагическим шепотом продекламировала:
- Гранитные стены и мраморный пол шагов умножают угрозы… Эрик, здесь пол мраморный?
- Только на первом этаже, - сказал Эрик, подходя к ней. - А тебе непременно нужен мраморный? Он же холодный.
- Мне нужно, чтобы ты меня поцеловал. А еще мне нужно принять душ, потому что я бежала к тебе по солнцепеку и вся вспотела. Или ты любишь потных женщин? Признайся, тебе ничего не будет.
- Потных… - раздумчиво сказал Эрик. - Потных… Ну и вопросы ты задаешь, сразу и не ответишь. Пожалуй… пожалуй, нет, не люблю.
- Тогда я сейчас обольюсь холодной пресной водой и буду по вкусу напоминать не селедку, а какую-нибудь речную нимфу… и если ты опять станешь подглядывать, я не знаю, что с тобой сделаю.
- А что ты можешь сделать?
- Укушу, например.
- Тогда кусай сразу.
Элли тяпнула его зубами за палец.
- Ну вот, - сказал Эрик, - наказание я уже поимел, теперь надо совершить преступление. Беги! - Он повернул ее лицом к двери душевой и провел рукой по натянувшейся спинке, Элли скользнула за дверь и оттуда, высунувшись, показала ему язык.
Ах да, письмо, вспомнил Эрик. Он взял конверт, прошел в кухонный угол, поискал нож, не нашел, порвал конверт руками. В конверте была тонкая, почти папиросная бумага, лист, сложенный вчетверо. Эрик бросил конверт в ведро и развернул этот лист. Там были буквы и цифры, напечатанные на принтере. Он несколько раз перечитал текст, пытаясь понять содержание:
...
ЭРЕБУС 66 68 РАСТР РАСТР ОБСЕРВАНТ 83 ИКОНА КОН К 0000 ИСТ
ПЕРЕХОД ОБРЫВ РАСТР ИСТ
ПЕРЕХОД 211 00 КОММИТ АПЛАЗИЯ ЭРБ
КРУГ ФАТУМ ФАТУМ ПРОП 211 66 68 0000 ИСТ
КОНЕЦ
Странно, подумал Эрик. Кто-то разыгрывает? Ему вдруг представилось очень важным сравнить шрифт на письме и на конверте. Он полез в ведро. В ведре конверта не было. Чертовщина какая-то. Он поискал на полу и не нашел. Может быть, и не было никакого конверта?.. Он опять взял в руки листок. От листка исходила непонятная, но отчетливая угроза. Что-то этот листок должен был означать… не помню. Помню, что должен, и не помню, что именно. Или - ну это все на фиг? Эрик огляделся, куда бы деть листок. Спрятать? Найдут. Он опять развернул листок и посмотрел на текст. На короткий миг приоткрылась завеса и задернулась вновь, и Эрик не успел понять, что там, за ней, но почувствовал, как покрывается холодным потом. Его вдруг затрясло, колени подогнулись. Что это со мной, с бессильным изумлением подумал он, но это была последняя ясная мысль, сознание потонуло в густом тумане. Трясущимися руками он поднес листок ко рту, зубами стал отрывать от него клочки и судорожно глотал их, озираясь по сторонам. Он успел проглотить все, прежде чем что-нибудь произошло. Наступило облегчение. Он сел на краешек дивана, перевел дыхание, разогнулся и откинулся на спинку. Вытер пот, прикрыл глаза. Что-то странное творилось с глазами, будто песка насыпали под веки. Паника, подумал он. Я чего-то испугался. Теперь паника прошла, но туго натянутая сторожевая струна гудела, готовая лопнуть в любой миг. Да что же это было-то такое, чего я вдруг испугался? Ничего не помню. Мы пришли, Элли полезла под душ… и все? Да, все. Очень странно. Что же это с глазами? Он потрогал глаза пальцами, помял их, потер - каждое прикосновение отзывалось болью, но потом стало легче.
В душевой перестала литься вода, открылась дверь, и донеслось легкое шлепанье босых ног по покрытому циновками полу. Звук как бы осветил квартиру, и Эрик, не открывая глаз, тем не менее увидел все: толстую глухую стену с висящими на ней книжными полками - напротив окна; окно и балконную дверь, ненадежная дребезжащая защита от непогоды; согнанные в углы шторы; посудный шкафчик на стене и газовую плитку на две горелки, кухонный стол, складной обеденный стол; высокий потолок и странный светильник из деревянных лучинок, напоминающий по форме планету Сатурн; открытую дверь в прихожую и закрытую дверь на гулкую лестницу… Шаги остановились перед ним, он с трудом поднял засыпанные песком веки и поразился тому, что увидел: в поле его зрения возникла точно такая же картина, которая только что была перед его мысленным взором, лишь более четкая в деталях и притом увиденная вся сразу: взгляд его не был сосредоточен ни на одном предмете, тем не менее он четко видел все, даже то, что было на самом краю поля зрения - почти за спиной; Элли стояла перед ним, наклонившись вперед и заглядывая ему в лицо, улыбалась растерянно, и он видел ее тем жестким, беспристрастным взглядом, которым видит людей фотоаппарат: жесткие, как проволока, матово-черные волосы, собравшийся морщинками лоб над приподнятыми бровями, белки глаз с красными прожилками и тяжелые веки, запекшиеся корочки на губах, худые плечи и поросшее черной шерсткой родимое пятно возле правого локтя, и синие нитки вен на левой руке, которой она придерживала на груди махровое полотенце…
- Что с тобой? - спросила она, и, хотя спросила она это быстро и испуганно, Эрик чувствовал, что прошло очень много времени, и видел, как медленно открывается рот и изгибаются губы, как за зубами ворочается язык, как истекают звуки и складываются в слова, а слова постепенно обретают смысл… Он глубоко вздохнул, в груди заломило от воздуха, а время натужно разогналось и пошло в нормальном темпе.
- Не знаю, - сказал он. - Ничего. Все хорошо.
- Ты такой бледный, - сказала она.
- Да, - сказал он. - Как конь.
- Почему конь?
- Конь бледный.
- Не говори глупостей, зачем?
- А я что, часто говорю глупости?
- Нет, просто…
- Что просто?
- Все хорошо.
- Не знаю.
Она села рядом с ним, положила руки ему на плечи, погладила пальцами шею, затылок. Лицо ее приблизилось к его лицу, стало большим и плоским. Веки опустились, прикрывая радужки - зеленовато-коричневого цвета с темными точками - и зрачки, темные и глубокие; длинные ресницы подрагивали, губы слегка приоткрылись; за окном, видимая в щелях жалюзи, стая голубей описывала круги над крышей дома напротив; сдутая легким сквознячком со стола, на пол скользнула газета и легла заголовком кверху: «Выживание любой ценой?»
- Ты не знаешь, куда я дел конверт? - вспомнил вдруг Эрик. Сторожевая струна, ослабшая было, вновь натянулась и загудела высоко и сильно.
- Боже мой, - слабым голосом сказала она. - Какой конверт, о чем ты, какой может быть конверт…
- Никак не могу вспомнить, куда я дел конверт, - сказал он.
- Зачем тебе конверт, когда у тебя есть я?
- Ты ничего не понимаешь, - раздраженно сказал Эрик. - Это очень важно.
- Это тебя и испугало? - спросила она. - Только это?
- Меня ничего не пугало, - сказал Эрик. - Ты что, видела его?
- Ну конечно.
- А где он сейчас? - спросил он нетерпеливо.
- Не знаю, - сказала она растерянно. - Ты же его держал в руках…
- Я не могу его найти, - сказал он.
- Успокойся, - сказала она. - Куда он может деться?
- Поищи, - сказал он. - Это страшно важно. Элли вздохнула и встала на ноги.
- Какой же ты, право… - начала она и сделала шаг к столу. - Ничего бы с тобой…
Струна вдруг загудела сильнее.
- Стой! - испуганно сказал Эрик. Она вздрогнула и оглянулась на него:
- Что?
- Иди сюда, - сказал Эрик. - Ничего не было. Иди сюда.
- Господи, - сказала она. - Ты просто сумасшедший сегодня.
Эрик обнаружил вдруг, что стоит на ногах.
- Ну что ты, - сказала Элли, и в голосе ее был страх. - Как маленький… как не знаю кто…
- Ты его взяла, - понял вдруг Эрик. - Ты его прячешь. Зачем ты со мной… так?
- Я? - изумилась она совершенно неподдельно.
- Как ты изображаешь удивление, - сказал Эрик. - Не всякая актриса сможет. Я тебе так доверял…
- Эрик, - сказала она. - С тобой что-то случилось. Что-то не так. Мне страшно с тобой.
- А мне с тобой противно! - выкрикнул Эрик. - Воровка! Ты украла его!
Он бросился на нее и рванул полотенце. Элли судорожно вцепилась в его руки, и боль от глубоко проникших в тело ногтей на секунду отрезвила его. Он увидел ее лицо, искаженное болью и обидой, и сам он, наверное, тоже переменился в лице, потому что Элли отпустила его руки и зажала в ужасе рот, и спасительная боль исчезла, и мрак, наполнявший его, вдруг выплеснулся наружу; он увидел свои пальцы, сомкнувшиеся на горле Элли, - и крик ее вдруг прервался, а на лице сквозь ужас проступило что-то твердое, упрямое, жесткое - когда он повалил ее на спину и овладел ею - и растеклось, расплылось - когда он наконец отпустил ее, и она лежала без движения, только хрипло дышала, и черные пятна от пальцев проступали на ее горле, - а потом вдруг мрак исчез, втянулся внутрь, и Эрик остался сидеть на полу рядом с изломанной, бессильно плачущей девочкой… в комнате висел, замерев на одной ноте, далекий гул, давил на уши и глаза, и Эрик попытался встать, но пол уходил из-под ног, как плывущая льдина, он упал и ударился плечом об угол стола, электрической резкости боль пробила что-то внутри, лопнул какой-то пузырь, нарыв - и стало страшно. Боже мой, подумал Эрик, что со мной? Что я наделал? Что я натворил?..
- Элли, - сказал он - попытался сказать, слова вязли в горле и не выходили наружу, он прокашлялся и повторил: - Эл-ли…
Она открыла глаза - он не видел ничего, кроме ее глаз, - и посмотрела на него. Левая рука ее поднялась и легла на горло.
- Элли, - еще раз сказал он. Она закрыла глаза. Будто ушла.
Цепляясь за стену, он встал и прошел в душевую. Там он сунул голову под кран и пустил холодную воду. Сильная струя била в темя, разлеталась брызгами по спине. Показалось вдруг, что он стоит так целую вечность. Ломило уши. Потом он почувствовал, что между теменем и глазами, где-то посередине, сооружена темная и прочная преграда, не пропускающая сквозь себя понимание и страх; тогда он повернул голову так, чтобы вода хлестала в лицо, но легче от этого не стало.
Он автоматически взял полотенце, чтобы вытереть лицо, - и вдруг, зажмурившись, будто в ожидании чего-то стыдного и желанного, обмотал полотенце вокруг головы, закрыв лоб и глаза, и стал тянуть за концы, сдавливая голову и замирая в предвкушении того, что должно было сейчас произойти… произойти… ничего не происходило, руки разжались, полотенце съехало на шею, и он с отвращением бросил его в угол и заметил, что пальцы дрожат и ногти побелели.
Страшно не хотелось выходить из душевой. Стоило открыть дверь… Он стоял и держался за ручку двери и все никак не мог заставить себя ее открыть. Это было то же самое, что прыгать с парашютом, - страх, пересиливающий волю. Потом он все-таки прыгнул.
От рванувшего навстречу воздуха остановилось дыхание. Мир раздвоился, миров стало два: в одном Эрик вошел в свою собственную комнату, в другом - он проваливался, кружась и задыхаясь, в непроглядную ночь, парашют не раскрылся, и вот-вот - сейчас, сию секунду - удар, которого уже не успеешь почувствовать, - смерть - воображение тут же подсунуло замедленные кадры: тело, как пластилин, расплющивается о камни, растекается и размазывается…
Этот второй - с падением - мир был проницаем и прозрачен, в первом можно было потрогать стену и убедиться, что она прочна и холодна; во втором мире трогать было нечего, но реагировать приходилось на оба, потому что оба - были… Постепенно, когда миллион ожиданий удара и конца прошли, чувство притупилось и что-то внутри подсказывало, что падение может быть бесконечным или по крайней мере очень долгим. Таким же долгим, как сама жизнь, - таким же коротким… тогда только стало возможным оторваться от двери, за которую, оказывается, продолжал держаться, и выйти на середину - зачем-то…
Эрик стоял и озирался, будто хотел что-то вспомнить, хотел, но не мог. Ах да - Элли. Элли. Элли ушла. Я не слышал. Дверь не хлопнула, замок не щелкнул. Не закрыла дверь. Он сходил, проверил. Дверь была закрыта. Непонятно. Может быть, лил воду и не слышал. Сейчас она пойдет и вызовет полицию. Изнасилование. Я ее изнасиловал. Эрик повторил это несколько раз, пытаясь понять смысл слов. Слова были как из ваты. Меня арестуют. Будут судить. Посадят в тюрьму. Потом перевезут на рудники. Ну уж нет.
Он взял дорожную сумку, бросил в нее какое-то белье, рубашку, теплый свитер, плащ из пленки, что-то еще. Оделся и обулся более основательно. Пересчитал деньги. Оказалось тридцать семь динаров с мелочью и восемьдесят марок. Марки надо бы обменять. Пока он сунул их за подкладку сумки.
Оказалось, что уже вечер. Странно - прошло так немного времени. Есть два десятка мест, где можно пожить спокойно, не привлекая ничьего внимания. Вот хотя бы… он попытался вспомнить - ничего не получалось. Вдруг откуда-то снизу всплыло имя: Меестерс. Точно, подумал Эрик. Именно Меестерс. Он же приглашал, так и говорил: если тебе, мол, некуда будет податься - приезжай, всегда буду рад… Поезд отходит, кажется, в час ночи. Решено - к Меестерсу.
Да, но деньги… Восьмой час, Святоша должен быть уже дома - спит перед ночной сменой.
Бодро - даже то падение в темноту стало призрачным, ненастоящим, маленьким в сравнении с остывающими от дневного жара громадами домов Нового центра - Эрик пересек проспект Сорокалетия Республики, нырнул в арку, где громоздились мусорные баки, пролез между раздвинутыми прутьями забора, огораживающего пустой, подлежащий сносу четырехэтажный особняк - одно из мест, где собирались прошлым летом «Малютки» и «Чугунные», одни на чердаке, другие в подвале, - и, сокращая путь, пошел вдоль заднего забора огромной автостоянки, битком набитой машинами со всей Европы. Года три назад, когда динар был еще в цене, на этом заборе гроздьями висели пацаны, скупая у туристов вещи и спиртное; нынче не было никого. Пипиевичи жили в старом, еще довоенной постройки квартальчике, в трехэтажном доме с двором-колодцем и галереями на втором и третьем этажах - с галерей и попадали в квартиры. Всегда двор этот был многолюден и шумен, сегодня же - непонятно - не было никого. Эрик поднялся на третий этаж, подошел к знакомой двери. Кто-то, не открывая окна, смотрел на него из квартиры второго этажа. Из двери Пипиевичей вышла какая-то незнакомая старуха и прошла мимо Эрика, не замечая его. Эрик посмотрел ей вслед, потом постучал. Дверь тут же открылась, будто стука ждали. Это была мать Пипиевича, тетя Ралица.
- Эрик, - сказала она, - а я думаю - кто это? А это Эрик.
- Здравствуйте, тетя Ралица, - сказал Эрик.
- Здравствуй, - сказала она. - Ты проходи.
Эрик вошел, она закрыла дверь и пошла впереди него, приглашая его в комнату. Эрику показалось, что в комнате много людей и все молчат, но он ошибся - никого не было.
- Садись, - сказала тетя Ралица и подвинула Эрику стул. Он сел, облокотясь о стол, покрытый белой нарядной скатертью. Тетя Ралица села напротив него и улыбнулась.
- Как живешь, Эрик? - спросила она. - Домой не поехал?
- Кому я там нужен? - сказал Эрик. - Они мне даже не пишут.
- Как плохо, когда родители не понимают детей, - сказала она и замолчала.
- Что-нибудь случилось? - спросил Эрик.
- Да, - сказала она и опять замолчала.
- Что-нибудь с Ангелом?
- Да. Его застрелил полицейский. Представляешь? - Она усмехнулась. - Говорят, он ударил полицейского и побежал, и полицейский выстрелил в него. Врут, наверное. Зачем Ангелу надо было убегать от полицейского?
Эрик похолодел. Это из-за марок, подумал он. Никогда бы Святоша не стал убегать - наверное, его накрыли с поличным, с марками в руках… или еще с чем-нибудь, посерьезнее, кажется, последнее время у Святоши стали появляться чересчур большие деньги…
- Ты представляешь? - продолжала она. - Вызвали в морг, на опознание. Лежит, спокойный такой, хороший… - Она опять усмехнулась. - Да что я тебе… Кофе хочешь?
Эрик замотал головой, сказать что-нибудь он не мог.
- Вот и хорошо, сейчас кофе попьем, сейчас я его сварю, и попьем… Странно, знаешь, - ты есть, я есть, а его - нет. Не жизнь, а непонятно что.
Она пошла на кухню, а Эрик вдруг начал раскачиваться на стуле: вперед-назад, вперед-назад - как метроном, что-то раскручивалось у него внутри, он просто не мог иначе - судорожно вцепившись руками в край стола, сжав зубы, он качался на стуле, пока стул не заскрипел, тогда он с трудом оторвал одну руку от стола и вцепился зубами в запястье, пронзительная боль принесла облегчение… Тетя Ралица расставляла на столе чашки, сахарницу, корзинку с печеньем и конфетами, наливала кофе из кофейника («Сладкий, Эрик?» - «Чуть-чуть»; «Сливки?» - «Нет, я - черный…»), а Эрик, прикрыв левую кисть носовым платком и не убирая руку с колена, сосредоточенно пил совершенно безвкусный напиток, откусывал кусочки знаменитого печенья тети Ралицы и о чем-то думал - сам не понимал о чем.
- …как бы хорошо всем было, - услышал он вдруг ее голос и вспомнил то, что она говорила только что: чтобы Эрик переселялся к ней, комната Ангела будет его комнатой, а вещи Ангела - его вещами (и сам он будет Ангелом - ангелочком, подумалось Эрику), и ей будет не так одиноко, и Эрику, почти сироте при живых родителях, будет лучше, и всем будет хорошо, - Эрик испытал вдруг острый укол неприязни, потому что это был запрещенный прием: ей нельзя было этого предлагать, потому что она знала, что Эрику будет невозможно отказаться, - по крайней мере, нельзя было предлагать сейчас…
- Тетя Ралица, - сказал Эрик. - Подождите немного. Я просто не знаю, как буду жить. Может быть, я скоро уеду… домой. И вообще - я стесню вас. А Август вас любит, я знаю. Он хочет на вас жениться.
Август был преподавателем на кафедре всемирной истории в университете, где учились Эрик и Святоша, и у него уже несколько лет тянулся с матерью Святоши странный безнадежный роман; и Эрик, и Святоша об этом знали и очень сочувствовали Августу.
- Милый, - сказала тетя Ралица грустно, - Августу не это мешает… мешало, мешает и будет мешать… Августу - вовсе не это… Я, кажется, догадываюсь, почему ты отказываешься. Она симпатичная. Я видела вас на бульваре. Чтоб ты знал: я не навязываюсь тебе в матери. Но комната Ангела с сегодняшнего дня - твоя. Хочешь - живи, хочешь - не живи. Ты меня понимаешь?
- Спасибо, тетя Ралица, - сказал Эрик.
- Хоронить будем послезавтра, - сказала тетя Ралица.
- Я приду, - сказал Эрик.
- И еще, - сказала тетя Ралица. - Мальчик мой… - Она запнулась. - Ты шел к Ангелу… тебе было что-нибудь нужно?
- Да, - сказал Эрик. - Я хотел занять немного денег.
- Ты будешь смеяться, - сказала она, - но я так и подумала. Август всерьез считает меня ведьмой - я умею слышать чужие мысли. Сколько тебе надо?
- Я у вас не возьму, - сказал Эрик. - Похороны… и вообще…
- На похороны не нужно ничего, - сказала она. - И на поминки. Нас, славян, здесь не так уж много, и живем мы тесно. Если кто-нибудь умирает, хоронит его вся община. Ты хочешь что-нибудь купить своей девочке?
- Нет, - сказал Эрик. - Мне нужно съездить в столицу. На один день. Это насчет моей будущей работы.
- Понятно, - сказала тетя Ралица. - Вот тебе… - Она достала из ящика серванта деревянную шкатулку. - Вот тебе три сотни. Вернешь, когда станешь много зарабатывать.
- Верну, - сказал Эрик. - Я скоро верну.
- Ты приедешь послезавтра…
- Да. Рано утром. Я сразу приду, прямо с вокзала. Что-то опять начинало происходить с головой, будто кто-то чужой изнутри небольно, но жестко раздвигал все, что ему мешало, и пытался выбраться наружу, и от этих толчков позади глаз стали появляться неяркие, но обширные, с размытыми краями, световые пятна - гасли и появлялись снова…
- Что с тобой? - спросила тетя Ралица, наклоняясь к Эрику. - Ты болеешь?
Опять было как тогда: он, не глядя специально ни на что, не останавливая взгляд ни на чем, видел все вокруг одинаково четко, хотя - он только сейчас обратил на это внимание - обесцвеченно, почти черно-бело…
- Нет… - выдавил он из себя, - нет, спасибо… все хорошо. Все хорошо. Я пойду, ладно?
- Возвращайся скорее, - сказала она. - Я буду тебя ждать.
Зажав ладонью рот, чтобы не сказать того, что готов был сказать тот, кто уже почти выбрался из него, Эрик бросился к двери, это было как во сне - он перебирал ногами, не касаясь пола, дверь приближалась страшно медленно, потом она открылась сама, распахнулась - он оказался на темной галерее и полетел над галереей к лестнице, по лестнице вниз - все это медленно, медленно, мимо белых лиц, обращенных к нему, мимо одинаковых дверей, которые беззвучно приоткрывались за его спиной и выпускали из себя кого-то, дыхание этого единого существа, вытекающего из дверей, он чувствовал всем затылком и знал, что нельзя ни останавливаться, ни оглядываться, пролетел под аркой входа во двор и дальше, дальше - в темноту, в спасение… только когда ноги коснулись земли, он смог остановиться, он остановился, он упал на колени, скорчился от невыносимой муки утаенной ненависти и закричал сквозь зажимающие рот руки:
- У-у-бью-у! У-у-бью-у! У-у-бью-у!..
Потом стало легче. Казалось, что он разряжается в землю. Последними расслабились руки. Сердце трепыхалось где-то у самого кадыка. Он медленно встал, отряхнулся, поднял сумку - не забыл ее, не потерял, не бросил, странно, - медленно побрел к освещенным громадам домов на проспекте. Какими-то фрагментами он запомнил себя в автобусе: вошел, протянул кондуктору смятый бумажный динар, взял билет; уступил место старику с палочкой; «Конечная, господа, конечная!» - вышел из автобуса. Здесь уже пахло железной дорогой. Специфический запах креозота и железа. У кассы не было никого. «Один до станции Налль - на ближайший», - сказал Эрик. Запутаю след, подумал он. Они будут искать меня у Меестерса, я меня там не будет… Кассир тупо прокомпостировал картонный билетик, подал Эрику; сдачи у него не хватило, и он сходил в другую кассу разменять сотенную бумажку.
- Поезд отходит в двадцать три сорок, - сказал он. - Не опаздывайте. Восьмой вагон. Счастливого пути.
На больших часах в зале ожидания было двадцать один десять. Эрик нашел себе место, сел, поставил сумку на колени и стал ждать. Наверное, он задремал, потому что увидел патруль тогда, когда тот был в пяти метрах от него. Смешанный патруль, два полицейских сержанта и два солдата с автоматами; и еще один патруль у выхода на перрон; и еще полицейские по углам зала. Это был конец, совершенно не имело смысла дергаться… тело обмякло, вместо тела был теперь полупустой мешок. Один полицейский брал документы, второй держал руку на кобуре и пристально смотрел на того, кого проверяют, солдаты стояли за их спинами. Документы, вяло подумал Эрик, надо достать документы. Эрик полез в карман, один из солдат это заметил и тут же поднял автомат. Не дергаться, сказал себе Эрик. Он сделал вид, что не замечает направленного на него ствола. Студенческий билет и водительские права, и то и другое с фотографиями. Вот так и Святоша, должно быть - сделал резкое движение… Эрик протянул документы подошедшему полицейскому, готовый спокойно встать и пойти за ним; полицейский посмотрел на документы, на Эрика, еще раз на документы…
- Билет, - сказал он. - Билет на поезд.
Эрик подал ему билет. Полицейский проверил перфорацию, вернул Эрику все, козырнул. Второй полицейский сказал:
- Сумку.
Эрик не сразу понял, чего от него хотят; первый полицейский истолковал задержку по-иному.
- Мы просим вас, - на «просим» он сделал сильнейшее ударение, - абсолютно добровольно, - опять ударение, - предъявить нам содержимое вашей сумки. Облава вызвана достаточно серьезными причинами.
Эрик слабыми пальцами потянул за язычок молнии, распахнул сумку. Оба полицейских наклонились, заглядывая в нее. Один тронул сумку снаружи, взвешивая ее на руке.
- Благодарим вас, - сказал первый. - Вы оказали содействие полиции.
Эрик, не глядя на них, застегивал сумку. Молнию заело, он с ожесточением дергал за язычок. Закрыл. Патруль уже отошел.
- Зря ты им потакаешь, - сказал сосед, мужчина лет сорока. - И так уже что хотят, то и творят.
- Плевать, - сказал Эрик незнакомым голосом.
Другой патруль кого-то задержал: длинноволосого парня в кожаной куртке. Его поставили лицом к стене и обыскивали. Он что-то сказал полицейскому, тот остановился на секунду, потом круто развернулся и побежал к выходу. Через минуту загремело радио:
- Господа! Просьба всем немедленно покинуть зал ожидания! Просьба всем немедленно покинуть зал ожидания! Просьба…
Зал взорвался гулом голосов. Тут же началась давка в проходах, в дверях. Эрик встал на скамейку, чтобы лучше видеть. Патрулей, конечно, вынесло в первую очередь. Что он такое мог сказать? Ну да, конечно: бомба. И сам спокойно сидел, ждал, когда она начнет взрываться. Очень мило. Полфунта спагетти по ушам. Но в дверях - смотреть страшно. Во, и дубинки замелькали, не могут у нас без дубинок…
Чтобы не слишком выпадать из общего ряда, Эрик подошел поближе к тем, кто давился у выхода на перрон. Там кто-то сумел открыть вторые двери, и толпа потекла быстрее. Эрик заметил, что таких же вот неспешащих, как он, было еще несколько человек - молодые ребята с дорожными сумками и рюкзаками. Ясненько, подумал Эрик. Хороший ход…
На перроне было неожиданно прохладно, тянул ветерок. В ртутном свете фонарей лица толпы казались мертвенно-синими. Я такой же, подумал Эрик. Сквозь толпу, раздвигая ее, двигались патрули, всматривались, кого-то искали. Каждый раз, когда они оказывались вблизи, Эрик пальцами правой руки сильно сжимал левую кисть в месте укуса. Там уже начинало болеть по-настоящему, от боли делалось легче, прозрачнее - как от нашатыря. Подали поезд. В помещение вокзала пока не пускали, кто-то скандалил у входа - нужно было забрать вещи. Наконец вышел полицейский офицер и увел солдат, охранявших дверь. По трансляции передали, что желающие могут пройти в зал ожидания и другие помещения. До отхода поезда было еще сорок минут. Значит, туалеты в вагоне откроют не раньше чем через час. Эрик направился в вокзальный туалет.
- Не нашли бомбу? - спросил он туалетного кассира, подавая ему трешку.
- Идиоты, - сказал тот, отсчитывая ему сдачу. - Вот смеху-то было бы…
Возвращаясь, Эрик задержался у телефонов-автоматов. Кассир сдал ему сдачу двадцатикуновыми монетками. Еще не вполне понимая, что делает, Эрик подошел к телефону, бросил монетку в прорезь и набрал номер Элли. Длинный гудок… Эрик повесил трубку и уставился на диск. Сердце как взбесилось. Он перевел дыхание и опять - пересиливая себя, как входя в холодную воду, - набрал номер. Трубку сняли сразу же.
- Эрик? - спросила Элли там, на том конце провода. Слышно было, как она дышит. - Эрик, ты? Не молчи…
Левая рука Эрика дотянулась до рычага и повисла на нем.
Опомнился Эрик на перроне перед открытой дверью своего вагона. Это ловушка, подумал он. Она сидит и ждет, когда я позвоню, а полиция засекает, откуда позвонили… Ничего, поезд отходит через пять минут, а я поеду не до станции Налль, а до маленького полустанка без названия, когда-то я был там, поезд приходит туда под утро, и там меня ни одна собака не найдет… Откуда-то вдруг взялось странное ощущение повторности - не событий, а так, привкуса событий: запах креозота и мокрого гравия, и трава - мокрая - под руками, и тело не свое - чужое, легкое… все возникло и пропало, только эхо в голове, как в пещере: коннн… коннн… коннн… И одновременно - вместе со свистом ветра того, другого, призрачного мира - вдруг возникла рядом Элли, похожая на индианку в своем странном платье из тяжелого льдисто-белого шелка - такой он ее увидел в самый первый раз и подумал: восточная принцесса, а она оказалась отличной девчонкой, хоть и из богатой семьи, тоже студенткой, тоже университета, хотя и другого, столичного… подошла, потерлась щекой о плечо, взглянула снизу вверх, шепнула: ты меня вспоминал?.. Эрик стоял оцепенев. Свист в ушах переходил в рев, и что-то подсказывало, что падать осталось всего ничего, вот сейчас - твердь… хотелось зажать уши, обхватить голову и бежать, нет - влететь, как мяч, в ярко высвеченную дверь вагона, там спасение, спасение, там тепло, безопасно, мягко, там покой обволакивает тебя всего… но кто-то внутри, полумертвый, приподнял голову и отчетливо прохрипел: Томса, сука поганая, что же ты делаешь? За ревом ничего нельзя было услышать, и Эрик стоял, завороженный светом, вытекающим из двери вагона, пока створки двери не закрылись и не отрезали от него этот свет, вагон тронулся, поплыли перед глазами окна с туманными людьми по ту сторону стекол, все быстрее, быстрее, замелькали, - Эрик, согнувшись, побрел вслед за поездом по перрону, что-то страшно давило со всех сторон, не давало дышать, ноги подгибались, по голове будто бы молотили тяжелыми мягкими кулаками - по темени, по глазам, по ушам - ватными пыльными кулаками, и пыль висела перед лицом, не позволяя ни дышать, ни видеть… он повалился на скамейку, откинул голову назад - и тут же судорожно согнулся - лицом в колени - показалось, что сейчас полоснут ножом по горлу. Но теперь беззащитны были спина и затылок. Сжав зубы, он заставил себя сесть прямо. Конечно, никого не было.
- Вам плохо? - спросили из пустоты.
Эрик вздрогнул и стал всматриваться туда, откуда пришел голос. Пыль, освещенная ртутными фонарями, пришла в движение и сгущалась, образуя что-то оформленное: движущиеся губы, руки, совершающие учтивые жесты, да и голос был знакомый… На скамейку рядом грузно сели, Эрик провел ладонью по глазам, сметая пыль, - помогло. Рядом с ним сидел полицейский, - ноги сами напряглись и поджались, туловище наклонилось вперед, пришлось вцепиться руками в край скамьи, чтобы не вскочить и не дать стрекача, - знакомый полицейский, старший надзиратель того квартала, в котором кемпинг. Эрик заставил себя расслабиться.
- Здравствуйте, господин Ланком, - сказал Эрик. - Извините, задумался.
- А, Томса, - узнал его полицейский. - То-то я смотрю - знакомое лицо. Что ты тут делаешь?
- Подружку провожал, - сказал Эрик.
- Ну-ну. Как же ты теперь будешь?
- Скоро вернется.
- Если скоро - то хорошо. Стоящая хоть подружка-то? Я ее видел?
- Вряд ли, она из другого квартала. А что вы тут делаете так поздно? Говорят, бомбу искали?
- Бомбу, - усмехнулся полицейский. - Бомбу бы - оно бы не помешало… Не знаю я ничего - согнали всех в оцепление, ничего не сказали, ничего не объяснили, никого не пропускать - и точка. Федералы муниципальную полицию в грош не ставят. А между прочим, про такого Артура Демерга ты слыхал? Знаменитейший был террорист. Так вот его наш полицмейстер собственноручно ликвидировал, а уж потом ОБТ это на свой счет записал. Страшная мясорубка там была… Потом расскажу, если хочешь. Пойдем?
- Мне туда, - Эрик махнул рукой через пути.
- Темно, - сказал полицейский. - Не боишься? Эрик пожал плечами.
Полицейский, кряхтя, поднялся на ноги, усталый и старый, подал Эрику руку:
- До встречи, Томса.
Эрик встал, пожал протянутую руку. Рука была неожиданно сухая и твердая.
- До встречи, господин Ланком.
Теперь надо идти туда, куда показал. Дурак ты, парень, вот и все, прошелся бы под ручку с полицейским, байки бы послушал - старик так и рвется рассказать что-нибудь интересненькое… До виадука было далеко, Эрик спрыгнул на пути и быстро пошел, перескакивая через рельсы, к стоящему на запасном пути товарному составу - и тут каким-то внутренним чутьем, спиной, спинным мозгом почувствовал, что за ним идут - два или три человека. Не оглядываясь, он прибавил шагу - и рванул изо всех сил вдоль состава, забежал за последний вагон - там его уже ждали. Эрик остановился, переводя дыхание. Двое, парень и девушка. Все бы ничего, но у девушки в руках пистолет с необычайно длинным стволом - с глушителем, понял Эрик. Так… Еще двое набежали сзади и остановились.
- Руки за голову, - негромко скомандовала девушка. Эрик, стараясь не делать резких движений, сронил с плеча сумку, поднял руки, сцепил пальцы на затылке.

Предыдущая страница 13 Следующая страница


Опоздавшие к лету 14

- Этот? - спросила она одного из тех, кто гнался за Эриком.
- Этот. Еще в зале его заметил.
Эрика обыскали, ощупали, заглянули в сумку.
- Смелый, - сказала девушка. - Без оружия ходит.
- На чем погорел Кателла? - спросил Эрика один из парней.
- Кто? - не понял Эрик.
- Кателла. Которого взяли.
- Его не могли заподозрить, - сказала девушка. - У него все было чисто.
- Ребята, - сказал Эрик. - Вы меня не за того принимаете. Я ничего не знаю. Я здешний, меня зовут Эрик Томса, да меня каждая собака…
Парень, стоявший сзади него, чуть выдвинулся вперед - Эрик заметил его боковым зрением - и без размаха ударил Эрика в солнечное сплетение. Эрик согнулся, и тот хлестнул его расслабленной рукой по почкам - от удара сразу ослабли и подкосились ноги, Эрик повалился вперед, оперся на руки, и парень, встав перед ним, каблуком наступил на его растопыренные пальцы. Эрик застонал, попытался освободиться - и получил оглушающий удар в ухо. Он упал на бок и замер.
Потом в поле его зрения появились ноги девушки. Она подошла и села на корточки. Холодный ствол вдавился Эрику в скулу.
- Не надо заливать, - сказала она. - Мы тебя видели - и в зале, как ты патрулям билет показывал, а не уехал, как потом с полицейским разговаривал. А сюда зачем пошел? Не всех выследил? Щенок ты легавый, кутенок… Значит, так: пытать мы тебя не будем - некогда, а шлепнуть - шлепнем. Задаю вопрос, считаю до пяти, если не отвечаешь или врешь - стреляю. Пистолет бесшумный, так что, поверь, задумываться не буду. Итак: на чем погорел Кателла? Раз… два… три…
- У них были фотографии, - прохрипел Эрик. - Его и вот этого… - он двинул припечатанной к земле рукой.
- Откуда?
- Не знаю. Все организовала федеральная уголовная полиция и ОБТ.
- Что говорилось в ориентировке?
- Что боевики «Белой лиги» готовят взрыв в Южном экспрессе.
- Ты понял, Гри?! - воскликнула девушка, обращаясь к кому-то из парней. - Нет, ты понял? Надо же, какие сволочи! «Белую лигу» вспомнили. Взрыв в Южном экспрессе! Не «Белая лига», - сказала она, презрительно кривя рот, Эрику, - и не в экспрессе, дурная ты башка, а «Бригады спасения» - на дерьмопроводе с вашего вонючего комбината; о вас же, говнюках, болеем, чтоб вы тут не позадыхались… Фил, отпусти его. Иди. Заслужил. И не забудь, и передай своим: «Бригады спасения». Иди.
Эрик медленно поднялся. Лежать было лучше. В голове вновь завибрировало, и засвистело в ушах. Как и раньше, что-то произошло со зрением, он опять видел все вокруг, ни на чем не останавливая взгляд. Симпатичная девочка, черные полусапожки, джинсы и черная куртка, короткая стрижка, в руке у бедра - браунинг с самодельным глушителем; рядом с ней парень в очках, невысокий, но сильный, мощные плечи, широкая грудь - качок; тот, что бил его, Фил, красавчик с усиками, высокий, выше Эрика на полголовы, тонкий, длинноногий, очень ловкий и опасный; четвертый держится в тени, на нем толстый свитер - или бронежилет под свитером? - и дубинки-нунчаки в руке. Эрик увидел, как девушка кивнула ему и как он, находясь почти позади Эрика - не совсем позади, в ракурсе три четверти, - стал поднимать нунчаки к плечу, готовясь нанести удар, Эрик заметил это и пригнулся, разворачиваясь одновременно вокруг оси, правая нога Эрика оторвалась от земли, согнулась в колене и тут же, распрямившись, вонзилась в пах этому парню, длинный Фил все еще делал шаг к Эрику, а Эрик, нагнувшись, подхватил с земли горсть галек - Фил уже прыгнул, нанося удар ногой, но Эрик слегка отклонился, дождался, когда тот опустится на землю, и левой рукой ткнул его - око за око - в солнечное сплетение, и длинный Фил повис на Эрике, зацепившись подбородком за плечо, и Эрик, прикрываясь им как щитом, метнул камешек - сначала в качка, прямо в переносицу, тот взмахнул руками и стал падать навзничь, потом в девушку - в руку повыше локтя, пистолет дернулся вверх, выстрел действительно был беззвучен, разлетелись белые хлопья - пенопласт, - рука бессильно падала, бицепс перебит, да и стрелять теперь нельзя, выстрел будет слышен, оттолкнул от себя Фила и, когда тот сложился, как ножик, стукнул кулаком по затылку и - одновременно - коленом по носу. Переступив через лежащего, Эрик шагнул к девушке. Она пыталась перехватить пистолет левой рукой, с ужасом - ужасом узнавания - глядя на Эрика, она не могла оторвать от него глаз и потому промахивалась левой рукой по болтающейся правой. Коротким, почти невидимым ударом ноги Эрик выбил у нее пистолет. Вдруг на долю секунды на него накатило: он будто сверху увидел все это: девушку, прижавшуюся спиной к вагону, и себя, на широко расставленных ногах, наклон вперед, кулаки на уровне глаз; и все опять страшно раздвоилось, половинкой сознания он готовился нанести последний удар - ногой в висок, это справедливо, она хотела и приказывала убить его, - а другая половинка вопила, что не сметь и что иначе произойдет непоправимое… и вдруг девушка мягко повалилась вбок, скользнула спиной по стенке вагона и вытянулась вдоль рельсов. И тут все стало как обычно.
Без сил, Эрик опустился рядом с девушкой. Что со мной, подумал он отстраненно, как о чужом. Никогда я так не дрался. Я так просто не умею. Что-то не так. В меня кто-то вселился. В меня вселилось чудовище. Он повторил это несколько раз, желая хоть что-то почувствовать, - бесполезно, все было как замороженное. И эта девочка меня узнала, понял он, - она меня узнала и потому так перепугалась. Только поэтому. Нет никаких сил…
- Эй, - он потряс ее за плечо. - Эй ты, как тебя… Бесполезно.
Сделав усилие, он передвинулся так, чтобы рукой достать до ее лица, похлопал по щекам. Она открыла глаза.
- Ты меня узнала, - сказал Эрик. - Откуда?
- Кав… таратан… - пробормотала девушка и снова закрыла глаза.
Кавтаратан - это далеко. Очень далеко. Значит, просто на кого-то похож. Эрик встал и тяжело побрел прочь отсюда. Вспомнил, что бросил где-то тут свою сумку, и вернулся. Все еще лежали неподвижно, только парень в свитере, скорчившись, ворочался и стонал.
Кав-та-ра-тан… Кав-та-ра-тан… Эрик пересек все пути, продрался сквозь живые изгороди и оказался на задах муниципального спортивного комплекса: стадион, зимние бассейны, корты, еще что-то; злые языки утверждали, что проектировалось все это не как спортивные сооружения - действительно, не слишком удобные, - а как готовый концлагерь на случай чрезвычайного положения. Сейчас, ночью, Эрик увидел, насколько обоснованной была эта крамольная мысль. Стадион, громадная супница с приоткрытой крышкой, стоял в центре асфальтовой площади размером, наверное, километр на километр; по периметру площади расположены были корты, обнесенные высокой проволочной сеткой, пройти между кортами можно было только в нескольких местах, и перекрыть эти проходы было легче легкого, решетчатые щиты стояли тут же, наготове. С наружной стороны каждого прохода стояла П-образная вышка с прожекторами и обширной площадкой наверху, там могло бы разместиться человек двадцать. Что-то похожее, но гораздо большего размера, возвышалось над турникетами главного входа. Некоторые прожектора горели, заливая резким неподвижным светом асфальтовое поле. Это было страшно. Эрик понял, что ни за что на свете не решится выйти под беспощадный взгляд прожекторов и пересечь асфальтовую пустыню. Он вернулся в темноту и осторожно, почти на ощупь, стал пробираться сквозь полудикие заросли, окружающие комплекс. Постой, сказал он вдруг себе. Куда это я иду? В той стороне, за стадионом, был дом, где жила Элли.
Эрик остановился. С ума, что ли, сошел? Прямо волку в пасть. Нет, сказал он себе, я только посмотрю. Дождусь утра и посмотрю на нее. И все. Он даже знал, откуда посмотрит - там, прямо напротив ее дома, крытая автостоянка, и забраться на ее плоскую крышу ничего не стоит… отдохнуть до утра… Он поднес часы к глазам: начало второго. Ничего себе. И устал фантастически…
Где-то впереди чихнул, крутнулся и заглох мотоциклетный движок. Эрик остановился. Опять нахлынуло чувство повторности: ревущие моторы, стремительный полет над красной, с черными ямами, землей… Сердце застучало, как в нетерпении. Эрик медленно пошел на звук.
Это была поляна, проплешина в зарослях, и на ней стояло десятка два мотоциклов и сидело в кружок столько же парней и девчонок. Горело несколько подфарников, давая достаточно света, пятачок был маленький, тесный, и Эрик расслышал многое, хотя говорили тихо.
- …потому что знаю. Сам видел, как они…
- Ты же их не знаешь. Как ты можешь говорить, они или не они?
- …точно, что не наши.
- Да уж… Свалят-то на нас.
- Тем смешнее.
- Доказательств-то у них нет.
- А то ты не знаешь, как эти доказательства делают?..
- Зачем только?..
- …проще простого: берешь бутылку из-под шампанского, в пробку вставляешь золотник от камеры, в бутылку - керосин, и через золотник напускаешь газ - пока не перестанет растворяться…
- …смысл, смысл-то в чем?
- Можно попробовать…
- А по-моему, так безнадега все это, надо лечь на дно и отлежаться…
- Лежи, нужен ты…
- А Руммера что - тоже они? Я же говорю…
- …они до этого комбината давно добираются, в позапрошлом году еще бомбу на территории нашли - не взорвалась…
- Надо попробовать. Там недалеко от забора есть такая хитрая цистерна…
- А ты хоть знаешь, что в этой цистерне? Там, может, такое, что весь город… того… без глаз останется?
- Да, но надо же что-то делать…
- А если высоковольтную линию гробануть?
- Как ты ее гробанешь?
- Есть одна мыслишка. Дельтаплана ни у кого нет? Эрик осторожно сдал назад. Любители, черт бы их побрал…
Главное, что смысла в этом меньше, чем в старой подметке. Можно взрывать трубопроводы и цистерны, валить дымовые трубы, забрасывать высоковольтные линии медной проволокой с дельтапланов - бесполезно, бесполезно… Все бесполезно. Его охватывало отчаяние. Все - бесполезно, все на свете… не переломить, не сдержать хода, не отскочить в сторону - вырубят и сожгут леса, загадят море, сожгут воздух, - ничего не поделать, к этому идет, к этому шло всегда и теперь продолжает идти, только все быстрее и быстрее, и потом, когда мы будем выходить наружу в резиновых плащах и противогазах, чтобы отоварить талоны на дистиллированную воду… пахнущую железом и резиной… Сзади донесся негромкий, но приближающийся звук мотора, возник под ногами рыскающий свет фары: кто-то медленно ехал на мотоцикле по тропе. Эрик отступил в сторону, прижался к стволу дерева, слился с ним. Мотоциклист был один. Он ехал чуть быстрее пешехода. Эрик пропустил его мимо себя - почему-то вдруг накатил страх, что-то померещилось, когда увидел на фоне освещенной листвы черный силуэт с круглой, непомерно большой головой, - и в следующий миг Эрик прыгнул по-рысьи на спину мотоциклисту и вырвал его из седла, мотоцикл упал рядом, коротко взревел и заглох, человек лежал неподвижно, и Эрик трясущимися пальцами стал дергать застежку шлема, сорвал шлем - и вдруг, подхваченный непонятно чем, вскочил, прижимая шлем к животу, и бросился в темноту - как в спасение, как в рай, добежал, опустился на колени, благоговейно, бережно расправил ремни, пригладил волосы, не торопясь надел шлем, застегнул ремень и улыбнулся навстречу чему-то такому долгожданному, к чему, оказывается, стремился все это время… но ничего не происходило - секунду, другую, третью… десятую… ну же! - ничего не происходило - это было невыносимо, невыносимо долго… что-то должно было произойти, что-то очень хорошее, но не происходило, и вдруг в глазах поплыли огненные пятна, а рот наполнился криком - ярости и муки, - и Эрик покатился по земле, воя от смертной тоски и обиды, а потом в голове засверкали белые вспышки, а потом почти ничего не было - несло куда-то, несло…
Он пришел в себя в воде, в море - плыл куда-то, руки привычно работали, и уже начинали ныть плечи, ноги были босы - разулся, подумал он и вспомнил, как разувался: стоя в воде по колено, лихорадочно дергал мокрые запутанные шнурки, потом порвал их к чертовой матери… над морем, справа, стояла круглая луна, огромная, белая, и ее пересекало пополам узкое подсвеченное облачко. Эрик погрузился в воду и поплыл, потому что на суше ему не было места. Теперь он устал и замерз, хотя и не снял рубашку - плыть она не мешала, а тепло берегла. Он огляделся по сторонам. Не было ни луны, ни огней, ни черта. Была абсолютная чернота кругом. Он лег на спину и почувствовал, что голову держит на воде что-то, потрогал - шлем. Так и плыл в шлеме. Он лежал и смотрел в небо, а на небе не было звезд. Он висел посреди бесконечной черноты. Потом, много времени спустя, море начало раскачиваться. Лежать стало невозможно. Эрик опять поплыл. Чувствовался ветер. Волны перехлестывали через голову, несколько раз Эрик по-настоящему захлебывался. Потом он приспособился плыть на боку, так, чтобы волны приходили со спины. Укачивало. Мутило от качки и от проглоченной соленой воды. Чувство пространства пропало окончательно. Руки и ноги перестали чувствовать и чувствоваться, если он касался рукой туловища, то это было как прикосновение постороннего предмета. Когда его больно ударило волной обо что-то большое и твердое, он никак не мог потрогать то, обо что его било. Наконец это ему удалось. Обросшая водорослями и мидиями шершавая стена, уступ шириной в ладонь, арматура - слава богу, не торчит, загнутая… он поймал прут рукой, держась за него, встал на выступ, скользко, но стоять можно, можно стоять, выпрямился - немыслимая боль между лопатками, как ножом полоснули! - постоял, переводя дыхание, пошарил свободной рукой - и нашарил верхний край стены. Попробовать?… Если бы не так устал, то и не раздумывал бы… Пальцы, кажется, держались крепко. Эрик наступил одной ногой на арматурину, за которую держался, второй рукой ухватился за верхний край стены, подтянулся - внутри все зазвенело - и лег грудью на шершавое неровное ребро, пошарил руками перед собой, за что бы ухватиться, ухватиться было не за что, тогда, обдирая локти, дернулся несколько раз - и повис, теперь край стены был под животом. Перевел дыхание, отдохнул, попробовал закинуть ногу - резануло в паху, нога не поднималась. Снова пришлось ползти на локтях, потом, ворочаясь с боку на бок, подтягивать ноги… на суше телу приходилось куда тяжелее, чем в воде… Ветер был холодный, пронизывающий, Эрик свернулся в калачик спиной к нему - и провалился куда-то.
Во сне он страшно мерз, поэтому ему снился то снег, то лед - будто он вморожен в лед и не может шевелиться.
Проснулся он от яркого света, бьющего в глаза. Солнце взошло над морем. Эрик с огромным трудом оторвал голову от бетона - каждое движение давалось через боль - и огляделся. Бетонный островок, десять на десять, рядом - что-то вроде геодезического знака из толстых ржавых труб выступает из воды, и берег - далеко, боже мой, как далеко берег и город на нем - и лодка, нет, катер - идет сюда… Снова он очнулся в катере - лежал на чем-то мягком, укрытый одеялами, рядом сидел человек, человек что-то спросил, Эрик услышал слова, но не понял их смысла. Потом - на берегу, его несли, и ветви деревьев проплывали над ним. Потом - на кровати, тепло, сухо, не качает, ничего не болит, кто-то в белом сидит рядом.
- Как вас зовут?
- Эрик, - говорит Эрик и не узнает своего голоса.
- А фамилия?
Эрик силится вспомнить, наконец вспоминает:
- Томса. Эрик Томса, улица Капитанская, дом семь, квартира девятнадцать. Студент университета, факультет естественных наук.
- Что с вами случилось?
- Я шел с вокзала… что-то случилось? Ничего не помню. Где я?
- В больнице. Вас сняли спасатели с волнолома. Вы много времени провели в воде. Вы помните это?
- Нет.
- У вас на голове был мотошлем. Вы ехали на мотоцикле?
- Я не помню, - говорит Эрик беспомощно. - Я шел с вокзала… и все.
- Понятно, - говорит человек и встает. - Хотите спать?
- Наверное, - говорит Эрик. - Хочу.
- Спите, - говорит человек, и Эрик засыпает.
Пошел дождь, перестал и опять пошел - мелкий, злобный, холодный. От него никак нельзя было укрыться, Эрик ерзал, ворочался, наконец проснулся. Капли били по дребезжащему подоконнику. Был уже, кажется, вечер. Сразу засосало под ложечкой - и от голода, и от чувства, что что-то осталось несделанным. Эрик осторожно встал. Ноги держали, хотя и ломило во всех суставах, да и мышцы гудели, как провода под ветром. В палате была еще одна койка - пустая, даже без матраца. Туалет был здесь же: туалет, умывальник и даже душ. Эрик стянул с себя пижаму и пустил самую горячую воду. Струи проникали до самой селезенки, вымывая из организма последние воспоминания об утреннем холоде. Он растирался шершавым полотенцем, когда дверь палаты открылась.
- Больной! - сказал чей-то полузнакомый голос - Ты куда пропал?
- Иду! - откликнулся Эрик.
Он влез в пижамные штаны и, запахивая куртку, вышел из душа. На незастеленной кровати сидел худощавый, не слишком молодой - за сорок - человек с запоминающимся лицом: огромный выпуклый лоб, переходящий в лысину, живые глазки за очками, слегка приплюснутый нос, светлые усы и бородка - светлые, редкие и не слишком обязательные, а потому, наверное, и неухоженные. Была на нем светло-серая рубашка с короткими рукавами и застиранные до белизны джинсы.
- Полное выздоровление? - поинтересовался он, и Эрик вспомнил этот голос: когда он просыпался, голос задавал вопросы.
- Вы доктор? - спросил Эрик.
- Да, - сказал тот. - Про вас я уже все знаю. Меня зовут Леопольд Петцер, я доктор медицины, психоневролог. Мы сейчас находимся в больнице Общества спасения на водах - я у них изредка консультирую, сегодня, в частности. Пока вы тут спали, я попытался восстановить события вчерашнего вашего дня… Эрик! Слушайте, можно говорить вам «ты»? Так лучше… Значит, дела обстоят… м-м… есть одно обстоятельство, я скажу еще какое, которое заставило меня тобой заинтересоваться. Так вот: все, что я делал, я делал по собственной инициативе, и только. Что бы я ни узнал - дальше меня дело не пойдет. Без твоего, разумеется, согласия. Ни полиция, ни сам господь бог не узнают от меня ничего. Можешь мне не верить, можешь запираться - тогда я тебе не сумею помочь. А тебе нужна помощь, не так ли? Ладно, ты пока думай, а я буду говорить. Значит, по порядку: в седьмом часу вечера Эрик Томса вышел из дома, одетый несколько теплее, чем того требовала погода. За два часа до этого девушка Эрика Томсы вышла из его квартиры в весьма расстроенных чувствах. В восемь часов Эрик приходит к матери своего близкого друга и узнает от нее, что друг погиб, а через десять минут выбегает вон. Наконец, в двенадцать часов ночи его видят на вокзале, он чем-то расстроен, говорит, что провожал подружку, и уходит куда-то. Наконец, в семь часов утра его снимают с того, что называется волноломом, - на самом деле это конец одной из канализационных труб, но сейчас это неважно, - так вот, его снимают с этого волнолома в километре от берега, снимают в бессознательном состоянии, причем на голове у Эрика Томсы шлем, принадлежащий некоему Алексу Ференцу, без определенных занятий, который ночью подвергся - я говорю об Алексе - нападению банды неизвестных подростков и получил легкие телесные повреждения. Наконец, в найденной на берегу сумке обнаружены документы на имя Эрика Томсы и железнодорожный билет на поезд, отходивший в двадцать три сорок… денег вот, к сожалению, не оказалось… Далее: поскольку Эрик Томса был, так сказать, слегка заторможен, то черепно-мозговая травма у него не исключалась, и ему был сделан рентгеновский снимок черепа… и вот, Эрик, увидев этот снимок, я, мягко говоря, опупел…
Эрик чувствовал, что внутри у него все натягивается, натягивается - и вот сейчас лопнет, и тогда уже не будет ничего. Доктор же совершенно спокойно взял с кровати черный конверт и извлек из него пленку: два черных снимка, череп анфас и в профиль, и - Эрик не сразу понял, что это касается его, - в черепе ярко-белый паучок: округлое тельце, отдельно - головка на тонкой шейке, и два десятка стрельчатых ножек, коротеньких и длинных, очень длинных…
- Это… я? - выдавил из себя Эрик.
- Ты, парень, - сказал доктор.
- А - это?..
- Вот и я хотел бы знать… - сказал доктор. - Я так понимаю, что для тебя все это… м-м… слегка неожиданно, так?
- Мягко говоря… - Эрик вдруг почувствовал, что темнеет в глазах, и вцепился в спинку кровати. - О, черт… доктор…
- Воды дать?
- Ладно… сам… не девочка…
- Сиди. Сейчас.
Доктор принес воды, Эрик стал пить и услышал, как зубы стучат о край стакана. Гадость какая…
- Ложись-ка, - сказал доктор. - Ложись, ложись. И не вставай. Так и будем говорить. Отдышался?
- Да, - сказал Эрик.
- Так где ты мог подцепить эту штуку?
- Без понятия.
- Тебе делали операцию на черепе?
- Да нет же! Вообще не делали никаких операций!
- М-м… Ладно, давай на ощупь. С какими-нибудь клиниками, лабораториями, чем там еще… дело имел?
- Да ничего такого… подождите. Я ведь подопытный в проекте «Цереброн». Но там мне ничего такого не делали, это точно!
- «Цереброн», говоришь. Слышали… Скользкая штучка этот проектик. Расскажи подробнее.
- Да нечего рассказывать! Нас собирают, человек двадцать, и две недели мы сидим по классам и подвергаемся всяческому тестированию…
- Подробнее: какому тестированию? Что больше всего запомнилось?
- Ну… ну, всякому. Сажают, например, перед экраном, на экране что-нибудь показывают, то что-то абстрактное, то хронику, то стриптиз какой-нибудь, а потом появляются вопросы, короткие и очень ненадолго, и надо ответить «да» или «нет» - «да» под правой рукой, «нет» под левой; а потом, например, кнопки меняют местами и смотрят, как быстро приспособился к изменениям… И остальное в том же духе.
- Понятно. Вот ты сказал: человек двадцать. Это всегда одни и те же люди?
- Нет, постоянных пять человек, остальные меняются.
- Тех четверых ты знаешь? Вы общаетесь?
- Там?
- Нет, в промежутках между… м-м… сессиями.
- Как-то даже в голову не приходило.
- Но ты их помнишь? По именам можно назвать?
- Конечно. Это… погодите… черт, заклинило. Ну, помню же всех! Фу ты, дьявол…
- Понятно. Не старайся, бесполезно. В общем, Эрик, без вариантов: эту штуку тебе вживили именно там, вероятно, еще в самый первый раз.
- Да не было же ничего такого!
- Скажем иначе: ты ничего такого не помнишь. Правильно?
- Может быть… А зачем?
- Ну, наверное, кого-то очень сильно интересовало, что именно происходит у тебя там, под крышкой, - доктор постучал себя пальцем по лысине. - А может быть, еще для чего-то. Что с тобой происходило за последние сутки?
И тут в Эрике наконец сдвинулся какой-то рычаг, сорвался приржавевший тормоз: он сел и начал лихорадочно, перескакивая с одного на другое, рассказывать о вчерашнем кошмарном дне и сегодняшней кошмарной ночи, о том, как оскорбил Элли, а потом боялся полиции и прорывался куда-то - черт знает куда - уехать, путая след, о драке на путях, о том, как напал зачем-то на мотоциклиста и как оказался в море, он рассказывал - и становилось легче, что-то вытекало из него, легче - но и тревожнее, страшнее, погибельнее…
А до того, что было до того? - спрашивал доктор, и Эрик пытался припомнить, но не мог. Что это было за письмо? Какое письмо? - не понимал Эрик. Хозяйка говорит, что ты получил письмо в казенном конверте без обратного адреса. Не помню… ничего не помню…
- Давай сделаем так, - сказал наконец доктор. - Пока у тебя в башке эта хреновина, надо соблюдать максимальную осторожность. Я тебе сейчас сделаю укол, ты уснешь, и я тебя вывезу отсюда и спрячу. Боюсь, здесь тебе находиться небезопасно. А потом мы подумаем, как жить дальше.
- Зачем укол? - испугался Эрик.
- Послушай, старик, - сказал доктор, - у тебя в мозги встроена машинка, которая не то читает там что-то, не то пробует писать. Отключить я ее могу только вместе с мозгами. Будут вопросы?
- Извините, доктор, - сказал Эрик. - Я просто не знаю, как надо себя вести в такой ситуации.
- А то, можно подумать, я знаю… - проворчал доктор.
Он вышел из палаты, и тут же Эрику стало страшно. Страх был противный, липкий, холодный. Эрик подошел к окну - на окне были решетки. В панике он бросился к двери - вошел доктор со шприцем в руке.
- Спокойно, Эрик, - сказал он. - Пока все в порядке.
- Да, - сказал Эрик. - Да. Сейчас… - он опять изо всей силы ущипнул себя за укушенное запястье. Боль была не слишком сильной, от морской воды все зажило. Но все равно стало чуть лучше.
Доктор увидел это и, кажется, понял.
- Учишься управлять собой? - спросил он, усаживая Эрика на кровать и садясь рядом с ним.
- Да, - сказал Эрик. - От боли - легче.
Он сам закатал рукав пижамы и, как ни страшно это было, выдержал укол - закусил губу, но выдержал.
- Теперь пошли поскорее в машину, - сказал доктор. - Еще минуты три ты будешь на ногах.
Они вышли из палаты, и дальше Эрик ничего не помнил. Очнулся он с головной болью, и первое, что увидел: низкий бетонный потолок и голую лампочку на шнуре.
Он попытался сесть - тело было не его. Плечи и икры болели страшно, мышцы вздулись и исходили жаром. Наверное, он застонал, потому что раздались торопливые шаги. Из низкого проема двери появился доктор.
- Ага, - сказал он. - Проснулся.
- Проснулся, доктор, - согласился Эрик. - Только лучше бы не просыпался. Так все болит…
- Вставай и чуть разомнись, - сказал доктор.
Эрик, кряхтя, стал подниматься. Руки и ноги хотели чего-то другого, но он встал и мерзкой раскорякой сделал три шага.
- Все, - сказал он. - Сейчас упаду.
- Ну-ну, - подбодрил доктор. - До той стеночки и обратно. До стеночки Эрик дошел кое-как, обратно было уже легче.
Потом он присел на корточки, еле встал, присел еще раз и еще. Боль стала острее, но мельче.
- О-ох! - выдохнул он и вытер пот с лица. - Страшное дело, доктор.
- Может, помассировать? - предложил доктор.
- Ни в коем случае, - испугался Эрик. - Само отойдет.
- Возможно, нам с тобой еще понадобится физическая сила, - сказал доктор.
Эрик молча кивнул. Он осматривал помещение. Наверное, это был какой-то полублагоустроенный подвал - тяжеловатый подземный воздух, тупая тишина, и нет даже намека на окна. Неуютная мебель: два тяжелых канцелярских стола по углам, потертый диван, покрытый простыней, - на нем он и лежал, - стеллажи с грудами папок, книг, множеством кассет и дискет; между стеллажами - громоздкий компьютер старого образца; впрочем, рядом стол, и на столе вполне современный дисплей.
- Где это мы? - спросил Эрик.
Доктор ответил не сразу - задумался на секунду, прищурился, выпятив челюсть, потом сказал:
- Извини, дружище, но мне кажется, тебе пока этого лучше не знать. Здесь относительно безопасно - вот и все.
Эрик вдруг почувствовал тупую тяжесть в затылке. Он подошел к дивану, сел - и вдруг закричал, корчась и зажимая себе рот, закричал от ужаса - мохнатый жирный паук вгрызся ему в затылок, заворочался, размещаясь в теле, пропихивая свои лапы в его, Эрика, руки и ноги, свои жвалы - в его лицо… Потом это прошло - это было невероятно остро и грубо, и омерзительно, но быстро отодвинулось в сторону, в тень; Эрик посмотрел на свои руки: из прокушенного пальца капала кровь. Доктор был где-то рядом, но не ощущался - будто бы Эрик полностью ушел в этот призрачный мир, где были свои счеты и свои законы…
- Гадость какая, - беспомощно сказал Эрик и заплакал. Ему было стыдно плакать, но он ничего не мог сделать. Лучше всего, если бы здесь вдруг оказалась Элли, понял он внезапно, господи, как хорошо бы тогда было…
Доктор принес две большие глиняные кружки с черным дымящимся кофе, сел рядом с Эриком, подал ему кружку, сказал:
- Пей.
Эрик, не чувствуя вкуса, стал глотать горячую жидкость; доктор потрепал его по плечу, откинулся на спинку дивана и тоже стал пить. Потом сказал:
- Прорвемся.
- Который час? - спросил Эрик.
- Половина двенадцатого.
- Чего?
- Ночи.
Эрик прислушался к себе, пытаясь понять, что же сейчас у него там, внутри.
- Знаете, - сказал он, - у меня такое чувство, что я уже везде опоздал.
- Может быть, - сказал доктор. - Очень даже…
Грянул телефон. Эрик вздрогнул и сжался. Доктор подбежал к столу с дисплеем, откуда-то сбоку выудил телефонную трубку, повернулся так, чтобы видеть Эрика, кивнул ему.
- Да, - сказал он в трубку. - Да. Хорошо. Сейчас включусь.
Он пробежал пальцами по клавиатуре, дисплей засветился белым, появились и стали меняться цифры: 10-9-8-7… Доктор поманил Эрика, сказал в трубку: «Спасибо, Рустам, есть картинка» - и дал отбой.
Сначала на экране появилось семь цветных вертикальных полос, доктор порегулировал цвет, потом пошло изображение. Панорама: ущелье, красные скалы и зеленые заросли, прозрачная речка, подвесной мост, черепичные крыши утонувшего в зелени городка на склоне; потом перед камерой появился человек в белой, развевающейся на ветру рубашке с микрофоном в руке, голоса слышно не было, зато пошла бегущая строка: «АВС, 12 июля. Мы ведем наш репортаж из окрестностей Кавтаратана. Того самого Кавтаратана, который на конференции Альянса был объявлен столицей независимого государства Капайя…»
- Кавтаратан? - спросил Эрик; ему показалось, что из помещения исчез воздух.
- Да, - сказал доктор. - Ты, когда бредил, несколько раз повторил это название. Я попросил друзей поискать что-нибудь этакое, связанное с ним.
Изображение на экране сменилось, стали другими цвета: переместились в красно-коричневую гамму. Снимали откуда-то сверху: узкая улочка, углом выпирающий на нее плоский дом с широкими воротами - склад или гараж, на крыше - трое с пулеметом за мешками с песком, стреляют куда-то вдоль улицы; новый кадр - человек с автоматом и гранатой у угла, бросает гранату за угол - взрыв; перевернутый автобус, огонь и дым, из-за автобуса, кажется, стреляют; камера стремительно метнулась обратно к гранатометчику, поздно - сползает по стене, автомат выпал из рук, и что-то быстрое, темное, как большая крыса, мелькает в углу кадра, камера пытается поймать это что-то; опять крыша с пулеметом, правее пулемета на краю крыши неуловимо быстро возникает лежащий человек, тут же он оказывается на ногах, в руке у него длинноствольный пистолет, один из пулеметчиков, подскочив, падает навзничь, другой выбрасывает вперед руку с пистолетом и утыкается лицом в мешки, третий остается лежать и только дергается несколько раз от ударяющих в него пуль, человек с пистолетом делает шаг назад и пропадает - не прыгает с крыши, а как бы проваливается за ее край. Опять возникает ведущий и говорит что-то, бежит строка, но Эрик не понимает ни единого слова из написанного. Опять на экране кадр с пулеметчиками, красной рамкой выделено место, где сейчас появится тот, с пистолетом; рапид и наплыв: видна рука, взявшаяся за край крыши, потом из-за края возникает медленно летящее горизонтально вытянутое тело - и плавно ложится на крышу, и тут же, без паузы и как бы вопреки всяческой биомеханике и законам тяготения человек начинает подниматься, как неваляшка, не сгибая ног, и только когда он уже почти стоит, становится понятно, что он встал потому, что сильно оттолкнулся правой рукой, в левой у него пистолет - впрочем, нет, не пистолет, а автомат «Узи» с укороченным стволом, - и, еще не приняв вертикального положения, он стреляет - виден язычок пламени на срезе ствола и короткий рывок отдачи, потом он стреляет еще несколько раз, выпрямляется, медленно поворачивает голову направо и налево и делает шаг назад; стоп-кадр и максимальное увеличение: плечи и голова. Темно-серая куртка с глухим воротником, никаких знаков различия; на голове серый же шлем наподобие мотоциклетного с большими полусферическими наушниками, и из наушников торчат вверх короткие, сантиметров по тридцать, антенны. Лицо - нормальное лицо, молодой парень, ничем не примечателен, странно, правда, что в такой момент - и никакого выражения, только глаза, кажется, открыты чуть шире, чем это бывает обычно…
- М-да, - сказал доктор. - Такого даже я не ожидал.
- Чего именно? - спросил Эрик, почему-то не в силах оторвать глаз от экрана.
- Так ты… не узнал? - голос доктора напрягся.
- Кого? - испуганно спросил Эрик.
Доктор ткнул пальцем в экран, прямо в лицо тому, в шлеме.
- Себя, - сказал доктор.
- Нет, - сказал Эрик. - Нет-нет. Что вы.
Он посмотрел на экран. Там было его лицо. Не такое, как в зеркале, а как на фотографиях.
- Нет, - повторил он. - Это не я. Просто очень похож. Это не я!
- Двенадцатое июля прошлого года, - сказал доктор. - Где ты был?
- Двенадцатого?.. - Эрик силился вспомнить и не мог. Двенадцатого… двенадцатого июля… - Потом что-то прорвалось в памяти. - Там… был там… на сборах. Но мы же никуда не выезжали! Мы же сидели на одном месте! Понимаете: мы никуда не уезжали, мы все время были там! Понимаете: все время! Никуда! Нас вообще никуда не выпускали, мы две недели просидели в классах!
- Конечно… - пробормотал доктор, и Эрик, глядя на него, почувствовал, что и эта опора - память - теперь вовсе не опора, а так… плюнуть и растереть… Тогда он засмеялся. На подламывающихся от смеха ногах он доплелся до дивана, повалился на него - пружины запели. Эрик хохотал, как падал - теряя высоту и набирая скорость.
- Представляете, - пробулькивал он сквозь смех, - я - как капуста, с меня ободрали - а под этим еще, снова ободрали - а там еще, все потерял - и все равно остается, опять ободрали - а новое наросло, чем быстрее теряешь, тем быстрее нарастает, правда, доктор? Смешно же, правда, смешно? Никаких надежд нету, все, предел, - нет, час прошел, и может стать еще хуже, оказывается, что-то еще оставалось…
- Да, - сказал доктор. - Всегда хоть что-то остается…
Он сказал это так, что Эрик замолчал. В нем еще проворачивался смех, но уже не вырывался наружу. Он посмотрел на доктора, как тот стоит, подпирая стену, и понял с пронзительной ясностью, что никаких иных надежд, кроме вот этого поджарого лысого человека, в его жизни не осталось.
- Доктор, - сказал Эрик, - что мне делать? Я ведь не смогу жить… так.
Доктор долго молчал и смотрел на него. Потом подошел, сел рядом. Спросил:
- Но ты хоть понял, что с тобой сделали?
- Да, - сказал Эрик - и отшатнулся сам от себя.
- Я не справлюсь с этим делом сам, - сказал доктор. - Надо просить помощи.
- Делайте что считаете правильным, - сказал Эрик. - Знаете, я уже вторые сутки живу в ожидании удара… - Он не стал объяснять про призрачный мир, про свист ветра, и доктор, возможно, не понял, о чем речь, но переспрашивать не стал.
- Эрик, - сказал он наконец откуда-то издали.
- Да, - сказал Эрик.
- Я сейчас позвоню одному человеку, - сказал доктор хрипловатым голосом. - Это очень непростой человек, но только он сможет нам помочь… если сможет… и если захочет… Я не знаю, что из этого получится. То есть вообще - не знаю. Но это, кажется, единственный возможный ход…
- Хорошо, - сказал Эрик. - Только пусть - скорее. Я не выдержу долго.
Доктор вдруг оказался у стола и уже набирал номер, - Эрик не уловил того, как он шел к столу, как брал трубку… Над правой бровью запульсировала огненная точка. Эрик прижал ее рукой. Вновь что-то стало подниматься в нем из глубины к свету, мышцы резко напряглись, потом расслабились, растеклись, опали. Внутри безболезненно, но жестко прокрутилось несколько раз - как сорвавшаяся пружина.
- Алло! - сказал доктор в трубку. - Алло, Хенрик? Не разбудил? Слушай внимательно: ты можешь проверить, не подслушивают ли нас? Ага… хорошо. Хорошо. Что? Ладно, сейчас… М-м… «Гнев, богиня, воспой Ахиллеса, Пелеева сына, грозный, который ахеянам тысячи бедствий содеял: многие души могучие славных героев низринул в мрачный Аид и самих распростер их в корысть плотоядным птицам окрестным и псам…» Хватит? Нет, всю, конечно, не помню, но большие куски… да. Значит, дело такое: помнишь, мы сидели с тобой прошлой осенью в китайском ресторанчике и давали простор фантазии? Помнишь, да? Так вот: не одни мы с тобой были такие умные, и вообще это уже давно не фантазии. Понял? Абсолютно. На тысячу процентов. Прямо сейчас. И прихвати кого-нибудь из твоих компьютерных гениев. Я сижу в конуре того парня, который жить не мог без утренних газет, понял, да? Жду. Хорошо. Что? Очень тревожная обстановка. Да, главным образом. Рубнер умер, это ты знаешь. Холера растет, вчера еще двенадцать случаев, а карантин вводить - такое начнется… Жутко, честное слово. Короче говоря, поторопись. Часа через три-четыре? Жду. Пока.
Он положил трубку на рычаг и надолго застыл, глядя в пространство, и Эрик вдруг увидел его плоским, вырезанным по контуру, и тут же - поясной мишенью, мишень увеличивалась: черный безликий силуэт на белом расчерченном крест-накрест фоне… потом что-то случилось, мишень скользнула вверх и стала опять человеком, которого Эрик узнал через несколько секунд, доктором; доктор наклонился над ним, махнул перед глазами рукой. Эрик с трудом встал.
- Фу, черт, - сказал доктор. - Ты грохнулся, как бревно.
- Ничего, - сказал Эрик. - Душно…
Он вытянулся на диване и закрыл глаза. Душно - это что… Он вновь ощутил в себе паука, напрягся всем телом, но сумел не заорать. Рукой дотянулся до лица - лицо было мокрым от пота. Перевел дыхание. Продержусь, подумал он. Лишь бы не случилось чего-нибудь неожиданного…
Его вдруг потянуло в сон, и он уснул мгновенно. Он понимал, что спит, понимал, что видит сон, и понимание это позволило ему досмотреть этот сон до конца. Он лежал на переплетенных пульсирующих стеблях толщиной в руку, от стеблей отходили тонкие усики, проникающие в его тело. Они позволяли ему двигаться, но, натягиваясь, оказывали ощутимое сопротивление. Он сел, то есть попытался сесть, и получилось, но как-то странно: голова заняла нужное положение, а туловище осталось лежать как лежало. Эрик наклонил голову, чтобы посмотреть, что случилось. Из расстегнутого воротника рубашки высовывалась невероятно длинная морщинистая шея. По плечам рубашка была разорвана, висели мокрые лохмотья. Из-под ткани буграми выпирала мокро блестящая серая кожа, под кожей шевелились мускулы, а дальше, там, где должны были быть лопатки, хищным пучком расходились толстые серо-розовые гладкие щупальца, и из-под них прямо в глаза Эрику посмотрели два других круглых немигающих глубоких глаза. Одно из щупалец лениво захлестнулось вокруг немощной шеи Эрика и сдавило ее, тряхнув, как яблоню, потом убралось, мазнув кончиком по щеке, - Эрик с омерзением дернулся, попытался отмахнуться, но руки не подчинились, он посмотрел на них и увидел, что вместо пальцев у него такие же серо-розовые, только тоненькие, как черви, щупальца; помимо его воли, не слушаясь его и не давая отчета, правая его рука приблизилась к лицу - черви извивались - и накрыла его рот и нос; Эрик скосил глаза и вновь встретился взглядом с теми, другими глазами: их взгляд оставался равнодушен и презрителен. Потом под венчиком щупалец раскрылся громадный безгубый рот, и рука, душащая Эрика, стала заталкивать его голову в этот рот, и в последний момент Эрик успел увидеть, что нити, усики, побеги, проросшие в его тело, расходясь широко, образуют сложную сеть, паутину, в которой барахтается много людей - далеко от него и совсем рядом с ним, а ближе всех, оплетенные паутиной с ног до головы, спина к спине стоят доктор и Элли и смотрят на него: Элли с ужасом и пронзительной жалостью, доктор - внимательно и почти спокойно; и, поймав их взгляд, Эрик на миг увидел себя со стороны: лежащее на спине чудовище, мускульный мешок с венцом щупалец на месте носа, и распятое на брюхе чудовища свое бывшее тело, вернее, его истонченные остатки, и собственную свою голову на длинной шее, которую чудовище тянет в свой рот, - потом рот сомкнулся, и Эрик перестал видеть, он только ощущал сокращения мускулов и слизистое скольжение по коже лица - шея, вероятно, могла вытягиваться как угодно далеко; потом вдруг стало светло, но глаза были залеплены слизью и ничего не видели - но свет бил в лицо, и Эрик, моргнув несколько раз, обрел, кажется, способность различать предметы: перед его лицом висела голая электрическая лампочка, и по границе поля зрения двигались чьи-то силуэты, он хотел посмотреть - кто это, но не мог оторвать глаз от лампы. У него не было чувства, что он проснулся. Он поднял голову и почувствовал свои руки, плечи и шею такими, какими они были раньше, до превращения; болели плечи, болели икры, и поэтому то, что происходило сейчас, могло происходить наяву. Но он никак не мог сосредоточить внимание на людях, которые были сейчас в этом помещении вместе с ним. Тогда он снова лег, повернулся на правый бок и закрыл глаза. И тут же его потрясли за плечо.
- Эрик, вставай, - сказал знакомый голос, Эрик стал вспоминать, кому он принадлежит, и вспомнил, что - доктору. И следом за этим вспомнил все остальное.
Он сел, тараща глаза, сон выходил из него волнами. К горлу подступила тошнота - будто укачало.
- Доктор, - сказал он хрипло. - Умыться тут где-нибудь можно?
Теперь он видел, что в помещении есть еще два человека: оба где-то сбоку, туманными пятнами - не сразу и разглядишь.
- Вот эта дверь, - сказал доктор.
Холодная вода привела Эрика в чувство. Точно и на самом деле смыл какую-то слизь с лица, с мозгов - стало хорошо и ясно; надолго ли? - будет видно.
Запахивая полы своей пижамной куртки, Эрик вернулся в освещенную комнату; в подземелье, судя по звуку шагов, были и другие помещения - и немалые.
- Позвольте представить, - сказал доктор. - Эрик Томса - студент. Хенрик Хаппа, полковник нацбезопасности, шеф отдела по борьбе с терроризмом. М-м… Амадео Тимко, правильно? Программист, сотрудник того же отдела.
Полковник был чем-то похож на доктора, только лет на десять старше: тоже лысый, крепкий, загорелый, подтянутый, тоже в очках, но без бороды, в сером костюме и при галстуке. Вид абсолютно не полковничий, скорее профессорский. И с ним - совсем молодой парень, почти мальчик, в джинсовой безрукавке на голое тело и с медальоном на груди: рыкающий лев. Полковник шагнул к Эрику, протянул ему руку, другой рукой потрепал его по плечу, сказал:
- Доктор кое-что сумел сообщить мне о вас, и я, конечно, сделаю все, что смогу. Моя должность пусть вас не смущает. Я выступаю сейчас как частное лицо. Доктор тоже не сотрудничает с нашей организацией, у нас с ним сугубо личные отношения - надеюсь, неплохие. Так, Лео?
- Так, - сказал доктор. - Если не считать некоторых нюансов.
- Без нюансов было бы скучно, - сказал полковник. - Эрик, вот это Амадео, по компьютерам он первый в мире. Мы попробуем разобраться, что это за штука в тебе, и отключить ее.
- Вытащить, - сказал Эрик.
- Может быть, и вытащить, - сказал полковник. - Ам, что ты думаешь?
- Пока ничего, - сказал Амадео. - Надо покрутить. Видимо, - он взял рентгенограммы, посмотрел на них, - вот тут есть блок индукционной связи… вероятно, в шлеме - парный блок и какая-то электронная начинка и, скорее всего, обеспечение связи со стационаром. Вряд ли я ошибаюсь. Ну что? - обратился он к Эрику. - Приступим?
- К чему? - спросил Эрик.
- Надо попробовать раскопать начинку вот этой вот штуковинки, - Амадео ткнул пальцем в тело паучка. - Ты не бойся, я осторожно.
- Я не боюсь, - сказал Эрик. - Который час?
- Без пятнадцати четыре, - сказал доктор. - А что?
- Не знаю, - сказал Эрик. - Давайте меня на всякий случай к чему-нибудь привяжем.
- Не помешало бы, - сказал Амадео и огляделся в поисках подходящей мебели.
- Сейчас, - сказал доктор и вышел. Вернулся он скоро, волоча тяжелое кресло с подлокотниками.
- То, что надо, - сказал Амадео.
Эрик сел в кресло, положил руки на подлокотники, дал себя привязать жгутами из разорванной простыни. Ему было страшно, но страх был как бы внизу, по пояс, - там он бушевал и крутился, голова оставалась ясной.
Амадео принес и поставил рядом с дисплеем свой обтекаемой формы чемодан с надписью «Хелионетикс», открыл его. В крышку чемодана был вмонтирован экран, перед экраном был пульт. Бормоча что-то себе под нос, Амадео соединил свой компьютер с тем, который стоял здесь, и с телефонным гнездом. Полковник и доктор молча следили за его действиями.
- Доктор, - сказал Амадео, - еще одной простыни не найдется?
Доктор принес простыню, Амадео набросил ее на стеллаж и развернул кресло Эрика так, что он сидел теперь как бы перед киноэкраном. На уровне глаз Эрика Амадео фломастером нарисовал черный кружок.
- Постарайся смотреть только на него, - сказал он Эрику. - И говори мне все, что будешь чувствовать.
Потом он ощупал Эрику затылок, приложил к коже что-то холодное, металлическое и залепил это холодное резиновой лентой вокруг головы.
- Предвкушение чего-то приятного, - сказал Эрик. - Так уже было…
За спиной тихо попискивал компьютер, двигались люди, обменивались отрывистыми замечаниями - Эрик не прислушивался. Потом доктор и полковник вышли покурить. Эрик сидел, стараясь не напрягаться в ожидании неизвестно чего, и черный кружок то таял, то становился неправдоподобно четким, он говорил об этом, и Амадео мычал согласно. Потом позвал:
- Господа! Кушать подано!
- Та-ак… и что? - спросил, подходя, полковник, доктор тоже был где-то рядом, Эрик слышал его дыхание.
- Вот, пожалуйста, схема того, что у него внутри.
- Что-то уж слишком просто, - сказал полковник.
- Да, - сказал Амадео, - в сущности, это просто коммутатор. И вот - несколько вариантов, как могла бы выглядеть внешняя схема… два звена: вот шлем, вот - стационар… Очень просто.
- Минуточку, - сказал доктор. - А нельзя наложить эту схему на схему мозга? Хочу посмотреть, куда идут электроды.
- Попробуем, - сказал Амадео. И немного спустя: - Вот.
- Так, - сказал доктор. - Надо же… А вид сбоку можно?
- Все можно, - сказал Амадео. - Крутите как угодно.
- Ага, - сказал доктор. - Ага… - Он сопел за спиной Эрика, потом принялся что-то насвистывать.
- Ну что? - не выдержал полковник.

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук

- Отвали, Хенрик, не мешай, - сказал доктор. - Амадео, вот этот контур все время возбужден, так?
- Да, - сказал Амадео. - Все время.
- Интересная картина, ребята, - сказал доктор. - Ну, до чертиков интересная. Знаешь, Хенрик, на них работает какой-то гений. Если бы это делал я, получилось бы втрое более громоздко. Чрезвычайно изящно сделано. Эрик, ты можешь гордиться, над тобой поработал великий талант.
- Лео… - сказал полковник, но доктор перебил его.
- Да, Хенрик, - сказал он. - Это то самое. И явно не первые опыты. Вот смотри: эти четыре электрода, по два в каждую лобную долю. При включении контура создается два очага застойного возбуждения, доли изолируются от остального мозга, это как бы временная лоботомия. Но сама кора лобных долей используется для каких-то иных… м-м… вычислительных целей. Микросхемы на живых нейронах, очень изящно. Вот эти электроды, нижние, проникают в ствол мозга и, вероятно, возбуждают тетикулярную информацию, от этого кора сначала тормозится, а потом идет вразнос, активность мозга резко возрастает; а вот этот электрод следит за тем, чтобы она, так сказать, не перегрелась, здесь вот, как видишь, логарифмическая обратная связь. Это вот - совершенно четко - активизация центра удовольствия, а это - центр наказания. То есть при воспитании используется самый старый метод: кнут и пряник. Вот это - интеграция слуха и зрения, и - смотри, - минуя все аналоговые поля, кроме тех, искусственных, в лобных долях - связь с двигательными центрами. Реакция на звук и изображение ускоряется, наверное, на порядок. А вот это, думаю, самое интересное, здесь постоянно поддерживается очаг застойного возбуждения, это область правого миндалевидного ядра, я даже не представляю себе, что это за центр.
- Постоянно - то есть и сейчас? - спросил полковник.
- Постоянно - это и есть постоянно, - сказал доктор. - По полгода он живет с этим вот работающим контуром.
- Эрик, - сказал полковник. - Может быть, рискнем выключить?
- Да, - сказал Эрик.
- Амадео, ты сможешь?
- Порвать эту цепь? - спросил Амадео. - Конечно. Вот.
- Эрик, ты чувствуешь что-нибудь? - спросил доктор.
- Нет, - сказал Эрик. - Ничего. Кажется, кружится голова. Да, кружится. Поехало…
Это было как беззвучный многоцветный взрыв. Эрик шел по канату, висящему над широким рвом, шел совершенно свободно, покачиваясь в такт покачиваниям каната… лупили трассирующими над самой головой, он выстрелил сначала в один пулемет, потом в другой, оба замолчали, он пробежал немного по дороге и нырнул в канаву… Меестерс вел кого-то под руку и говорил: нормального солдата надо готовить для того, чтобы он мог сделать одну сотую того, что вот эти ребята могут сделать без каких-либо тренировок, вот, пожалуйста: мусорщик, студент, шофер, почтальон, слесарь - и любое задание… бежали кучно, не видя его, и он, высунувшись по пояс, пятью одиночными выстрелами положил всех пятерых, трое вообще ничего не успели понять, а двое последних пытались отстреливаться… летел на мотоцикле по разбитой кроссовой трассе… Меестерс говорил: нормальные, средние по параметрам люди, надев наш шлем, превращаются в идеальную боевую машину: сильную, умелую, быструю, самостоятельную в принятии решений… вспыхивали световые пятна и медленно гасли… оружие в руке появлялось мгновенно, и тут же звучал выстрел, Меестерс смеялся: ну, господа офицеры, двенадцать сотых секунды, кто хотел посоревноваться? - офицеры мялись… если кто-то не является к контрольному сроку, начинается следующий этап: поиски и ликвидация опоздавшего… письмо…
Эрик, - возникло откуда-то. - Эрик-эрик-эрик… - заметалось в пустоте. Да, сказал Эрик, да, сейчас. Сейчас.
- Да, - сказал он вслух.
- Что с тобой? - Над ним склонились все трое.
- Помню, - сказал он. - Помню все.

- Блокировка памяти, - сказал доктор. - Так я и думал. Ну, и?
- Запишите кто-нибудь, - сказал Эрик. - В письме было вот что: ЭРЕБУС 66 68 РАСТР РАСТР ОБСЕРВАНТ 83 ИКОНА КОН К 0000 ИСТ - с новой строки: ПЕРЕХОД ОБРЫВ РАСТР ИСТ - с новой: ПЕРЕХОД 211 00 КОММИТ АПЛАЗИЯ ЭРБ - с новой: КРУГ ФАТУМ ФАТУМ ПРОП 211 66 68 0000 ИСТ - с новой: КОНЕЦ, - это было в письме, которое я получил, я прочитал и почувствовал страх, поэтому съел письмо и сжег конверт, потом с головой стало твориться что-то странное, потом мне надо было уехать, я старался уехать, но у меня не получалось, контрольный срок - ноль часов первого июля, если есть опоздавшие, то собравшиеся начинают охоту за ними…
- Где это заведение? - спросил полковник.
- Платформа «42-й километр» - недоезжая станции Налль; оттуда еще восемь километров по дороге до военно-спортивного лагеря «Гиперборей».
- Понятно, - сказал полковник. - Знаю этот гадюшник.
- Чей он? - спросил доктор.
- Все тех же, - сказал полковник. - «Эребус», ты же слышал…
- Уже пять часов, как идет охота, - сказал доктор.
- Сначала надо добраться, - сказал полковник.
- По шоссе - часа три, - сказал доктор.
- Да, - сказал Эрик. - Скорее всего, поедут на мотоциклах. У них кроссовые «ямахи». Поедут поодиночке, разными маршрутами.
- Откуда ты знаешь? - спросил доктор.
- Они все говорили при нас, - сказал Эрик.
- Что ты еще знаешь про эту операцию? Почему она так странно спланирована?
- Это аварийный вариант. Если все пятеро прибывают вовремя, все идет по обычному плану занятий. Есть готовый план занятий, экспериментов… как это назвать? Короче, того, что мы должны делать. На этот раз дополнительный эксперимент - это сам сбор, раньше мы просто приезжали в намеченный день в столицу, в лабораторию проекта, и уже оттуда нас увозили - втайне от остальных - в «Гиперборей». На этот раз нас предварительно запрограммировали на то, что мы сможем воспринять программу действий, которую нам пришлют. Сначала хотели вложить жесткую программу, которая включалась бы по кодовому слову, а потом решили усложнить: сделать так, чтобы кодовое слово включало саму возможность введения программы…
- Амадео, - сказал полковник, - что ты по этому поводу думаешь?
- Надо потрошить их стационар, - сказал Амадео. - Там наверняка есть все.
- У тебя есть соображения, как это сделать?
- Есть, - сказал Амадео. - Но мне надо, чтобы не мешали и не дергали по пустякам.
- Нам перейти в другое помещение? - с сарказмом спросил полковник.
- Это был бы идеальный вариант, - сказал Амадео.
- О, эти молодые нахалы, - вздохнул полковник. - И ничего не поделаешь. Подчинимся, господа.
- Меня развяжете? - спросил Эрик.
- А сам как считаешь?
- Думаю, можно, - сказал он. - Просто очень тошно, и все.
Доктор провел их в соседнюю полутемную комнату, где стоял невыносимый запах окурков и вся мебель состояла из брошенных на пол диванных подушек.
- Здесь у них комната отдыха, - сказал доктор.
- Чем они тут вообще занимаются? - хмуро поинтересовался полковник.
- Не беспокойся, Хенрик, - сказал доктор, - это не по твоей части.
- Друг моего друга - мой друг, - сказал полковник.
- Ну-ну, - сказал доктор. - Либералишь?
- Да, - сказал полковник. - И не скрываю.
- Эрик, - сказал доктор, - мы ведь тебя перебили…
- Ничего, - сказал Эрик. - Я вспоминал. Значит, если возвращаются все, работа идет по плану. Если кто-то не вернулся, начинается охота на него… или на них. Эта охота - тоже один из экспериментов. Все делается всерьез. Я, оказывается, убил уже тринадцать человек. Представляете? Пятерых - в позапрошлом году где-то в пустыне Шепсут, там специально устроили побег группе боевиков, а нас бросили им наперерез, а восемь человек - в Кавтаратане в прошлом году…
- А если не вернутся все? - спросил доктор.
- Тогда самоликвидация, - сказал Эрик. - Если не надеть шлем, то… в общем, в течение недели я каким-то образом… умру.
- Как? - спросил доктор.
- Не знаю.
- А как они могут тебя выследить?
- Тоже не знаю. Будут искать, пойдут по следу. В том-то и суть… эксперимента. Эта машина, - он постучал себя по голове, - да еще модифицированная, работает очень хорошо. Нам за ней не угнаться… В общем, ставят задачу, смотрят, как мы ее решаем, центральный компьютер собирает и обобщает информацию.
- Понятно, - сказал полковник. - Я почему-то думал, что центральный компьютер руководит вами.
- Нет. Там, в центральном, - программная модель мозга. Мы поставляем для нее информацию. А Меестерс и те, которые с ним, хотят добиться того, чтобы то же самое, что с нами, можно было делать безо всяких электродов. Меестерс говорил, что мы - промежуточные модели. Он говорил, что этот метод слишком груб и для массового применения не годится.
- Ты понял, Хенрик? - сказал доктор. - То, что я тогда говорил, - один к одному!
- Да, - сказал полковник. - Один к одному… Вообще, Лео, у тебя удивительное свойство - материализовать собственные мрачные фантазии. Причем чем мрачнее - тем более наверняка.
- Это появилось после того, как ты год продержал меня в одиночке, - сказал доктор.
- Согласись, что не зря, - сказал полковник. - И согласись, что это был не самый бесплодный год в твоей жизни.
- Это точно… Слушай, Хенрик, давай подумаем, что будут делать эти волки в нашем городе. Вот они явились на квартиру Эрика, там его нет. Дальше что?
- Искать - по друзьям, знакомым, вокзалам, улицам… Много адресов они знают?
- Да, - сказал Эрик. - Там все университетские друзья, бывшие одноклассники, ну и прочее - всего тридцать или тридцать один.
- Связь между собой у них есть? - спросил полковник.
- У кого? - не понял Эрик.
- У этих… у волков.
- Да. Обычный радиотелефон.
- Частоту знаешь?
- Нет.
- К городской телефонной сети они сумеют подключиться?
- Элементарно, из любой распределительной будки.
- Это хорошо, - сказал полковник, - это очень хорошо…
- Эрик, - позвал доктор. - Тебе не… не тяжело?
- Нет, - сказал Эрик. - Совершенно. Я ничего не чувствую. Все занемело, что ли. Ничего не чувствую.
- Если что-нибудь появится, обязательно скажи.
- Конечно, - сказал Эрик.
Полковник достал из кармана сигареты, предложил доктору, доктор отрицательно махнул рукой, предложил Эрику. «Спасибо, не курю», - сказал Эрик. «Что я - один?» - обиженно сказал полковник. «Ладно, давай», - согласился доктор и взял сигарету. «Надпись на воротах кладбища: «Минздрав предупреждал!»», - сказал он. «Угу», - сказал полковник. Он сунул в рот сигарету, поднес к ней спичку - не донес, замер, глядя на огонек. Спичка погасла. Он зажег еще одну и смотрел, как она сгорает. «Можно попробовать…» - пробормотал он и встал.
- Что-то придумал? - спросил доктор.
- Да, кажется, - сказал полковник. - Подождите меня, я сейчас… - И он вышел.
Доктор молча курил. Эрик прислушался к себе. Действительно, все как из дерева. Анестезия. Анестезиа долороза, вспомнил он.
Патологическое бесчувствие. Оказывается, бывает, раз есть такой термин. Все бывает, все проходит. И это пройдет, и я как следует прочувствую все, что вспомню… я, оказывается, помню все…
- Доктор, - спросил он, - вы не в курсе: при самоубийствах вскрытие обязательно?
- Нет, - сказал доктор. - Только если есть сомнения в причине смерти. А что?
- Я о самоликвидации. Очевидно, эта штука, в голове, способна вызвать такую депрессию, что останется только выбрать подходящий способ…
- Ты не беспокойся, - сказал доктор. - Вытащим мы ее из тебя.
- Может быть, не в ней уже дело? Ведь когда я читал программу, этот паучок работал только на блокировку памяти, так ведь? А программировался уже перенастроенный мозг. Может быть, ее уже бесполезно вытаскивать?
- Насчет этого я тебе пока ничего не скажу, - доктор задавил окурок в пепельнице. - А вот насчет того, что мозг перенастроен, - тут ты, конечно, прав. Но тогда тем более нельзя спешить с удалением - надо попытаться провести, так сказать, обратную настройку, порвать все эти вновь возникшие связи… Ладно, сейчас более-менее решится с теми, остальными, - тогда поглубже займемся тобой.
- Займемся-то займемся… - начал Эрик и замолчал. Анестезия, видимо, была неполной, и где-то - непонятно где - он почувствовал болезненный укол; острие убралось, и ранка затянулась, но послеболие осталось… след боли, подумал Эрик, или шрам, или как это еще назвать? Ах, черт, что же будет, когда бесчувствие пройдет?..
- Доктор, - сказал он, чтобы увести разговор от опасной темы, - вы тут с полковником так странно говорили о том, что вот это, - он показал на свою голову, - материализация ваших фантазий. Расскажите.
Доктор помолчал, подумал.
- Ты, может быть, обратил внимание, - сказал он наконец, - что Хенрик - несколько нестандартная фигура. При старом Канцлере он спас многих людей, особенно в последний год… страшный был год… меня в том числе. Сейчас… впрочем, это неважно. Главное, что он мыслящий человек. Он, кстати, разработал «теорию терроризма» и в ее рамках предсказал появление экологических террористов еще пять лет назад. Теперь, он считает, на очереди воинствующие феминистки. Да, так вот: армию и все, что с ней связано, он ненавидит лютой ненавистью… впрочем, есть за что. И как-то раз мы с ним разговорились и попытались спрогнозировать, какие еще подлости они готовят. Он перед этим наткнулся на дело Ларри Хербера, был такой интересный человечек сразу после войны - он имел обостренное экстрасенсорное восприятие чужого взгляда плюс соответствующая подготовка - короче, в него невозможно было попасть из неавтоматического оружия. От очереди, понятно, не увернешься. Он выступал с этим фокусом в цирке - давал желающим в себя стрелять. Потом его попытались использовать в каких-то политических махинациях, он был ранен, вылечился и эмигрировал. Но дело осталось, и на него обратила внимание армейская научная разведка - есть у нас и такая. Сначала они пытались разыскивать людей с такими же способностями, ничего не вышло, тогда в ход пошли… м-м… как бы это сказать… специфические методы обучения. Хенрик умудрился сделать так, что программу запретили, а кой-кого из экспериментаторов посадили. С тех пор они Хенрика постоянно держат на мушке, а он, соответственно, их. Да… Понятно, что программу прикрыли только формально, просто ужесточили секретность. И вот я, свободно фантазируя, попытался представить, что там, за высоким забором, может произрасти. В том числе - и твой вариант: вживленные электроды, мини-компьютер для модификации поведения и ускорения нервной реакции, ну и для привития любых навыков без предварительных тренировок. Я, правда, не подумал про шлем, мне казалось, что лучше всего размещать компьютер в полостях тела… несходство, видишь, чисто техническое. А в перспективе - переход на биологические материалы, перекомпоновка мозговой ткани таким образом, чтобы мозг мог работать в двух режимах - нормальном и боевом: переключение на боевой совершается, скажем, по сигналу воздушной тревоги. Наконец, в еще более далекой перспективе - то же самое, но на генетическом уровне, программа перекройки вводится в ДНК какого-нибудь вируса, скажем гриппа… дальше идет полнейший бред, потому что такая программа сразу же начнет мутировать, да и противник не будет сидеть сложа руки… Но вот эта идея - не убивать население стран-противников, а превращать их в своих солдат, - эта идея настолько богатая, что, я думаю, к ее воплощению будут стремиться милитарные интеллектуалы всего мира… черт его знает… Я ведь думал, что все это - завтрашний день. Оказалось - вчерашний…
Заглянул полковник, махнул рукой - идемте. Перед экраном сидел Амадео, совершенно растрепанный и безумный. Пальцы рук его метались по клавиатуре, и слышно было, как он шепчет что-то непонятное. На экране появлялись и стирались строки - так быстро, что Эрик не успевал читать. Потом вспыхнула надпись: «ПАРОЛЬ». Амадео быстро напечатал: «ТОПФАЙТЕР». «ВХОДИТЕ».
- Век не забуду вашей любезности, - проворчал Амадео.
- Куда это ты влез? - спросил полковник.
- В справочное бюро, - сказал Амадео.
- Запроси частоту радиосвязи, - сказал полковник. «Частота радиосвязи между ТПМ и НОЕ», - напечатал Амадео.
«Частота 51.25 МГЦ», - возникло на экране.
- Ультракороткие, - сказал полковник. - Значит, где-то должен быть ретранслятор. Здесь, в городе.
«Частота радиосвязи между НОЕ и СТР», - напечатал Амадео. «Частота 10.66 МГЦ».
- Блестяще, - сказал полковник. - Можно начинать пеленговать. Хорошо, Ам. Теперь подумай вот над чем: если попробовать вернуться обратно к тому муляжу мозга и сделать так, чтобы прошла команда до самых… в общем, загнать их в депрессию или в кайф. Лучше в кайф. Сможешь?
- Если ни на что не напорюсь, - сказал Амадео. - Там столько ловушек понатыкано…
- На всякий случай держи торпеду наготове, - сказал полковник.
- Обижаете, шеф, - сказал Амадео. - Они у меня увешаны хлопушками, как рождественская елочка. В любой момент - хоть по цепочке, хоть все сразу…
- Давай, Ам, - сказал полковник. - Если честно, то только на тебя и надежда. Постарайся уж не напороться… Кстати, этот гроб ты задействовал? - он кивнул на старый компьютер.
- Нет, - сказал Амадео. - Но в телефонную сеть подключиться можно только через меня.
- Давай так и сделаем, - сказал полковник. - Эрик, дай-ка мне телефоны твоих друзей и прочих.
- Записать? - спросил Эрик.
- Сейчас, - сказал полковник. Он вынул из кармана дискету, ввел ее, дождался, когда на дисплее появится надпись: «Называйте номера». - Диктуй.
Эрик закрыл глаза и стал называть номера телефонов тех, кого он знал в городе. Вспоминать было трудно: как факты давней, другой, прожитой не им жизни. Номеров было шестнадцать. Потом он помялся и назвал семнадцатый - Элли.
Номера светились на экране, а полковник смотрел на них и чего-то ждал. Потом сверху вниз прошел знак оператора, и девять номеров оказались подчеркнуты: пять, начинавшихся с «34», и четыре, начинавшихся с «27».
- Какие это районы? - спросил полковник.
- «34» - это район порта, а «27» - это Пемеж, где я живу. А что?
- Эти номера прослушиваются, - сказал полковник.
- Они? - спросил Эрик.
- Вероятно, да, - сказал полковник. - Ладно. Ждите меня здесь.
Он вышел.
- Доктор, - сказал Эрик. - Помните, я рассказывал, как дрался на станции? Этот, как вы сказали, боевой режим у меня включился сам собой, так ведь? Может быть, попробовать меня активизировать и выпустить в город?
- Надо подумать, - сказал доктор. - Спросим Хенрика.
- В машине, между прочим, целый арсенал, - сказал Амадео, не оборачиваясь. - И при нем два умелых драчуна.
Какие могут быть драчуны, подумал Эрик, когда эти волки успевают достать оружие, прицелиться и выстрелить за одиннадцать сотых секунды? У сепаратистов тоже были умелые драчуны…
Через несколько минут вернулся полковник.
- Так оно и есть, - сказал он с ходу. - Пеленгуются четыре передатчика УКВ и один КВ. Так что - они здесь, четверо, сейчас - Он потер ладонь о ладонь, посмотрел на них, обтер о полы пиджака и сунул в карманы. - Ну, господа? Начнем ловлю дьявола на живца? Амадео, как у тебя?
- Никак, - ответил Амадео.
- Ясно. Значит, значит, значит… Значит, так: Эрик, из тех телефонов, которые не прослушиваются, есть ли… короче, кому ты абсолютно доверяешь?
- Да.
- Где живет абонент? - полковник достал карту, развернул. - Покажи.
Эрик нашел на карте квартал Элли, показал пальцем:
- Вот.
- Хорошо. А мы - вот… четыре километра оттуда. Хорошо. Значит, так… - Полковник задумался на секунду. - Ты сейчас звонишь по этому телефону и просишь своего друга, чтобы он позвонил по одному из прослушиваемых и сказал, что ты находишься у него. Понятно? Возле дома мы устраиваем засаду. У нас есть бомба с газом «МЭНГ» - усыпляюще-парализующий коктейль. Сейчас мы ее там установим - и все.
- А население? - спросил Эрик.
- Через полчаса все проходит, - сказал полковник. - Даже голова не болит. Но за полчаса, думаю, мы сумеем их повязать. Значит, объясни кой-какой минимум и скажи, чтобы позвонил ровно через двадцать минут. Какой дом? Вот этот? Номер дома помнишь?
- Улица Коперника, шестнадцать.
- Звони, через десять минут я вернусь, - сказал полковник и вышел.
Эрик снял трубку и стал медленно набирать номер. Господи, что же я делаю, ужаснулся он. Нельзя же так! Поздно… Дурак, боже мой, какой дурак! На том конце сняли трубку.
- Да, - это был голос Элли.
- Элли, это я, - сказал Эрик.
- Я поняла, - сказала она.
- Элли, я не могу тебе объяснить про все то - это долго, а времени нет. Я в очень сложном положении, и я прошу тебя мне помочь. Пожалуйста.
- Да, - сказала она. - Говори.
- Ровно через двадцать минут позвони по телефону 34-66-18, спроси Лукаса и скажи ему, что я прячусь у тебя и чтобы он обязательно рано утром к тебе зашел. Ты запомнила: 34-66-18, Лукас?
- Да, я запомнила. Я сделаю. А где же ты на самом деле?
- Я приду днем. В худшем случае позвоню. Я тебя люблю, понимаешь? Боже мой, как я тебя люблю…
- Я все сделаю. А если этот Лукас придет?
- Скажи, что я не дождался и ушел.
- Хорошо. Знаешь, я так долго… нет, потом. Все потом. Все хорошо. Я жду.
- Я приду.
- Я жду.
- Да.
- Пока.
- Я скоро приду.
- Я тоже люблю тебя… - Короткие гудки.
Эрик положил трубку. Было страшно оборачиваться и смотреть на доктора и Амадео, которые все понимали. Господи, что я натворил… я натворил… Ловля дьявола на живца, вспомнил он. Вот он, живец, - Элли. Я ее им отдал…
Доктор загородил ему путь.
- Мне надо туда, - сказал Эрик. Доктор покачал головой.
- У тебя нет оружия, - сказал он. - Сейчас вернется Хенрик.
- Вы не понимаете, - сказал Эрик.
- Я все понимаю, - сказал доктор. - Не усугубляй свою собственную ошибку.
- Это не ошибка, - сказал Эрик. - Это даже не глупость. Это вообще непонятно что.
- Знаешь, дружище, - сказал доктор, - я вообще удивляюсь, что ты еще в более-менее здравом рассудке. Я пытаюсь примерить твою ситуацию на себя… черт-те что.
- Я просто ничего не чувствую, - сказал Эрик. Зазвонил телефон. Эрик вздрогнул. Доктор, кажется, тоже вздрогнул.
- Не берите трубку, - сказал Амадео. Телефон дал три звонка и смолк. Амадео принялся что-то набирать, посмотрел на экран и сказал: - Влипли.
- Что? - не понял Эрик.
- Где-то я наследил, - сказал Амадео. - На нас вышла их охранная программа. Черт бы побрал…
- Что теперь делать? - спросил доктор.
- Не знаю. И шеф куда-то смылся, холера. Ну что: нападать или защищаться? Что?
- Попробуй сделать то, что делал, - сказал доктор. - Если ты отключишь мотоциклистов, остальное как-нибудь утрясется.
- Если они нас засекли, - сказал Амадео, - то от порта им ехать минут пятнадцать. Еще можно успеть смыться.
- Полковник приедет через пять. У него машина.
- Ладно, - сказал Амадео. - Если полковник приедет раньше, то тогда уж точно все будет хорошо. - Он засмеялся и повернулся к экрану.
Полковник приехал раньше. Он вошел очень быстро, через плечо у него висело три автомата, в руках была рация.
- Ну, господа, - сказал он, - помолимся, чтобы наша ловушка сработала. Когда твой друг будет звонить? Минут через десять?
- Да, - сказал Эрик.
- Шеф, у меня прокол, - сказал Амадео. - Меня засекла их охранная программа. Я ее отрубил, но номер телефона они теперь знают.
- Очень мило, - сказал полковник. - Тогда тем более постарайся. Ведь если они разорвут связь со стационаром… могут они это сделать?
- Да, - сказал Амадео. - Тогда - аут.
- Вот именно.
- Хенрик, - сказал доктор, - Эрик предложил его активизировать и поставить в засаде.
- Хорошая мысль, - сказал полковник. - Ам, отвлекись.
Эрик сел в кресло, и Амадео приложил к его затылку индукционную антенну. Прошло несколько секунд. Ничего не менялось.
- Готово, - сказал Амадео и вернулся к пульту.
- Ничего не чувствую, - сказал Эрик.
- Пока нет опасности - так и будет, - сказал доктор. - Тогда я тебя сейчас провожу, тут на втором этаже, на лестничной площадке, есть очень хорошее окошечко.
- С этим умеешь обращаться? - полковник протянул Эрику автомат. Автомат был знакомый - для той, новой памяти - «Калашников» с откидным прикладом. Эрик протянул руку, чтобы взять автомат, но рука повисла, словно перебитая в локте, в пальцах набрякла отвратительная слабость. Эрик попытался пересилить взбунтовавшуюся руку, напрягся - рука затряслась, упала вдоль тела, а слабость хлынула в плечо, в горло, в голову - его согнуло, скорчило, руки прижались к животу…
- Не могу! - простонал он. - Ну, не могу же! О-о, что ты… Его передернуло, спазмом сжало горло, глаза застлал туман; сквозь туман он видел доктора и чувствовал, как тот обнял его за плечо и уводит куда-то, уводит, уводит… «Только если блокировать ему память», - донеслось издалека. «Эрик!» - кто-то обращался к нему, и, зная, что за предложение сейчас последует, Эрик закричал:
- Нет! Нет! Не-е-ет!!!
«Успокойся, - говорил ему доктор и двигался рядом, большой и надежный, - никто тебя не заставляет…»
Эрик открыл глаза. Было светло и темно одновременно. Доктор был рядом. Амадео влип в компьютер. Полковник стоял, держа один автомат на весу. Потом раздался сигнал вызова, полковник поднес рацию к щеке и отозвался:
- Слушаю.
- Вектора сдвоились, - сказал голос в рации. - «Эй» и «Си», «Би» и «Ди». Вектор «И» остается неподвижным. Пара «Эй-Си» движется на северо-северо-восток, очевидно, по Большому проспекту. Пара «Би-Ди» движется на северо-востоко-восток, угловая скорость мала, усиление сигнала значительное… почти прямое приближение, шеф. Я думаю, они едут как раз по той улице, что и мы.
- Это два мотоциклиста, Эд, - сказал полковник. - На кроссовых «ямахах». Вооружены. Постарайся что-нибудь сделать… но только из засады. В открытый бой не вступай. Это более чем профессионалы, Эд.
- Понял, - сказал Эд. - Тогда, с вашего позволения, я немного отъеду.
- Хорошо. Как там вторая пара?
- Едут. Кажется, свернули. Так… что это у нас?.. улица Коперника, шеф. Они уже почти на месте.
- Хорошо. Не выключайся, Эд. Глеб! Глеб, ты меня слышишь?
- Да, шеф. Все, я их вижу. Они появились. Потом.
- Амадео, - сказал полковник, - найди-ка еще раз этот канал, по которому шла информация от мотоциклистов.
Амадео проворчал что-то, но сделал что от него требовали. По дисплею старого компьютера побежали четыре колонки шестизначных чисел.
- Н-ну… - начал было полковник, и тут в рации раздался голос Глеба:
- Готово. Лежат.
По второй и третьей дорожкам бежали сплошные нули.
- Эд, - позвал полковник.
- Здесь.
- Что там у тебя?
- Вот-вот должны появиться. Я стою за углом, мне вдоль дороги не видно… ага!
Слышно было, как взревел мотор, потом послышалось несколько выстрелов, страшный удар и звук разбитого стекла.
- Эд! - закричал полковник. Ему не ответили.
- Остался последний, - сказал доктор. Нули бежали по трем дорожкам. - Дай-ка, - он отобрал у полковника автомат.
- Лео, прекрати! - крикнул полковник, но доктор уже вышел из комнаты.
- Проклятье, - сказал полковник. - Амадео, что у тебя?
- Если бы не дергали… - сказал Амадео.
- Уйди вон туда, - сказал полковник Эрику. - За стеллаж. Чтобы тебя видно не было.
- Лучше здесь, - сказал Эрик. - Он не сможет стрелять одновременно в обоих. Может быть, вы и успеете выстрелить… хотя вряд ли. Я буду стоять здесь, а вы отойдите вон к тому столу. Меня он увидит первым.
Полковник молча отошел туда, куда показал Эрик, передернул затвор, направил ствол на дверь. Стояли молча. Ждали. Пищал компьютер.
- Есть, - сказал Амадео. - Пошла команда. Пропихнул.
- Когда сработает? - спросил, не оборачиваясь, полковник.
- Две транзакции, - сказал Амадео. - Секунд сорок.
- Возьми автомат, - сказал полковник.
- Я не умею, вы же знаете.
- Тогда уйди вон туда и ляг на пол.
Амадео послушно ушел и лег. Эрик опять, как было уже несколько раз, почувствовал, как обретают четкость те предметы, на которые он не смотрит. Он медленно пошел к двери.
- Куда? - спросил полковник.
- Ничего, - сказал Эрик. - Все в порядке. Сейчас все кончится.
В коридоре, за поворотом, ударила длинная очередь. Это было как вспышка магния - Эрик сразу увидел то, до чего не доставал взгляд: колено коридора, проемы дверей, еще один поворот - оттуда, от угла, и стреляли, - и кто-то живой, мягкий, движущийся за тем поворотом, а дальше - выход наружу, открытая дверь… Он стоял и ждал новых звуков, и они были, но какие-то непонятные и не дающие изображения. Каким-то чутьем он понял вдруг, что опасности нет. Опасности нет. Это было даже не ощущение - просто неведомо откуда пришедшее точное знание.
- Все, - сказал он полковнику. На экране бежали четыре колонки цифр, и в трех были одни нули, а в четвертой - одни семерки.
- Что - все? - спросил полковник, не опуская автомат.
- Сработало. Пойдемте скорее, пока они не смогли отключить. В коридоре было почти темно, но в звуке шагов Эрик видел все. За поворотом, спиной к стене, сидел на полу доктор, зажимая лицо руками, а в двух шагах от него, раскачиваясь и постанывая, стоял на четвереньках человек в шлеме, похожем на мотоциклетный. Полковник нашел выключатель, загорелся нормальный свет. Вместе с Эриком они связали совершенно не сопротивляющегося мотоциклиста его собственными ремнями. Потом Эрик снял с него шлем. Когда он снял шлем, человек страшно закричал и подпрыгнул, стараясь головой попасть обратно, но промахнулся и упал ничком. Эрик быстро отдал шлем полковнику.
- Унесите, - сказал он. - Унесите скорее.
Полковник понял и ушел, унося шлем. Эрик подошел к доктору. Доктор был жив. Эрик взял его за одну руку и тихонько отнял ладонь от лица. Лицо было испачкано кровью, но ран видно не было. Он отнял вторую ладонь. На месте правого глаза зияла глубокая дыра, из которой вытекала черная кровь и что-то еще. Правый висок был разворочен, из раны торчал осколок кости.
Бегом вернулся полковник.
- Надо «скорую», - сказал Эрик. - Ему выбило глаз.
- Уже, - сказал полковник. - Сейчас приедут. Я - туда, - он махнул рукой в сторону выхода, и Эрик понял, куда именно.
- Я с вами, - сказал он.
- Ладно, - сказал полковник. Он быстро и ловко перевязал доктора. - Пошли.

Предыдущая страница 15 Следующая страница


Опоздавшие к лету 16

«Ямаха» стояла с работающим мотором. Было уже почти светло.
- Ты за руль? - спросил полковник.
- Хорошо, - сказал Эрик. В «этой» жизни он не водил мотоцикл, но теперь все смешалось.
В полукилометре уже стояли две полицейские машины, а за ними - серый «мерседес» с вдавленной дверцей и пробитыми пулями стеклами. Тут же лежал искореженный мотоцикл и труп мотоциклиста в оснащенном антеннами шлеме. Эрик затормозил, полковник, не слезая с седла, показал полицейским свое удостоверение.
- Это наше дело, - сказал он. - Никого не подпускайте сюда и ничего не трогайте. И еще: передайте по всем постам, пусть ищут фургон с радиостанцией. Фургон или «универсал» с зашторенными окнами. Ни марки, ни цвета не знаю. Машина с мощной рацией - и все. Пусть задержат любой ценой до моего появления.
- Есть, - сказал полицейский офицер. - Дать вам охрану?
- Пусть едет следом.
Эрик рванул с места, желтый полицейский «фиат» сначала приотстал, потом подравнялся. К дому Элли они подъехали со стороны крытой автостоянки, и от нее им помахал рукой парень в клетчатой ковбойке.
Мотоциклисты, связанные, без шлемов, лежали рядышком под стеной. Два «Узи» на ременных петлях болтались у парня на сгибе локтя.
- Отлично, Глеб, - сказал полковник. - Ребята, давайте их в машину и в участок - и под замок до моего появления. Ни в коем случае не развязывать. Боливар троих свезет?
- Свезет, - сказал Эрик.
Втроем, конечно, ехать было не так уж удобно, но - доехали. Перед домом стояла «скорая». Она была пуста. Дверь в подвал была открыта настежь. За дверью было темно и тихо.
- Что за дьявол, - сказал полковник. Осторожно - полковник впереди, за ним Эрик, последним - Глеб - они спустились вниз. Полковник пощелкал выключателем - бесполезно. Свет из двери кое-как проникал еще сюда, но за поворотом была непроглядная темнота.
- Сейчас… - сказал Эрик. На него опять накатывало. Он хлопнул в ладоши - и увидел, что за поворотом лежат люди. Никакого движения. Никакого.
- Они там. Все. Они все мертвые, - сказал он.
- Спички, - сказал полковник. - У кого есть спички? Спички были у Глеба. Полковник вырвал из блокнота несколько листков и поджег их.
Доктор с забинтованной головой как сидел, так и сидел, только в груди его было несколько черных дырочек - черных и почти сухих. Рядом лежала пожилая женщина в белом халате, на халате было очень много крови. Парень, тоже в белом халате, лежал вдоль стены, вместо лица у него было что-то вдавленное, страшное. Амадео лежал поодаль, свернувшись в калачик и зажав руки между бедер. Пленного не было.
- Эрик, будь здесь, - сказал полковник. - Глеб, со мной.
- Вы на Коперника? - спросил Эрик.
- Да, - и полковник кинулся вверх по лестнице. Глеб побежал за ним.
Эрик выждал пять секунд - столько, сколько надо, чтобы завести мотор мотоцикла и уехать. Потом он достал из кармана парня в белом халате ключи от машины. Мотор санитарного «мерседеса» завелся сразу. Эрик почему-то был уверен, что на улицу Коперника убийцы не поедут - они поедут в лагерь «Гиперборей». По Северному шоссе. Выезд на шоссе - с Большого проспекта. Только бы переезд не был закрыт… Переезд закрыт не был.
Эрик не знал, за какой именно машиной он гонится, но был уверен, что узнает ее, как только увидит. Проскочивший перед самым бампером - он снизил скорость перед выездом на шоссе - голубой «вольво» был для Эрика как удар по лицу. Та самая машина.
Тяжелый «мерседес» шел ровно и мощно. Эрик разгонял его по третьей полосе, надеясь, что те, в «вольво», не заподозрят такую экзотическую погоню - на «скорой помощи». На спидометре было сто восемьдесят, когда расстояние стало заметно сокращаться. Наконец он поравнялся с «вольво». За рулем сидел Педро по кличке Нос. Кто сидел рядом с ним, Эрик не видел, но на заднем сиденье, откинувшись на спинку, сидел Пол Греич, тот самый мотоциклист, который был в подвале и который ушел из подвала - которого увели… освободили… дурацкое слово в нашем случае, Пол… Впереди был мост, и уже начиналась насыпь въезда на мост, и висел знак ограничения скорости. Эрик, не тормозя, повернул влево и тут же вправо, мгновения растянулись, - дождался, когда начали сминаться крылья и дверцы, встретился взглядом с Полом и насладился его ужасом, Педро что-то орал, - а потом выкрутил руль влево и остался на полотне дороги, а голубой «вольво», зависнув в воздухе и все больше подставляя свету черное узловатое брюхо, лег на крышу и понесся вперед и вниз на острие пыльной тучи, - Эрик тормозил, но даже в диком визге своих тормозов слышал тот скрежет гибнущего железа, - потом закувыркался через бок и загорелся, еще не завершив движения, огонь протянулся за ним, убегающим, и догнал, достал остановившегося, сдавшегося - черно-дымное пламя выросло и поглотило тот ком мятого и рваного железа, который еще десять секунд назад гордо летел по шоссе, унося в безопасность убийц - виновных и невинных. Эрик развернулся и поехал в город. Все, подумал он. Пока - все.
Мимо, обогнав его, пронесся с ревом и грохотом длинный магистральный грузовик, и этот грохот разбудил что-то в Эрике, а может быть, лопнуло что-то из предохранявшего его - потому что он в одно мгновение забыл, как надо управлять машиной. Руки ослабли, и нога соскользнула с педали. Машина останавливалась и съезжала на обочину, и он не знал, что надо делать. Покалеченным боком она пробороздила по бетонному ограждению. Мотор заглох. Непослушными руками Эрик открыл дверцу и почти выпал наружу. Дорога была пуста. Неожиданно для себя он бросился бежать прочь от машины. Ему казалось, что она сейчас взорвется. Он бежал долго, дыхания уже не хватало. Надо было залечь, чтобы уберечься от взрыва. Он лег и закрыл голову руками, чтобы уберечься от взрыва. Уберечься от взрыва. Потом он сделал это еще раз, сам в себе: лег и закрыл голову руками, сжался, закусил губу, чтобы не закричать, - сейчас должно было произойти что-то, что разнесет мир на куски… Так он лежал в ожидании чего-то ужасного и не хотел слышать, как рядом остановилась машина - запах бензина, резины и нагретого металла, - и кто-то подбежал к нему - тому, внешнему, бесчувственному, как панцирь черепахи, - с ним что-то делали, тормошили, о чем-то спрашивали, потом, кажется, куда-то вели… Он только крепче зажимал уши и прятался внутрь себя, стараясь ничем не выдать своего присутствия.
Он не знал, сколько времени пробыл так: с зажатыми ушами и закрытыми глазами. Кажется, много. Один раз он попытался приоткрыть глаз, но режущий свет многих ламп, преломленный на хромированных поверхностях и острых гранях, заставил его вновь зажмуриться - любая темнота была лучше этого адского света. Что-то делали с его панцирем, и панцирь как-то вел себя, - Эрик старался не думать о нем и не прикасаться к нему. Это было что-то большее, чем брезгливость, - что-то такое, чего нельзя преломить в себе, потому что если преломишь, то сломаешь себя. Что-то делали с его панцирем… Но я же не хотел! - голоса не было.
Я не виноват ни в чем! - крик не шел через горло, охрипшее от другого крика. Что-то делали с его панцирем… И все-таки однажды он смог открыть глаза.
Буроватое огромное солнце висело невысоко над горизонтом, и далекие горы были светлее, чем небо, - как на негативе. Гладь озера застыла. В воздухе растекалось предчувствие урагана. Эрик сидел на высоком табурете у стойки бара перед пустым бокалом. Рядом сидели другие - он не видел лиц. Подошел бармен, спросил о чем-то. Эрик не знал слов, но понял его и кивнул. Бармен поставил перед ним еще один бокал - полный, с синей соломинкой. Эрик попробовал. Было вкусно и некрепко. На всякий случай Эрик проверил деньги в кошельке. Кошелек был незнакомый, новый, пахнущий хорошей кожей. Деньги тоже были новые, хрустящие, совершенно незнакомые. Эрик понимал только цифры. Числа были маленькие: «1», «2», «5». От таких цифр на деньгах он давно отвык. Он допил коктейль и расплатился. Откуда-то он знал, что надо отдать бумажку с цифрой «1» и отмахнуться от сдачи. Стойка бара располагалась под навесом, вокруг, на тротуаре, стояли столики и стулья, мимо них надо было пройти и спуститься по лестнице. Лестница вела на пляж. Пляж был уже почти пуст, люди собирали вещи и уходили, служители в оранжевых комбинезонах снимали тенты и убирали зонты. У причала несколько ребят, черные, как негры, вытаскивали лодки из воды. «Го, сола! - закричал один из них. - Харту у ло!», Эрик знал, что «сола» - это лысый, а «харту» - помоги. Он подбежал и стал вместе с ними волочь лодки по песку. Потом, когда лодки вытащили и перевернули, ребята расселись кружком и закурили. Предложили Эрику - просто из вежливости, они знали, что он не курит, но предлагали на всякий случай: вдруг ты втайне от нас начал, а мы не ведали и теперь невзначай тебя обидим? Из разговора Эрик кое-что понимал. Сегодня, оказывается, утонула девочка из деревни. Переходила речку вброд, течением подхватило и понесло. В озеро вынесло уже мертвую. Представляешь: платье надулось и держит на воде, а она уже захлебнулась. Двенадцать лет. Бывает же так… «Туар», - сказал один из парней и хлопнул Эрика по колену. Эрик оглянулся и встал. К нему шла Элли - он сразу узнал ее, хотя она изменилась. На ней была красная маечка без рукавов и белые шорты. Она была почему-то совсем не похожа на себя, но Эрик сразу узнал ее. Ребята загомонили, и она помахала им рукой. Эрик сказал: «Го, стерос!» - и пошел навстречу Элли. «Го» означало и здравствуй, и прощай - привет, одним словом.
- Ты почему меня не дождался? - спросила Элли. - Я тебя везде ищу.
Эрик непонимающе глядел на нее. Она изменилась. Лицо похудело, поэтому глаза стали еще больше. Волосы сделались светлее - выгорели на солнце и приобрели пепельный оттенок. Эрик никогда в жизни не видел волос такого цвета.
- Элли, - сказал он. - Господи, Элли.
- Ну, что ты? - сказала она. - Ничего страшного. Я так и думала, что ты опять куда-нибудь убредешь.
Эрик хотел что-то сказать, но не смог. И - странно - с появлением Элли в нем возник комок глухого, но сильного недовольства.
- Ну а почему ты не спрашиваешь, как я справилась с заданием, - засмеялась Элли. - В общем, все гораздо лучше, чем казалось. И проще. Статус беженцев нам предоставят, надо только сесть и написать подробное заявление. Пособие выдали, и знаешь сколько? Две тысячи крон! Это можно спокойно жить целый год, так как будут еще бесплатные талоны на питание. И этот человек сказал, что тебе надо пройти медицинское обследование, и тогда назначат пенсию: семьдесят крон в месяц, а если через год ты не сможешь начать работать или учиться, то тебе ее продлят. Видишь, как хорошо. И еще из тех денег осталось почти шестьсот крон. Так что совершенно нечего бояться.
- Я ничего не боюсь, - сказал Эрик - сказал не столько ей, сколько себе, и не столько утверждая это, сколько этому удивляясь. - Я почему-то ничего не боюсь, Элли…
- Это ты-то не боишься? - ехидно сказала Элли. - Ты так нервничал, что мы останемся без денег и мне придется идти на панель!
- Ну что ты несешь? - сказал он. - Ну что ты такое несешь, когда все хорошо, когда сейчас начнется такой ураган, когда - боже мой! - ты рядом… с ума сойти…
- Нет, - сказала Элли. - Ну, что ты? Не надо.
- Хватит, ты хочешь сказать? Элли промолчала.
Эрик потрогал затылок. Волосы отросли на два пальца, и шрам хоть и чувствовался, но виден уже, наверное, не был.
Так, сказал себе Эрик. Чтобы раз и навсегда: ничего не было. Ничего. Ты ни в чем не виноват, понял? Ни перед ней, ни перед собой. Все с самого начала. С нуля.
Они поднялись по лестнице с пляжа на набережную и от набережной пошли по узкому крутому переулку. Эрик знал эту дорогу - она вела к дому. К их с Элли дому. Неподвижный, мрачный воздух вдруг сдвинулся и потек, все быстрее и быстрее. Зашумели деревья. «Скорее!» - сказала Элли, и они побежали.
Они добежали до знакомого дома и по наружной лестнице поднялись в мансарду. Через секунду начался ливень. Здесь все было как всегда - Эрик огляделся, быстро узнавая предметы. Их было мало: стол с посудой на нем, два парусиновых стула, шезлонг и два надувных матраца, брошенных в углу один на другой. Дешевая цветастая люстра висела на проводе, потому что крюк из потолка был выдран с мясом. Вон та дверь - это стенной шкаф, а вон та - так называемые удобства.
- Я в душ, - сказал он.
Стоя под холодной струей, он попытался вспомнить то, что было связано с этим домом, но у него ничего не получалось. Когда он вышел, Элли сидела на стуле посреди комнаты и плакала.
- Элли! - Он бросился перед ней на колени. - Элли, маленькая, что с тобой? Что случилось?
- Ничего, - сказала она. - Ничего. Все хорошо. Я так устала…
- Все будет хорошо, вот увидишь, - сказал Эрик. - Мне лучше. Я сегодня как проснулся.
- Да, - сказала она. - Конечно, все будет хорошо.
- Конечно, вот увидишь.
- Я когда плачу, то из меня тревога выходит…
- Ты меня прости.
- Зачем ты опять об этом?
- Да? Хорошо, я не буду.
- Не надо.
- Я не буду.
Дождь молотил по крыше, и ветер сотрясал оконные стекла. Стало темно, и они сидели в темноте.
- Элли, - позвал Эрик.
- Что?
- О чем ты думаешь?
- Мне захотелось вдруг, чтобы мы никогда не умерли.
- А мы умрем?
- Да.
- Странно, - сказал Эрик. - Правда, странно?
- Очень. А ты о чем думал?
- Не знаю. Я теперь так мало знаю о себе… И я еще почти не умею думать. Выпотрошили и зашили… Давай не будем обо мне.
- Ладно, - сказала Элли. - Мы привыкнем, правда? Прошла минута, другая…
- Да, - сказал Эрик. - Мы привыкнем.

ЖЕСТЯНОЙ БОР

Отсутствующие редко бывают правы, зато всегда остаются в живых.
Станислав Ежи Лец

Они вышли - Юсуф по-кошачьи скользнул за дверь, оглядываясь по сторонам, за ним тяжелым, но упругим шагом двинулся Присяжни, в дверях обернулся и подмигнул Андрису; дверь закрылась, замок щелкнул, загудел лифт… Андрис, хромая, - действие стиндола кончалось, боль просыпалась понемногу и начинала ворочаться - обошел комнату, поставил на место стулья, постоял у окна, открыл окно - сильный запах пыли и сама пыль между рамами, несколько дохлых сухих мух, маленький прошлогодний листочек непонятного дерева - сходил в ванную, нашел тряпку, намочил ее, вернулся, вытер пыль, открыл наружную раму - с треском, с осыпающейся старой краской - и в комнату потек горячий, пахнущий бетоном воздух этого исполинского двора-квартала-колодца, ворвались звуки: детские крики, велосипедные звонки, лай, скрип качелей, разговоры, музыка, что-то еще - звуковой Вавилон, и все это с током нагретого воздуха взлетает сюда, к шестнадцатому этажу, и распространяется здесь… не брюзжи, оборвал он себя, брюзжать некогда, некогда… но очень хочется. Чувство, что все ни к черту, что не получается, что началось скверно и сквернее кончится - это чувство не оставляло его с самого первого дня, если первым считать тот, когда Хаппа позвонил ему домой и сказал, что хотел бы поговорить с глазу на глаз; сменив погоны на генеральские, Хаппа сменил и место жительства, из городской квартиры перебравшись в пригородный охраняемый поселок, - Андрис испытал острый приступ злости, когда на своем видавшем виды «фиате» стоял перед шлагбаумом и ждал, пока гладкие, как коты, охранники сверяются со списками приглашенных. Жена у Хенрика тоже была новая, кажется, уже четвертая по счету, молодая и красивая еврейка, это было в духе Хенрика - раздавать пощечины общественным вкусам;
Андрис как-то раз видел ее издали и мельком, под ручку с гордо выступающим Хенриком; вблизи она была еще симпатичнее. Она посидела с ними несколько минут, потом прикатила столик с бокалами и бутылками и тихонечко исчезла. Помянули доктора, потом заговорили о деле. Дело было странным. Несколько дней назад Присяжни - он теперь начальник полиции в Платиборе - прислал доклад, прислал именно Хаппе, через голову своего непосредственного начальства и вообще против всех правил и обычаев, впрочем, это неважно - доклад, в котором собрал удивительные вещи. Без видимых причин за последние три месяца в Платиборе цены на наркотики упали в десять раз. Оптовые торговцы разорялись, некоторые сбежали, двое погибли: Гробокопатель то ли сам повесился, то ли помогли ему, а Цыганочку Берковец увезли в лес и убили, как убивают обычно несостоятельных должников: привязали к дереву и распороли живот. Мелкота, торговавшая в розницу, вела себя дико: средь бела дня приставала ко всем подряд, умоляя купить за бросовую цену вообще все: от травки до «стрипа»; ими, а также приезжими, желавшими затовариться на дармовщину, Присяжни набил всю тюрьму и стал делиться с соседями. Перестали покупать, в один голос говорили все арестованные. Присяжни проверил это и с другой стороны. Самые заядлые, самые конченые торчки завязали или почти завязали. По инерции они продолжали кучковаться, но кучки быстро и небескровно распадались. Отвратило - так отвечали, если приставали с расспросами. Отвратило - и все тут. Присяжни был в некоторой растерянности. Весь его опыт и вся его знаменитая интуиция подсказывали, что дыма без огня не бывает и что надо искать какой-то вытесняющий фактор. Но его собственные поиски не привели ни к чему. Просить помощи по линии КБН, комитета по борьбе с наркотиками, он не хотел: во-первых, Заген, главный «кабан», не внушал доверия, во-вторых, случай был явно не их: не распространение, а самопроизвольное искоренение наркотиков в регионе. Очень показательно отреагировал департамент полиции: в ответ на рапорт Присяжни получил благодарность за выдающиеся успехи в борьбе с наркомафией. Тогда он и обратился к своему старому другу Хенрику Е.Хаппе, и Хенрик Е. сходу заинтересовался этим делом, потому что чего-то подобного ожидал… Андрис, скрипя зубами, доковылял до кровати и лег. Стиндол можно принимать только раз в шесть часов. Надо было… впрочем, ладно. Час с четвертью мы продержимся.
Раньше так не болело, еще два месяца назад можно было считать себя человеком - если не переходить определенных границ. Потом - вдруг - началось… Днями было еще терпимо: глотай стиндол и продолжай заниматься своими делами, - а по ночам к боли прибавлялась сосущая смертная тоска, всю ночь он как будто умирал и никак не мог умереть, снотворные не брали, он засыпал только под утро и просыпался через два часа, весь мокрый, с тяжелой похмельной головой, измученный, как грешник в круге девятом… болел не только сустав, боль уходила вверх до лопаток, вниз - до самых кончиков пальцев; и больнее всего было вставать, головка бедра превращалась в ржавого ежа с иглами длиною в метр… Сейчас он лежал и смотрел в потолок, и за белой завесой потолка проступали какие-то картины, а иногда просто возникал рисунок щелей и трещин в потолке его палаты в госпитале, когда он на время приходил в себя после перевязки и в оцепенении смотрел, как сплетаются и расходятся на потолке линии судеб разных людей, знакомых и незнакомых ему, и искал свою линию между ними, и не всегда находил… Хирург его, худой, с неподвижным лицом индейского вождя латиноамериканец, равнодушно и бережно копался каждый день в его внутренностях, мыл их, заливал какими-то жидкими мазями, растворами антибиотиков, чем-то еще; потом края разреза на животе сближали, Андриса обертывали простыней и простыню сшивали - до следующего дня; и так три месяца. Всего одна пуля… боже ты мой, сколько мучений… всего одна… От неподвижности немело тело, надо было бы повернуться - в бедре тут же начинало искрить. Наконец, час прошел, и можно, можно проглотить «осу» - полосатую черно-желтую капсулу стиндола. Еще десять минут ожидания - боль втянулась куда-то, спряталась, съежилась, притворилась, что ее нет и не было никогда…
Боль ушла, и вернулось чувство, что ошибка уже допущена, и осталось только понять, где же именно… или это просто дурное предчувствие? Впрочем, генерал и Присяжни как раз понимают толк в дурных предчувствиях. А что касается доктора - то доктор был в этой области гениален…
Однако занозу можно и поискать… Андрис сгреб со стола сплющенные жестянки из-под пива - Присяжни имел привычку, выпив пиво, превращать баночку в аккуратную круглую лепешку, причем это ведь вам не немецкие или там японские баночки из алюминиевой фольги, а наши отечественные, из хорошей белой жести - сплющивал их одним движением пальцев, только воздух пукал из-под ладони; вообще Присяжни, хоть и производил впечатление толстого увальня, был невероятно силен и быстр, и один раз Андрис сам видел, как он схватил за днище и перевернул «тойоту» - так взяли Рикса, а при нем - двести килограммов кокаина… Шел уже седьмой час, вот-вот должен был появиться напарник, проводник, часть легенды: «племянник-которому-грозит-исключение» - Тони Ольвик; интересно, это его настоящая фамилия? Ольвиков, конечно, много, особенно на севере, и интересоваться такими делами просто не положено, но все-таки: как подбирали - по фамилии или по деловым качествам? Ладно, проверим. В конце концов, все, что мне от него нужно, это чтобы он был, чтобы мое присутствие было оправдано… лечение, конечно, тоже хорошая крыша, но - отнюдь не повод совать нос в молодежные проблемы… да, кстати, о лечении - Андрис дотянулся до телефона и набрал номер.
- Алло? - женский голос.
- Добрый вечер. Пожалуйста, если можно, доктора Хаммунсена.
- Перезвоните через полчаса, пожалуйста, доктор сейчас занят. Если нужно что-нибудь передать…
- Доктор назначил мне прием на сегодня на восемь часов вечера, и я хотел узнать…
- Ваше имя, пожалуйста.
- Андрис Б.Ольвик.
- Да, на сегодня, на восемь вечера. Доктор ждет вас. Приезжайте.
- Спасибо.
Хорошо у него поставлено, подумал Андрис. Месяц назад случайно встретились, доктор на сигаретной коробке что-то черкнул - и теперь ждет. Ох, везде бы так… Интересно, что у него произошло с Радулеску? Надо было спросить Присяжни - не догадался, а Присяжни вполне мог знать кой-какие подробности. Где-то задерживается напарник, уже половина седьмого. Вызвать такси? А какой же у меня здесь адрес? Адреса не знаю, вот те на. Присяжни карту оставлял, может быть, там отмечено… На карте ничего отмечено не было. Окна выходили во двор, так что ориентиров никаких. Ситуация. Если к семи этот Тони не появится, надо будет на свой страх и риск выходить из дому и добираться до «Паласа» самостоятельно. Где он? Ага, вот, не то чтобы в центре, но неподалеку. А где бы мог быть я - хотя бы примерно? Он стал вспоминать, как ехали с вокзала. Похоже, где-то тут. Город был как срез старого дерева: средневековый, почти не сохранившийся центр в излучине, широкое кольцо довоенной застройки, квадраты застройки послевоенной, огромный уродливый нарост последних десяти лет - Университетский городок… Андрис поймал себя на слове «уродливый» и удивился: почему? Стареешь, каналья, сказал он себе. Надо же, уродливый… В самом городе было триста восемьдесят тысяч жителей, в Университетском городке одних студентов насчитывалось сто десять тысяч, и еще около ста тысяч преподавателей, научных работников, обслуживающего персонала и прочих, прочих… в том числе десятки торговцев наркотиками, неожиданно для себя прогоревших…
А вот, обнимая Университетский городок и вклиниваясь немного между ним и остальным городом, лежит тот самый знаменитый Серебряный бор, Платибор, давший название городу… Андрис почувствовал вдруг, что где-то в глубине, там, откуда приходят предчувствия и догадки, что-то шевельнулось: с Платибором была связана какая-то странная некриминальная история, которую не афишировали. Так, сделал он отметочку в памяти: уточнить, что именно произошло… да, что-то с организацией зоны отдыха… и кто-то сказал, что бор отныне не Серебряный, а золотой…
Было без пяти семь, когда пришел напарник. Отпер дверь и вошел.
Напарник был что надо: среднего роста, нормального сложения с ничем не примечательной мордой, умеренно загорелый - короче, человек толпы. Одет: брюки хаки - милитарный стиль уже перестал бросаться в глаза, - серая футболка и велосипедная кепочка. На шее белая цепочка. Особых примет нет.
- Добрый вечер, - сказал напарник.
- Добрый вечер.
- Если вы ждете Карпьентера, то его не будет сегодня.
- Тогда, с вашего позволения, я переночую.
Напарник усмехнулся и выудил из кошелька половинку двадцатидинаровой банкноты. Андрис достал половинку, приложил к той. Линия разрыва сошлась, а сумма цифр номера составила 47.
- Ну, здравствуй, племянник, - сказал Андрис и протянул руку.
- Здравствуйте, дядюшка, - улыбнулся племянник. Рука его оказалась сухой и жесткой. - Чем будем заниматься?
- Сегодня в программе единственный пункт: посещение доктора Хаммунсена в «Паласе».
- И во сколько мы там должны быть?
- В восемь.
Племянник прикинул что-то в уме, кивнул:
- Хорошо. Сейчас схожу за машиной.
- Может, проще такси?
- Нет, - племянник помотал головой и усмехнулся чему-то. - Сложнее.
- И… э-э… Тони. Ты здесь давно?
- С первого курса. Третий год.
- Ольвик - твоя настоящая фамилия?
- Да, а что?
- Ничего. Так. Все нормально.
- Тогда я за машиной. Через двадцать минут спускайтесь вниз, я подъеду.
Жил доктор где-то в другом месте, в «Паласе» у него был оборудован кабинет. Постояльцы отеля имели какие-то льготы при лечении, а доктор платил за аренду помещения фантастические деньги: один динар в год. Кабинет располагался на первом этаже, в специально выгороженном холле. Над дверью была надпись: «Кабинет магнитного массажа».
- Вы молодец, Ольвик, - сказал доктор, рассматривая томограммы, которые Андрис сделал накануне в полицейском госпитале. - Все, кого я видел раньше с такими изменениями в суставе, не могли встать и гадили под себя… но и вы, как я понимаю, ходите на одном самолюбии… Ладно, давайте я вас еще руками посмотрю.
Андрис разделся и лег, подрагивая от холода, на кушетку. Доктор повернулся к нему и, издав громкий сосущий звук, двумя руками поглубже надвинул очки.
- Бо-ог ты мой! - сказал он, разглядывая живот Андриса - этот бело-сине-багровый панцирь из пересекающихся рубцов. - Никогда не видел ничего похожего… Где вы такой достали? Кавтаратан?
- Немного раньше и ближе, - сказал Андрис - «Белая лига», слышали?
- Слышали, слышали… - пробормотал доктор. - Ага… ага… это значит, вот сюда, потом через вертлужную впадину и в брюшную полость, так? А из какого ж, позвольте узнать, оружия?
- «Браунинг-Лонг», - сказал Андрис. - И подрезанная пуля.
- Ну, это вполне респектабельно, - сказал доктор. - Ладно, идемте вон туда.
Голого Андриса уложили на жесткий стол, укрыли простыней, доктор приставил к его бедру матово-серый цилиндр, похожий на кобальтовую пушку, отошел к пульту и включил это устройство. Загудел трансформатор, а потом… Андрису показалось, что по больному месту ударили кувалдой, посыпались искры, он чуть не заорал, но не заорал: боль тут же съежилась, собралась там, в своем обычном месте, не растекаясь по телу. От цилиндра шли тупые, ватные, теплые удары, легко проходившие сквозь плоть… не удары даже, а волны, мягкие и ласковые, приподнимали его и опускали, меняли ритм, что-то напевая… Андрис не заметил, как исчезла боль. Казалось, он задремал и видит все это во сне. Только во сне могло быть такое блаженство. Подошел доктор, убрал цилиндр. Невесомый, Андрис спустил ноги со стола, встал - боли не было. Оделся. Боли не было. Доктор впереди него вышел в свой кабинет. Андрис быстро присел и встал. Боли не было. С ума можно сойти…
С ума сойти… Андрис не помнил, как прощался с доктором и как благодарил его, как и о чем договаривался на завтрашний день, и только уходя, оглянулся: не забыл ли чего. Именно чувство потери чего-то неприятного, но привычного, притертого, родило вдруг неуверенность и не то чтобы страх, но оторопь. Он машинально, не воспринимая действительности, как бы ощупью нашел машину Тони - ободранный и мятый «фольксваген», - сел, захлопнул дверцу, откинулся на спинку и вдруг в непонятном ступоре уставился перед собой. Тони о чем-то спрашивал - он слышал, но понять не мог. Чудеса. Чудеса… Да, такое облегчение действует, как хорошая дубина, смог, наконец, подумать он.
Тони еще раз пристально посмотрел на него и тронул машину.
- Извини, племянник, - сказал Андрис. - Ты о чем-то спрашивал…
- Ничего, - сказал Тони. - Я уже все понял.
- Мы домой?
- Да.
- Скажи мне наш адрес… - сказал Андрис и вдруг зевнул, едва не вывихнув челюсть. - Слушай, мне никто… никто снотворного не мог…
В такт покачиваниям машины пейзаж за окном сливался в сине-серые пятна, и только поверху, над головой, шла неровная белая полоса. Потом и этого не стало.

Итак, господа, мы приступаем! Обратите внимание на этот странной формы сосуд из непрочного и подверженного неожиданным разбрызгиваниям материала, в который мы с вами сейчас начнем потихоньку сливать все, до чего дотянутся наши руки; говорят, в этот сосуд уже что-то наливали, и именно поэтому от него исходит шипение, как от мокрого чайника, поставленного на горячую конфорку. Там происходят забавные, но, к сожалению, невидимые нам с вами реакции, и только доливая и досыпая туда какие-то новые компоненты, мы можем рассчитывать, что из этого сосуда, скажем, полезет так называемая «фараонова змея» - а может быть, вырастут прекрасные благоухающие розы - а может быть, сосуд разлетится вдребезги, как не раз бывало уже с такого рода сосудами в сходных обстоятельствах… Они, эти сосуды, чрезвычайно своенравны, и особенно почему-то не любят, когда кто-то хочет повлиять на их работу. То есть это очень легко сделать, но тогда к желаемому результату вы получите что-то еще, потому что закон сохранения вещества пока еще никому не удалось нарушить - в отличие от множества других законов… причем совершенно неясно, будете ли вы радоваться той придаче, которая получится, либо же она сама быстро и жадно порадуется вам…
Включилось радио, искатель прошелся по диапазонам, останавливаясь на пару секунд на каждой работающей станции, потом ему понравился симфоджаз, там он и остался. Потом раздались шлепки босых ног по линолеуму, приблизились, остановились, и молодой голос произнес:
- Дя-дюш-ка!
И с этим голосом вернулось ноющее ощущение уже сделанной и потому непоправимой ошибки.
Впрочем, что значит - непоправимой? Непоправимой может быть ошибка, ведущая к немедленной насильственной смерти игрока - все остальное поправимо…
Вы уверены?
Пока - да.
Пока - что?
Пока меня не убедят в обратном.
Ну хорошо…
- Да, - сказал Андрис, и голос его был липкий. - Да, конечно. Наконец, он смог открыть глаза. Было светло, и на светлом фоне был темный провал двери, и в этом провале, небрежно опираясь на край его, стоял голый по пояс парень, напоминая своим видом о том, что время не ждет, лицо знакомое… Тони, вспомнил Андрис и вспомнил, наконец, все.
- Доброе утро, племянник, - сказал Андрис.
- Как интересно, - сказал племянник. - А мне мерещилось, что уже давно день.
- М-да? - Андрис поднес к глазам часы. Было без четверти два. - И правда, интересно. Мне еще не приходилось вот так начинать дело.
- Я тоже не думал, что увижу что-то подобное, - сказал племянник.
- Ты всегда такой ехидный? - спросил Андрис.
- Нет, только когда голодный.
- Ясно… - пробормотал Андрис, выдирая себя из кровати. Боли не было. - Ясно… следствию все ясно…
Следствию, подумал он. Чего захотел. Вряд ли по этому делу может быть следствие… так, конфиденциальное расследование для узкого круга лиц… частный детектив, вот ты кто на данный момент, хотя и прикрывает тебя крокодил самого крупного калибра… «крокодайл-магнум»… А вот если я действительно что-то сотворю - прикроет или нет?.. интересно бы попробовать… Он знал, что пробовать не будет.
- Ну, дядюшка? - за завтраком (бутерброды и чай) спросил его Тони. - Займемся ли делом?
- Ты меня хоть посвяти, - сказал Андрис. - А то я ведь решительно не знаю, чего ты тут успел без меня напроказить…
Тони было двадцать два года, до двадцати он служил в полиции города Эвихауэн - чтобы не идти в армию, - а потом поступил на юридический. В первых числах сентября Присяжни вызвал Тони к себе и сказал, что, возможно, понадобится его участие в сложном расследовании. С подачи Присяжни Тони снял эту квартирку - якобы дядюшка дал денег - вот вы, дядюшка, и дали, спасибо! - а потом на него завели дело как на второстепенного участника одной большой валютной махинации. Деканат, разумеется, тут же затеял отчисление, придумывая всякую чушь вроде неуспеваемости, непосещаемости и чуть ли не аморального поведения, все это шито белыми нитками и потому, конечно, тянется вяло. Короче, дядюшке следует немедленно идти к декану и уламывать его, а не уломав, идти к ректору…
- Та-ак, - угрожающе сказал Андрис. - Ты, значит, развлекаешься тут с пестряшкой, а дядюшка должен тебя от дерьма отмывать?
- Конечно, - согласился Тони. - А разве дядюшки существуют для других целей? Я и не знал. Кстати, здесь не говорят «пестряшка». Здесь говорят «кан».
- Да? - заинтересовался Андрис. - А у нас «кан» - это монеты, золото.
- А здесь «кан» - валюта, а просто деньги - «фьюта». При этом не путайте: «фьютнуть» - это потратить, а «пофьютать» - это подзаработать.
- Запомню, - сказал Андрис. - Кстати, как у тебя с оценками?
- Чуть что - сразу оценки, - сморщился Тони. - Было нормально, но по приказу шерифа перенес пересдачу одного экзамена и теперь числюсь хвостистом.
- Шериф - это ты его хорошо назвал.
- Типаж, - сказал Тони.
- Он и есть такой - шериф.
- Вы его давно знаете?
- Лет пятнадцать. Я был следователем, он оперативником. Потом потерялись вроде, потом опять встретились. Так что - давно. Ладно. Он тебе говорил про наши проблемы?
- Да.
- Ну, и?
- Да как сказать… Ходит тут одна легенда. Будто бы наши наркодеры потому так деморализованы, что встретились с совершенно новым противником. Форс-мажор. Они даже не сопротивлялись.
- И кто же это? Пришельцы из космоса? Тони потер мизинцем переносицу.
- В семерку, шеф. Не из космоса. Из будущего.
- Та-ак, - слегка обалдело протянул Андрис. - Подробности, пожалуйста.
- В общем… это я повторяю то, что слышал, так что не смейтесь… якобы наши наркотики нарушают генетический код, и там, в будущем, рождается много уродов. И вот они - не уроды, конечно, а нормальные - занялись искоренением наркотиков здесь, у нас. Заменяют наши обычные наркотики своим, который не разрушает код. Причем это очень хитрый наркотик: кто его применяет, сразу же забывает об этом. Не помнит - и все. Вот такие дела у нас творятся, шеф. Это, конечно, фольклор, но, мне кажется…
- Нормально, - сказал Андрис. - Первая безумная идея есть.
В деканате было столпотворение. Не понять, где студенты, где кто. Трижды Андрис пытался обратиться с вопросом к девочкам, напоминавшим секретарш, и трижды промахивался. Дверь с надписью «Декан факультета: Валентин П.Огест» была плотно закрыта и, судя по стоящей под ней полной бумаг корзине, сегодня еще не открывалась. Наконец Андрису повезло: девочка, с розоватым отливом блондинка, отперла один из столов и что-то положила в ящик. Ее-то Андрис и поймал за локоток.
- Здравствуйте, - преувеличенно вежливо сказал он, впрочем, крепко ее удерживая. - Скажите, когда будет Валентин? Второй день не могу его застать.
- Завтра в девять, а потом не знаю, - сказала девочка, энергично освобождаясь от захвата. - А вы по какому делу?
- По государственному, - сказал Андрис, - по какому же еще?
- Ну, приходите к девяти, - сказала девочка. - Он точно будет.
- А сегодня?
- Не будет его сегодня, - сказала она и, наконец, освободилась. - Не будет. Только завтра.
- Спасибо, - сказал Андрис, но она его уже не слышала: затерялась в толпе.
Тони ждал его снаружи.
- Ну, и как? - поинтересовался он.
Андрис сложил большую фигу и показал ему. Тони развел руками: бывает, мол.
Они спустились по пандусу к скверу. Андрис спросил:
- Ну, племянник, что делать-то будем?
- Вы - шеф, - сказал Тони, - вы и командуйте.
- Предположим, - сказал Андрис, - нам бы сейчас захотелось нюхнуть кокаинчику? Дальше что?
- Дальше мы пошли бы вон по той аллее, - показал Тони, - и там бы нам предложили все на свете, в том числе и кокаин. Но нынче - не предложат. Так что не взыщите, шеф, но сегодня нам придется как-то перебиться без дуста.
- Понятно, - сказал Андрис. - Ну, а как вы, молодежь, проводите время? Мне, старому пердуну, хочется проинспектировать своего малыша.
- Рано еще, - сказал Тони. - Часов в восемь пойдем.
- Ладно, - сказал Андрис. - А до восьми?
- Только в библиотеку, - желчно сказал Тони.
- Это мысль, - сказал Андрис. - Пошли в библиотеку.
- А зачем?
- Не знаю.
Библиотека находилась в полуподвале: десять ступенек вниз, дальше - старинная дубовая дверь, и из-за двери тянет прохладой. Голубоватый легкий свет, столик, за столиком сидит девушка в серых очках и читает пестрый журнал. «Я не записан, можно пройти?» «Пожалуйста, пожалуйста…» Тони показывает пластиковую карточку, девушка кивает. Зал каталога: полутемно, освещение только местное, вдоль стен десятка три дисплеев, никого нет. Подшивки газет… да, местных. Тони ведет его в маленький светлый зальчик, где стоят кресла и столики… вот и газеты. Тони роется в журналах, грудой лежащих на стеллаже. Тут тоже никого нет.
Итак, газеты. Две ежедневные и два еженедельника. Муниципальные: «Утренний курьер» и «Уик-энд», университетские: «Трибуна» и «Гаудеамус». Ну, поехали…
Собственно, в этом и заключалась его работа в последние годы: сопоставлять уголовную хронику с официальными полицейскими сводками. Общественность, а с нею и пресса очень странно реагировали на динамику преступности в своих регионах - переходя от паники к коллективному солипсизму и обратно; закономерности улавливались, но говорить о результатах было еще рано. Сейчас он работал сосредоточенно, стараясь усвоить все значимое из прочитанного и в то же время не задерживаться на частностях, - знал, что все запомнит, и дальше память сама начнет сортировать и раскладывать по полочкам факты, фактики, догадки, домыслы и комментарии. Кое-что проскальзывало в сознание, но не задерживалось там, чтобы не мешать. Доктор Хаммунсен, например… Та-ак… уникальная аппаратура… нигде в мире… ясно. Что же у него получилось с Радулеску? Или это неважно? Самое богатое свадебное платье… одних охранников пять штук, здорово… Так, что тут дальше? Надувной динозавр… ну, это ерунда… а, вот как. Интересно. Он вернулся к началу и перечитал заметку. Надувной динозавр - единственное, что осталось неповрежденным в парке аттракционов в «ночь ведьм»; грандиозный погром, ущерб составил четыре миллиона динаров. По сведениям полиции, принимали участие более двухсот человек. Никто не задержан, газета громко вопрошает: а почему? Отвечает заместитель начальника, уже в следующем номере: наряды полиции были стянуты к стадиону, где заканчивался матч между университетским «Гангусом» и столичным «Орионом», страсти были накалены, и достаточно малейшей искры… сигнал с места погрома пришел слишком поздно, и когда наряды были переброшены туда, толпа успела рассеяться, а полиция была вынуждена отказаться от преследования и задержания хулиганов и заняться спасением из огня людей и ценностей… Вопрос: если подобное повторится?.. Ответ: если повторится, мы будем на высоте. Всегда на страже мирного досуга мирных граждан. Блестящий ответ. Где Виктор берет таких заместителей?..
Мимо прошла и села впереди девушка. По воздуху пролетел душистый шорох роскошной вороной гривы - волнистой, упруго и тяжело раскачивающейся не в такт ходьбе; от гривы и до пят шел плащ из поляроидной ткани, но походка угадывалась и под плащом. Рядом вздохнул Тони. Андрис покосился на него и нелогично подумал, что уголовную хронику пишут обычно самые неопытные репортеры и именно поэтому из нее можно почерпнуть самые значимые факты - для сопоставления с официальными сводками… потому что даже Присяжни при всем своем замечательном кругозоре и при всей чудовищной интуиции не может не отбрасывать то, что кажется ему малосущественным… Писали о молодежных бандах, причем в «Курьере» - с какими-то невнятными намеками на иностранное влияние. После большого погрома в парке случилось еще два, поменьше: разгромили и сожгли игротеку в городском саду, а днем позже в игровом зале при университетском вычислительном центре несколько человек принялись разбивать игровые терминалы; двоих сами студенты и сотрудники задержали и передали полиции. И еще кто-то, неустановленный до сих пор, отбирал у школьников карманные электронные игры и ломал. В газете его обозвали маньяком. Странные мании случаются в этом городе, неуверенно подумал Андрис.
Главный санитарный врач заявлял, что слухи об изменении качества питьевой воды и о том, что это якобы влияет на падение рождаемости, не обоснованы. Многочисленные эксперименты на животных…
А вот и доктор Хаммунсен дает интервью. Так… так… все замечательно… ага! Вопрос: правда ли, что вашим методом можно лечить вообще все, включая алкоголизм и наркоманию? Ответ: профессиональная этика не позволяет мне ответить на ваш вопрос. Браво, доктор. Еще вопрос: когда же мы сможем?.. Ответ: многочисленные препоны… затягивание времени… надеюсь, что еще при моей жизни…
Девушка впереди встала и пошла обратно, к выходу из зальчика, и Андрис увидел ее лицо. Он вздрогнул: лицо было ему знакомо. Он видел эту девушку, и не один раз - но где? Наверное, он слишком пристально смотрел на нее, потому что она, проходя мимо, недовольно отвернулась. Но он точно видел ее раньше! Память как бы забуксовала: девушке было лет двадцать, но за последние три-четыре года… нет, я бы не мог забыть. Что за черт? Может, в кино снималась?
- Ты не знаешь, кто это? - спросил он Тони.
- Нет, - сказал Тони. - Но очень хотел бы узнать.
- По окончании операции, - сказал Андрис.
- Есть, мон женераль, - сказал Тони.
Женераль, подумал Андрис. Кстати, о женералях: кем бы, интересно, я ему сейчас показался? Мухой на стекле? Есть, говорят, такое гладкое стекло, что мухи на нем не удерживаются и падают - со страшно глупым видом. Вот как у меня сейчас. Не за что зацепиться. Хотя, с другой стороны, нормальные операции внедрения - а чем я еще занимаюсь? - длятся месяцами. Это у сверхасов внешнего и внутреннего шпионажа. Чего же требовать от бедных любителей?
Вот именно. На кой черт он послал именно меня? Не дилетанта, конечно, но… на кой черт? Дело Горьковица, конечно, он упоминал его… но я до сих пор не знаю, как именно мне удалось допереть тогда до сути. Острый приступ гениальности, с кем не бывает… И даже то, что генерал опять на ножах со своим начальством, мало что объясняет… Эх, знать бы правду.
Знать бы правду, маленькую частную правду о том, что именно происходит в этом городе - даже еще более частную: почему все наркоманы вдруг вылечились?.. как это у Мелвилла? «Но жгучую Истину могут выдерживать лишь исполинские саламандры: на что же тогда рассчитывать провинциалам?» Рассматривать тени саламандр и по конфигурации теней… Стоп. Наркоманы - вылечились. Вопрос к доктору: правда ли, что… когда задают вопрос в такой форме, значит, слухи об этом ходят. Ответ: профессиональная этика… можно было бы сказать короче: да. Это что же получается: доктор втихую вылечил весь город, что никто и не заметил? А что: намагничивает, скажем, воду в резервуаре, все пьют и больше к наркотикам не притрагиваются… а побочный эффект - падение рождаемости… Андрис посидел немного, глядя на подшивку газет. Да, это ничуть не хуже людей из будущего, подумал он. Даже изящнее - меньше допущений. А главное - доступно проверке. Прямо сегодня. Кстати, уже пора.
Андрис застегивал рубашку и собирался уже начать разговор, но доктор его опередил.
- Господин Ольвик, - сказал он, - вот я уже второй день смотрю на ваш живот и не знаю, удобно или нет задать вам один вопрос?
- Удобно, - сказал Андрис.
- Вы упомянули «Белую лигу». Как я понимаю, вы участвовали в борьбе с ней?
- Разумеется.
- Вы были в УНБ или в полиции?
- В полиции. Я был в тот момент начальником полиции, полицмейстером - так это тогда называлось.
- Понятно. Потом, разумеется, пенсия?..
- Да. И научная работа. Я работаю в криминометрическом центре.
- Но связи, как я понимаю, у вас должны сохраниться. Так вот: вы не порекомендуете мне хорошего частного детектива?
- Моя кандидатура вас устроит? - спросил Андрис. - Или там предполагается кросс по пересеченной местности?
- Я был бы вам очень признателен, если бы вы смогли помочь мне в моих затруднениях. Нет, кросса не должно быть, - слабо улыбнулся доктор. - Равно как и перестрелок.
- Я весь внимание, - сказал Андрис.
Дело доктора было просто и незатейливо - одно из тех простых и незатейливых дел, которые очень дорого стоят. Господин Ольвик почувствовал на себе всю прелесть метода, не так ли? В принципе все это очень просто, но сама технология метода очень сложна и тонка. Чрезвычайно тонка. Тот цилиндр, который у стола - просто соленоид с концентратором поля. Восемнадцатый век. А вот - двадцатый. Последняя четверть. Лазерный проигрыватель, сорокаканальный. Специально модифицированный, существует в одном экземпляре. Но самая суть - в этом, - доктор извлек из недр аппарата толстую, в палец толщиной, шестиугольную тускло поблескивающую пластину размером с чайное блюдце, подал Андрису. Андрис принял пластину и чуть не уронил: в ней было килограмма два. Золото? Не совсем, сплав на основе золота, там осмий, иридий, индий… Доктор снова взял пластину в руки, и она раскрылась, как раковина. Внутри засияла радугой круглая дифракционная решетка. Понятно, сказал Андрис, это здесь записано то, что подается на соленоид? Совершенно верно. Так вот: запись чрезвычайно высокой точности, и снять с нее идентичную копию при нынешнем уровне копировальной техники невозможно. Но, видите ли… сняли. Доктор отпер небольшой, но очень хороший - фирма «Голанд» - сейф. В гнездах стояли такие же пластины: семь штук, сосчитал Андрис. Та, что в аппарате, сказал доктор, - это воздействие на хрящевую ткань. Единственный сохранившийся оригинал. Это - копии. Вот - воздействие на миокард, вот - на опухолевые клетки соединительной ткани, на опухолевые мышечной ткани, на нервную проводящую ткань, на нервную мозговую - программы регенерации; а это, так сказать, целевые… прицельные… на таламо-гипофизарную систему, коррекция всех гормональных нарушений, и на лимбическую - освобождение от химических зависимостей… От алкоголизма? От алкоголизма, от морфинизма, кокаинизма и всего остального, система сама адаптируется к конкретному нарушению. И вы это не используете?! Это нельзя использовать, сказал доктор. Это - нельзя.
Когда доктор Хаммунсен вдрызг разругался с Радулеску и ушел из института, он внес необходимую сумму - все свои деньги - и выкупил оборудование. Он имел на это полное право, поскольку приобрел патент на способ лечения и на инструментарий. Но вопреки решению суда, вообще вопреки всем и всяческим законам, Радулеску и его холуи не желали выдавать из институтского хранилища эти вот диски. Мотивировки были разные. Наконец, после протеста прокурора, доктор Хаммунсен смог забрать то, что принадлежало ему по праву. Однако после проверки качества записи он установил, что диски подменены высококлассными копиями…
- Вот, пожалуйста, - доктор погрузил диск в установку, пощелкал клавишами - из динамика с полуфразы раздалась нервная, резкая музыка, от которой сами собой напряглись мышцы и захотелось оглянуться. - Это оригинал - хрящевая ткань. На экранчике осциллографа плясала ломаная линия, лохматая, как шерстяная нить. Нажатием клавиши доктор остановил ее.
- Видите, сколько обертонов, - показал он. - И обратите внимание на форму спайков - тонкие и острые. А вот - копия.
Он поменял диски, опять включил. Мелодия была заунывной и тревожной. Линия на осциллографе на первый взгляд была такой же лохматой.
- Видите: обертоны приглажены, вот тут сливаются, основания спайков более широкие, вершины срезаны… - Из-за этой музыки голос доктора стал совершенно призрачный. Андрис присмотрелся. Все было так, как говорил доктор.
- То есть такую запись уже применять нельзя? - спросил Андрис.
- Нельзя.
- А делать новую?..
- Что вы в этом понимаете… - вздохнул доктор. - Я выложился весь. Это… я даже не знаю, с чем сравнить…
- Я понял, - сказал Андрис.
- Вы беретесь? - спросил доктор. - Я консультировался с юристом, мне нет смысла обращаться в суд или в полицию, потому что нет состава преступления, диски у меня, а доказать, что они поддельные, невозможно, не с чем сопоставить…
- Я берусь, - сказал Андрис. - Считайте, что уже взялся. Относительно того, кто это сделал, у вас сомнений нет?
- Нет, - сказал доктор. - Кто же еще?
- А зачем, как вы думаете?
- Радулеску - идиот, - сказал доктор грустно. - Он думает, что я хочу отнять у него кусок пирога. Его пирога. А мне вовсе не нужен его пирог…

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук

- Сколько стоит один диск? - спросил Андрис.
- В смысле - металл? - доктор нахмурился, вспоминая. - Восемнадцать тысяч, кажется новыми. Где-то у меня все записано…
- Не обязательно точно. Примерно. В общем, около двадцати… - Андрис задумался. - А где вы их заказывали?
- Н-не знаю… - доктор пожал плечами. - Заказывал институт, меня это тогда не интересовало…
- Ясно, - сказал Андрис.
- И вот еще что, - сказал доктор. - Конечно, самое лучшее - если вы сумеете найти те, настоящие диски и обменять их на эти. Но может статься так, что тех дисков уже нет… или они непоправимо повреждены… Тогда мне хотелось бы, чтобы вы узнали об этом абсолютно точно и как можно быстрее. Может быть… - доктор замолчал.
- Все сначала? - подсказал Андрис.
- Да…
- Сделаю, - сказал Андрис.
Он вышел в холл, огляделся: Тони у сувенирного киоска беседовал с какой-то девочкой в униформе. Андрис помахал ему рукой - Тони увидел его и кивнул. Андрис пошел к выходу. Неподалеку от двери стояли кресла, там сидели люди - он не присматривался, кто. Вдруг его окликнули:
- Господин! Господин, остановитесь на секунду!
Из одного кресла выпорхнула девочка лет шестнадцати, беленькая, накрашенная, подошла к Андрису: - Извините, у вас… - и протянула руку к его голове. Он почувствовал прикосновение пальцев к волосам, потом какое-то усилие - и в руке у девочки оказался комочек твердого пластилина с приклеившимися волосками. - Мальчишки из трубочек плюются, - сказала она.
- Спасибо, - сказал Андрис.
- Ну, что вы, - сказала она.
Девочка повернулась и села на свое место. Напротив нее сидела другая - постарше, коротко остриженная, в черной с золотом кожаной безрукавке, с черными в пол-лица губами и в черных очках.
Тони догнал его на тротуаре. Уже стемнело, зажглись фонари. Светились витрины. Людей было мало, зато много машин.
- Знакомую встретил, - сказал Тони.
- Ну, и?
- Ее отчислили в прошлом году. Теперь тут.
- Давай поищем телефон. Мне не хочется разговаривать при посторонних.
Телефон нашелся на следующем перекрестке. Андрис набрал нужный номер, ему без гудка ответил механический голос: «Учреждение не работает. Просим позвонить завтра утром». Андрис подождал несколько секунд. Раздалось разноголосое гудение, как от множества автомобильных клаксонов. В это гудение он и сказал:
- Прошу проверить счета института биофизики за второй квартал и установить, на чьем балансе находятся семь предметов из драгоценных металлов стоимостью примерно двадцать тысяч динаров каждый. Чрезвычайно срочно. Август.
- Вот теперь можно и перекусить, - сказал он Тони. - А, племянник?
Племянник промолчал и стал смотреть перед собой.
- Между прочим ее отчислили за наркотики, - сказал он через несколько минут. - Она кололась как нанятая. А теперь бросила.
- Так, - сказал Андрис.
- Завтра я веду ее в бассейн, - сказал Тони. - Инструкции будут?
- Ты знаешь, что ты молодец? - сказал Андрис.
- Не твердо, - сказал Тони.
- Да, а почему в бассейн?
- Не на танцы же мне ее вести…
Нормально, подумал Андрис. Кто бы мог подумать, что танцы чему-то уступят место? Ах, черт… без шума, без треска - само собой… Наверное, так и бывает всегда: главные предметы происходят тихо, беззвучно, а если пальба и дым - то это поверхностно и ненадолго… лет на сто, не больше…
- Уже начинают готовиться, - сказал Тони.
Они вышли на небольшую треугольную площадь. По коньку крыши и по фасаду здания напротив - старинного, гордого - подсвеченные сверху, сновали человеческие фигурки, маленькие и ловкие. В свете мощных ламп блестели металлические нити. Казалось, дом затягивают паутинной сетью.
- Три месяца осталось, - сказал Андрис. - Октябрь-ноябрь-декабрь… Страшно подумать.
- Правда? - спросил Тони. - А я ничего не чувствую.
- Я просто никогда не думал, что доживу, - сказал Андрис. - Как-то я не видел себя в двадцать первом веке. Далекое светлое будущее…
- Серьезно? Так и думали: далекое и светлое?
- Не знаю, - пожал плечами Андрис. - Может, и не думал. Просто я всегда был здесь, а оно - где-то там, далеко… Хотя, с другой стороны - чем тебе не светлое? Все сыты, одеты, читают, что хотят, говорят, что вздумается, ни тебе ни рвов, ни лагерей, ни погромов… Так или нет?
- Ну да, - сказал Тони. - Это то, чего нет. А что - есть?
- Вот ты о чем… Понимаешь, у нас была такая… м-м… насыщенная жизнь, что всем казалось, даже самым умным: достаточно ликвидировать злое…
- Но теперь вы так не думаете?
- Теперь я в этом сомневаюсь. А ты как думаешь?
- Я не столько думаю, сколько чувствую: что-то должно быть, а его нет. Какой-то вакуум образовался и так отчетливо в себя всасывает… сначала всякий мусор, пыль…
Андрис помолчал, подумал. Вакуум. Вакуум - это такая хитрая материя…
- А может быть, оно - то, что должно быть - уже есть, - сказал он. - Только мы его не ощущаем. Не отрастили органов чувств. Ну, не видим же мы инфракрасный свет, например.
- Может быть, - сказал Тони. - Может быть и так… Кстати, мы пришли.
Обнесенное невысоким парапетом, в тротуаре темнело овальное отверстие, и полукруглые светящиеся ступени вели вниз. По парапету разноцветными гляссетными шариками было выложено: «Клуб одиноких генералов».
- Что-то у вас всё в подвалах, - сказал Андрис. - Библиотека в подвале…
- А по-моему, удобно, - сказал Тони.
- Удобно… - проворчал Андрис. Подвалов он не любил: ему было двенадцать лет, когда какой-то бродяга заманил его в подвал и попытался изнасиловать. На шум прибежал сосед полицейский. Чем черт не шутит, подумал Андрис, может, и повлияло это на решение - идти в полицию?.. Испугался он тогда до потери речи и не разговаривал несколько месяцев.
- Вы только не бойтесь и ничему не удивляйтесь, - сказал Тони. - Они тут ребята веселые…
Внизу было совершенно темно, только белая полоса под ногами вела вперед и за угол направо. Было как-то неловко ступать на пружинящее покрытие возле этой полосы: Андрис еще не успел настроиться на игру. Из-за поворота пахнуло горячим воздухом. Полоса кончилась, они остановились. Перед ними, шагах в четырех, лежала голова дракона. Уродливая, бугристая, с костяным гребнем, начинающимся от кончика носа. Выступающие верхние клыки впились в пол. Дракон медленно открывал глаза. Белки глаз были красные, с прожилками - как с большого похмелья. В зрачках плясали огни факелов. Андрис оглянулся: за спиной стояли два коренастых уродца с факелами и дубинами в руках. Сзади, из темноты проступало еще что-то. Дракон прикрыл глаза, разинул пасть, высунул неожиданно толстый розовый язык и облизнулся, как кот. Негромко рыкнул, наклонил голову набок, раскрыл пасть как мог широко - стало видно черное ребристое нёбо и глубокое кольчатое горло - надвинулся на Андриса и Тони и захлопнул пасть с костным лязгом и чавканьем. Снова наступила полная темнота, а потом впереди засветился голубым светом прямоугольник двери и возникло тихое пение. Мимо лица Андриса пролетел маленький, с воробья, ангел. Прямоугольник надвигался, и внезапно они оказались на цветочной лужайке.
Позади кто-то звонко смеялся. Андрис оглянулся: козлоногий фавн погнался за брызнувшими в разные стороны нимфочками, догнал одну, подхватил на руки и потащил в лес. Остальные, сгибаясь от смеха, вновь собирались в стайку. Вдруг одна увидела Андриса и Тони, закричала радостно: «Мужчины, мужчины!» - и все нимфы, как подхваченные ветром, бросились к ним. Они бежали, толкая и обгоняя друг дружку, с голов их падали венки, волосы их развевались… они бежали все медленнее, уже не бежали, а плыли в воздухе, и Андрис с каким-то странным чувством - с сожалением? - смотрел на их стройные, загорелые, идеальные тела, на смеющиеся лица, на руки, вскинутые вверх…
- Господа, господа, отвлекитесь! - сказал кто-то сзади, Андрис оглянулся: там была стойка бара, на табуретках вокруг нее сидели разного возраста мужчины - только мужчины - и бармен жонглировал шейкером. Это он и сказал. - Прошу, - он выставил на стойку два высоких бокала, бросил лед и влил в бокалы - тонкой струйкой с большой высоты - светло-лимонную, чуть опалесцирующую жидкость. Пить надо было через соломинку. Розовую с черной линией. Андрис попробовал. Коктейль был крепкий и необыкновенно вкусный.
- Как это называется? - спросил он бармена.
- «Особый генеральский», - сказал бармен. - Но больше одного бокала не положено.
- Мне просто интересно, - сказал Андрис.
- Это пожалуйста, - сказал бармен.
Опять разлилось голубое сияние, немного погодя раздался звонкий смех и визг, но от стойки изображения видно не было. У двери стояли трое ребят, одетых подчеркнуто одинаково: серые мешковатые свитера и серо-черные полосатые брюки. Ребята смотрели куда-то, не отрываясь. Наверное, там, куда они смотрели, с криком «Мужчины! Мужчины!» бежали нимфочки.
Тони тронул его за рукав.
- Дядюшка, - шепнул он. - Как у вас с рукопашным боем?
- Нормально, - сказал Андрис. - А что?
- А то, что у этих - превосходно.
- Кто это?
- Кристальдовцы, - сказал Тони. - Слышали про таких?
- Слышал, - сказал Андрис и сообразил, кого ребята ему напомнили: да самого Эрнесто Кристальдо после второго своего процесса, когда он получил сенсационный срок: девятьсот девяносто девять лет каторжных работ; эта фотография обошла весь мир: в таких вот полосатых брюках и в сером свитере - он хохочет во всю глотку, а судья, разъяренный, орет ему что-то. У Кристальдо были все основания для смеха: через полгода ему устроили побег с каторги, а еще через три месяца танки повстанцев вошли в Ораль. С тех пор Эрнесто Кристальдо - бессменный президент Народной Республики Эльвер, страны с уникальным общественным устройством. И вот уже двадцать лет он не снимает военную форму…
Кристальдовцы сели у дальнего от Андриса конца стойки, что-то сказали подошедшему бармену; тот кивнул и налил им не «Особый генеральский», а чистый эльверский ром из черной кубической бутылки.
- И что же - часто рукопашные бывают? - спросил Андрис.
- Они же бешеные, - сказал Тони.
- А эльверские студенты у вас тут учатся?
- Конечно. Эти вокруг них и крутятся.
- Интересно… - протянул Андрис.
- Да не очень, - сказал Тони. - Эльверцы эти… Что они с девушками нашими делают - словами не передать. Наглые - а не пожалуешься… В позапрошлом году это было - пожаловались девочки. В деканат. Пристают, мол, не отобьешься. В общежитиях в комнаты вламываются… ну, и все такое. Деканат возьми и сообщи в посольство. Через месяц студентов отозвали - а было их человек сто пятьдесят. Еще через месяц прислали новых. Разумеется, этих спрашивают: а где, мол, те? Отвечают: расстреляны как враги революции. Сто пятьдесят человек! Боже ты мой, что тут было потом… Одна из тех девчонок из окна выбросилась, простить себе не могла. А Ева - вот та, с которой я разговаривал - стала колоться. Так что те ребята, которых прислали - они теперь как бы неподсудные. Что ни сделают - все с рук сходит. Они и пользуются… вовсю… Иной раз морду набьем - и все.
- А эти, кристальдовцы?
- Сильно в гору пошли. Липнут к ним, особенно те, кто сразу после школы…
- Ну, еще бы - такая реклама… Интересная история. Ладно. Как развлекаться будем? Тут кегельбан есть?
- Тут все есть. И кегельбан, и… все, в общем. Все есть. Язык у Тони слегка заплетался, и слово «кегельбан» он выговорил в два приема.
Кристальдовцы встали и прошли в дверь, обрамленную аркой из красного кирпича - старого, в выбоинах от пуль.
- А там что? - показал Андрис им вслед.
- Автоматы, - сказал Тони. - Неинтересно. Нам в другую сторону.
Чертовски пьяный коктейль, - подумал Андрис. Чертовски крепкий и чертовски пьяный. Шаг неверный и движения размашистые. Один бокал - как полбутылки коньяку… натощак, понял он. Не ел же сегодня. Бутербродики - это что, еда?
- А поесть тут дают? - спросил он Тони.
- А мы что - есть сюда пришли? - осведомился тот. - Мы пришли развлекаться. Хотя да, и есть тоже. Тогда - сюда.
- Лабиринт какой-то, - сказал Андрис.
- Это вообще черт-те что, а не заведение, - сказал Тони. - Но мне нравится. После полуночи вообще иногда такое устраивают - о!
- Как на входе?
- Еще смешнее. Тут и сядем, - они сели за столик под капроновой пальмой, и к ним тут же подкатил робот-официант, похожий на оживший скелет кенгуру.
- Что желают господа? - фальцетом спросил он.
- Это ты, Проспер? - спросил Тони.
- А, Тони! Привет, - сказал робот. - Да, это я. Как дела?
- Вот, познакомься с дядюшкой.
- Здравствуйте, дядюшка! - сказал робот и помахал четырехпалой рукой. Андрис поклонился.
- Ужин? - поинтересовался робот. - Или?.. - он пошевелил пальцами возле шейных позвонков. Глазки его вспыхнули и погасли.
- Ужин, - сказал Тони. - Какого-нибудь мяса. Мы весь день не ели. И по кружке пива.
- Принято, - сказал робот, пискнул и, повернувшись на месте, укатил за кулисы.
- Забавная штучка, - сказал Андрис. - Радиоуправление?
- Частично, - сказал Тони. - Разговаривает, конечно, человек. У них вокруг кухни три зальчика, и на все три один живой официант. Сидит, командует этими скелетиками. Неплохо придумано, правда?
- А я, между прочим, видел Кристальдо, - сказал Андрис. - В позапрошлом году, в Алжире.
- Как это вас занесло в Алжир? - спросил Тони. - Да еще в позапрошлом году?
- Вовсе не то, что ты думаешь, - сказал Андрис. - В позапрошлом году я занимался только наукой. В Алжире был конгресс. Но вот из-за того, о чем ты подумал, конгресс почти не состоялся. Мало кто приехал, ну, и все остальное… И вот сидим мы в аэропорту, самолета, естественно, нет, и вдруг прилетает Кристальдо. На двух «Меркуриях». На одном он сам, на другом охрана. Мне больше всего охрана понравилась. Ты не слышал про его охрану? Нет? Ни за что не догадаешься. Девушки-негритянки! Не знаю, в каком племени он их таких набрал: все под метр восемьдесят - метр девяносто, тонкие, ноги от подмышек, волосы шапкой, в шортах и безрукавках, автоматы, гранаты - и красотища, и жуть. Сразу все оцепили, прочесали, нас согнали в одно крыло, держат - автоматы у бедра, глазищами стригут - не шевельнешься. Кристальдо прошел - и как смыло всех, как и не было их тут. Быстро, четко… пантеры, ей-богу. Я больше на них смотрел, чем на него.
- Не сомневаюсь, - сказал Тони.
Подкатил робот. Там, где у настоящего кенгуру должна быть сумка, у него торчали веером три подноса с тарелками и судками. Он ловко и точно расставил все на столе, водрузил на середину две больших кружки темного пива, сказал: «Приятного аппетита, Тони! Приятного аппетита, дядюшка!» - и укатил, помахивая салфеткой. И только тут Андрис почувствовал настоящий голод.

Шар с негромким рокотом прокатился, ни на сантиметр не отклоняясь от осевой, и врезался точно в вершину пирамиды. Кегли брызнули в разные стороны.
- Четко, - сказал за спиной Тони.
Андрис, не оборачиваясь и не отвлекаясь, взял вернувшийся шар. Пирамида выстроилась вновь. Он качнул несколько раз руку взад-вперед, рука должна была обрести самостоятельность и не слушать шепотков ненадежного рассудка. Шар опять пошел точно по осевой и снес все кегли. Дожидаясь, пока шар вернется и пока снова выстроится пирамида, Андрис рассматривал свои часы. Кажется, он впервые видел их. Третий шар отклонился на сантиметр, и одна из задних кеглей постояла, пошатываясь, но тоже упала.
- Класс, дядюшка, - сказал Тони.
- «Не-дрогнет-рука», - сказал Андрис с усмешкой. - Так меня когда-то звали.
Он подошел к витрине с сувенирами. Предстояло что-то выбрать. Тут были куклы, бутылочки с коньяком, радиоприемники. На самом верху висел охотничий нож в кожаных ножнах.
- Вот это, - показал на него Андрис.
- Это на пятьдесят очков, - сказал держатель кегельбана. - А у вас тридцать.
- Тогда еще два шара, - Андрис подал ему смятую трешку.
- Если вы недоберете хотя бы одно очко, - начал держатель, но Андрис прервал его:
- Знаю.
Он набрал все.
- Первый раз вижу такое, - сказал держатель. - Этот нож с позапрошлого года висит.
- Значит, меня ждал, - сказал Андрис. На лезвии был вытравлен фирменный знак: силуэт белки. Сталь была матовая, с глубоким синим отливом.
- Теперь мы при оружии, - сказал Андрис и сунул нож в узкий кармашек на бедре - специальный кармашек для ножа.
- Сопрут, - сказал Тони.
- Кто - генералы?
- О, это такие пройдохи…
Было без десяти двенадцать, когда заиграла музыка и бархатный голос пригласил всех желающих спуститься на второй уровень в круглый зал, где начинает работу голотеатр.
- Ну, как? - спросил Андрис. - Развлекнемся?
- А для чего мы сюда еще пришли? - удивился Тони. - Голо - бывает очень интересно.
Это, положим, Андрис знал и без него.
На второй, еще более низкий уровень вела спиральная лестница. Только теперь Андрис понял, что за помещение занимал клуб: старое, военных времен бомбоубежище. Неплохо устроились господа одинокие генералы, неплохо… Он вдруг увидел все это - вокруг - так, как оно было изначально: некрашеные стены, деревянные скамейки, железная лестница, ведущая еще ниже - в машинный зал: генератор, воздушные и водяные насосы, фильтры… желтоватый полумрак, шорохи, сдавленное дыхание, глухие удары - далеко, ближе, еще ближе… В центре круглого зала стояло сооружение, похожее на большой низкий стол с десятком ножек, и по краю стола симметрично лежали, отражая огни, зеркальные полусферы размером с солдатскую каску. Вокруг сооружения в несколько концентрических кругов стояли маленькие кофейные столики и легкие кресла. Многие столики были уже заняты, и между ними сновали роботы-официанты.
- Вот здесь и сядем, - сказал Андрис, останавливаясь возле одного из свободных столиков. - Хорошо будет видно?
- Нормально, - сказал Тони. - Тут плохих мест нет. Они взяли кофе. Зал был уже почти полон. Ударил гонг.
- Полночь, господа!!! - густой реверберирующий бас опустился сверху, накрыл, как пушистая сеть. Наверняка к голосу были добавлены какие-то дополнительные звуковые эффекты, потому что Андрис почувствовал, как по хребту прошла тугая волна - если бы там росла шерсть, она встала бы дыбом. Тони заерзал - видно было, что ему хочется оглянуться. - Полночь - час духов!!!
На границе слышимости возникла музыка. Музыка была под стать голосу - от нее внутри, где-то за грудиной, натягивалась и начинала гудеть, как провода под ветром, холодная струна. Но с нарастанием громкости музыки холод исчезал, и, наконец, сменился теплом - тепло родилось в лице, в кистях рук и в коленях, быстро растеклось по телу, и теперь каждая мышца тихонько вибрировала в такт музыке. В такт музыке вибрировал свет. Вдруг, оборвавшись медным ударом, музыка погасла. Свет остался - он просто собрался в один столб, в самой середине зала. Из темноты в столб света шагнул человек, затянутый в черное трико.
- Господа! - сказал он. - Мы рады приветствовать вас сегодня здесь, в нашем театре. Устраивайтесь поудобнее и готовьте ваши души к чудесам. Сегодня для вас работают Марина Сомерс и Дан Ниниан! Поприветствуем их!
Рядом с ним возникли две такие же черные фигуры - мужчина и женщина. Мужчина был незнаком, а женщину Андрис узнал сразу: это была та красавица из библиотеки - и еще откуда-то из памяти… на миг показалось, что вспомнил - нет, показалось. Марина Сомерс. Совершенно незнакомое имя. Никогда не слышал.
Но ведь видел же где-то…
Трое на эстрадке помахали зрителям, поклонились и отступили в темноту. Свет растекался по потолку, клубясь, как дым. Потом медленно померк. Стало темно. В темноте происходило какое-то легкое перемещение. Замерцали лиловатым светом полусферы. Откуда-то сверху стал спускаться ломкий звенящий звук - растянутый надолго звон тонкого хрустального бокала. Там, в вышине - никакого потолка уже не было - колыхалась поверхность воды, гибкое живое зеркало, ни на миг не прекращая игры с солнцем - ломая и расщепляя его лучи, заставляя их так и этак прошивать зеленоватую толщу и теряться в глубине ее; а вокруг громоздились кораллы, обросшие медленными водорослями, и проплывали стайками, сверкая, как искры, маленькие рыбы. Потом все сдвинулось и поплыло, и показался глубокий темный провал, у которого не было дна и края - вода потемнела и сгустилась, как оно и должно быть в бездне. Но там, в провале, зацепившись за что-то, висел древний галеон, весь в черных лохмотьях, и что-то медленно и мощно двигалось возле него или вокруг него. Потом галеон стал приближаться - чувство погружения было таким настоящим, что у Андриса заломило в ушах. На марсовой площадке стоял скелет, вытянув вперед руку. Еще один скелет висел, покачиваясь, на рее, жутко скалился. Скелет, стоящий за штурвалом, был в красном шерстяном колпаке, а позади него четыре скелета играли в кости. Движения их были медленны и плавны - как движения увлекаемых водой водорослей. Внизу, на палубе, скелеты прогуливались под ручку или стояли в задумчивости, облокотясь на фальшборт. Потом крышка люка, ведущего в артиллерийскую палубу, стала медленно открываться.
Боковым зрением Андрис уловил какое-то постороннее движение, и что-то мелькнуло, быстро и резко, сквозь паруса и надстройки. Вспышка - белая, звездчатая - ослепила его. Звука он не услышал, просто ударило в лицо и насквозь. Ему показалось, что он сразу вскочил на ноги. Вокруг горело. Кричали - он слышал крики не ушами, как-то иначе. К голове будто приложили подушки - к ушам, к лицу. Разгоралось все ярче, уже что-то можно было видеть, хотя в глазах еще метались желтые пятна. Горел термит - белое бенгальское пламя с искрами - и занимались от него дерево, пластмасса, краска, ткань. Термитная граната, понял Андрис, кто-то бросил гранату - слабый взрывной заряд и полсотни термитных шариков. Надо было что-то делать. Тони поднимался сам, озираясь и еще не понимая ничего. Дышать было уже нечем. «Наверх!» - прокричал ему в ухо Андрис - «Наверх!» На винтовой лестнице было убийство. Андрис вдруг вспомнил, что видел еще одну дверь - заметил, когда вошел, но не обратил особого внимания. «Туда!» - он показал рукой направление. Тони понял. Надо было обойти эстрадку. Путаясь в опрокинутых креслах, они пробирались к выходу. Термит погас, догорел, в дымном пламени пожара все казалось багровым. Дышать было нечем, от дыма не было спасения. Тони падал от кашля. Под эстрадой кто-то лежал. Андрис наклонился, схватил, поднял - это была та самая девушка. Волосы были те же. Лицо скрывала странная толстая маска, на руках были перчатки до локтей - толстые, рубчатые. Тони открыл дверь, и Андрис с девушкой на руках вбежал туда - в коридор? - непонятно, слишком темно. Тони шел впереди, нащупывая путь. Андрис шел следом. Тони остановился. В лицо тянуло холодным затхлым воздухом. «Дверь», - сказал он и закашлялся. Андрис опустил девушку на пол, пошарил руками перед собой. Это была железная дверь лифта, она была приоткрыта, дальше шла пустота. Сетка ограждения шахты подергивалась - кто-то, цепляясь за нее, лез вверх. Андрис, придерживаясь за край дверного проема, просунулся в шахту и пошарил перед собой. Рука наткнулась на натянутый трос. Лифт был еще ниже, под ним. Сколько тут вообще этажей?.. Сверху доносилось пыхтение и позвякивание сетки. Андрис вцепился в трос, полез вверх.
Хорошо хоть, проволочки не торчат… Тот, кто лез перед ним, что-то услышал, замер. Замер и Андрис. Потом раздался выстрел. Пуля прошла мимо - тот стрелял прямо вниз, под себя, думал, что лезут тоже по сетке. Вспышка выстрела была на полметра выше Андриса. Он подтянулся еще раз, ногой оплел трос и попытался достать того, кто стрелял. Под пальцами скользнула одежда, и вцепиться удалось только в лодыжки. Тот брыкнулся, но Андрис не отпустил, наоборот - оторвал ногу от сетки, схватился за сетку сам - так, чтобы тот не смог сразу найти опору; тот, наверное, снова потянулся за пистолетом, и Андрис рванул его за вторую ногу - чтобы не упасть, тот вцепился в сетку и уронил пистолет. Пистолет ударил Андриса по голове и улетел вниз. Они боролись, вися на сетке, как обезьяны. Андрис пропустил удар коленом в грудь, чуть не упал, противник рванулся вверх и выиграл полметра, опять ударил коленом, теперь в голову, но промазал, удар прошел по касательной. Тогда Андрис, из последних сил удерживая эту бьющую ногу, отпустил сетку, выхватил нож и полоснул своего противника по ахиллу. Противник вскрикнул и повис на руках. Андрис подтянулся, приставил нож к его груди и приказал: «Вниз!» Он слышал дыхание, запаленное, полное боли и страха.
В коридорчике перед шахтой оказалось неожиданно много людей - десять-двенадцать. Дверь была сорвана с петель, и в треугольном узком просвете корчилось пламя. Из шахты лифта шел холодный, сырой, затхлый воздух каких-то подземелий. Андрис повалился на пол - ноги не держали. Тони требовал ремень или подтяжки - ему суетливо передавали. Кристальдовца - это был кристальдовец - хотели бить, но Тони не позволил. В голосе его зазвучали полицейские нотки, это подействовало. Он связал кристальдовцу руки, хотел связать ноги - тот заорал. Рана обильно кровоточила. Икру перетянули жгутом. «Зачем, сука, зачем?» - кричал ему Тони. «Ренегаты, кусты, онанисты вонючие», - отвечал тот. Неизвестно, что происходило наверху, был слышен только рев пламени и треск. Наконец, Андрис смог сесть. Дрожь еще не прошла, но тело слушалось. Девушка лежала рядом с ним. Он стащил с нее маску, наклонился. Она дышала. Перчатки были хитро застегнуты, он повозился, стаскивая их. Пульс был - вполне приличный. Потом она открыла глаза. «О, боже, - простонала она. - Что же это?..» «Тихо, тихо, тихо, - сказал Андрис, положив ей ладонь на лоб. - Все в порядке».

Горело еще час. Потом еще час нельзя было выйти из-за жара и дыма. Ток воздуха из шахты постепенно слабел - тяга падала. Если горело и наверху, то теперь или догорело, или погасили.
Снова стало темно, по углам что-то дотлевало. На всех, кто спасался в коридорчике, оказалось четыре зажигалки и три неполных коробка спичек. Дверь была из негорючего силиковуда, но филенка двери - повезло - просто деревянная, и там, где дверь ее прикрывала, она не сгорела. Андрис отщипнул ножом несколько лучин, сложил пучком, связал - факел был готов. С ним пошли еще двое: пожилой, но крепкий мужчина с офицерскими замашками и хриплоголосый парень. Пол вспенился, нога погружалась по щиколотку в горячую хрустящую губку. Все сгорело дотла, до металлических каркасов; с потолка свисали уродливые, похожие на перевернутые сморчки, сталактиты: пластмасса светильников тоже вспенилась. Возле лестницы, ведущей вверх, лежали четыре обгорелых трупа - все скорчившиеся, как боксеры в глухой защите. Еще два лежали на лестнице. Там, куда выходила лестница, тоже было темно и душно, еще душнее, чем внизу. Андрис помнил, что в это помещение с лестницей ведут снаружи широкие двери, но сейчас их не было: на их месте стояла глухая бетонная плита. Он поколотил ее рукояткой ножа, поозирался - хриплый парень уже тащил откуда-то что-то тяжелое, бесформенное, спекшееся. Это был сгоревший робот-официант. Втроем его подняли, раскачали - в нем было килограммов шестьдесят весу - и стали бить бетонную стену. Через минуту с той стороны ответили. Еще через минуту раздался визг и скрежет - бурили бетон. Сверло показалось из стены, исчезло, оставив после себя отверстие, в которое можно было просунуть руку. «Эй, вы там что - живые?» - спросил кто-то с той стороны. «Живые, - сказал Андрис. - Нас тут человек пятнадцать». «Эту штуку невозможно поднять, - сказали оттуда. - Надо будет высверливать дыру. Работа часа на два. Потерпите?» «Давайте воду и фонари, - сказал Андрис - Да, и бинтов». «У вас раненые?» «Один». С той стороны закричали, чтобы скорее несли воду в бутылках и перевязочные пакеты. Передали несколько фонарей. Стали передавать воду - фруктовую и минеральную. Андрис выпил одну бутылку, не почувствовав вкуса. Остальные бутылки рассовал по карманам, за пазуху - и, подсвечивая себе фонарем, стал спускаться. Напарники пока остались - принимать груз. На лестнице встретились еще двое - поднимались наверх, светя зажигалкой. «Помочь?» - спросили его. «Не обязательно, - сказал Андрис - Скоро нас вытащат». Они все же пошли наверх. Оставшиеся в коридорчике сидели тихо, кто-то спал. Воде обрадовались, пили жадно. Андрис перевязал кристальдовца, напоил его. Кристальдовца лихорадило. В беспощадном свете фонаря он стал маленьким и жалким. Пацанчик, лет семнадцать. Дурак дураком. Но - «шесть холодных на борт принял». Пожизненное заключение, «экспресс». Тюрьма строго режима Хок-Гобуж на острове Земля Таисии, далеко за полярным кругом. Андрис был там дважды по делам Центра. Средняя продолжительность жизни заключенного составляла шесть лет. Администрация не вмешивалась в порядки, установленные самими заключенными. Общество Хок-Гобужа было интересно настолько, что Андрис попытался организовать комплексную этнографическую экспедицию - изучать его изнутри; он носился с проектом, пока не понял, что поддержки ему не будет: слишком нежелательны стали бы материалы экспедиции для идеологов «нового пути». Обо всем этом Андрис поговорил с Хаппой, и Хаппа дал ему почитать огромную, на пятьсот страниц, работу некоего Е.Файнгара, озаглавленную: «Новый неолит, или Бремя летних отпусков». Работа понравилась Андрису, но оказалось, что Е.Файнгар уже умер. Отсидев пять лет в обычном лагере, он не просто сумел адаптироваться, но и проанализировать жизнь заключенных с точки зрения и этнографии, и социологии. Среди прочего он проводил и богато иллюстрировал мысль примерно следующую: общественные отношения в лагере соскальзывают далеко в прошлое, к родоплеменному строю - примеры, примеры, примеры обычаев и отношений в лагере и обычаев и отношений каких-нибудь эскимосов или никому не известных папуасских племен - видно было, что Е.Файнгар знает предмет великолепно, - поэтому, чтобы уравновеситься с окружающим миром и иметь с ним контакты (а такое равновесие, понятно, имеется), в системе отношений в лагере должны также присутствовать элементы, пришедшие из будущего - далекого и не очень. Сюда он относил абсолютную, не зависящую ни от чего гарантированность продовольственного и вещественного минимума, крышу над головой - и постоянную, непреодолимую, неизбежную погруженность в «поле общей ментальности» и, как следствие, насильственную социализацию и политизацию каждого индивидуума… Пытаясь разглядеть в отдалении прекрасные черты будущего, писал он, мы обычно не смотрим себе под ноги и потому вляпываемся в это будущее по самые ноздри и долго не можем понять, чем так пахнет; однако рано или поздно принюхиваемся и перестаем обращать внимание. Искать проявления будущего, писал он дальше, надо там, где наиболее сильны рецидивы прошлого: именно так защищается настоящее, пытаясь сохранить себя в неизменности. Принято почему-то считать, что будущее должно быть прекрасно, и это его главный отличительный признак. Абсурд: прекрасным может быть только нечто хорошо известное; будущее всегда пугающе-безобразно. Став настоящим, оно приобретает некоторые привлекательные черты - в нем уже можно жить. Став прошлым, делается прекрасным и вызывает ностальгию, поскольку впереди маячит что-то новое, неизвестное и угрожающее. Нормальные люди, замечает Е.Файнгар, предпочитают не всматриваться в реальное будущее; они просто по-детски неумело пытаются изобразить рай, покинутый их прародителями…
Андрису хотелось что-то подобное сказать кристальдовцу, но он никак не мог найти простую и конечную форму того, над чем думал давно и много. Он ничего не сказал, поставил фонарь так, чтобы луч рассеивался на потолке, и сел рядом с девушкой.
- Скоро выйдем, - сказал он. - Как вы себя чувствуете?
- Спасибо, - сказала она. Голос ее был напряженный - видимо, приходилось терпеть боль. - Мне сказали, что это вы меня вынесли. Спасибо.
- Чисто рефлекторно, - сказал Андрис.
- У вас здоровые рефлексы, - сказала девушка.
- Да уж, - усмехнулся Андрис. - Здоровые…
- Здоровые. Другие рефлекторно дернулись к лестнице.
- Это и есть здоровый рефлекс - дернуться к лестнице.
- Не рефлекс, инстинкт.
- Ну, инстинкт… - Андрис помолчал. - Скажите, где я мог вас видеть?
- Это тоже рефлекс?
- То есть?
- Задавать женщинам этот вопрос?
- Нет, обычно я знакомлюсь по-другому.
- Выносите из огня?
- Например.
- Замечательно.
- Я говорю чистую правду: я где-то вас видел, но никак не могу вспомнить.
- Знаете, я совершенно не могу сосредоточиться…
- Не надо.
- Меня раз фотографировали для журнала.
- Какого?
- «Информатика и информатроника». В позапрошлом году. С вот такой улыбищей. На обложке.
- Нет. Не видел этого журнала.
- Оно и понятно.
- Почему?
- Специалисты никогда не ходят на голо.
- Дурной тон?
- Что-то вроде. Раздражает.
- Раздражает… Тони, сколько времени?
- Без пяти три, - сказал Тони. Голос его был усталый. Кристальдовец спал, привалившись к стене. Или был в обмороке.
- Скоро до нас доберутся, - сказал Андрис.
- Да, - сказала девушка.
- Вы тут постоянно работаете?
- Да это не работа. Хотя - платят же… Иногда, вечерами. У них приличная арматура. Была. Ну да ничего, купят еще. Подождите, где-то же должна быть моя маска? - она приподнялась и стала осматриваться.
Андрис подал ей маску и перчатки. На маске изнутри было множество желтых блестящих точек. Расположенные неравномерно, они образовывали портрет странного, искаженного не то болью, не то гневом, лица. Подобные микросенсорные маски, снимающие биотоки с мимических мышц и активных точек лица, Андрис видел и раньше - ими пользовались операторы систем противоракетной обороны. Но датчиков на тех масках было гораздо меньше.
- Сколько же здесь контактов? - спросил он.
- Восемьсот пятнадцать. И по сто пятьдесят в перчатках.
- Богато, - сказал Андрис. - А, извините, где вы вообще работаете?
- В институте биофизики.
- У… э-э… Раду леску?
- В какой-то мере. А что?
- Просто так.
- Забавно - когда говорят о нашем институте, обязательно вспоминают дедушку. Он что, так широко известен?
- Выходит, так.
- Жалко. Получается, что вы судите о нас по одному диноцефалу.
- Диноцефалу?
- Были такие - еще до ящеров.
- Я вообще о вас не сужу. Я про вас ничего не знаю, как я могу судить?
- Про Радулеску же вы откуда-то знаете?
- Про Радулеску я тоже ничего не знаю. Фамилию только слышал, и все.
Далекие, приглушенные толщей бетона завывания бура прекратились, потом грохнуло - упало что-то тяжелое.
- Ну, вот, - сказал Андрис. - Можно и выходить.
Декан был моложав и делал вид, что куда-то спешит. Андрис же, наоборот, тянул резину и страшно жалел, что старик Ломброзо сейчас не здесь: декан являл собой тип рафинированного жулика. Такой просто не мог не брать. Рука Андриса непроизвольно тянулась к бумажнику. Наконец, сошлись на том, что деканат пока не будет давать ход делу - по крайней мере, до окончания следствия. Намек Андриса на то, что в случае благоприятного исхода благодарность родственников обормота Тони будет безмерной, декан воспринял очень сдержанно. То ли намек был недостаточно прозрачен, то ли представления декана о безмерности расходились с общепринятыми.
- Ну, вот, - сказал Андрис обормоту Тони, который дремал на скамейке в сквере. - Можешь идти на лекции. Пока что я тебя отстоял. А то, может, еще и в полицию сбегаю - пусть дело прекращают?
- И так прекратят, - сказал Тони. - У них на меня никакой компры нет. Не хочу я на лекции. Я спать хочу.
- Ничего себе - спать! - возмутился Андрис. - Спать знаешь когда будем?.. - он хотел сказать, когда именно они будут спать, но передумал. - Давай-ка найдем какой-нибудь уединенный телефон.
- Телефон… - пробормотал Тони. - А, телефон. Телефон есть.
- Опять где-нибудь в подвале?
- Нет, - Тони помотал головой, стряхивая с себя остатки сна. - Наоборот.
Они обошли учебный корпус и направились к зданию общежития: двум шестнадцатиэтажным башням, соединенным перемычками-галереями: между четвертыми и десятыми этажами. Двухэтажный цоколь здания был весь из стекла. Все это было бы даже красиво, если бы красоту не портила не то незавершенность, не то запущенность: потеки на стенах, грязь, трещины в стекле, кое-где стекол не было вовсе. Возле парадного в ряд стояли мусорные баки. В лифте воняло. На панели чем-то красным было написано: «Оставь одежду, всяк сюда входящий». Ниже: «Нельзя так жить, люди!» Крик души. Под вентиляционной решеткой висел приклеенный намертво плакат: портрет Кристальдо в две краски и лозунг: «Народ всегда прав!» Кто-то пытался плакат отскоблить - не получилось.
На десятом этаже Тони постучал в дверь с надписью: «Телецентр». «Кто?» - спросили из-за двери. «Это я, Ольвик», - сказал Тони. Ему открыли. В комнатке было не повернуться - аппаратура и груды журналов. Тут же была дверь в другую, смежную комнату, светлую и более просторную. Там стояла телекамера. Парень сказал: «Хорошо, что ты пришел. Покарауль, я скоро приду. Никого не пускай». Тони запер за ним дверь. Андрис нашел телефон, снял трубку. Аппарат был старого типа, и он повозился, прилаживая декодер к наушнику. Потом набрал нужный номер, дождался гудения, сказал: «Август. Информацию», - и стал ждать. Через минуту декодер заговорил искусственным голосом.
С институтом все было просто. На балансе лаборатории волновой и акустической транслокации числилось семь предметов из драгоценных металлов стоимостью двадцать одна тысяча триста пятнадцать динаров каждый; предметы именовались «информационными носителями ЭЛТОР». Согласно правилам, установленным для хранения такого рода предметов, они содержались в бронированном сейфе, установленном в специально оборудованном и охраняемом помещении. Предметы приняты на баланс четвертого марта сего года. Распоряжение об оплате подписано лично директором института, действительным членом Академии, профессором Василе А.Радулеску. Точка. Далее: из допроса Штефана Рацека, девятнадцати лет, уроженца города Скрей, члена ультралевой группировки «Рука Эльвера», студента филологического факультета, стало ясно, что диверсия, совершенная им, имела целью уничтожить гнездо разврата и пресечь социальную деградацию граждан; центральный комитет «Руки Эльвера» постановил считать все компьютерные игры, в которых осуществляется обратная связь по типу В и С, атрибутикой социального онанизма, предназначенной для отвлечения граждан от актуальных проблем современности и ведущей к резкому снижению их социальной активности. Решение о диверсии принято им самостоятельно. Точка. Конец сообщения.
Н-да… А между прочим, выражение «социальный онанизм» уже проскакивало где-то; ну да, сам Кристальдо запустил его в оборот, произнося речь то ли в ООН, то ли в «Ассамблее Юг-Запад» - но речь тогда шла о наркотиках. Точно, точно. Эль-вер объявил себя зоной, свободной от наркотиков - и, похоже, действительно ею стал. По крайней мере, Хаппа утверждает, что так оно и есть. Методы у них, правда… но, опять же: зачем иметь много денег в стране, где их нельзя потратить? В стране, где вообще нельзя иметь неучтенные деньги? Где вообще нельзя иметь ничего неучтенного? Все равны перед цифрой… Никогда не пойму, почему это так привлекает нынешнюю молодежь… хотя только ли нынешнюю? Вся история рода людского - история бегства от свободы. Из царства свободы - в царство осознанной необходимости. Не просто осознанной - обожествленной. Кстати, ты и сам такой - вспомни. Хотя… Кстати, тот же Е.Файнгар писал, что, пока молодежь отбрасывает от себя ценности отцов, общество движется в прежнем направлении - закон реактивного движения; опасения должны возникать, когда она их почему-то не отбрасывает…
- Знаете, дядюшка, - сказал Тони, - мне кажется, что вам надо поговорить с Рене.
- С этим вот парнем?
- Да. Он здесь все знает куда лучше чем я. Это же нервный центр. Алеф. Кроме того, он большая умница.
- Значит, поговорим. Ты нас познакомишь?
- Конечно. Вы же видите - из меня получился очень относительный Вергилий.
- Отнюдь. Все было вполне мило.
- Неужели вы не хотите спать?
- Очень хочу. Я ведь почти два месяца совсем не мог спать.
- Почему?
- Болело.
- А, верно, я уже и забыл… Давайте подождем Рене, поговорим с ним… я тут подремлю чуть-чуть…
Тони уткнулся в скрещенные на столе руки и обмяк.
Зря я ввязался, с вернувшейся тоской подумал Андрис. Прежнее чувство - что все ни к черту - вернулось и ныло теперь где-то пониже кадыка. Говорят, там находится душа. Отсюда - закадычный друг. За-кадычный. За-душевный. Воспоминания о Петцере отболели, а сейчас вот опять захотелось, чтобы он побыл немного здесь, рядом. Такие друзья бывают только раз. И вот… Он долго не мог простить Хаппе доктора. Потом притупилось. Доктор, подумал он, еще не понимая, что к чему. В голове будто мигнула сигнальная лампочка. Тут доктор и там доктор…
Петцер говорил, что… они сидели тогда втроем: он, Андрис и Хенрик, Хенрик приволок несколько бутылок настоящего рейнвейна, и доктор, как обычно бывало, пустился в рассуждения - и вырулил на тему борьбы с наркотиками. Тогда только что организовался КБН, и Заген раздавал направо и налево обещания покончить с безобразием… Все чушь, сказал, морщась, Лео, потому что никто не знает причин явления, которое этот гипертроф собрался искоренять. Кроме тебя, конечно? - поддел Хенрик. Да, сказал доктор. Кроме меня. Только мне, как обычно, никто не верит. Все мы: авгуры, оракулы и Кассандры - существа с трагической судьбой, потому что никто не хочет знать, как все будет на самом деле, а хочет только, чтобы его успокоили и сказали, что все будет оч-чень здорово. Ну, а все-таки? - спросил Хенрик. Как там насчет причин? Насчет причин так: когда-то, очень давно, один из многочисленных видов обезьян взял да и потерял контакт с природой. О причинах можно догадаться: скажем, произошло резкое изменение условий жизни, какая-то климатическая катастрофа. Все естественные программы функционирования вошли в противоречие с инстинктом самосохранения и отключились. Теперь любой поступок, прежде естественный, инстинктивный, требовал от обезьяны предварительного моделирования его. Сумма этих идеальных моделей реальных явлений и составила то, что можно назвать человеческим интеллектом. Обезьяны, а теперь уже - люди, рождающиеся и вырастающие в поле общего интеллекта, заражаются им. Он сразу, мгновенно, блокирует программы естественного поведения. Отсюда у каждого человека в отдельности и у всего вида в целом возникает и поддерживается отчуждение от природы. Но программы эти, пусть и блокированные, продолжают существовать, потому что идут непосредственно от генов, - и это вызывает внутренний разлад, дискомфорт, стремление что-то сделать, чтобы преодолеть отчуждение. Наиболее распространенным способом преодоления такого отчуждения является создание предметов второй природы - предметов, явлений, сутей, над которыми человек властен, которые он может постичь, которые принадлежат ему. Вся вторая природа - это, если хотите, мост, который человек в панике громоздит из подручных материалов, чтобы вернуться в лоно матери-природы… Не всем хватает творческой работы - а именно творчество, созидание позволяет чувствовать, что отчуждение преодолевается, - не все имеют одинаковую тягу к преодолению… люди разные, кому-то достаточно изобразить бабочку, кому-то нужно штурмовать небо… короче, постоянно идут поиски обходных путей. Обычно это либо химия, либо так называемые массовые психозы. Химия бывает двух родов: позволяющая нашим внутренним образам занять место реального мира - притом их пластичность сохраняется или даже усиливается, возникает иллюзия слияния с миром, то есть иллюзия преодоления отчуждения - это так называемые галлюциногены; и разного рода суррогаты химических агентов положительных эмоций - здесь мы получаем результат, не решая задачки. И массовые психозы, буйные и тихие… буйные заметнее: ловля ведьм, вурдалаков, шпионов… но тихих больше. Тихие - это восприятие внешнего мира согласно внутренним установкам. Чем больше расхождение между внутренней картиной мира и внешним миром, тем больше работы интеллекту по преодолению этого расхождения, то есть - по преодолению отчуждения; тем большее удовлетворение получается в результате. Вот вам физиологическая подоплека тоталитаризма. Ну, не только, возразил Хенрик. А террор? То есть игра на инстинкте самосохранения.
Террором заставляют поверить в государственный миф, сказал Лео. Поверить истово, вопреки всему. И вот когда эта вера войдет в общую ментальность, когда с ней начнут рождаться на свет - тогда и заработает тот механизм, и все начнут ловить кайф от того, что не будут замечать, что действительность не такая, какой должна быть согласно мифу. А самое смешное начинается, когда по каким-то причинам миф начинает распадаться… Точно, сказал Хенрик, это ты прав. Но тогда что же получается: выбор-то не богат? Или тоталитаризм, или наркотики, или всеобщее творчество на всеобщее благо? Четвертого не дано? Видимо, да, сказал Лео. Четвертого не дано. Хотя нет, вру. Дано четвертое. Что именно? - спросил Хенрик. Достижение цели, сказал Лео. Истинное слияние с природой. Да? И как же ты это представляешь? - спросил Хенрик. Никак, сказал Лео. Совершенно вне моих способностей и возможностей…
Весело у тебя получается, сказал через минуту Хенрик, глядя куда-то вдаль поверх бокала. Так весело, что… Не польстить тщился, сказал Лео, а порадеть о благах духовных. Или ты не рад? Рад, сказал Хенрик, как же мне теперь не радоваться… Он открыл еще одну, последнюю бутылку, молча налил себе, молча поднял и молча выпил. И тогда доктор сказал интересную вещь. Он сказал: разум - паразит нашего мозга. Он живет на площади, предназначенной не для него. Потому все так и получается. А для кого же эта площадь? - спросил Андрис. Поживем - увидим, сказал доктор. Я думаю - увидим…
Андрис поднял голову, прислушался. Нет, показалось. Тони спал. Парень, которого они ждали, все не возвращался. Андрис прошелся по комнатам, полистал журналы. Все журналы были музыкальные. Моральным уродом Андрис себя не считал и равнодушие к музыке полагал естественным. Его пытались переубедить, и неоднократно - особенно женщины. Но… На подоконнике лежал магнитофончик, горкой - кассеты. Хотел включить, но не стал - неудобно без хозяина. Город был как на ладони. Вон там - «Палас», а вот, очевидно, вокзал. Да, вокзал. Слева синеватой грядой подступал, втискивался между кварталами Серебряный бор. Воздух был исключительно прозрачен. Осень. Скоро начнут желтеть деревья. В столице уже желтеют…
Но боже ты мой - до чего надоело носить маски! Уже за пятьдесят - и какую же огромную часть жизни занял этот странный, жестокий, непристойный карнавал… жалко, жалко, жалко… Никуда не денешься. Доктор говаривал по подобным поводам: такова структура момента. ТСМ. ТСМ - и приходится жить какой-то призрачной, схематичной жизнью. ТСМ… надо было смотаться тогда, в девяносто втором - в какую-нибудь Швейцарию… стать швейцарцем… и причина была, и поводов - по самые уши… и возможность прекрасная… Проклятый Шерхан. ТСМ. Щелкнул замок, и вошел тот парень. Рене.
- Извините, задержался… - начал он, увидел спящего Тони и осекся, - но Тони уже проснулся, подскочил и стал тереть глаза.
- Нормально, Рене, - сказал он. - Я так… слегка.
- Интересные новости, че, - сказал Рене. Андриса он будто не замечал. Таковы были теперь правила хорошего тона. - Ты знаешь, наверное, что факультет естественных наук выделил два миллиона новыми на помощь семейным и детным? Знаешь, да? Так вот: не будет двух миллионов. Передумали.
- Как? - удивился Тони. - Большой Совет проголосовал.
- Совет проголосовал, а деканат сказал: фиг вам. Деньги делись.
- Плохо дело. То есть со всех сторон плохо.
- Буду делать передачу. Разъяснять и успокаивать. Беда в том, что деканат как-то уж очень подозрительно крутит хвостом.
- А ректор?
- Ну, ты же знаешь: я вас не, вы меня не.
- Ловко у него выходит… Слушай, Рене: ты Еву Йенсен помнишь?
- Конечно.

Предыдущая страница 17 Следующая страница


Опоздавшие к лету 18

- Я ее вчера видел. Так вот: она полностью завязала. Тебе не кажется, что происходит нечто странное?
- Мне кажется… - Рене сел на стул верхом, скрестил руки на спинке, посмотрел на Андриса, на Тони; Тони ему кивнул: можно, мол. - Еще как кажется. Не далее как вчера обсуждали эту тему.
- Придумали что-нибудь?
- Оригинального - ничего. Все сходятся на том, что кто-то что-то добавляет в питьевую воду. Помнишь работы Кристоффа по сверхразведениям?
- Я же юрист.
- Тьфу, черт, все время путаю, кто есть кто. Конечно, ты юрист. Кристофф показал, что некоторые вещества сохраняют способность воздействовать на живые ткани при концентрациях меньших, чем молекула на литр. Ему тогда чуть было не отвалили нобелевку. Но почему-то не отвалили.
- Я думал, ты что-то знаешь.
- Я знаю только, что кристальдовцы второй год облизываются на систему водоснабжения.
- А что они имеют против компьютерных игр?
- То же, что и против наркотиков: отвлекают молодежь от революции.
- Игротеки громят не только кристальдовцы.
- Ну, не все кристальдовцы признаются, что они кристальдовцы. У них есть, говорят, и тайная организация.
- Все равно не сходится.
- Может быть, че, может быть. Меня сейчас эти два миллиона волнуют больше, чем все игротеки мира. Очень нехороший прецедент - и очень нехорошие настроения в народе. Может быть большая буза.
- Да, это…
- Кстати, о бузе. Сегодня откатники опять идут в «жестянку». Приглашаются все желающие. Где-то около моста все будет происходить.
- Что такое «жестянка»? - спросил Андрис. - И кто такие откатники?
- «Жестянка», или Жестяной бор, - сказал Рене, - это то, что раньше называлось Серебряным бором. До поза-позапрошлого года, когда там порезвился фонд Махольского. А откатники - это такие чудные ребята, которые считают, что надо время от времени отдыхать от цивилизации. Разряжаться. Устраивают всякие коллективные действа. Были тут гаитянские студенты, вудуизму научили. Вот они и… пока, без особой уголовщины.
- Рене, - сказал Андрис, - может быть, я надоел вам со своими вопросами… но это не вполне праздное любопытство. Если можно, то поподробнее насчет Жестяного бора.
- На сколько подробнее? - осведомился Рене деловито. - Могу на пять минут, могу на час.
- То есть вы основательно в курсе дела. Давайте начнем с пятнадцати минут.
Рене слегка откинулся на своем стуле, подумал, потом начал:
- После того, как пустили поезда по скоростной трассе «Север - Юг», урочище Серебряный бор стало популярной зоной отдыха жителей столицы. Согласитесь, час езды - и вы попадаете в один из живописнейших уголков страны, - это привлекало многих. Уже через год после начала эксплуатации урочища в таком качестве экологическая обстановка резко ухудшилась. В выходные дни плотность отдыхающих в некоторых местах бора доходила до ста человек на гектар, что раз в восемь больше оптимума. Антропогенное воздействие было значительным. Перед властями встал выбор: либо резко ограничить поток отдыхающих, либо распределять их как-то более равномерно по территории урочища, либо пойти на заведомое истощение биоценоза, как это и произошло в лесах зеленой зоны столицы… И тут фонд Махольского предложил провести крупномасштабный эксперимент по повышению сопротивляемости биоценоза антропогенному воздействию. Была разработана система управления биоценозом: периферические датчики поставляли на процессоры информацию о состоянии всех видов растительности, процессоры, объединенные в сеть, давали команды на полив, подкормку, лечение - и так далее. Систему развернули на площади в семьсот гектар. Фонду она обошлась в двадцать семь с половиной миллионов фунтов стерлингов. Предполагалось, что облагороженные биоценозы будут иметь сопротивляемость на порядок большую, чем необлагороженные. Эксперимент продолжается по сей день, хотя первый, главный и никем не ожидавшийся результат был получен уже на следующий год: посещаемость урочища уменьшилась примерно в двести раз и стала значительно меньше той, что была до прокладки трассы. Не то что из столицы - жители Платибора и студенты почти полностью перестали бывать там. Почему-то там стало очень неприятно находиться. Объясняют это исчезновением птиц - в облагороженных районах нет вредителей, птицы там не селятся, стоит тишина, а у человека в подсознании: если замолкли птицы в лесу, значит, опасность… Так или нет - сказать трудно. Но по себе знаю: вдруг становится жутко. Среди дня, внезапно. Причем я, кажется, человек не слишком впечатлительный. Это общая часть. Приступаем к техническим подробностям…
Андрис не стал прерывать его. Он слушал, не особо вникая в суть - знал, что все нужное задержится в памяти. Задержится, подгонится одно к другому… Ему трудно было на следственной работе: там все формализовано и требует постоянного перевода мыслительных процессов, которые совершаются сами собой, на язык официальных документов. Хотя всего-то и надо: набрать как можно больше информации и ждать, когда сложится картина. Не торопиться. Не гнать гусей. Не выхватывать рыбку из котелка…
Но что-то жуткое, завтрашнее было в бору, процветающем по воле человека, но не для человека. Какое-то новоявленное, новомасштабное чудовище Франкенштейна… Не нагнетай, сказал он себе. Не так все жестко - вон собираются там сегодня ночью и намерены веселиться… ну, не веселиться - расслабляться, так будет вернее…
- А как вы думаете, Рене, - неожиданно для себя сказал он, - нет ли связи между Жестяным бором и тотальным отказом от наркотиков?
Рене замолчал и ошарашенно посмотрел на него.
- Связи? - переспросил он. - Какая тут может быть связь?
- Не знаю, - сказал Андрис. - Просто и то, и другое - явления уникальные и очень локализованные.
- Ну, таких-то уникальных и локализованных явлений можно назвать еще много.
- Например? - Андрис наклонил голову.
- Например… например… - Рене поморгал. Потом нахмурился и посмотрел на Андриса уже как-то иначе - не так, как до сих пор.
- Не будет примеров? - поинтересовался Андрис.
- Подождите, подождите… - пробормотал Рене. - Не так сразу. Во-первых, несовпадение по времени… и потом - механизм?..
- Несовпадение - ерунда, эффект может быть кумулятивным, - Андрис чувствовал, что его понесло. - А что касается механизма - да какой угодно! Такая масса растительности - пожалуйста: изменение электрической емкости, колебания ее - проверял кто-нибудь? Изменение зарядов? Тепловое излучение, ультрафиолетовое излучение, инфразвук? Всякие летучие вещества, фитонциды, например…
- Феромоны… - прошептал Рене; глаза его стали круглыми, он смотрел на Андриса, как Бальтасар на стену. - Так он и гнал нас феромонами… мне и в голову… никому в голову…
Андрис чувствовал, как собирается кожа на спине. Он знал, что такое феромоны - слово было сказано, и сразу стало понятно, что именно то слово…
- Что с вами? - шепотом спросил Тони.
- А? - Андрис повернулся к нему. Лицо Тони было напряжено, как у человека, который опасается неприятного розыгрыша.
- Я говорю - вы как будто змею увидали.
- Да, че, - сказал Рене. - Именно змею. Знаешь, что такое феромоны? Это такие летучие вещества, которые влияют на поведение. Раньше считалось, что феромоны бывают только у насекомых…
- Ну, и?..
- Оказалось, что люди ничем не хуже насекомых.
- Понятно… - протянул Тони. - Да, это многое объяснило бы…
- Этим многое и объясняется, - сказал Андрис. - Феномен толпы, например.
- Да, - сказал Тони. - Я о том же.
- Надо поговорить с ребятами, - сказал Рене.
- Есть с кем? - спросил Андрис.
- Вы хотите?
- Очень.
- Тогда дня через два-три - вот прокачаем историю с миллионами… И Марину можно будет пригласить…
- А что за Марина?
- Интересная дама. Из института Радулеску - работает там на программном муляже мозга. Умница. Недавно «круглый стол» проводили - «Экология и нравственность», - о, как она нашего Сатируса гоняла! Есть у нас такой Сатирос, большой поборник нравственности, его студентки Сатирусом прозвали. Пух и перья.
- Э-э… - Андрис нахмурился, вспоминая. - Сомерс?
- Да. Она по мужу - Сомерс. Только он от нее сбежал. Вообще он, конечно, сукин сын. Пустил слух, что она - дочь мутанта.
- Так, - сказал Андрис. Все встало на места. Он вспомнил. - Вспомнил. Где я ее видел. То есть не ее.
- Так вы уже знакомы? - спросил Рене.
- О! - сказал Тони. - Более чем. Дядюшка ночью вынес ее из огня.
- Из какого огня?
- Из самого натурального. Ты еще не слышал про пожар в «Клубе Одиноких Генералов»?
- Так вы там были? - закричал Рене. - А чего же вы молчите? Что там было? Правда, что бомба?
- Правда, - сказал Андрис. - Граната с термитными шариками. Семь человек сгорело, в том числе и бомбист. - Всех, кто был возле лифта, просили говорить именно так. Андрис не слишком верил в действенность подобных методов, но просьбу, конечно, уважил.
- И кто же? Полосатики?
- Это кристальдовцев так зовете?
- Их самых.
- Похоже, что да. По крайней мере, они там были.
- Гады, что делают… Семь человек, говорите?
- Шесть - и бомбист.
- Все равно семь… Ах, черт, - Рене потер лицо. - Как-то даже не верится, что у нас - такое…
- Ну, почему, - сказал Андрис. - Мы - страна с давними террористическими традициями.
- Да, - сказал Рене. - Конечно. Но это всегда было где-то не у нас - на юге, на западе… У нас было спокойно… на уровне рядовой уголовщины. Бомбы не взрывали.
- Бомбы, - сказал Андрис - Бомбы - еще не все…
Бомбы действительно были только цветочками.
…Согласно теории Хаппы - монография «Сублимация демократии», год издания тысяча девятьсот девяносто восьмой, тираж сто тридцать экземпляров, «для служебного пользования», - терроризм в нашей стране давно утратил свою начальную философию возмездия, превратившись постепенно в рядовую фазу развития любого общественного движения в условиях социальной или политической пассивности большинства населения. Посылка эта формулировалась в прологе, а дальше шла исключительно интересная глава, в которой подробно, шаг за шагом, прослеживался путь Кронта и Миксона от попыток отстоять права парламентской оппозиции до организации диверсий на железных дорогах; при том особо подчеркивалась роль парламентского большинства, серией последовательных противоречивых законов буквально заставивших оппозицию взяться за оружие; приводились слова Кронта, сказанные на суде: честный абсолютизм гораздо лучше виляющей жопой конституции - по крайней мере, нет чувства, что тебе поминутно наставляют рога. Семь десятилетий, прошедших с тех пор и до окончания войны - период конституционной монархии, - были, по сути, периодом отработки метода. Любая партия или общественное движение, пытаясь добиться популярности в массах и завоевать если не большинство, то хотя бы значительное число мест в парламенте, натыкалась на надежную жесткую блокировку - причем в полном соответствии с законом - своей агитационно-пропагандистской деятельности; одновременно в слоях населения, поддерживающих это движение, начинались репрессии - разумеется, под иными предлогами. Рано или поздно формировалась группа наиболее активных деятелей, которые переходили к террористической деятельности - как правило, нацеленной против монарха, крупных сановников и наиболее одиозных работников репрессивных учреждений. Стереотип развития событий соблюдался с таким постоянством, что даже пацифисты, набравшие немалую силу в конце двадцатых годов, в середине тридцатых перешли к диверсиям на военных объектах; их, разумеется, тут же всех перевешали. После войны, с отречением последнего императора и провозглашением республики, ситуация изменилась незначительно: двухпартийный блок - либеральной и конституционной партий - изо всех сил стремившийся к сохранению статус-кво, не мог препятствовать образованию новых партий, но всеми возможными методами не допускал роста их влияния - вплоть до большого террора семидесятых-восьмидесятых годов. Партийные активисты, видя, как отправляются в лагеря их соратники, брались за оружие - что давало повод властям для усиления репрессий. Кроме того, существование терроризма вызывало у населения неприятие политической деятельности вообще, поскольку иных проявлений этой деятельности население просто не знало. Активисты же, сталкиваясь с пассивностью и даже враждебностью масс, почти сразу переходили к насильственным методам, считая - и не без оснований - все прочие методы недейственными. Замыкался - и к началу девяностых годов замкнулся - порочный круг. Либерализация режима привела только к взрыву терроризма всего спектра: от ультралевого до махрово-правого. События девяносто шестого года, когда страна несколько дней находилась на грани установления военной диктатуры, - прямое следствие этого… Хаппа воздерживался пока от развернутых комментариев, переходя к анализу действий конкретных группировок. В них он насчитывал обычно четыре стадии: демонстрационных акций - ими группировка заявляла о своем существовании; как правило, это были бесцельные диверсии, совершаемые там, где их было проще всего совершить. Затем шли собственно целевые акции - характер их зависел от специфики группировки и ее политических целей; поскольку именно на этих направлениях охранные мероприятия были наиболее значительны, акции редко удавались; о достижении же каких-либо стратегических целей не могло идти и речи. Ломаясь на неудачах, группировка неизбежно распадалась на несколько частей, и между ними нередко начинались вооруженные конфликты. Иногда эта стадия растягивалась на несколько лет - так, например, правое и левое крыло «Группы О» занимались взаимоуничтожением с семьдесят второго по девяносто шестой год. Наконец, последняя стадия, исход-стадия, конкретные проявления которой были самые разнообразные и практически непредсказуемые. Чаще всего группировка незаметно для себя перестает существовать, рассасывается. Иногда - реже - от политических акций переходит к банальной уголовщине. Случается, что оставшиеся после «вендетты» террористы совершают ряд особо жестоких и бессмысленных акций - так, семеро членов недоразгромленного «Движения Девятого августа» - неомонархисты - вошли, вооруженные автоматами и гранатами, в крупнейший в столице универмаг и учинили там бойню. Что, кстати, и послужило поводом для офицерского мятежа девяносто шестого года. Наконец, были случаи, когда те или иные группировки или только их руководство - тогда рядовые боевики действуют в неведении, - попадают под влияние какой-либо государственной структуры и «работают» в ее интересах; Хаппа не уточнял, какие именно группировки и под чье влияние попадали, но Андрис знал, что речь идет о «Белой лиге», которой покровительствовала армейская контрразведка, и «ВВВ» - группе «истребителей террористов», действовавшей в семидесятых годах против «Внутреннего фронта», «Полудня» и «Часа Ч»; в эту группу входил и молодой Хенрик Е.Хаппа…

В выводах Хаппа открытым текстом писал: ситуация останется неразрешимой, пока будет насильственно сдерживаться политическая активность народа. Поскольку это - насильственное сдерживание - вошло в традицию и, более того, стало групповым инстинктом правящих партий, - то мирного выхода из тупика он, Хаппа, не видит. Продолжение такой политики приведет либо к гражданской войне, либо к реставрации диктатуры; отход от нее - к немедленному росту терроризма. В рамках существующей системы невозможно предложить народу весь спектр политической деятельности, научить его заниматься политикой «по-европейски»; но и в случае правого ли, левого ли переворота первоочередной задачей нового правительства станет укрепление властных структур, то есть продолжение по сути нынешней политики, пусть и под иными лозунгами. То, что насаждалось, унавоживалось и взращивалось сто двадцать лет, вряд ли может быть выкорчевано таким простым методом, как смена власти…
- Бомбы - это еще цветочки, - повторил Андрис. Господи, устало подумал он, ведь действительно так.

Телефон доктора Хаммунсена был занят. Рене втолковывал Тони про феромоны и про отличие их от микрозапахов. Андрис продолжал накручивать телефонный диск. Ему быстро надоело, да и рука устала. Отвык, каналья, подумал он. У Сартра, кажется: в аду грешников заставляют заниматься привычной работой, но - примитивными орудиями… Наконец, он дозвонился. Голос доктора, после того, как Андрис назвался, стал напряженно-тонкий: «Да… и… что?..» Андрис сказал, что дознание проведено, осталось совершить изъятие предметов. Поэтому надо встретиться. «Какие проблемы, приезжайте!» Андрис поинтересовался, нет ли поблизости от доктора нотариальной конторы. Контора была не то чтобы поблизости, но в пределах досягаемости.
- Тони, вперед, - сказал Андрис.
- И куда же?
- Где улица Парковая, знаешь?
- Знаю. Полчаса ходьбы.
- А ехать?
- Минут сорок. Через центр с пересадкой.
- Удобно.
- Еще бы.
Андрис попрощался с Рене за руку. Рене предложил:
- Мы будем делать скоро передачу «Шаг за грань», о разных интересных явлениях, в том числе, вероятно, и о «жестянке». Вашу идею стоит обсудить. Хотите?
- Почему же нет? - Андрис пожал плечами. - Когда?
- Думаю, скоро. Телефон ваш я записал, так что…
- Тогда - до встречи.
- До встречи.
Тони повел Андриса через пустырь, мимо какой-то дикой стройки, а потом они вдруг попали в совершенно чудный старый райончик, где мостовые были мощены булыжником и невидимо дребезжал трамвай, а вторые и последующие этажи серых надежных домов прятались в роскошных кронах вековых вязов. Над перекрестком впереди висел светофор, и выглядел он здесь нелепо, как в лесу, на лужайке. Какое-то пространство вне времени - точно так же все выглядело до войны, и вскоре после нее, когда смыли со стен плакаты патриотического содержания, и в любой год с тех пор и по сегодняшний день, и завтра все будет то же, и послезавтра… Это продолжалось до перекрестка - там, на перекрестке, время врезалось в тишину и забвение, потому что справа открылся вид на трехуровневую транспортную развязку с мельтешением цветов и форм, а слева, совсем рядом, возникли многоэтажные корпуса университетских зданий; сверху же лег сытый баритонный рев идущего на посадку «Скайраннера». Они миновали перекресток, но среди старых домов и вязов их настигали брызги времени: из открытого окна вываливался рваный ритм «Поцелуя в строю»: «…и если не можешь тянуть носок - стой и смотри, как тянут другие - козлы! О-о, козлы!!!» На другой стороне улицы было маленькое кафе, и позади стойки светился цветной экран. Буфетчик в белой куртке сидел по эту сторону стойки на высоком табурете и тянул что-то через соломинку. Больше в кафе никого не было.
- Вот - Парковая, - сказал Тони на следующем перекрестке.
- А где же парк? - спросил Андрис.
- Был когда-то.
- Понятно…
Дом доктора отыскали без труда, поднялись, позвонили. Открыли сразу: неопределенных лет женщина, бесцветная, как моль, бесцветным голосом сказала: «Да, доктор ждет вас», провела в комнату, усадила. Доктор появился через минуту, поправляя галстук. «Так-так, - сказал он. - Чем обрадуете?» Андрис сказал, чем. А теперь, продолжал он, надо сделать так, чтобы я получил формальное право представлять ваши интересы. Оформим поручение и заверим у нотариуса. И еще: вы ошиблись относительно того, что преступления против вас не совершено или что оно недоказуемо. Ваши права защищены патентом, и препятствовать вам в осуществлении этих прав - значит, совершать преступление, предусмотренное статьей четыреста девяностой, пункт третий, Гражданского кодекса. Можете подавать в суд, требовать компенсацию. В исходе процесса нет сомнений. «Мне не хотелось бы этого делать, - сказал доктор. - Долго и трудно объяснять, но я хотел бы покончить с этим делом в частном порядке». Хорошо, согласился Андрис. Но угрожать ему передачей дела в суд я могу? «Да, - нерешительно сказал доктор. - Да, только… Да». На том и порешим, сказал Андрис. Идемте к нотариусу.
У нотариуса они пробыли полчаса. В результате Андрис положил в бумажник бланк, на котором значилось следующее: «Бернард Б.Хаммунсен поручает Андрису Т.Ольвику представлять свои интересы в деле обеспечения прав на охраняемую патентом деятельность: Андрис Т.Ольвик является единоличным и полномочным представителем Бернарда Б.Хаммунсена во всех инстанциях, а также в суде. Поручение дано на срок со второго октября двухтысячного года по первое декабря двухтысячного года. Подпись. Подпись. Печать. Подпись нотариуса, заверяющая печать. Печать, заверяющая подпись нотариуса. Дата. Время». Все.
Попрощавшись с доктором - до вечера, - Андрис нацелился идти в полицейское управление, но тут Тони начал зевать и всячески намекать на то, что вечером у него важное деловое свидание, которое может оказать решающее влияние на весь ход операции, и надо бы вздремнуть, чтобы быть в форме; довод железный, тем более, что до полицейского управления отсюда можно легко и непринужденно доехать на автобусе - шесть остановок…
- На откатников пойдете? - спросил Тони, уже повернувшийся, чтобы уходить.
- Наверное, - сказал Андрис. - Посмотрим, как дела будут.
- Обязательно сходите, - сказал Тони. - Такого нигде больше не увидите.
- Ну, мало ли чего я не увижу, - возразил Андрис. - Я вот всю жизнь мечтал на жирафа взглянуть - не получается пока.
- Это куда смешнее жирафа, - сказал Тони.
- Постараюсь сходить, - сказал Андрис - Где увидимся?
- У меня ключ, - сказал Тони.
- Ладно, - сказал Андрис - Ни пуха.
Тони пошел по тротуару, и Андрис с какой-то неясной тревогой стал смотреть ему в спину… обернется, подумал он - все будет хорошо. Тони обернулся и слабо махнул рукой. Ну вот, подумал Андрис. Все действительно будет хорошо.

У двери с надписью «Профессор Василе А.Радулеску, ДЧАН» Андрис остановился, одернул пиджак и сделал попытку поправить несуществующий галстук. В приемной навстречу ему из-за стола всплыло и развернулось воздушно-бело-розовое создание, вызывающее какие-то ароматные кондитерские ассоциации. Впрочем, зубки у создания были акульи: оно так вцепилось в Андриса, кто он и откуда, что ему пришлось поднапрячься, чтобы не уронить маску. В конце концов выяснилось: профессор сейчас занят, у него люди, и принять господина Ольвика он сможет не раньше, чем через час.
- Хорошо, - согласился Андрис. - А не подскажете вы мне, где бы я мог найти госпожу Сомерс?
- В подвале, - сказало создание. - Или в двести шестнадцатой, там они тоже иногда бывают.
В подвале, простонал про себя Андрис. Это рок. Он выходил из кабинета, когда в него кто-то врезался. Это как раз и была летящая куда-то госпожа Сомерс.
- Здравствуйте, - сказал Андрис.
- О, боже, - сказала она. - Спаситель. Извините, ради бога. Я - страшно срочно… Здравствуйте. Ох… - она пробежала руками по халату, ощупывая карманы. - Вы не торопитесь?
- Нет, - Андрис невольно улыбнулся.
- Тогда спускайтесь в двести шестнадцатую, я через десять минут… - и умчалась.
Двести шестнадцатая - угловая с окнами в две стены - сияла легкостью и пустотой. Было в ней что-то от больничного холла. Белые занавески и пластиковые стулья - зверски неудобные. Стиль «стерил». Не в стиле был только букет белых хризантем в черной вазе. На одном из стульев сидел молодой - лет двадцати пяти - человек в кремовом костюме и листал журнал.
- Вы к Марине? - спросил он Андриса.
- Да, - кивнул Андрис.
- Тогда придется подождать. Она сказала, что скоро придет. Лицо молодого человека было не то странное, не то знакомое.
Всматриваться было неудобно, не всматриваться - трудно.
- Что у вас сегодня за беготня по коридорам? - спросил Андрис для того, чтобы иметь легальную возможность задержаться взглядом на его лице.
- Не у нас, - сказал молодой человек. - Я тут посетитель. По интеркому объявили, чтобы все, кто имеет отношение к чему-то там, я не понял, собрались в демонстрационном зале.
- А я думал, это у них стиль работы, - сказал Андрис. Он понял, что в лице молодого человека привлекло внимание: у него не было бровей. Отекшие веки…
- Это не вы выступаете вместе с Мариной? - спросил Андрис.
- Да, я, - сказал молодой человек. - А вы?
- Был вчера в том подвале.
- Но!.. Просто какое-то безумие…
Безумие, подумал Андрис. Сукин ты сын, сам-то ты полез наверх… не в числе первых, правда - вон, морда обгорела… Ладно. Могло быть хуже.
- Могло быть хуже, - сказал он вслух.
- Этим можно утешаться? - спросил молодой человек.
- А почему нет? Вас как зовут?
- Меня? Дан. Вообще-то - полностью - Даниил. Но все зовут Дан. Я привык. А что?
- Ничего. Меня - Андрис.
- Да, конечно… знаете - я проснулся - не могу поверить, что все это было. Лицо горит… а поверить не могу. Прибежал к Марине, а она смеется. Представляете?
- Она и там хорошо держалась.
- Она вообще ничего не боится. Ничего абсолютно. Я не представляю, как это может быть.
- Ну, так, наверное, не бывает - чтобы ничего.
- Я вам клянусь! Говорят, у нее отец был мутантом.
- И что?
- Потому она ничего не боится.
- А вы?
- Что - я?
- Боитесь?
- Наверное. Как без этого?
- Да, конечно…
- Хотел предложить ей новый ангажемент - сказала, что будет ждать, когда восстановят ту арматуру. Не понимаю.
- Может быть, хочет передохнуть?
- Ну, что вы. От этого не отдыхают. Вы же не отдыхаете от дыхания.
- А это - действительно как дыхание?
- Как дыхание. Как вино. Нет, как вода. Вода тоже пьянит. Как бег. Кто умеет это делать - никогда не сможет остановиться.
- Заманчиво. А как можно узнать, есть способность или нет?
- У вас уже нет. Ни у кого нет, кто старше тридцати. В смысле, кто не успел начать до тридцати. Мимика беднеет, да и воображение уже не то. Отвердеваете. Лучше всего начинать выявлять способности с детства - лет с двух, с трех…
- А зачем?
- Как зачем? Это же такое счастье…
Он улыбнулся - улыбнулся сам себе - и Андрису стало неловко, что он видел эту улыбку.
Звонко распахнулась дверь, и влетела Марина - подхваченная ветром… распахнулась дверь - и вплыла Марина, медленно и плавно… распахнулась дверь… дверь распахивалась, и Марина входила, влетала, вступала в свои владения - бесконечно, как повтор кадра… Андрис мотнул головой, чтобы побороть наваждение - Марина стояла перед ним, весело улыбаясь:
- Господа! Только что пришло сообщение: в Принстоне подтверждены наши опыты - все без исключения! - по… впрочем, вы все равно ни черта не поймете… впрочем, я сама ни черта не понимаю - по крайней мере, не понимаю, во что это выльется. Что-то очень большое…
- А все-таки? - спросил Андрис.
- Ну… подтверждено, что гравитационное поле живых тканей всегда модулировано… то есть… Вот что - давайте пить шампанское. Берегла для другого случая, но уж больно хорош повод. Не каждый день… Кто умеет открывать? - она вскочила на стул, достала со шкафа газетный сверток, разворошила его - там оказалась светлая бутылка с бело-зеленой этикеткой и зеленоватой фольгой на пробке. - Тебе не дам, - сказала Марина Дану, - я помню, как ты разливал у Важиков…
- Давайте я, - сказал Андрис. - У меня есть кой-какой опыт. Он принял из рук Марины бутылку, еще раз взглянул на этикетку - на год урожая.
- Ого! - уважительно сказал он.
- А как же, - скромно сказала Марина. - Иначе нельзя. Иначе получается профанация.
Она принесла три мерных стакана. Андрис аккуратно ослабил закрутку, стравил газ, расплескал драгоценную жидкость по плебейской химической посуде. Впрочем, гроздья пузырьков мгновенно придали ей патрицианский вид…
- За успех! - сказала Марина. - Хотя нет: за успехи!
- За успехи, - согласился Андрис.
Такого шампанского он не пил сто лет. Где только люди берут? Положим, я знаю, где брал Лео. Я знаю, где берет генерал - хотя генерал предпочитает рейнвейн. Но всего прочего я не знаю… Разбурчался, сказал он себе. Пей уж… дегустатор… И тут зазвонил телефон. Марина взяла трубку:
- Да? Вас, - она передала трубку Андрису.
- Господин Ольвик? - сказало в трубке создание из приемной профессора Радулеску. - Господин директор освободился и готов вас принять.
- Вы будете здесь еще через полчаса? - спросил Андрис Марину.
- И даже через час.
- Тогда я не прощаюсь, - он допил то, что еще оставалось в стакане, поставил стакан на стол и вышел. Предстояло не самое приятное дело: уличать джентльмена в краже бумажника…
Профессора Радулеску Андрис не видел даже на фотографиях, однако удивился, когда оказалось, что профессор совсем не такой, каким он его представлял. То есть Андрис если и ожидал чего-то, то совсем не того, что увидел. Еще недавно профессор был красив. Еще сохранялись какие-то атрибуты этой красоты: пышная шевелюра «а-ля Эйнштейн», аккуратно подстриженная бородка, широко, не по-стариковски разведенные плечи… и все равно это уже не звучало, потому что между деталями лежала пустота, и голос профессора прозвучал тихо, прошелестел, как сухие листья:
- Слушаю вас.
Андрис, ощущая неловкость, и непонятную тревогу, начал:
- Я представляю интересы доктора Хаммунсена…
- А-а… - сказал профессор, и Андрис не уловил интонации: то ли разочарование, то ли брезгливость.
- Вот поручение, заверенное нотариально, - продолжал Андрис, - а вот сведения, которые я получил - пока неофициально - в городском полицейском управлении… - не выпуская из рук, он показал профессору распечатку, где значилось «информационные носители ЭЛТОР» и прочие сведения. - После того, как доктор Хаммунсен выкупил оборудование института, все права на использование метода перешли к нему и охраняются Законом о патентовладении. Возможно, вы не знаете, что, согласно этому закону, а также статье четыреста девяностой…
- Простите, вы о чем? - перебил его профессор. - Как я понимаю, Хаммунсен возражает против копирования? Но как раз на это мы имеем полное право: работа производилась в рамках институтской программы исследований и на оборудовании института… кстати, не одним Хаммунсеном… Лечебной работы мы не ведем, а запретить исследовательскую он не вправе.
- Нет, он возражает не против копирования, а против того, что ему отдали копии, а оригиналы остались здесь.
- Да что вы? - профессор поднял глаза и встретился взглядом с Андрисом, и Андрис опять не уловил, что в этом взгляде мелькнуло. Насмешка? - Это просто недоразумение. Он мог бы и сам сказать… если бы захотел. Не посылать парламентера. Да… Ну что же, если его не устраивает, надо произвести обмен. Вы не могли бы это обеспечить - раз уж взялись представлять его интересы? Спецмашину, охрану… Это ведь немалые ценности - треть миллиона… суммарно. Завтра у нас суббота… Все равно, даже если меня не будет, все организует Ядвига. Я введу ее в курс дела. Договорились?
- Да. Спасибо, профессор. Значит, завтра, - Андрис прикинул время, - часов в одиннадцать?
- Хорошо. Вы, как я понимаю, из его пациентов?
- Да.
- Помогает?
- Да.
- Ну, что же… удачи вам.
Андрис в некоторой растерянности вышел из кабинета. И пока он шел по коридору, и спускался на второй этаж, и шел дальше, к двести шестнадцатой - в нем крепло и крепло убеждение, что он только что разговаривал со смертельно уставшим и очень несчастным человеком…
- Я ведь так и не познакомилась с ним по-настоящему, - сказала Марина. - Не узнала как следует. Мы виделись раз десять. Два раза - летом, на каникулах - отдыхали на море… ну и еще… иногда… Раз десять. Мне было трудно воспринимать его как отца… вы же понимаете. Я была упрямым ребенком. Вот… а потом - мне как раз исполнилось пятнадцать, и все было хорошо, и тут мне позвонили и сказали… и все. У вас нет сигареты?
- Куплю, - Андрис встал.
- Не надо. Я, знаете, бросила… не надо. Смотрите, уже темнеет.
- Стало рано темнеть.
- Я маму до сих пор… все время забываю, что ее нет. Потом - вспомню…
- Тех так и не нашли?
- Кто тогда кого искал? Это же ужас что было…
- Да, я помню.
- А вы долго были знакомы?
- С Мартом - месяца полтора… Венета приехала позже. А потом началась кутерьма, меня ранило - и все. Нас с Венетой вывезли оттуда одним вертолетом, но я этого уже не помню…
- Кутерьма, - сказала Марина. - Пожалуй, кутерьма - единственно стабильное, что есть в нашей жизни. Скажите, вот вы… - она поискала слово, - старше меня… ну, не смейтесь, я вовсе не хотела сказать: старик, - но ведь старше, правда? Так вот: у вас не возникало ощущения, что все вокруг - это уже как-то по инерции, это механизм… без стрелок, без маятника - одна пружина и шестеренки… даже не так: что все это - только иллюзия действия, движения, а за ним пустота, ничего нет, все, что должно было случиться, уже случилось, и теперь надо как-то отработать… сбросить пар… опять не так: не жизнь, муляж жизни, в ней нет содержания, философии… такое вот… такой вот карнавал; говоришь: маска, я тебя знаю, снимаешь маску - а под ней ничего нет…
Да, подумал Андрис. У него бывало такое… почти такое: например, странное ощущение бездомности - несмотря на то, что у него прекрасная квартира - прекрасная, постоянная и очень удобная для проживания ячейка в громадном сорокаэтажном улье… и почему-то сразу на непонятную бездомность наложилось особое ощущение столицы - огромного, темного, мусорного, по-дурному шумного и страшно скучного города… возвращаться и глотать его пыль?..
- По инерции, без цели и как бы в ожидании чего-то, - сказал он. - Да, пожалуй, есть. Только, мне кажется, жизнь сама по себе - изначально - не имеет ни цели, ни смысла.
- Я не о том, - с тоской сказала Марина. - Без цели и смысла - одно. Это понятно и нестрашно. А живой, движущийся муляж жизни… человек, румяный, веселый, разговорчивый, он ест, пьет, смеется, работает, любит, страдает, если ему порезать руку, то потечет кровь… но если порезать глубже, то там ничего нет… под кожей - ничего нет… причем он сам этого не знает. Его что-то двигает изнутри - не мышцы. Он чем-то думает - не мозгом… и вот этим не-мозгом он думает, что он - как все… а может быть, что уже все - как он. И совершенно непонятно, для чего вся бутафория. Вот что страшно. Вы не смотрели «Последняя осень»?
- Нет.
- Идет везде - такая красивая дешевочка. И там есть очень неплохая сцена: осень, осенний парк, гуляют люди - и вдруг из людей начинают вылетать жуткие твари, и пустые оболочки людей падают на землю, и те, из кого еще не вылетели, страшно пугаются, что-то пытаются делать, мечутся - а на самом деле все они уже заражены, все это в них, все это выело их изнутри - и мечутся вместо людей эти самые твари… но до самой последней секунды человек не знает, что он давно уже не человек, и ведет себя как человек - такая мимикрия…
- То есть вы считаете, что мы не общество, а просто ведем себя как общество?
- Примерно так… да… Андрис поскреб подбородок.
- Да, - сказал он. - Круто взяли. Круто. Но на чем-то же это должно основываться?
- Очень трудно обосновывать ощущения, - сказала Марина. - Хотя я могу попробовать.
- Я бы очень хотел послушать. Может, еще по кофе?
- Да. А после этой ночи… Хорошо, что завтра суббота.
- Хорошо, - сказал Андрис. Он помахал рукой официантке, показал на чашки: еще два. - А ваш директор - он и по субботам работает?
- И по субботам, и по воскресеньям. Он у нас человек старого закала.
Принесли кофе. Марина в несколько глотков выпила весь, вздохнула, нахмурилась.
- Может, вы устали? - спросил Андрис. - Потом договорим?
- Нет, - сказала Марина. - Устала, но, хочется попробовать сформулировать… я ведь все в себе таскаю, никому не рассказываю. Так что на вас я отрабатываю ход мысли.
- Польщен, - сказал Андрис. - Да, хотел спросить: вот эта муляжность жизни - она характерна только для нас или для всего человечества?
Марина помолчала.
- Не знаю, - сказала она. - Я ведь почти нигде не была, только в Китае, и то недолго. Но информация стекается… Думаю, для всего человечества. Но в разных странах - в разной степени и в разных формах.
- И в более передовых?..
- Нет-нет, тут совершенно иной критерий. Техника ни при чем. Техника и так называемые общественные отношения. Это не более чем индикатор. Сейчас я попытаюсь сформулировать главное… нет, лучше начну с самого начала.
- Ну, давайте, - сказал Андрис с улыбкой.
- Вы слышали, наверное, что все люди - родственники, максимум в девятом колене. Что все знакомы друг с другом максимум через посредников. И прочее в том же духе. Обмен информацией между людьми идет чрезвычайно интенсивный. И все человечество составляет информационную систему из пяти миллиардов ячеек… миллиард - младенцы и идиоты… и у нас нет никаких оснований считать, что эта система не обладает интеллектом. То есть своим собственным нечеловеческим интеллектом. Причем очень может быть, что она обладает им давно. Раньше, вероятно, он был очень медленным, сейчас - быстрее, но все равно - с человеческим интеллектом у него слишком разная, если можно так выразиться, длина волны. Они друг друга не воспринимают…
- «Коллективное бессознательное» - не то же самое?
- Нет, конечно. «Коллективное бессознательное» - то, что возникает в обществе при воздействии на него сверхинтеллекта. Так вот - главной задачей сверхинтеллекта… наверное, лучше сказать: заботой… главной его заботой является выживание в условиях меняющегося мира. А мир меняется, причем очень сильно, под влиянием обычной, повседневной человеческой деятельности. Надо полагать, что сверхинтеллект способен к прогнозированию и понимает, что если дело пойдет так и дальше, то через пять-десять-сто лет на планете прекратится вообще всяческая жизнь. Так? И он принимает решение: привести деятельность человечества в соответствие с интересами всей биосферы. Причем, заметьте, сверхинтеллект не связан какими-либо моральными ограничениями человеческого образца. Он вполне может пойти на сокращение численности населения, на высвобождение каких-то пространств, особо пострадавших от технического варварства… ну, как, скажем, решивший похудеть человек не думает о печальной судьбе клеток жировой ткани…
- То есть, вы считаете, новая война неизбежна?
- Ни в коем случае не война. Современная война - смерть всей биосферы, ему этого не нужно, он опасается, может быть, еще больше, чем мы… наоборот - он ведь печется о благе человечества…
- Что же тогда?
- Самосокращение. Падение рождаемости, внезапный рост травматизма, преступности, новые болезни… что-нибудь еще. А главное - появление так называемых - я их так называю - летальных идей. Такие идеи, которые овладевают массами, становятся движущей силой истории и приводят в результате к резкому сокращению численности населения - или хотя бы к замедлению роста этой самой численности. В нашем веке такие идеи были - на выбор. Идея расового превосходства - ей цена миллионов тридцать пять. Идеи - по-разному назывались: социализма, коммунизма - короче, конструктивного переустройства общества. Им цена - миллионов сто пятьдесят, если не все двести. И вот сейчас - странное затишье. Идеи вроде бы нет, но все готово к ее появлению. Как перед стартом…
- Может быть, Эльвер?
- Нет, конечно. Это модификация старого… хотя и забавная, конечно. Конечно… в том смысле, что нового ничего не дает… чушь собачья. Вот я и говорю - такое чувство, что идея новая уже существует, но я ее не вижу. Идея-невидимка. Может такое быть? Может…
- Как вам, наверное, тяжело жить, - сказал Андрис.

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук

- Мне? Нет. Вот со мной тяжело жить - да. Все, кто пытался, говорили потом до отвращения одинаковую фразу… да бог с ними. Кстати, о Боге - вас никогда не интересовал этот феномен?
- Феномен Бога?
- Да. Меня он занимает. Вы торопитесь куда-то? - спросила она, увидев, что Андрис украдкой взглянул на часы: была четверть восьмого.
- Не то чтобы сильно тороплюсь, - сказал Андрис, - но в восемь мне надо быть в «Паласе».
- Вы, случайно, не лечитесь у Хаммунсена? - спросила Марина.
- Лечусь, а что?
- Давайте тогда пройдемся. Мне с вами по дороге, и времени у нас примерно столько, сколько надо. И поговорим о божественном.
- Давайте, - согласился Андрис. Он поманил официантку, расплатился, разменял двадцатку и вслед за Мариной вышел из кафе. Стало чуть прохладнее. Над головами шелестели листья.
- Не замерзнете? - спросил он Марину. - Зябко.
- Издеваетесь, - засмеялась Марина. - У меня даже пальто нет, всю зиму хожу в плаще.
- Зачем?
- Просто так. Ну, хотите о божественном?
- Хочу.
- Вам никогда не казалось странным, что идея Бога-творца возникла абсолютно у всех народов, причем практически в одной форме? Ведь, если вдуматься, идея бога должна быть - то есть что значит: должна? она есть, - совершенно гениальной идеей. И придумать бога ни с того ни с сего, скажем, от избытка фантазии или свободного времени - просто невозможно. Помните, как учили в школе: мол, человек видел молнию или извержение вулкана, страшно пугался и со страху приходил к мысли, что существуют некие высшие силы. К мысли об электричестве он почему-то не приходил, хотя это, по-моему, много проще… Если я возьму вас под руку, вы не обидитесь? Так вот: мне представляется, возникновение идеи бога - даже не идеи, даже не ощущения - предощущения бога, возникновение предощущения прямо связано с возникновением абстрактного мышления. Ведь что такое абстрактное мышление? Если в современных терминах - программная модель окружающего мира. И вот когда здесь, под косточкой, - она постучала себе по лбу, - оформляется и действует - и успешно действует - программная модель, отражение реального мира - то следующим отражением будет: если я здесь, в своей голове, могу изменять этот мир так, как я хочу, то, следовательно, кто-то другой - вне этого мира - может изменять его так, как он хочет… И дальше уже в готовое уравнение добавляется - подставляется - необходимый член… до сих пор подставляется, и все время возникают новые претенденты на… на эту роль.
- Я, кажется, понял, к чему вы клоните, - сказал Андрис. - Раз человечество в целом готовится понемногу к тому, чтобы начать крупно изменять мир, то оно метит на роль реального бога? Весьма…
- Тривиально? Тривиально, но я вовсе не о том. На роль реального бога метит не человечество, а сверхразум, который, если помните, не считает человека разумным существом. Точно так же, как деятельность человечества он, может быть, ставит на одну доску с прочими стихийными бедствиями. И вот, мне кажется, должно скоро начаться: сверхразум станет перестраивать и перенацеливать человечество, приводить его в равновесие с планетой… помните Апокалипсис: отделено было сто сорок четыре тысячи праведников из двенадцати колен Израилевых - те, кто войдет в Новый Иерусалим, остальным же - озеро, горящее огнем и серой? Победитель получает все… И вот мне мерещится, что скоро нас всех - до последнего - вот так же выстроят в ряд и - голых - будут судить по «написанному в книгах», и никто не будет знать, что там написано и за что возвеличивают, а за что унижают, потому что будет не суд, а отбор. И там тоже был отбор, и Иоанн понял это, но не поверил себе… Будет какой-то признак, по которому из сотни отберется один, достойный войти не просто в Царство Божие - в состав Бога Единого…
- Вам бы с Петцером поговорить, - сказал Андрис - Как бы вы хорошо друг друга поняли…
- Ну, познакомьте нас. Или сложно?
- Очень сложно. Его убили пять лет назад.
Оба помолчали. Они шли по бульвару, старому, уютному, ступая не по асфальту, а по кирпичной крошке, и Марина нагнулась и подняла с земли красный кленовый лист.
- Смерть от рака считается подарком судьбы, - сказала она, вглядываясь в лист, как в зеркало. - Кто-то недавно сказал: естественной смертью в нашей стране стала смерть насильственная. Никого это не удивляет. Многих ужасает, но не удивляет никого. Вот что странно…
- А почему должно удивлять? - спросил Андрис.
- Потому что в животном мире насильственная смерть тоже является естественной. Наиболее естественной.
- Ну, и?..
- Не знаю… Это как раз из тех предчувствий, которые еще не перешли в слова.
- Марина, - спросил неожиданно для себя Андрис, - как вы думаете, почему все так не любят Жестяной бор?
- За то, что он жестяной. Люди вообще очень ревниво относятся к машинному интеллекту, подозревая в нем соперника. Ревниво и боязливо. Особенно к непривычным его формам… и к формам, не дающим моментального отчета. Сразу начинают мерещиться тайны, заговоры, чертовщина… Это феномен не бора, а феномен людей, находящихся в бору. Они так напряжены, насторожены, так накручивают друг друга - какой там отдых… ждут - сознательно, бессознательно - что вот-вот начнется нечто страшное, лохматое, темное… - она засмеялась. - А оно не происходит. Полная фрустрация. И больше сюда ни ногой. А ребятишки местные бегают, и взрослые, которые попроще, тоже ходят. Грибов там, по границе окультуренной зоны - невероятное количество. В окультуренной зоне грибов нет, грибы ведь паразиты, бор с ними борется, оттеснил на границу… А чем вас бор заинтересовал?
Андрис подумал: сказать, не сказать? А почему бы и нет, собственно? В гробу я видел эти конспирашки…
- В вашем городе происходят уникальные события: наркоманы отказываются от наркотиков. Ну, в порядке бреда я и предположил: нет ли здесь связи? Жестяной бор - уникальная биосистема, возможно, что возникает какое-то влияние…
- Интересно, - сказала Марина. - Я про такой отказ ничего не слышала. Не верится что-то. Может быть, выдумки?
- Абсолютно точно. Ручаюсь.
- Тогда, конечно, странно. Но я бы, скажем, связала все не с бором, а с вашим доктором Хаммунсеном. Он уже пытался в прошлом году лечить от зависимостей, но у него вышли… м-м… шероховатости.
- Да? И что же именно случилось?
- У нас было два программиста, одного я не помню, а второй по фамилии, кажется, Станев - они сидели на таблетках, не кололись, но решили, значит, принести себя в жертву науке, - пришли к нему… Он их вылечил - таблетки они видеть не могли больше, но работать… способности пропали. Пропало умение работать в резонансе с машиной. Тут нужен особый настрой… трудно объяснить. Суметь полностью отпустить себя на свободу… и в то же время позволить машине делать с собой то, что она хочет, служить ей… не знаю… придатком, партнером?.. Нужна какая-то совершенно необыкновенная внутренняя пластичность. Как в голо: когда работаешь одна, то чисто сознательно, волевыми усилиями изменяешь изображение. Чем сильнее сконцентрируешься, тем лучше получается. А когда с партнером - наоборот, нужно полностью расслабиться и позволить изображению жить по своей логике, по своим законам. Получается так, что изображение использует тебя для того, чтобы изменяться, чтобы существовать. А особенно интересно, когда партнеров больше двух - трое, пятеро… Но уже не для посторонних глаз - вся подкорка выплескивается. Страшно. Примерно так же с машиной: для работы с маленькой нужно уметь сконцентрироваться, для работы с большой - расслабиться, позволить машине использовать себя. Вот эта-то способность у ребят и пропала. И - потеряли профессию. Шума не было, но… пошуршало.
- А где они сейчас, не знаете?
- Не знаю. Был слух, что Станев… Любомир? Кажется, Любомир… так вот, он примкнул к кристальдовцам и чуть ли не самый главный у них. Но это слух. А вот, пожалуйста - мой дом.
Дом был приятный: старинный, четырехэтажный, стоящий особняком в глубине квартала, с садиком и детской площадкой перед парадными и с башенкой на крыше.
- Мои окна - как раз под башенкой, - сказала Марина. - Телефон я вам свой дала… Я подумаю над вашей идеей. А «Палас» - в ту сторону, минут пять ходьбы. За угол повернете и увидите его. Ну, до свидания.
Она протянула Андрису руку, Андрис пожал ее, потом вдруг наклонился, неловко клюнул губами запястье, повернулся и быстро пошел прочь - будто его толкали в спину…

На мосту - старом, каменном, с имперскими орлами на медальонах - стояло человек двести. Смотрели вниз. На берегу реки горели костры, очень много костров, и двигались люди. Все они были странно одеты или не одеты вовсе, на шее у каждого висел обруч синхроплейера, а уши были закрыты наушниками. Они двигались в ритме того, что слышали - но как будто каждый отдельно. Ни на что не похоже. Возможно, изредка по трансляции передавались команды, потому что происходили какие-то перестроения, переходы… это нельзя было назвать танцем, даже если бы музыку можно было слышать и совмещать с тем, что видишь… скорее - коллективные занятия какой-то восточной гимнастикой. Сколько их там, внизу? Тысячи три. Рядом с Андрисом, чуть потеснив его, протиснулась к перилам парочка - под стать тем, внизу: парень в кителе и кожаном переднике, босой и бритоголовый, девушка - в офицерских бриджах с фигурными вырезами на ягодицах и ярко светящейся жилетке-фигаро на голое тело, оба с плейерами на шее и в наушниках, потом девушка что-то шепнула парню, он не понял, снял наушники, она тоже сняла, стали шептаться; Андрис слышал теперь ту музыку, под которую двигалось действо: заунывную, нервную, с глубокими низкими, в медленном ритме, ударами - так должен звучать барабан величиной с дом. Темп постепенно ускорялся - или казалось? - и как-то незаметно вокруг костров образовались многослойные концентрические хороводы, а потом внутрь, к кострам, стали выходить - по одному, по двое, по трое, что-то делали непонятное и возвращались в хороводы - все в молчании, в шорохе множества ног по песку, в том белом шуме, который неизбежно производит движущая масса людей. И потому крик где-то вдали, в темноте, резанул, как нож.
Совершенно не видно, что там происходит. Страшно кричала женщина, потом - несколько женщин. Потом вдали взметнулся столб искр. И - судорога пробежала по толпе. Все смешалось. В свете костров несколько секунд были видны застывшие тела. Кто-то в кого-то вцепился; дрались неумело и страшно. Разбегались, срывая наушники. В криках не было ничего человеческого. Кого-то бросили в костер - искры и пламя. Кто-то пытался плыть - его топили. Несколько полицейских патрулей-троек ввинтилось в толпу, стреляя вверх. От них отпрянули, потом навалились и смяли. По мосту бежали в ужасе - совсем голые, или в каких-то папуасских юбках, в бусах, в шкурах, разрисованные краской. Из толпы взлетело, переламываясь, тело - и рухнуло вниз - над ним тут же сомкнулись. Не понять было, кто с кем дерется - каждый с каждым? Это было безумие. Костры уже ничего не освещали. Стоял визг и вой. Дрались уже на мосту. Кого-то сбросили вниз. Парочка около Андриса тихо паниковала. Бегите, сказал им Андрис. Бегите! Они смотрели на него бараньими глазами. Бегите, мать вашу!!! Они повернулись и побежали - медленно, с трудом, все время оглядываясь. Под мостом шевелилась тугая пена. Дрались совсем рядом. Потом над головами возникли лиловые сполохи мигалок. Вой толпы перекрыли сирены. Много сирен.
Тяжелые машины съезжали, кренясь, на пляж. Ударили струи воды. Рядом с Андрисом тормознул полицейский «фиат», сержант - один - вывалился из него, держа в охапке дюжину гранатометов. Помогай, закричал он Андрису, Андрис принял у него несколько гранатометов, и они вдвоем стали стрелять вниз и вдаль, никуда специально не целясь. Гранаты лопались со звуком мокрых шлепков. Это был одорин, «скунсовый газ». Какой-то детина в шкуре взлетел на спину полицейскому, обхватил шею руками, стал душить. Андрис ударил его каблуком в лоб, тот опрокинулся навзничь. Чем-то высадили заднее стекло в «фиате». Полицейский, вцепившись себе в кадык, озирался, злобно щерясь. И вдруг как-то сразу все кончилось.
Бессильно - испуская дух - замолкла последняя сирена. Мигалки вспыхивали не в такт, но это стало уже привычно глазу. Внизу рокотали на холостом ходу моторы водометов; все прочие звуки пропали. Полицейский, продолжая потирать горло, сел на высокий бордюр пешеходной дорожки. Детины, который его душил, уже не было - смылся незаметно. Андрис, чувствуя, что ноги вот-вот перестанут держать, сел рядом с полицейским.
- Закурить не будет? - спросил полицейский хрипло.
- Бросил, - сказал Андрис.
- Некстати, - сказал полицейский. - Ну и вмазал ты! Где так научился?
- Да мы с тобой, можно сказать, коллеги. Я только - бывший. По ранению.
- А-а. То-то я смотрю, ты с вонючками, как с собственным хвостом, обращаешься. Вон шеф идет.
По мосту размашисто шагал Присяжни. Он был в гражданском - видимо, не успел переодеться. От множества фар и прожекторов резало глаза. Андрис посмотрел вниз. На песке валялись в беспорядке шевелящиеся и неподвижные тела, отбрасывая множественные резкие тени. Острые лучи шарили по опушке леса, глубоко проникая между тонкими стволами. Присяжни подошел, полицейский встал и собрался рапортовать.
- Не надо, Роман, - сказал Присяжни. - Вижу.
- Опять ночь не спать? - спросил Андрис. Присяжни посмотрел вниз и только сейчас увидел его.
- Не город, а хрен знает что… - сказал он.
- Из-за чего все? - спросил Андрис.
- Так мне уже и доложили, - раздраженно сказал Присяжни. - Будем делать психиатрическую экспертизу. Некоторые до сих пор не в себе. А которые в себе, те ни черта не помнят. Похоже, распылили там что-то.
- О, господи, - сказал Андрис. - Это-то еще зачем?
- Развлекаются так. У нас тут, видишь, кто как может, тот так и развлекается. Одни под музыку яйцами трясут… - он оборвал себя. - Ладно. Я пошел вниз. Поезжай домой, я тебе утром позвоню. Роман, довези его.
- Хорошо, шеф, - сказал полицейский.
- Да, Виктор, - сказал Андрис. - Мне завтра понадобится броневик и ствола два-три в охрану. Дашь?
- Днем?
- Днем.
- Дам. Для этих, как их там?..
- Именно.
- Хорошо. В общем, утром договоримся, когда и куда. Пока. Я пошел.
- Пока, Виктор.
- Поехали? - спросил полицейский. Он был доволен, что уезжает отсюда.
- Да, - сказал Андрис - Поехали. Он сел рядом с ним и назвал адрес.

Казалось, ночь никогда не кончится. Андрис вставал, ходил по комнатам, опять ложился, ворочался - постель была горячая и душная, - вскакивал, прижимался лбом к стеклу, открывал окно и по пояс высовывался в ночь, в прохладу и сырость - не помогало. Иногда он проваливался в судорожный полубег-полусон; он мчался по каким-то узким проходам, дворам, коридорам, становилось все уже, уже, уже - он вздрагивал и просыпался. Все еще была ночь. Уже серело за окном, когда он вдруг уснул по-настоящему. Его несло течением, и было совсем легко, легко и прохладно. Песчаный берег был рядом, на берегу стоял огромный розовый лев и провожал его рассеянным взглядом. Потом мягкой волной его вынесло на голый остров, он встал и побрел, идти было так же легко, как и плыть. На острове лежали выбеленные солнцем и ветром ободранные стволы деревьев. Между стволами тут и там ходили люди, но это его не касалось. Люди здесь ходили голые, он посмотрел на себя и увидел, что он тоже голый. Теперь надо было найти вход в пещеру. Вход напоминал спуск в подземный переход, и Андрис, помешкав, стал медленно спускаться по светящимся щербатым ступеням. Дальше его вела светящаяся полоса под ногами. В конце полосы лежал скелет Минотавра. Кто-то очень давно спускался сюда и убил его. Андрис потоптался у скелета. Все теряло смысл. Почему-то очень не хотелось поворачиваться к скелету спиной. Вдруг зазвонил телефон. Телефон стоял на светящейся полосе. Андрис шагнул назад и присел, не теряя скелет из виду, - и понял, почувствовал, что тот наблюдает за ним чем-то, притаившимся глубоко в пустоте глазниц. Андрис шарил рукой, но телефон будто испарился. Вдруг рядом оказалась Марина. Она тоже была голая, и, хоть это здесь ничего не значило, Андрис стал смотреть на нее. Она подала ему трубку и улыбнулась - улыбка была ужасная - как из бумажного пепла, тут же рассыпалась и опала, и под улыбкой не оказалось ничего; в трубке слышалось многоголосое гудение, будто ехала колонна машин с включенными клаксонами - хоронили шофера? - и вдруг из этого гудения голос генерала сказал: «Уже ничего не изменишь…» Скелет стал приподниматься, опираясь конечностями о землю, но Марина взяла в руки магнитофон - длинный, красный, напоминающий увеличенную телефонную трубку, - включила его и резко усилила звук. Это была та же самая мелодия, что и на мосту: нервная, заунывная, как гудение ветра в проводах, пробиваемая насквозь долгими гудящими ударами огромного барабана - и с каждым ударом скелет рассыпался, и косточки его и осколки костей ползли, судорожно и торопливо лезли в какие-то норы, зарывались в песок. У Марины опять было ее лицо, но с непонятным чужим выражением. «Потанцуем?» - спросила она. «Сейчас ведь не танцуют», - сказал Андрис. «Под эту музыку можно», - сказала Марина, подошла к нему и положила свободную руку ему на плечо. Он обнял ее за талию и за плечи, и они медленно закружились в танце. Он невыносимо остро чувствовал ее тело. «Как называется танец?» - спросил он и задохнулся. «Последний вальс», - сказала она странным голосом, откинула голову и посмотрела на него. У нее опять было чужое лицо: в черных очках и с черными губами. «Почему последний?» - спросил Андрис. «Потому что после него уже ничего не будет». Становилось жарко. Что-то сгорало внутри. «Хочешь?» - спросила она. Опять зазвонил телефон. «Не бери, - сказала она, - нельзя же все сразу…»
Андрис посмотрел на часы: была уже половина девятого. Будильник стоял на восемь. Не услышал. Он схватил трубку. Присяжни. Андрис слушал, что он говорит, и медленно выплывал из сна. Сегодня ночью директор института биофизики, действительный член Академии и прочее, и прочее… профессор Василе Раду-леску покончил с собой, приняв смертельную дозу альверона…

- Не мельтеши, - сказал Андрис, и Присяжни послушно и поспешно сел на круглый мягкий стул, сел боком, опираясь мокрой подмышкой о спинку, и свободной рукой взял со стола банку пива.
- Будешь? - предложил он Андрису. - Еще холодное.
- Тебя выпрут когда-нибудь, - сказал Андрис. - За пьянку на рабочем месте.
- Не выпрут, - сказал Присяжни. - Все знают, что я пью пиво каждый день. И целый день. Сам полицей-президент знает. Если бы не пил, давно бы концы отдал. Какой-нибудь инфаркт - и ага. А так - пропотеешь, и все.
- О вчерашнем что-нибудь узнал?
- Нет, - сказал Присяжни. - Как в тумане. Передали материалы на расширенную научную экспертизу. Недели две ждать, не меньше. А то и все три. Ни хрена не понимаю я во всем в этом…
- М-да… Слушай, Виктор, а никак нельзя узнать, может быть, Радулеску звонил кому-нибудь в тот вечер… или ему звонили?
- Как проверишь - блоки памяти сняты… гарантия прав граждан, черт бы их подрал… этих граждан… - Присяжни длинно зевнул. - Вообще ничего не известно: жена утром пришла, а он уже остывает. В постельке, раздетый и даже помытый: душ принял и отравился. Там на месте был Бурдман, я ему верю - он цепкий, как бульдог, - так вот, никаких признаков стороннего вмешательства. Все - сам.
- Да я не о том, - сказал Андрис. - Конечно, сам…

- О, боже! - сказал доктор Хаммунсен на том конце провода, и Андрис вдруг очень отчетливо представил себе его лицо: растерянное, бледное, с остановившимися глазками за толстыми стеклами очков. - Господи, да как же?..
- Доктор, - сказал Андрис, - мне надо бы увидеться с вами. Желательно сейчас.
- Да, - сказал доктор. - Да, конечно. Вы же были у меня дома, знаете, как добираться…
- Знаю, - сказал Андрис и повесил трубку.

Таксист попался разговорчивый.
- Слышали, что вчера было? У откатников? Нет? Соседка моя там была, она каждый раз к ним ходит, так она рассказывает: сначала все, как раньше, танцуют, вот-вот ворожба начнется, вдруг - помрачение какое-то, ничего, говорит, не помню, очнулась на мосту, потоптанная вся - пробежали по ней, как все равно стадо какое… еле домой добралась. Человек, говорит, двадцать насмерть задавили, а может, и больше - а уж по больницам сколько развезли, так никто и не считал. Мол, наркодеры там были и что-то распылили такое, что все драться друг с другом начали. Что же творится? Прижали их полосатики, так они теперь таким манером действовать стали? У меня дочка в восьмом классе, я этих полосатых задаром вожу, что они с нечистью справляться стали… а теперь? Сегодня - откатников, а дальше - что, всех? Если они такое могут, так уж лучше по-старому. Тут уж не просто страшно делается, а хоть и не живи вовсе… я не знаю… и, главное, дети? Как с детьми-то? У вас есть дети?
- Был сын, - сказал Андрис.
- Извините, - сказал шофер.
- Ничего, - сказал Андрис - Это было давно.
Это было давно - обледенелое шоссе - и нет никого, и ничего с тех пор не получалось, и оставалась только работа, работа, работа - будь она проклята, работа…
- А полосатых, стало быть, любите? - спросил Андрис.
- Что значит - люблю? - шофер скосил на него глаза - быстро и подозрительно. - Нет, конечно. Ерундой занимаются, ерунду предлагают… Но вот за то, что наркодеров прижали, - я им в ножки готов поклониться. Говорю же - задаром вожу. Дочка у меня в восьмом классе… да. Как тут благодарен не будешь? Не по-людски было бы. А вы их что - не любите?
- Не знаю, - сказал Андрис. - Я вообще нездешний. Мальчишество, наверное.
- Вот-вот, - сказал шофер. - Именно что мальчишество. Нам в такие игры играть не пришлось, вот и завидно. Так, нет?
- Да, конечно, - рассеянно сказал Андрис.
Что-то опять ворочалось в голове, и надо было срочно поговорить с доктором. И поговорить с Мариной. И - куда пропал Тони? Впрочем, с Тони было более или менее ясно: древнейший метод сбора информации мог потребовать и гораздо большего времени…

- Доктор, - сказал Андрис. - А нельзя то же самое, но попроще? На пальцах. Я хочу представить все наглядно.
Доктор с сомнением пожевал губами.
- Я и так просто… - начал он и замолчал.
- Давайте наоборот, - предложил Андрис. - Я буду вам объяснять, что я понял. Хорошо? А вы будете меня поправлять.
- Н-ну, попробуем, - с сомнением сказал доктор.
- Значит, так: вы знаете, куда надо приставить соленоиды, чтобы магнитное поле проходило через эти самые ядра… белый шар, да?.. ах, бледный… значит, через бледный шар. Далее: поле модулируется и так влияет на ядра, что они перестают пропускать те импульсы, которые идут из подкорки в кору и которые заставляют человека принимать наркотик. Так?
- В общих чертах.
- Мне и надо в общих. А что будет, если то же самое воздействие придется не на бледный шар, а на какие-нибудь соседние ядра? Там ведь, вы говорите, все очень плотно упаковано?
- Не знаю. Именно это я и хотел исследовать на программном муляже, но… вы же знаете…
- Предположим, что я абсолютно ничего не знаю.
- Видите ли, если бы мои предположения подтвердились, то это означало бы конец целому направлению исследований, которые вел сам Радулеску и его ученики. Поэтому им было нужно как можно дольше задержать меня на подготовительных этапах - чтобы ученики успели… опериться. Да… То есть так ученики, конечно, рассуждали. Радулеску - человек порядочный, но не гибкий. Я думаю, ему просто нашептали, навели туман… он был убежден, что я подгоняю результаты… и вообще…
- Понятно, - сказал Андрис. - А что будет, если взять не ваши соленоиды, не специальные, с концентрацией поля, а простые катушки?
- Ну, что я могу вам сказать? То же самое: надо исследовать.
- А попробуйте пофантазировать. Вы же знаете, какими свойствами обладают окружающие ядра… Пусть будет не абсолютно точно, пусть примерно. Эффект будет?
- Наверное. Да, будет смазанный эффект, и будет множество побочных эффектов… даже не представляю, каких именно.
- Хорошо. А если использовать не оригинальную запись, а пере-перезапись?
- Не будет закрепления эффекта. Понадобится постоянная подпитка, подкачка… будет своего рода новый наркотик. Чем несовершеннее запись…
- А вы знаете, почему я вас об этом спрашиваю? - сказал Андрис.
- Нет, - с испугом сказал доктор. - Нет, не знаю.
- Дело в том, что в вашем городе практически полностью искоренена наркомания. Даже не искоренена - она исчезла сама собой…
- Боже мой… - доктор вдруг закрыл лицо руками. - Боже мой… Боже мой…

Андрис шел позади всех и думал, что больше всего это похоже на сцену из самого пошлого полицейского боевика: по полуосвещенному коридору быстрым шагом идут полицейские - в форме и в штатском, - а перед ними мелким бесом катится тот, кто их ведет… впрочем, не совсем так: заместитель директора по хозчасти господин Раппопорт, многословный и суетливый, действительно катился по неимоверно длинному полутемному коридору - горела только каждая пятая лампочка - впереди всех, но не потому, что ему не терпелось достичь цели, а потому, что на пятки ему наступал Присяжни, который очень не любил, когда ему говорят «каждый коп», а именно так бормотал господин Раппопорт, когда его поднимали с постели - в двенадцатом-то часу дня! Рядом с Присяжни топал ногами незнакомый усатый сержант, за их спинами держался помощник прокурора города, за ним рядышком шагали в ногу похожие, как братья, полицейский следователь и следователь прокуратуры… дважды приходилось останавливаться перед решетками, перегораживающими коридор, и ждать, когда на посту охраны примут сигнал, запросят и проверят пароль - и только после этого откроют проход. Сейфы вмонтированы в стену коридора - длинная цепь серо-стальных прямоугольников с цифровыми пультами, над каждой дверью - глазок телекамеры. Сейф номер девять. Все останавливаются. Лучше, чем в банке, с уважением говорит Присяжни, и господин Раппопорт мгновенно приобретает преувеличенную благородную вальяжность. Поддернув манжеты, он начинает устанавливать комбинацию цифр, производя в уме необходимые вычисления - у сейфа скользящий код. Проходит минуты две, все молчат, только сержант громко сопит. Готово, говорит господин Раппопорт. Дверца бесшумно открывается. Аки душа младенца, говорит Присяжни и всем корпусом разворачивается к господину Раппопорту…

- Надеюсь, ты не принимаешь меня за полного идиота? - Присяжни повертел в руках картонную упаковку с надписью «Платиборское светлое», заглянул в дырку - пусто; вздохнул, встал, подошел к холодильнику, открыл и закрыл дверцу; вернулся за стол. Был уже четвертый час дня. - Я не хуже тебя понимаю, что он тут ни при чем. Но он-то не должен понимать, что я понимаю. Он должен меня бояться, а боятся, как правило, дураков, особенно дураков, облеченных властью. Н-да… Вот я его и припугнул, и он поверил, представь… и дал информацию… и хотел бы я знать, что нам с этой информацией теперь делать…
Да, информация была, что называется, чуть теплая. Если из потрясающего многословия господина Раппопорта выделить сухой остаток, то получается вот что: во-первых, директор регулярно, по крайней мере, раз в неделю, посещал режимный сектор и отпирал сейф. Во-вторых, директор, человек, как известно, семейный, имел малолетнюю любовницу, которая вертела им, как хотела. И есть основания полагать, что эта самая любовница то ли вчера, то ли чуть раньше дала директору отставку. Наконец, работа с исчезнувшими носителями ЭЛТОР должна была начаться еще месяц назад - согласно подписанному директором плану; но потом директором же она была перенесена на более позднее время, а неделю назад - вообще отложена до особого распоряжения. Что касается имени и прочих координат любовницы, то господин Раппопорт этого не знал. А кто может знать? Возможно, секретарша, шофер… Пока никого из них не нашли - не было дома. Уик-энд…
- Да, - сказал Андрис, - да-а… А что мы будем делать с информацией по нашей узловой теме?
- Уже есть информация? - криво усмехнулся Присяжни.
- По крайней мере, есть пара логически непротиворечивых гипотез, - сказал Андрис. - И что самое смешное - обе нас ни к чему не обязывают. Очень может быть, мы будем знать, что происходит, и не будем иметь ни малейшего представления, что нам с этим делать…
- А я вообще не знаю, что делать, - сказал Присяжни. - Тебе хорошо, ты там с цифирками балуешься. Слушай, ведь все меняется так, что головы повернуть не успеваешь… думать - разучился… Не могу я думать по-новому, а по-старому - бесполезно… большая часть моего опыта уже ни к чему, понимаешь? - я не могу на него опереться, хуже того - он уже начинает мешать… я чувствую себя каким-то динозавром…
- Диноцефалом, - вставил Андрис.
- …три четверти моего опыта сегодня уже не нужны, а та четверть, которая осталась, годится на то, чтобы постигать четверть того, что происходит - потому остальное я вижу, слышу, знаю, что это существует… но я этого не понимаю… Дожил. Я уже не говорю, что законы устарели - до дыр. Я - устарел. До дыр. До дыр, понимаешь? Моральный износ сто пятьдесят процентов…
- А мне нравится, что все так круто меняется, - сказал Андрис. - Помнишь, что было, когда ничего не менялось? Хотя…
- Именно что «хотя», - сказал Присяжни. - Логики нет в переменах. Мне так кажется, - он опять потянулся к картонке, потряс ее и с досадой швырнул в угол, - несколько лет назад произошло что-то такое, чего мы не заметили, или заметили, но не узнали… короче, что-то лопнуло, оборвалось, и… даже не в том дело, что тормоза пропали, хотя и это тоже… что-то появилось в мире, чего мои глаза не видят, но - нюхом чую: серой запахло…
- Серой… - проворчал Андрис. Видеть Присяжни в таком состоянии приходилось не часто. Что же, вполне может быть, и серой… вполне может быть… - Как наш бомбист себя чувствует?
- Что ему сделается - лежит… Лихо ты его.
- Да уж… Показания?
- Заперся. Только то, что на горячем допросе. Измором придется брать. Его сейчас на наркотиках держат - для расслабления. А там посмотрим…
Он говорил что-то еще, но Андрис вдруг отключился. Для подтверждения версии, что все происходящее - чьи-то (кристальдовцев?) злоупотребления методом доктора Хаммунсена, оставалось последнее: убедиться, что записи «мелодии» пользуются популярностью… даже меньше: что именно доктор сочинил то, что Андрис слышал на мосту… и если так… сейчас без четверти четыре, доктор уже должен быть в кабинете…
- Алло? - спросил доктор.
- Доктор, опять я, - сказал Андрис.
- Нашли? - задохнувшись, спросил доктор.
- Нет, - сказал Андрис. - Нет еще. Найдем. Тут - другое… Я хочу попросить вас вот о чем: не могли бы вы сейчас воспроизвести противонаркотическую запись?
- По телефону? - удивился доктор.
- По телефону.
- Но… впрочем, ладно. Сейчас.
Шаги, металл - замок? - опять шаги, шуршание, непонятные звуки… мелодия; шуршание - доктор взял со стола трубку - мелодия зазвучала громче и отчетливее. Да - та самая - тревожная, с глубокими, пробивающими стены, ударами огромного барабана… та самая, звучавшая на мосту из плейеров шептавшейся парочки, та самая, под которую шло действо откатников…
- Спасибо, доктор! - крикнул Андрис в трубку. - Достаточно! Шорох - и тишина. Потом - голос доктора:
- Господин Ольвик… видите ли… я не хотел говорить, но, понимаете… если вам поможет?
- Слушаю, - сказал Андрис.
- Дело в том, что у Радулеску была любовница, совсем девочка… лет шестнадцать. Я видел ее сегодня в компании молодых людей…
- Вы знаете, как ее зовут?
- Да, Сандра Шиманович. Живет на улице Загородной, семь, квартира тоже семь. Или жила… это он снял ей…
- Понятно. Спасибо, доктор. А откуда?..
- Дело в том, что она ушла к Радулеску от меня, - сказал доктор и повесил трубку.
Так, подумал Андрис. Проклятые наркоманы… была какая-то мысль, и я ее забыл… кому-то позвонить?..
- Запиши, - сказал он Присяжни. - Сандра Шиманович, Загородная, семь - семь. Та самая любовница Радулеску.
- Дай сюда телефон, - сказал Присяжни.
- Сейчас, - сказал Андрис и набрал номер Марины. Марина была дома.
- Здравствуйте, - сказала Марина. - Не вы звонили мне полчаса назад?
- Нет, - сказал Андрис - Могу я вас увидеть сегодня?
- Да, конечно. Хоть сейчас.
- Это по делу.
- Не сомневаюсь. Кстати, я поразмышляла над вашей идеей…
- Где встретимся?
- Приезжайте домой. Никуда не хочу идти.
- Через десять минут выхожу.
- Я сделаю кофе.
Андрис дал отбой и подвинул телефон Присяжни. Тот свирепо взглянул на Андриса и принялся тыкать толстым пальцем в кнопки, что-то ворча под нос.
- Жорж! - заорал он. - Жорж, ты? Очень быстро: полный контроль над Сандрой Шиманович, Загородная, семь - семь. Это по делу Радулеску - передай Бурдману. Дальше - группу Курта отправь в отель «Палас», в холл - возможно покушение на сейф. Пусть захватят противогазы, там болтался «Смуглый Джек». Дальше: курсантов к шести часам собрать в городском управлении, сержантов и офицеров, которые по домам - тоже туда. До кого сможешь дотянуться. Дальше: после семи всех полосатых, которые будут болтаться в городе - задерживать. Под самыми идиотскими предлогами. Да, Жорж, да! На три часа, все по закону. И созвонись с дежурным прокурором, нам может понадобиться пролонгация задержания. Пока все. Через сорок минут встречайте меня у почтамта. Если не появлюсь, все руководство переходит к Бурдману. Я сказал: к Бурдману! Никаких Петерсонов! Все. Работай.
- Чего ты? - спросил Андрис.
- А… - с отвращением махнул рукой Присяжни. - Сегодня похороны тех шести… Ну, и - сам понимаешь…
- А чего ты забыл на почтамте?
- Вот, кроме тебя, у меня других забот нет, - сказал Присяжни.
- Отчего же, - сказал Андрис.
- Там все очень деликатно, - сказал Присяжни. - Надо одному. Ты мне не помощник.
- Рискуешь, - сказал Андрис.
- Да, наверное, - согласился Присяжни. Вдруг его взорвало: - Шесть покойников, шесть! И что - все на одном обоссанце? Вот тебе! - он сделал непристойный жест. - Они у меня раскроются… задергаются и раскроются…
- Рискуешь, - повторил Андрис.
- А ля гер ком а ля гер, - сказал Присяжни. - Что делать… В общем, ищи меня, если понадоблюсь, в управлении. Пока. Успехов, - сказал он со странным выражением и странно усмехнулся - не усмешка, а болезненная гримаса, - хотел, кажется, еще что-то сказать, но передумал, повернулся и быстро ушел.
Андрис с минуту сидел неподвижно. Все было правильно - но как-то не так… не так, как надо… Вновь, как надоевшая мелодия, вернулось чувство уже совершившейся неудачи, поражения… черт побери, подумал Андрис, ну, что со мной такое? Давай так: я прав, и кристальдовцы действительно решили превратить Платибор в маленький Эльвер, в зону, свободную от наркотиков… подложили Хаммунсену девочку Сандру, что-то не получилось, Сандра перебралась к Радулеску, выманила у него записи, переписала их, и стали потом записи тиражировать и распространять… Хаммунсен говорит, что это дает легкий наркотический эффект, так что успех новой музыке был обеспечен… Все? Точка? А - дальше-то что? Получим, допустим, подтверждение деталей… ну, и что? Ничего не понимаю. Ладно. Все доступно проверке, доступно исследованиям… Начнем, пожалуй.
Он вынул из кармана записку Тони: «Дядюшка, все нормально, много интересного. Встретимся в девять вечера в «Балагане», см. схему (кроки нескольких кварталов, стрелка от квадратика «Палас» к кружку «Балаган»), если почему-то не приду, ждите звонка утром. Тони», - перечитал, поморщился. Проверил рукой щетину, не понравилось - быстро побрился. Посмотрел на себя в зеркало - внимательно и пристрастно, - подумал: странно все… - и, засекретив замок, стал быстро спускаться по лестнице.

Косые полосы цвета остывающего металла лежали на потолке и, ломаясь, перетекали на стену. Завтра будет ветер, сказала Марина, не оборачиваясь. Она стояла на коленях спиной к нему и смотрела в окно, приподняв край жалюзи. Такая заря… Волосы ее горели в пролетающем свете, и тонкая огненная черта, рисуя контур щеки, шеи и плеча, делила лилово-розовое зоревое небо за окном - и темно-гибкую, вкрадчивую глубину ее тела. Где мы, молча спросил Андрис, и по комнате, как пойманная пуля, заметалось рикошетом: где мы? - где мы? - где мы? - где мы… Ни о чем нельзя было спрашивать - чтобы не рухнули стены. Внизу, и вверху, и по сторонам была нестрашная теплая пустота, и посреди пустоты висел крошечный бумажный кубик, и в окно кубика светило заходящее солнце, и ничего не было вокруг - ничего - не было - ничего… С шелестом, будто падают листья, Марина скользнула к нему - грудь и щека - тихо, тихо, никого нет, никого в мире больше нет, мы одни, нас занесло куда-то, и мы одни, одни - глаза на пол-лица, темные, как восторг и смерть, и тонкие сухие пальцы: слышишь? Прикосновение к щеке, к губам: ты слышишь? Да, это я - миллион лет назад. Огонь и вода, земля и воздух, и вновь огонь - текучий, гибкий, живой - никого нет больше, это как жажда, понимаешь, да, конечно, да, милый, как жажда - здесь, и здесь, и здесь - ты? - да, это я, всегда только я, всегда - и нет ничего, темно, темно, темно - о, боже, о, боже, о, боже, какая ты красивая - какая? - красивая, это немыслимо - никогда, никогда - как падают листья, и темно кругом, и тесно, и в жути и в сладости подступающего безумия - ты? - да… - безумия, когда не знаешь, кто есть кто, и где, и чье это сердце… поцелуй меня, простонала она, о-о…
…всплывало, поднималось, странно забытое, покрытое патиной… сколько оттенков у сумерек!.. будто со дна, как утонувший город, как морское чудовище, выступало, распрямлялось, обретало цвета и формы, звуки и голоса… и никогда не жившие люди ходили по улицам, и где-то далеко звенели трамваи, которыми никто не ездил… звенели…
- Нас нет, - сказала Марина. - Это телефон, но нас нет.
- Нас нет, - повторил Андрис и не узнал своего голоса. - Как пусто…
- Да, - сказала Марина. - Даже страшно, как пусто… как бывает… Ох, - она закрыла глаза. - Эта женщина совсем потеряла голову… такое говорить… - она уткнулась в плечо Андрису. Он погладил ее по волосам. Рука была не его - то ли слишком легкая, то ли неподъемно тяжелая. - Что ты теперь будешь думать обо мне?
- Что ты самая лучшая женщина в мире.
- Господи ты боже ты мой, - сказала Марина очень серьезно, - что же ты с нами делаешь, старый ты негодяй?
- Я тебя люблю, - сказал Андрис.
- Я больше не смогу без тебя, - сказала Марина очень серьезно. - Тебе придется что-то делать.
- Не такая большая проблема, - сказал Андрис.
- Не знаю, - сказала Марина. - Я так боюсь… это слишком хорошо, чтобы быть долго…

Последняя «скорая» отъехала, визжа сиреной, а полицейские «фиаты» и спецназовский броневичок еще стояли, хотя все было кончено. На первом этаже отеля не осталось ни одного стекла, и светились тусклые аварийные лампочки. Машина террористов догорала напротив входа, вся изрешеченная, почти уничтоженная пулеметными очередями с броневика. Спецназ подоспел вовремя - хотя откуда он вообще взялся? Днем их в городе еще не было… Ладно, не ваша забота. Демаркационная линия между правами федеральной и муниципальной полиций была размыта, а потому всегда служила источником конфликтов, и спрашивать Присяжни о спецназе - значит, тыкать пальцем в воспаленную рану. Надо будет - скажет сам. Андрис уже выяснил, что все пятеро нападавших убиты, взять не удалось никого, и что убито двое полицейских, а троих увезли в госпиталь, и что среди неделиквентов убитых и тяжелораненых нет, но девятнадцать человек все же госпитализированы с различного рода травмами - в том числе и доктор Хаммунсен, получивший ранения осколками стекла в голову. Сейф не поврежден…
Андрис постоял еще, глядя на все это безобразие, потом протолкался сквозь неплотную кучку зевак и пошел, вспоминая нарисованный маршрут, туда, где его ждал Тони.

Слово «БАЛАГАН» Андрис увидел издали - да и мудрено было не увидеть. Оно сияло всеми цветами над воротами в длинном, ажурного чугуна заборе. За забором был парк. От ворот шла аллея со скамейками и фонтанами, и в конце аллеи стоял светящийся изнутри асимметричный гребенчатый купол, напоминающий то ли раковину, то ли полураспустившийся бутон исполинского цветка. За вход брали десять динаров. Ненормально много. Очень хотелось пить. В воздухе роились одуряющие запахи: цветов - поздних, красных, истошных, - и взрытой земли. Было прохладно, но душно. Андрис внезапно озяб. Справа стоял полосатый навес, под навесом продавали пиво. Он взял две кружки и сел за низенький стол. До назначенного срока было еще десять минут. Стоило очень крепко подумать.
Что произошло бы, не подоспей спецназ? У кристальдовцев оказалось бы два комплекта дисков, то есть оба комплекта… Зачем им оба? Их цель, как они декларируют, - искоренение наркомании во всем мире. Не основная цель, но одна из. Дабы молодежь не отвлекалась от борьбы. Значит, если быть логичным, они должны были бы носить доктора на руках и создавать все условия для его работы. Но - кабинет разгромлен, доктор ранен. До нападения было все логично, а теперь… кстати, а как Присяжни вычислил, что должны напасть - и именно сегодня? Хороший вопрос, мы его зададим… Наиболее вероятно: кто-то - наркодеры? - пытались сработать под кристальдовцев. Натянули полосатые штаны… Может быть. Так, еще? Какое-то дробление внутри самих кристальдовцев… допустим. Еще? Провокация. Кто мог устроить провокацию, в смысле: кому надо? Полиция? М-м… почему бы нет? Им на руку. ОБТ? Генерал предупредил бы… хотя… хотя… были прецеденты. Так. Ведомство Загена? Вот этим - на фиг не нужно. Армия? Скажем, научная разведка - ведомство с самыми неожиданными интересами… фонд Махольского, вспомнил он. То, что армейская научная разведка держала руку на пульсе фонда - установленный факт. Держит ли сейчас? Кто знает… Допустим - хотя бы потому, что от армии ждать подлостей следует просто по определению. Ну и что дальше? А все. Похоже, что даже точное знание - кто и зачем - мне ничего не дало бы. Тем более, что в условиях, когда конспирация переслоена провокациями, получить его просто невозможно. Ладно. Опустим.
«Рука Эльвера», они же кристальдовцы, они же полосатые… Весьма типичная полулегальная полуполитическая полупартия. По структуре напоминает комету: компактное невидимое ядро - и разреженная, обширная, ничего толком ни о ядре, ни о действительных целях и задачах организации не знающая, «атмосфера». В данном конкретном случае: провозглашают целью счастье всего человечества - через построение так называемого «ротативного социализма». Говорят, это весьма забавно: каждый год каждый житель Эльвера по графику, составленному специальными уполномоченными правительства, меняет место жительства - и, как следствие, род занятий и вообще образ жизни. Обременительно, зато исключительно справедливо. Возмущаться нечем. Никого не убивают, никаких лагерей… все в меру счастливы. М-да… Вернемся на нашу землю. Методы действия кристальдовцев разнообразны: от уличной агитации до, как мы знаем, прямых терактов. Несколько хороших, неопровержимых доказательств того, что террористическая деятельность осуществляется по заданию руководства - и Верховный суд может объявить организацию вне закона со всеми вытекающими отсюда последствиями. Опять небольшая городская гражданская война, каких уже множество было… от нескольких часов до многих лет длительностью… Самое сложное здесь - добыть эти самые доказательства. Андрис участвовал в одном таком процессе как эксперт - по делу так называемых «Бригад спасения». Адвокаты построили защиту на том, что под именем «Бригад» действовали обычные молодежные банды и что настоящие «Бригады» не имеют ни малейшего отношения к взрывам на предприятиях, трубопроводах и высоковольтных линиях. Первый процесс закончился безрезультатно, и только через год, когда «бригадиры» передрались между собой, в распоряжение ОБТ попали необходимые документы. Надо полагать, что нечто подобное происходит здесь и сейчас - только в какой стадии находится? Впрочем, ладно, не мое дело. Мое - выяснить, кто занимается изготовлением записей… и каковы последствия применения расширенного метода доктора Хаммунсена - именно это сильно беспокоило самого доктора. Ну, и - сверх программы - возможные ответные действия наркодеров. Все? Все. Для одного человека - вполне достаточно…
Андрис допил пиво и потихоньку пошел к павильону. Из-под купола доносились глуховатые спрессованные звуки, и, подойдя ближе, он понял, что это взрывы смеха. До входа осталось шагов десять, когда откуда-то из тьмы навстречу ему шагнула девочка.
- Вы господин Ольвик? - сдавленным голосом спросила она, и Андрис не сразу догадался, что к чему, и только когда она зябко передернулась, сообразил, что она просто замерзла. - Господин Андрис Ольвик?
- Да, - сказал Андрис.
- А как зовут вашего племянника?
- Тони.
- Вот, вам, - она протянула ему записку.
- Вы замерзли, - сказал Андрис - Пойдемте внутрь.
- Нет, - сказала она.
В записке было: «Дядюшка! Дело плохо. Идите с ней, она вас приведет. Тони».
- Мне приказано идти с вами, - сказал Андрис.
- Да, - сказала она. - Пойдемте.
- Наденьте мой пиджак, - сказал Андрис.
- Спасибо, - сказала девушка. Она накинула пиджак на плечи. - Можно я возьму вас под руку?
- Можно, - сказал Андрис.
Она взяла его под руку, прижалась - ее била мелкая дрожь.
- Не так, - сказал Андрис. Он застегнул на ней пиджак, обнял ее правой рукой за талию, велел: - Ведите.
Она повела - вокруг купола, в темноту. Позади купола тоже была аллея, не такая широкая и парадная, как перед ним, - черный ход. На выходе стоял турникет, пропускавший только в одну сторону.
- Нам далеко? - спросил Андрис.
- Нет, - сказала девушка. - Два квартала.
- А что с Тони?
- Его избили.
- Сильно?
- Сильно. Вы не можете посмотреть - за нами не следят?
- Могу, - сказал Андрис. - Не следят.
- Вы же не смотрели.
- Смотреть надо так, чтобы никто не замечал, - сказал Андрис. - Ну, а следить - так, чтобы невозможно было заметить.

Предыдущая страница 19 Следующая страница


Опоздавшие к лету 20

- Вы можете быть уверены, что не следят?
- Если следят - то издалека, через оптику. Это невозможно засечь.
- А вы умеете уходить из-под слежки?
- Да.
- Тогда давайте так и сделаем.
- Я не знаю этот район.
- Сделайте хоть что-нибудь.
- Куда нам надо попасть?
- В том квартале - видите освещенные витрины? Это магазин, а нам в следующий дом.
- Ладно, - сказал Андрис.
Они резко свернули за угол, зашли во двор, постояли несколько минут, прижавшись к стене. Никто их не искал. Пересекли двор, вышли на другую улицу, перебежали ее и скрылись в темном парадном. Через щель в двери Андрис смотрел наружу. Проехал полицейский патруль. Хвоста не было.
- Хвоста нет, - сказал он. - Выходим?
- Тут есть черный ход, - сказала девушка.
Они вышли через черный ход и стали пробираться дворами к нужному дому. Это заняло минут двадцать. Наконец, они нырнули в подъезд. В подъезде было полутемно и пахло кошками.
- Третий этаж, - сказала девушка.
Лестница со второго этажа на площадку между вторым и третьим и сама площадка были забиты подростками. Тишина стояла страшная, даже дыхания не слышалось. У многих - не у всех - на головах были наушники. Девушка шла впереди, осторожно выбирая место, куда поставить ногу. Андрис ощутил вдруг себя как в перекрестье десятка прицелов - хотя никто на него не смотрел, смотрели куда угодно, только не на него. Девушка открыла замок, впустила Андриса, скользнула следом и со вдохом облегчения заперла дверь. Потом включила свет.
Квартира была из дешевых: крохотная прихожая и комната, которая все сразу - и спальня, и гостиная, и кухня. На матраце, брошенном на пол, лежал голый по пояс черный человек. Лицо его было огромное, перекошенное, губы вывернуты.
- Это вы, дядюшка? - прохрипел он, приоткрывая заплывший глаз. На Андриса уставился широкий зрачок, окруженный кроваво-красной вспухшей склерой. - Хорошо, что… - он задохнулся.
- Надо в больницу, - сказал Андрис.
- Его там найдут, - сказала девушка. - Найдут и убьют.

Андрис сидел на полу и слушал прерывающийся рассказ Тони. Верхний свет выключили. Девушка - Ева, вспомнил Андрис, - поставила на пол ночник. Такой свет не мешал Тони. Сама Ева села по-турецки напротив Андриса и время от времени вскакивала и бежала, чтобы показать что-нибудь или принести. Около Андриса лежали теперь синхроплейер «Урбан», несколько кассет с записью «плот-мюзик» - так это называлось, - и динамические головные телефоны высокого класса «Сержант»; родные пьезоэлектрические телефоны «Урбана» для «плот-мюзик» не годились. До вчерашнего дня - пока Тони не принялся ее расспрашивать - она не связывала свое увлечение «плот-мюзик» с тем, что ей удалось, наконец, сорваться с иглы. Первые записи «плот-мюзик» появились, насколько она помнит, в марте, а к лету это было уже повальное увлечение - в общем-то, ничем не отличающееся от подобных повальных увлечений «Ситуацией» или, чуть раньше, «Рен-Корн-Пи». Все точно так же ходили в синхрах, и, как только включаешь - «Рен-Корн-Пи», «Рен-Корн-Пи»… Андрис включил и выключил «Урбан» - в наушниках звучала противонаркотическая мелодия доктора Хаммунсена; подростки на лестнице торчали от «плот-мюзик». Да, сказала Ева, какой-то кайф появляется… странный очень, не такой, как от наркотиков, и не такой, как от музыки… непонятно, нельзя объяснить… сравнить не с чем. Кассеты с записями «плот-мюзик» продавались в студенческих лавочках, и при продаже объясняли, что переписывать не надо, может быть плохо; она несколько раз слушала именно перезаписанные кассеты - действительно, возникало неприятное возбуждение, беспокойство, как будто выпили слишком много кофе… сердцебиение, даже какой-то страх… Но - она точно знает - большинство пользуется именно переперезаписями, просто из экономии… и ничего, не жалуются. Привыкли. Тони сегодня прошел по лавочкам, и в каждой ему продали по кассете, объяснили то же, что и Еве когда-то: и про головные телефоны, и про нежелательность перезаписи. Но, наверное, он вел себя неосторожно, потому что, когда он вышел из пятой лавочки, к нему подошли и попросили на пару слов. Он был уверен в себе, приглашавших было всего двое, но его ударили сзади, а потом принялись обрабатывать лежащего. Теперь их было четверо. Правда, били трое, четвертый только присутствовал при этом.
Именно его Тони узнал. Любомир Станев, один из лидеров кристальдовцев. Кажется, сознания Тони не терял, хотя какое-то помрачение наступило. Кажется, их кто-то спугнул. Ева нашла его вечером - она сама не знала, каким наитием ее занесло в проход между гаражами. Раньше там собирались торчки - наверное, поэтому…
Да, говорил Андрис, да, все совпадает, старина Тони, мы с тобой раскопали дело, оказалось не столь сложно, ожидали-то чего-то страшного, непонятного, потому и Присяжни винтом ходил, и теперь осталось совсем ничего, но это я буду делать сам, а тебя мы все-таки положим в больницу, убивать тебя не станут, потому что хотели бы убить - убили бы там… не убили - это же что-то значит? Или нет?..
«Скорая» увезла Тони, и Ева уехала с ним, и врач, неопределенного возраста человек, потер виски: что же такое делается сегодня? Присяжни очень коротко сказал, что охрана Тони будет обеспечена, и отключился - Андрис слышал, как в Управлении надрываются телефоны. Никакого транспорта не было, и он пошел пешком и шел долго. Улицы были пусты. Потом ему удалось остановить такси. Страшная драка была сейчас, - сказал что с молодыми происходит. Насмерть, насмерть… И чем дальше… Андрис молчал. В темном скверике стояла толпа, и несколько парней бросились наперерез машине, пытаясь остановить - водитель газанул и проскочил мимо них. В центре города стали попадаться полицейские патрули. Два раза на перекрестках их останавливали спецназовцы: заглядывали в салон, в багажник и пропускали, не говоря ни слова. Что-то случится сегодня, сказал шофер. Вся душа ноет… Да, сказал Андрис. Что-то должно случиться.
Таксист высадил его на углу квартала и унесся так, будто за ним черти гнались. Андрис направился к арке, через которую попадали во двор. Потом остановился. В доме светились почти все окна. На улице не было ни одного человека. Он еще раз, не веря себе, огляделся по сторонам. Ни одного. По дороге с ревом пронесся, светя пустыми окнами, автобус. Всё. Фонари давали яркий свет того оттенка, который нельзя назвать ни оранжевым, ни розовым. Деревья в этом свете казались бронзовыми. В глухой, ватной тишине со звуком медленной капели падали листья. Андрис стоял и смотрел. Каждый лист падал отдельно. Падение каждого листа все еще было событием. Ночью или завтра днем начнется листопад, и звуки падения сменятся общим шорохом. Листья еще не знают. Пока падение каждого листа - событие. Великолепные бронзовые листья. Ни один не похож на другой.
А через неделю - холодный косой дождь, слякоть, и только самые цепкие, серые, истрепанные ветром, будут зачем-то хвататься за ветки, которым они больше не нужны…
Он поднялся на этаж, отпер дверь и вошел. Присутствие посторонних он учуял - в прямом смысле. У него всегда было очень острое обоняние. Дергаться нельзя, к запаху тел примешан запах оружия. Оставалась секунда, чтобы решить, как себя вести - долгая секунда, пока он нашаривал выключатель, а потом оборачивался, делая вид, что все, что он сейчас увидит - для него полнейшая неожиданность… имело смысл сыграть партию, не провоцируя партнеров на поспешные действия…
Их было трое. В униформе: серые свитера, полосатые брюки; шапочки-маски на головах; пистолеты у двоих, третий держит руки в карманах.
- Без глупостей, - сказал тот, с руками в карманах. - Лицом к стене, руки за голову.
Андрис повернулся к стене и дал себя обыскать. Полосатый покрутил в пальцах нож, хмыкнул и сунул себе в карман. Потом подтолкнул в спину:
- Иди.
- Руки можно опустить? - спросил Андрис.
- Вот еще.
Андриса поставили посреди комнаты. Тот, который держал руки в карманах, сел на диван напротив него, положил ногу на ногу и сказал:
- Мы знаем, кто вы. Можете не запираться и не строить из себя овечку. Нам нужна информация, и вы нам ее дадите. Всю. А чтобы у вас не возникло иллюзий… - он замолчал, вынул, наконец, руки из карманов и стал набирать телефонный номер; в карманах у него ничего не было. - Да, он здесь. Давайте. Возьмите трубку, - сказал он Андрису.
Андрис взял.
- Это я, - сказала Марина. Ее было слышно неимоверно четко. Дыхание - быстрое, нервное. - Это я, ты слышишь?
- Да, слышу, - сказал Андрис.
- Они меня захватили и держат, - сказала Марина. Она старалась говорить ровно, и у нее почти получалось. - Я не знаю, чего они хотят. Я не… - она замолчала. В трубке раздался шорох, треск, потом другой, тоже женский, голос, сказал: - Хватит.
Андрис опустил трубку на рычаги.
- Ну, и?.. - начал он.
- Объяснять с подробностями? - прищурился полосатый.
- Что вам нужно?
- Не валять дурака. Это все, что нам нужно.
- Спрашивайте - буду отвечать.
- Судя по нападению на «Палас», вы уже в курсе дела, - сказал полосатый. - Что вы намерены были предпринять еще?
- Ничего, - сказал Андрис - Следовало бы сначала обдумать ситуацию. Все оказалось несколько неожиданным…
Сознание почти отключилось. Андрис физически чувствовал, как мозг с невероятной скоростью перебирает варианты ответов и поведения. Не имело смысла как-то контролировать это - все шло на интуиции и голой технике, в страшном цейтноте.
- За последнюю неделю в город было заброшено три транспорта кокаина. Где они?
- Не было ни одного, - сказал Андрис. - Пустышки. Имитационная операция.
Под маской не было видно - но Андрису показалось, что допрашивающий его полосатый удовлетворенно улыбнулся.
- Понятно. Теперь - фамилии ваших людей в полиции и муниципалитете.
- Наших - в каком смысле?
- Во всех.
- В полиции - следователь Бурдман. Начальник полиции - на коротком поводке. В муниципалитете - по кличке «футболист», фамилии не знаю.
- Что за поводок у начальника?
- Не знаю. Думаю, что-то из его бурного прошлого.
- Ну, а еще кто? Что, больше никого нет?
- Наверняка есть. Но я не знаю.
- В университете?
- Пан и Мексиканец. В администрации. Фамилий не знаю.
- Как же вы с ними встречаетесь?
- Я с ними не встречаюсь. Они мне не нужны.
- А если понадобятся?
- Набираю номер, говорю пароль…
- Номер и пароль.
- Один-три-три-два-семь-ноль. Ответит автомат: «Учреждение не работает». Ждите. Начнется гудение. В это гудение скажете: «Реджифьер девяносто один». И дальше - что вам нужно.
- Попробуем, - сказал полосатый. - Но - смотрите… - Он набрал номер и стал ждать. Гудение было громким - стоя в трех шагах от аппарата, Андрис слышал его. - «Реджифьер девяносто один». Срочная связь с Мексиканцем.
- Кладите трубку, - сказал Андрис - Они позвонят через пять минут.
В Реджифьере в девяносто первом году Присяжни был захвачен сепаратистами и просидел в старом бомбоубежище три недели, прежде чем его нашли и отбили.
Полосатый нажал на рычаг и тут же позвонил еще.
- Серж, - сказал он, - засеки адрес номера один-три-три-два-семь-ноль - и отправь туда Мэг с ее девочками. Да, всех. Но без холодных! - повысил он голос. - Только живыми. Понял? Валяй.
Он говорил и смотрел на Андриса. Андрис облизнул губы. На самом деле ничего страшного не происходило. Телефон был зарегистрирован в подставном помещении. Найти же его, отслеживая канал во время разговора, было невозможно - программа защиты это предусматривала и давала адрес того же самого подставного помещения. Дальнейшее было делом техники…
- Ну, ладно, - начал было полосатый, но тут раздался звонок. Полосатый выслушал, сказал: «Спасибо, не надо», - и положил трубку. Засунул руку под маску, потер лицо. - Мексиканца нет в городе, - сказал он. - Будет послезавтра. Ну-ну…
- Можно мне сесть? - спросил Андрис.
- Сядьте, - сказал полосатый брезгливо.
Один из тех, что стояли за спиной Андриса, взял стул и поставил посредине комнаты. Андрис сел. Вдруг заболела голова. Устал, подумал он. Чего же я так устал?.. Интересно, почему они считают меня наркодером? Не вижу причин. Да еще так уверенно считают… Марина, подумал он. Как же быть с Мариной? Это вдруг прорвалось и хлынуло - стало по-настоящему страшно. Мгновенная паника, и уже в следующую секунду он взял себя в руки, но на лице, наверное, что-то отразилось - полосатый довольно прищурился.
- Жить хочешь, - сказал он. - Жи-ить хочешь, гад. И хочешь жить хорошо-о… А ты видел, как умирают от ломки? Да видел, наверное… Или засадив себе сверхдозу? Видел, видел. Все ты видел. Но сам - упаси боже. Никогда. А? Верно ведь?
- Верно, - сказал Андрис. - Никогда.
- Ты все понимал… Знаешь, что мы с тобой сделаем? Мы вас посадим вместе и начнем колоть. У меня есть «стрип» - двести ампул. И мы их потратим на вас. А потом «стрип» кончится - а вы будете сидеть в подвале… и все. Это будет справедливо. Воды мы вам дадим… И если выживете - то дадим послушать «плот-мюзик». Если выживете… согласен? Справедливо? Отвечай! Справедливо?
- Ее-то за что?
- Справедливо?
- Меня - да. Но она-то ни при чем!
- А кто из тех, кого вы убили, - при чем? А? Кто?
- А вы хотите, значит…
- Я хочу, чтобы ты все почувствовал - что чувствовал, например, я. Или вот он. Ладно. Если ты поработаешь на нас, то ее мы от этого избавим. Понял?
- Да. Что надо сделать?
- Выступишь по телевидению. Расскажешь всем, что вы сделали с откатниками - и зачем. Что вы там распыляли? «Кентавр»?
- Вот чего мы не делали, так не делали. Это кто-то другой.
- Перестань, - с отвращением процедил полосатый. - Тебя видели на мосту.
- Ну и что?
- Перестань.
- Самое смешное, - сказал Андрис, - что это действительно не мы.
- А кто же тогда?
- А вы считаете, что в игре нет других игроков?
- Кому это надо?
- А нам зачем?
- А кто?
- Давайте думать.
Несколько секунд полосатый молча посмотрел на него.
- Чушь, - сказал, наконец, он. - Никому, кроменаркодеров… Андрис молча пожал плечами.
Полосатый хотел, видимо, что-то еще спросить, но передумал, махнул рукой и сказал:
- Ладно, пошли. А то тебя Хобот ждет - не дождется. Прямо слюнями исходит. Ты уж постарайся его не раздражать, он впечатлительный… потом ночами спать не будет…
Андриса повели - «Без фокусов!» - сначала к лифту, потом к выходу - и на выходе их взяли. Бритоголовые мальчики в спецназовском сером беззвучно спланировали сверху - с козырька над дверью или с нижних балконов? - и хватило секунды, чтобы оба с пистолетами были обезоружены и скручены, а тот, который допрашивал Андриса, обхватил руками живот и засеменил боком - и лег - все это молча, с каким-то растянутым маслянистым клацаньем: с таким примерно звуком срабатывает замысловатая автоматика оружейных затворов. Нельзя было терять темп. Андрис подхватил с асфальта свой нож и бросился сверху на лежащего:
- Адрес!

Тот длинно простонал что-то нечленораздельное. Глаза его были белые от боли. Андрис приставил нож к горлу, нажал слегка, чтобы дать почувствовать острие.
- Адрес! Где ее держат? Ну?
Кристальдовец молчал. Тело его напряглось - он изо всех сил сопротивлялся смертному ужасу. Не скажет!
- Адрес! Яйца отрежу! - двинул его коленом между ног, сунул туда же руку с ножом. Почувствовал, как тело кристальдовца опало, расслабилось - лопнуло что-то внутри, и дикая, животная паника плоти: беззвучно, в ультразвуке, визжа, он полз вбок, ворочался под Андрисом, наконец, просипел: «Семнадцатое общежитие… в подвале… где бывшая душевая… Да уберите же этого пидора!!!» - А за пидора отдельно! - рявкнул Андрис, рывком поднял парня на ноги и дал ему в челюсть. Кристальдовец крутнулся на сто восемьдесят, приседая, и лег мордой вниз, раскинув руки. «Ты ж его убил!» - сказал кто-то. - Убьешь такого, - приходя в себя, сказал Андрис - Обоссался, сволочь… - стряхнул с руки мочу, потом наклонился и обтер о свитер кристальдовца руку и нож. - Спасибо, ребята, - сказал он, вспомнив. - Куда вы сейчас?

Управление напоминало вокзал в разгар эвакуации. Никто ничего не знал. Присяжни был где-то в городе. Весь первый этаж был забит задержанными кристальдовцами и прочей молодежью - несколько сот чрезвычайно возмущенных ребят и девушек орали, свистели, скандировали лозунги - вперебой, безостановочно. Вспыхивали драки - между собой. Атмосфера была накалена до последнего предела. Офицер спецназа, к которому сунулся было Андрис, покрутил пальцем у виска:
- Ты что, идиот? Это же восстание! Там черт знает что творится! Баррикады! Вас же на кусочки - чирикнуть не успеете…
Это было так. Это было именно так… Но нельзя же… Андрис скрутил себя. Ребята-спецназовцы, с которыми он ехал, сидя на корточках и придерживаясь за спинки сидений в их тесном броневичке, коротенько рассказали: на похоронах было тысяч тридцать, потом начался крик, и пошли бить студентов - не все, но половина пошла… А в студгородке - баррикады, и началось… пожары, пальба - все на свете…
Помятые, потные, красные полицейские впихивали за барьер все новых и новых задержанных. Их встречали ревом: «Слава Кристальдо! Слава Кристальдо! Народ всегда прав!!!» Вдруг Андрису показалось, что мелькнуло знакомое лицо. Задержанных уже проволокли мимо него. Он оглянулся - и поймал встречный взгляд, мгновение, лицо тут же пропало, затылки, затылки, поднятые руки… Он вспомнил: та девочка из холла «Паласа», которая: «Извините, у вас…» - вытащила у него из волос пластилиновый шарик. Ах, черт, какой был взгляд: холодный, тяжелый, она меня узнала, подумал Андрис, с чего бы? Непонятно… Да ведь и вторую, которая там была, сидела напротив нее, вся в черной коже, тоже проволокли сейчас - конечно… но что все это значит? Почему она меня узнала - в такой толпе и в такой момент? Такой взгляд… такими взглядами не разбрасываются. Маленькая ведьма. Андрис понимал, что это засядет в нем, как заноза - надолго. Но - почему, черт побери? Нет ответа. Опять нет ответа…
- Юсуф! - Андрис бросился навстречу знакомому офицеру. Юсуф был в форме: поджарый, черный, спокойный - единственно спокойный хотя бы с виду офицер в здании.
- А, вы, - Юсуф остановился. - Шеф велел вам передать, чтобы вы оставались здесь до конца операции.
- Нет, - сказал Андрис. - Мне надо в студгородок. Как можно быстрее.
- Невозможно, - сказал Юсуф. - Чисто технически. Баррикады.
- А вертолет? - спросил Андрис. Вертолеты дорожной полиции стояли прямо во дворе Управления.
- В студгородок - куда именно? - спросил Юсуф.
- Семнадцатое общежитие, - сказал Андрис. - Там заложник.
- Я никого не могу послать, - сказал Юсуф. - У меня нет ни единого человека.
- Не надо, - сказал Андрис - Мне ствол - и все.
- Своего нет?
- Нет.
- Пойдемте.
Они вышли наружу. Было страшно светло - фонари и множество фар. Резало глаза. Рядом с главным входом была еще одна дверь, обрешеченная, с окошком в решетке.
- Стив, это Эсен-бей, открой, - сказал Юсуф в микрофон. Дверь медленно открылась, загорелась тусклая лампочка. За дверью, шагах в пяти, была еще одна - стальная, как от сейфа, и тоже с окошечком. Из окошечка торчал ребристый ствол пулемета.
- Выдай мне еще один ствол, - сказал Юсуф невидимому Стиву. - Какой вам? - обернулся он к Андрису.
- «Смит-Вессон - сорок четыре», - сказал Андрис.
Из окошечка рукояткой вперед просунулся револьвер. Андрис взял оружие, наплечную кобуру, патроны.
- Расписаться? - спросил он.
- Не надо, - сказал Юсуф. - Я сам. Потом.
- Спасибо, - сказал Андрис.
- Пойдемте к летчикам, - сказал Юсуф.
Они обошли здание и через проходную вошли во двор. Заходились в лае собаки. Андрис на ходу подгонял кобуру. Три вертолета стояли на площадке, винт одного еще медленно вращался. Летчики сидели на корточках около него и курили.
- Хевель, - позвал Юсуф, и один и летчиков, маленький, коротконогий и длиннорукий, похожий на обезьяну, обернулся и шагнул навстречу, пряча горящую сигарету в карман кожанки.
- Здесь Хевель, - сказал он глухо.
- Что там? - спросил Юсуф.
- Как было, - сказал Хевель. - Полные улицы. Все на улицах.
- Пожары?
- Больших нет. Несколько горящих машин, и в парке какие-то постройки горят.
- Понятно. Дай-ка карту… вот, видишь - семнадцатое общежитие. Надо туда забросить человека.
- Только забросить? - спросил Хевель.
- А? - Юсуф посмотрел на Андриса.
- Да, - сказал Андрис. - Дальше я сам.
- На крышу, - предложил Хевель. - Больше некуда - деревья везде, столбы…
- На крышу - то, что надо, - сказал Андрис.
- Тогда полетели, - сказал Хевель.
- Только незаметно, - сказал Юсуф. - Без огней, без фар…
- Еще советы будут? - ощетинился летчик.
- Ладно, не обижайся, - сказал Юсуф. - Удачи, ребята…

Андрис осторожно, на ощупь, спускался по лестнице. Особых перепадов температур тут не было, инфракрасные очки особой четкости не давали, и он не снимал их только из предосторожности - вдруг где-то кто-то затаился в темноте. Весь студгородок был обесточен, оказывается, еще с полуночи, и сверху это выглядело очень эффектно: черные острова кварталов, между которыми текут огненные реки. Хевель был ас: он высадил Андриса на крышу общежития с первого захода, пройдя над ней впритирку - Андрис шагнул с лыжи, пробежал несколько шагов и остановился; невидимый вертолет, обдав его ветром, уходил куда-то вбок и вверх - Андрис напряженно прислушивался, но так и не смог определить направление звука - странное эхо… Теперь Андрис спускался вниз по темной лестнице, считая этажи: третий… второй… первый… Ниже лестница не вела, вход в подвал был где-то в другом месте. Андрис постоял, осматриваясь. Прямо перед ним был маленький холл, пустая застекленная будка вахтера и наискосок - тамбур входной двери. Потом сверху донеслись шаги. Шли двое, мужчины, шли уверенно и быстро. Стараясь не шуметь, Андрис отступил в правый коридор, нащупал дверную нишу, вжался в нее. На лестнице появились отблески света. Донеслись обрывки разговора: «…не совсем то, я тебе клянусь…» - «…с Мэгги и раньше было, у нее мозгов …» - «…а эти орлы? Отрапортовали - и до утра?..» - «…не пробиться через все, тем более, с таким грузом…» - «…ох, Люб, мне бы твое спокойствие…» - Андрис весь обратился в слух, но больше ничего не услышал, двое прошли мимо него и пересекли холл - Андрис думал, что к выходу, но нет: зазвенели ключи, он выглянул - отпирали дверь, расположенную симметрично входной двери в другом углу холла, - понятно, понятно… да: шаги по лестнице - вниз - гулко… он скользнул следом - из-за приоткрытой двери несло холодом и сыростью.
Подвал…
Он взвел курок револьвера и стал спускаться. Как всегда в таких случаях, откуда-то взялась кошачья ловкость и обращенность в слух. Лестница кончилась, дальше был низкий дверной проем и пустота. Ярко светились проходящие под потолком трубы. Два силуэта с не очень яркими пятнами огня в руках стояли, склонившись над чем-то; звякало железо. Еще замок, понял Андрис. Открыли. Клубящийся свет за дверью. Андрис снял очки.
Черно, и только прямоугольник двери выделяется - за ним движутся блеклые световые пятна. Шаги. Опять железо - скрип, визг - решетка?
Да, решетка. Как во сне: подумал о решетке и тут же оказался возле нее. Ноги - сами… Так. Дальше, как наверху: коридоры налево и направо. Шаги - направо. Направо… Андрис протиснулся в узкую щель - разгильдяи, оставили щель - если бы закрыли совсем, было бы худо - хорошо, что разгильдяи, хорошо… Они опять зазвенели ключами, куда-то входили, бубнили неразборчиво голоса… потом что-то сказала Марина. Он не слышал, что она сказала, но голос узнал - сердце бухнуло и заворочалось болезненно, не давая вздохнуть. Он простоял минуту или две, давая себе передышку. Потом пошел на голоса.
Они стояли перед ней, держа ее в перекрестии лучей фонариков, и что-то говорили, а она что-то отвечала, но Андрис не понимал ни слова, настолько это было неважно… надо было брать обоих… надо… как? Было бы светло - глядящее в глаза дуло «магнума» парализует лучше, чем газ «Ви-экс». В темноте этот номер не проходит. Кроме того, не исключено, что у ребят фона-рики-«глушилки». Даже при солнечном свете разрядная вспышка такого фонарика в лицо обездвиживает секунд на десять… Рука Андриса вдруг сама собой протянулась к висящему в проушине замку. Старинный замок весом чуть меньше килограмма. Еще не до конца понимая, что он собирается делать, Андрис тихо вынул замок из проушины, взвесил в руке и не слишком сильно, чтобы не убить, запустил им в затылок того парня, что стоял справа. Промахнуться он не мог и увидел: один световой конус качнулся и скользнул вниз, растекаясь треугольным пятном на полу - сам Андрис в прыжке достал второго парня, оглушил рукояткой револьвера и, не удержавшись на ногах, растянулся на полу рядом с ним.
Не бойся, громко сказал он, это я. Своего голоса он не услышал - как и ответа Марины. Не терять темпа! Он дал Марине фонарик - свети! - и увидел, что руки ее скованы. Парней он положил рядом лицом вниз и связал их же ремнями, связал жестоко: правую руку с левой ногой, загнутой назад. Один из парней застонал, заворочался; второй только напрягся - молча. Потом он обшарил их. У обоих были пистолеты с запасными обоймами - карманные браунинги калибра шесть с половиной. Были записные книжки, кошельки - это Андрис забрал. У одного была связка ключей, у другого - универсальная автомобильная отмычка. В связке Андрис нашел ключик от наручников, снял их с Марины - она сказала что-то, он не понял - наручники были с цепью, для сковывания попарно. В углу от пола до потолка проходила какая-то труба. Он подволок парней к трубе, просунул цепочку под нее и защелкнул браслеты на левом запястье каждого. Вот теперь можно было перевести дух.
- Ты не испугалась? - он присел рядом с Мариной.
- Я говорю: ты опять меня спасаешь, - сказала она, и голос ее был странный.
- Да.
- Бедный ты мой, - сказала она. - Бедный, бедный…
- Почему?
- Пойдем отсюда.
- Дать тебе пистолет?
- Нет, не надо.
- Они не били тебя?
- Били? - она помолчала. - Нет. Нет, не били. Пойдем.
- Сейчас. Который из них Станев?
- Вот этот.
Андрис подошел к нему и наклонился. Парень зажмурился от режущего света.
- Слушай меня внимательно, - сказал Андрис - Я не тот, за кого вы меня принимаете. Я криминометрист. Здесь у вас происходят странные вещи. Мне хотелось бы поговорить с тобой. Не сейчас - сейчас я ухожу. Если тебя арестуют… это понятно. Если не арестуют - попробуй меня найти. Телефон ты знаешь. Я вам не враг, пойми. И вас, и меня кто-то использует в своей игре. Ну, договорились?
- Что с моими ребятами? - спросил парень.
- Взяты. Старший оказался идиотом.
Парень скрипнул зубами. Потом попросил, мотнув головой:
- Развяжите. Все равно ведь… - он позвенел цепью.
- Да, конечно, - сказал Андрис.
Он разрезал ремни - одному и второму. Потом поискал замок, опять взвесил на руке, чему-то усмехнулся, закрыл тугую тяжелую дверь - бывшая душевая, вспомнил он, ну и двери у них в душевых! - вставил замок в проушины, нашел ключ, запер… вдруг затряслись руки, связка ключей выпала и, звеня, стала медленно падать вниз, вниз, вниз… потом стало светло и жарко - Марина тормошила его: что с тобой, что? - слабость, тепло и слабость… он оторвал, наконец, лоб от холодного бетона стены, провел рукой по лицу, лицо было мокрое, липкое - глубоко вздохнул - больно в груди - еще вздохнул, выдохнул…
- Ничего, - сказал он. - Уже прошло. Старый стал, вот что. Марина, - позвал он. - Ты звонила - откуда?
- Вон там, в конце коридора, - показала она. - Но?..
- Обязательно, - сказал Андрис.
Проходя мимо решетки, Андрис запер ее - на всякий случай. Пока было тихо…
Эта дверь была посерьезнее: обитая железом и с врезным магнитным замком. Н-да… питание замка, конечно, могло быть автономным, Андрис вставил ключ в прорезь… могло, но не оказалось. Ладно, с внезапной злостью подумал он. Как вы со мной, так и я с вами…
- Отойди подальше и зажми уши, - сказал он Марине.
Он положил фонарик лучом к двери, сел на корточки, привалившись спиной к стене, прицелился в замок и выстрелил. По ушам, как доской… Постанывая от боли и адского звона, Андрис подошел к двери - в дыру, где раньше был замок, можно было просунуть футбольный мяч. От потянул дверь на себя - открылась. Помещение было просторным и битком набитым самой разной электроникой. Разбираться, какие разрушения причинены пулей и кусками замка, он не стал. Немалые, наверное, разрушения. Так, где тут телефон? Очень мило - не работает. Конечно, этого и следовало ожидать, Присяжни понимает толк в массовых беспорядках… в эфире, наверное, на всех бытовых диапазонах вой и скрежет… ладно. Обидно, конечно… Будем выбираться сами. Как забрались, так и выбираться будем… Он уже выходил, когда увидел на столе груду магнитофонных кассет. Под столом стоял маленький сейф. Отпираемый ключом… вот этим ключом…
Стоящие на ребре тускло поблескивающие шестигранники. Так… пять… шесть штук. А где седьмой? А, вот он, в аппарате. Совсем не такой аппарат, как у Хаммунсена; какая, к черту, разница? Куда бы положить? Возле стола стояла спортивная сумка. Андрис открыл ее и стал вынимать пластиковые мешочки, наполненные чем-то вязким… и запах такой знакомый?.. «Смуглый Джек», пластиковая взрывчатка двойного действия: продукты взрыва смертельно ядовиты. По Токийской конвенции повсеместно запрещена к производству как химоружие. А вот террористы наши где-то достают, и свеженькую… ладно, это еще копать и копать… Он не стал выгружать все: авось пригодится. В обращении «Смуглый Джек» был безопаснее тротила, для инициации требовались детонаторы. Он уложил диски между мешочками, бросил сверху оба браунинга, взвесил сумку на руке. Ремень должен выдержать…
- Уходим, - сказал он Марине.

Под утро ветер немного стих, и пошел дождь - неровный, злой, резкий. Капли били в стекло, как мелкие камушки, бросаемые пригоршнями. Марина спала, отвернувшись к стене. Изредка она говорила что-то, неразборчиво и жалобно, и старалась натянуть на голову короткое одеяльце. Старик, бормоча себе под нос, выходил и входил, подбрасывал дрова в печку, кормил собаку, потом ушел надолго, должно быть, в обход; вернулся, когда уже начался дождь. Кряхтя, долго снимал брезентовый дождевик, снял, встряхнул, повесил у печки - сушить. Сел напротив Андриса.
- Так и сидишь? - спросил он сочувственно. - Не спится? Андрис покачал головой. Взведенность его не проходила и - он знал себя - еще не скоро пройдет. Особенно эта погоня на мотоциклах - ночью, сквозь лес… кто гнался, почему? Хватились, что он увел чужой мотоцикл? Или?.. Погоню он заметил уже за городом, свернул в лес, они тоже свернули - и, понимая, что просто так ему не оторваться, остановился, погасил огни и выстрелил из «магнума» в ствол довольно толстой сосны как раз перед фарами преследователей. Сосна рухнула с шумом прямо под колеса - они остановились, тоже погасили все и долго так стояли - Андрис вслушивался из всех сил, но ветер шумел в кронах - потом развернулись и уехали… Больше часа Андрис гнал наугад - просто как можно дальше от того места; потом вырулил, наконец, на шоссе, сориентировался по указателям и подъехал к городу с противоположной от студгородка стороны - и тут кончился бензин…
- Ладно, - сказал старик, - сейчас мы кипяточку соорудим, чайку попьем, погреемся как следует…
- Да, - сказал Андрис. - Хорошо бы. Погреться бы - это хорошо бы…
- Чего бы покрепче - так ведь нет, жалость такая. Только вот кипяточек и есть.
- Кипяточек… кипяточек - это то, что надо.
Старик ножом поддел и сдвинул в сторону чугунный круг, прикрывающий отверстие в печной плите. Показались быстрые языки пламени. На огонь старик поставил черный помятый чайник.
- Пишут, самое полезное - пить чай, вскипяченный на дровах, - сказал он, снова присаживаясь за стол. - Потом идет - на древесном угле, потом - на каменном, потом - на газе, а уж потом - на электрическом токе. Так что народ все навыворот делает. Да, не только с чаем… А мы сейчас - по науке…
- Отец, - спросил Андрис, - как звать-то вас? Не спросил до сих пор, извините.
- Петером звать, - сказал старик. - Так и зовите: Петер. Я люблю.
- Хорошо, - сказал Андрис. - А меня - Андрис.
- Вот и познакомились, - сказал старик. - А это дочка ваша?
- Нет, - сказал Андрис и помедлил. - Жена.
- Молоденькая, - уважительно произнес старик. - А моя-то даже постарше меня была. Во-от… - он хотел сказать, наверное, что-то еще, но не сказал, только вздохнул глубоко.
За окном неуверенно светлело, и сквозь брызги на стекле можно было видеть голые, воздетые к небу ветви деревьев и в сумраке между стволами - кресты, кресты, кресты, простые и восьмиконечные, низкие оградки могил и дальше - нечеткие, размытые дождем фигурки людей, с зонтами и без зонтов, идущих к церкви. Ночью Андрис помог старику таскать дрова, чтобы протопить там печи. Он впервые был в православной церкви - надо сказать, и в католических-то храмах он был за свою жизнь раз десять, не больше. В глубине души он был убежден, что если Бог и есть, то общаться с ним следует один на один, вдали от посторонних, даже доброжелательных, глаз. Гулкость и полутьма, светлячки горящих лампад, забытые запахи и странное чувство: будто струи воздуха мягко, но настойчиво ощупывают лицо, - только усилили его тревогу, ему захотелось выйти скорее наружу - и вдруг на выходе он перехватил чей-то взгляд. На него смотрела икона. Богородица с младенцем Христом на руках. Это он разглядел позже - младенца, и икону в целом, - а в первый миг он видел только глаза, до безумия знакомые и полные такой печали и отчаяния, что он задохнулся. Стоял перед иконой и не знал, что ему делать. Не мог перекреститься - было бы фальшиво. И не мог уйти просто так. Богородица смотрела ему в глаза - сделай хоть что-нибудь… тогда он выпрямился, бросил руки по швам, по-офицерски отдал честь коротким поклоном, повернулся налево кругом и вышел, не оглядываясь. И только несколько минут спустя, когда холодный воздух, как нашатырь, проник до самого затылка, просветляя голову и подтягивая мышцы, он понял - вспомнил - и остановился: у Богородицы на иконе были глаза Марины.
- Может быть, еще попробуете позвонить? - предложил старик.
- Нет смысла, - сказал Андрис - Все равно сейчас туда поеду.
Ночью старик отпер ему какое-то служебное помещение в церкви, там был телефон. Но все известные Андрису номера в Управлении были заняты, а телефон для оперативной связи вел себя странно, и Андрис решил не рисковать.
- Понятно, понятно, - закивал головой старик. - Что же все-таки происходит в городе? Не знаете или не скажете?
- Да… не то чтобы совсем не знаю, а уверенности нет. Смешалось все - леваки, наркомафия, еще кто-то… каша, в общем. Совершеннейшая каша.
- Каша с мясом, - проворчал старик. - Я понимаю - война была… Хотя - вру. Чего я там понимаю.
- Э-э… Петер, - позвал Андрис - Могу я вас попросить об одолжении?
- Попробуйте, - сказал старик.
- Вот эту мою сумку вы не могли бы спрятать получше? Так, чтобы никакая собака не нашла?
- Вас хотят искать с собаками? - удивился старик.
- Ну, в крайнем случае…
- Хотите добрый совет? - спросил старик.
- Хочу.
- Не оставляйте у меня ничего, - он нахмурился вдруг и засопел. - Недоброе это дело. Я не за себя боюсь, не подумайте - что мне, семьдесят восемь уже… Видно, судьбу я прогневил в свое время - не уберег… в общем, очень важное я не уберег, прошляпил… И вот с тех пор - приходит кто-нибудь, просит спрятать или просто на сохранение отдает - и все… и не приходит… и не своей смертью. Вроде как меченый я. И не догадывался - до последнего случая, тогда уж и от самого вот на столечко прошло… как уцелел, не понимаю…
- Да, - сказал Андрис, - на таких условиях отдавать не стоит. Спасибо, что предупредили.
- Вскипело, - сказал старик. - Сейчас мы…
Он снял с полки большой глиняный чайник, насыпал туда горсть заварки и залил кипятком.
- Марина, - позвал Андрис. - Просыпайся.
- Я не сплю, - сказала Марина. - Я вас слушаю. Дождь?
- Дождь.
- Значит, и собаки нас не найдут…
- Верно. Давай, ты здесь останешься? Петер, вы ее приютите?
- Какой может быть разговор…
- Нет-нет. Я пойду с тобой. Если ты пойдешь, то и я пойду. И вообще… А по дороге я расскажу тебе одну вещь, которую узнала вчера. И всё.
- Неизвестно, что в городе.

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук

- Это неважно.
- Что с тобой?
- Я расскажу. Будем идти, и я расскажу.
- Вы пейте, - сказал старик, - вы пейте…
- Скажите, - Марина обернулась к нему. - А то, что вам отдавали на сохранение - оно так у вас и?..
- Да, - сказал старик.

Между деревьями видны были дома предместья: красные двух - и трехэтажные коттеджи. Упавшие листья еще не потеряли упругости, и капли дождя выбивали на них костяную дробь. Марина стояла, закинув руку за голову и опершись локтем о ствол березы. Волосы ее были мокрые. Широкий рукав брезентового дождевика старика Петера задрался выше локтя, и вода, наверное, стекала внутрь… «У вас будет хороший повод вернуться сюда», - сказал он, заставляя Марину надеть дождевик. Хороший повод, подумал Андрис, и слова закружились: хороший повод, хороший повод… Пусто, пусто, пусто. Надо же так…
- Марина, - сказал он вслух. - А может быть, они тебя обманули?
- Нет, - сказала она, не оборачиваясь. - Все совпадает. Все совпадает - все совпа… все действительно совпадает: у него взяли волосы, и уже через несколько часов там знали, какой именно из стандартных феромонных «коктейлей» будет для него наиболее привлекательным; у нее волосы брали раньше, и не один раз, и Дан ею попользовался всласть - пока она ему не надоела; но об этом она узнала только вчера, когда они решили поиздеваться над ней; а тогда она, конечно, думала, что все это обычно, естественно, и не подозревала ни о чем, и рассказала Дану о своем чудесном спасении, и Дан узнал в спасителе того человека, которого надо было взять под контроль, и они живо переиграли: вместо претендентки из их рядов они решили использовать ее, и, когда они пили шампанское, Дан их «обвенчал» - так это называлось; но потом им пришлось ждать целые сутки, пока не случилось всего, что должно было случиться - без этого эффект неполный, и могло сорваться… они рассчитывали, что смогут теперь вертеть им, как собака хвостом - как, скажем, вертели профессором Радулеску… да, подумал Андрис, тут они просчитались, тут у них передозировочка вышла, не подумали они, что воспламененный старый пень начнет прошибать стены… Марина, хотел сказать он, наплевать нам на них, что изменилось? - но изменилось все, и он это понимал… Марина, я полюбил тебя еще до… - А я тебя?.. Все, все изменилось и стало холодным и чужим, когда где-то глубоко, в самом тайном и запретном, покопались ловкие грязные пальцы - душа залапана, подумал он, и это было самым точным - ощущение грязи, испакощенности там, где этого просто не могло быть…
- Пойдем дальше, - сказал Андрис.
Марина не ответила, молча оттолкнулась от березы и по тропе пошла в сторону домов. Тропа была узкая, и Андрис не мог ее обогнать, чтобы заглянуть в лицо.

Все машины проверяли, перед шлагбаумом выстроилась очередь - часа на два. Водитель «фольксвагена» вполголоса, но отчетливо ругался, что не стоило рисковать головой и машиной из-за вонючей полусотни. Ждать больше было невозможно, и Андрис выбрался под дождь, сцепил руки на затылке и пошел к посту. «В машину! - заорал ему офицер. - Немедленно в машину!» Андрис продолжал идти, хотя на него уставились три автоматных ствола. Он остановился в шагах трех от офицера - совершенно осатаневшего спецназовского капитана - и, не опуская рук, сказал:
- Меня зовут Андрис Ольвик. Сообщите обо мне начальнику полиции.
- Шеко! - позвал капитан; из-за его спины выступил капрал с рацией на поясе. - Запроси про него.
Капрал забормотал в микрофон позывные, ему ответили. Капрал сообщил, что на пост шестьдесят четыре вышел некто, называющий себя Андрисом Ольвиком, и потребовал доложить о себе начальнику полиции. Ждите, сказала рация. Через минуту раздался сигнал вызова.
- Да, - сказал капрал. - Да, - он посмотрел на Андриса, очевидно сравнивая его с теми приметами, которые ему сообщили. - Да. Возьмите микрофон, - сказал он Андрису.
- Это ты, что ли? - совсем рядом и почти без помех спросил Присяжни. - Ну-ка, скажи пароль!
- Реджифьер девяносто один, - сказал Андрис.
- Соображаешь! - сказал Присяжни и коротко хохотнул. - Всегда умный был. Но за эту ночку я тебя еще вздую.
- Как в городе?
- Получшело. Потом расскажу. Ты на чем?
- Нанял машину.
- Ну, приезжай, тут есть о чем поговорить. Да, у тебя-то получилось?
- Получилось. Все нормально.
- Давай, жду. Передай микрофон начальнику поста.
- Да, слушай: там в подвале этого самого семнадцатого общежития заперты двое, один из них - Любомир Станев.
- Знаем уже, - сказал Присяжни. - Мы тоже не зря в школу ходили. Он сейчас у Бурдмана в кабинете сидит - беседует, понимаешь…
- Взяли, значит?
- А то как же! Ладно, отключайся. Все потом.
- Вас, - сказал Андрис капитану и подал ему микрофон.

Убитых и раненых выносили из огня, бросали прямо на асфальт и бежали за теми, кто еще оставался в здании - зная, что вынести всех все равно не успеют. Пожар разгорался, верхние этажи были отрезаны. Кто-то бросался из окон, кого-то успели снять по лестницам пожарных машин. Отрезан был подвал - взрывом перекосило и намертво заклинило стальную дверь. Из-за двери несся вой. Началась беспорядочная пальба - в огне рвались патроны; потом рвануло еще, и дверь арсенальной камеры выбило метров на сорок - как раз на лежащих, дробя и калеча… Присяжни, с иссеченным лицом, весь в крови, своей и чужой, руководил эвакуацией, пока не упал - его отнесли чуть в сторону и стали перевязывать. Через несколько минут он умер. Перед воротами во внутренний двор Управления зиял провал, и из него с ракетным ревом рвался в небо огненный столб. Время от времени порывом ветра его наклоняло над площадью, и тогда становилось нечем дышать и волосы скручивались от жара. Несмотря на такой мощный отток, часть газа из магистрали поступала в здание, пожар разгорался, наконец, огонь потек из дверей. Все было кончено. Андрис остановился. Все стояли и смотрели на семиэтажную башню, пылающую, как деревянный ящик. Все было кончено.
Можно уходить…
Земля качалась, как наплавной мост. Там, где Андрис оставил Марину, газовали, пытаясь развернуться, две пожарные машины. Всплеснулась тревога, но тут же улеглась: знакомый «фольксваген», двумя колесами на тротуаре, стоял кварталом дальше. Андрис не чувствовал, что идет: земля сама прокручивалась ему навстречу. Пришлось вытянуть руки и упереться в машину, чтобы остановиться. У водителя было землисто-серое лицо. Марина сидела неподвижно, сунув руки в рукава дождевика. Андрис сел рядом с ней и захлопнул дверцу.
- Я никуда не поеду, - с истерическими нотками в голосе заговорил водитель, - я никуда вас не повезу, выходите из машины… можете забрать…
- Помолчите, - сказал Андрис.
- Он уже хотел меня высадить, - сказала Марина. Она развела руки - в правой был браунинг.
- Понятно, - сказал Андрис. Он надел кобуру, пиджак. - Ты молодец, - сказал он Марине. Та промолчала.
- Все равно не повезу, - сказал водитель. - На куски режьте…
- Сказал - помолчите, - Андрис еле сдержался, чтобы не заорать.
- Смотри, - сказала Марина. - Он машет рукой.
К ним, страшно торопясь, плелся черный человек в лохмотьях, и только когда он приблизился вплотную, Андрис узнал Юсу-фа. Андрис выбрался из машины и встал, опираясь локтем о ее крышу.
- Ты жив, - сказал он Юсуфу. - Садись, отдохни.
- Нет, - сказал Юсуф. - Там раненый. Хочет видеть тебя. Его зовут Глеб Синицкий.
Глеба Синицкого Андрис знал - это был один из самых доверенных помощников Хаппы. И то, что он здесь…
- Марина, - сказал Андрис - Пойдем со мной.
Марина не ответила. Она сидела в странно напряженной позе, зажав ладони между колен, и чуть покачиваясь вперед-назад. Андрис тронул ее за плечо - она вздрогнула и посмотрела на него.
- Нет, - сказала она. - Нет, больше… самое последнее… - она судорожно вздохнула. - Нет. Я пойду домой. Мне уже безопасно - я никому не нужна. Я пойду.
- Марина, - беспомощно начал Андрис, она его прервала:
- Ничего, - сказала она. - Это пройдет. Это очень обидно, но это пройдет. Не думай… Да! Дай-ка мне ту запись, я попробую поработать с ней.
Голос ее был жестким и упрямым, и у рта обозначились твердые мужские складки.
- Какую запись? - не сразу понял Андрис. - А, эту… - он вынул из сумки диск с ярлычком: «Хим. зависимости» и одну магнитофонную кассету, протянул их Марине, потом вдруг передумал и сунул диск обратно в сумку. Марина молча взяла кассету. Их руки соприкоснулись, и на лице Марины возникла на мгновение - тут же подавленная - гримаса брезгливости. Андрис застегнул молнию сумки.
- Да, - сказал он, - как же ты пойдешь? Патрули везде. Марина пожала плечами. Потом вдруг вспомнила, вынула из кармана браунинг и подала Андрису.
- Чуть не унесла, - усмехнулась она.
- Мадам, - сказал Юсуф, - через час-полтора мы развернем временный лагерь - где-то поблизости. Если можете, побудьте где-нибудь рядом.
- Хорошо, - сказала Марина. - Я побуду где-нибудь здесь.
- Меня зовут Юсуф Эсен-бей, запомните. Эсен-бей.
- Хорошо, - сказала Марина, - я запомню.
- Несколько дней будет особое положение…
- Спасибо, - сказала Марина. - Не заботьтесь обо мне.

Глеба узнать было невозможно: красное, в пузырях и клочьях отставшей кожи лицо его лоснилось от мази, а подбородок подпирал марлевый валик толщиной в руку. Андрис опустился на колени рядом с носилками. Он уже знал, что произошло с Глебом: чем-то тяжелым его ударило в основание шеи и раздробило позвонки. У него были шансы выжить, но шевельнуть рукой или ногой он не сможет никогда.
- Глеб, - позвал Андрис. - Глеб, ты меня слышишь?
Глеб шевельнул бумажно-белыми губами - пена в уголках рта, - потом лицо его свело судорожной гримасой, и распахнулись глаза. Глаза были отдельно от всего. Глеб опять шевельнул губами, и теперь Андрис расслышал:
- Прости.
- Ты о чем? - спросил Андрис.
- Прости. Прости. Я не знал, что будет так грязно. Прости.
- Да что случилось?
- В кармане, - сказал Глеб.
Одет он был в серую охотничью куртку, и нагрудные карманы ее были сложны и объемисты, как портфели. Из одного Андрис выудил плоский карманный «Корвет», из другого дискет-блок.
- Это? - спросил Андрис.
- Это, - сказал Глеб. - Пароль - «Вэйлэйер». «Вэй-лэйер», запомни. Ты все узнаешь. Сам решишь, что с этим делать. Не знаю. И прости, я не сразу понял, что к чему. Только… недавно… - он вдруг замолчал, глаза закатились, рот приоткрылся. Андрис схватил его за руку - пульс был.
- Надо что-то делать, - сказал Андрис - Надо же с ним что-то делать…
- Его уже смотрел врач, - сказал Юсуф. - Его перевязали. Пойдем.
- Но… - Андрис знал, что все бесполезно.
- Три тысячи раненых, - сказал Юсуф. - В городе. За ночь. И две больницы. Военный госпиталь развернется только вечером.
- Я понимаю, - сказал Андрис.

Все было так, как он предполагал, да и все остальные тоже предполагали, просто стоило убедиться. Трубы отопления когда-то - когда? - перерезали и заварили, и потом к одной из них через компрессор подвели газ из магистрали, а второй компрессор качал воздух. Все обгорело и оплавилось, но понять можно. Пустых кислородных баллонов, как было в Стингли, не оказалось, впрочем, о том, что кислород не использовали, можно судить и по мощности взрыва; в том же Стингли, где в систему отопления закачали кислородно-пропановую смесь, в доме выломало кирпичные стены - под окнами, там, где радиаторы… Здесь просто разлет осколков и последующий пожар. Впрочем, и без пожара бы… Андрис полез обратно: баллончика маски хватало на пять минут, да и жарко было чудовищно.
Его обступили, помогли снять комбинезон. От комбинезона валил пар. Кто-то протянул открытую банку пива. Андрис проглотил пиво - по лицу тут же потек пот. Он автоматически смахнул пот, потом увидел свою руку - черную, как угольная лопата.
- Ну? - спросил Юсуф.
- Как мы и думали, - сказал Андрис - Два компрессора: газ и воздух. Все сгорело к чертовой матери. Воды по колено. Кипяток. Думал, сварюсь.
- Отдохни, - сказал Юсуф. - Ты уже, по-моему…
- Нормально, - сказал Андрис - Пока еще нормально. Он принял у Юсуфа свою сумку и чуть не уронил ее. В сумке было несколько тонн веса.
Управление теперь походило на лагерь скваттеров. По периметру стояли тяжелые грузовики и автобусы, а внутри - где на столах, где просто на земле, путаясь в проводах, - перебирали какие-то папки, бумаги, карточки; после взрыва за несколько минут, оказавшихся в его распоряжении, Юсуф сбросил всю память полицейского компьютера в городскую сеть, и теперь весь состав его отдела с помощью маленьких «СТБ» собирал ее по частям. Андрис забрался в кабину одного из грузовиков. В кабине пахло синтетической обивкой. Он лег на сиденье - оно было длинное, почти в его рост, вытянулся и застонал. Было начало третьего.
Никогда раньше он не попадал в подобные ситуации и теперь не знал, как себя вести. Все было каким-то ненастоящим, запредельным, заоценочным. По ту сторону добра и зла, усмехнулся он про себя. Зато все понятно. Он приподнял голову, посмотрел на полицейский муравейник. Понятно. Ну и что? Что мне делать с этим пониманием? Лео… Лео бы сказал. Что-нибудь очень жесткое. Андрис вспомнил, как месяца за два до гибели Лео предложил Хаппе проект быстрого пополнения государственного бюджета. Организуй отдел, который бы занимался киднапингом, сказал он. Если поставить дело на широкую ногу… на прочную государственную основу… Хаппа тогда обиделся и как-то неуклюже огрызнулся. Ай да Лео, Кассандер ты наш раздолбанный и мрачный, вот так помрешь и знать не будешь, предсказал ты или подсказал…
Он почувствовал, что засыпает, что не в силах противиться этому - заснул и проснулся через секунду как от удара.
Горело лицо, и глаза разъедало светом.
Все вокруг было как раньше, ничто не успело измениться - но он видел все по-другому.

- Меня не интересуют мотивы, - перебил Андрис доктора. - Я не веду уголовного расследования. То, что вы скажете, ни при каких обстоятельствах не будет использовано против вас. Поэтому, пожалуйста, на сей раз - правду. Когда именно вы поняли, что имеются побочные эффекты?
- У противонаркотической записи? - уточнил доктор. С перевязанным лбом и без очков он напоминал почему-то старого зайца.
- Да.
- Год назад, - сказал доктор. - Я подвел итог серии клинических испытаний. Двенадцать добровольцев. Три девушки и девять молодых людей. Все наркоманы со стажем…
- Ну, и?..
- У всех двенадцати наблюдался полный, подчеркиваю - полный отказ от наркотиков уже после третьего-пятого сеанса. Я провел им два курса по десять сеансов - для закрепления эффекта. Месячный интервал. И вот… к концу года в живых осталось двое. То есть… четыре самоубийства, две дорожные аварии, два молодых человека убиты в драках, еще один совершил преступление и при задержании сопротивлялся… и еще одна девушка пропала без вести. Понимаете?
- Но вы решили продолжать?
- Н-не совсем… нет, не совсем. Я ограничил число сеансов - пятью. Перестал проводить повторный курс, если не было рецидива. Рецидивов было всего три - за все время. Ну, и… разбирался, что к чему… В общем, мне удалось выяснить, что центр… вообще, «центр» - это неправильно, я говорю - узел… так вот, узел, отвечающий за эмоциональный ответ на химические факторы, переплетен - вот так, как две гребенки - с узлом, регулирующим забывание. Не забывание в долговременной памяти, там иной механизм, а - в момент перехода из оперативной памяти в долговременную. Вы же знаете, что дети до трех лет не забывают практически ничего. Они страшно быстро учатся. Этот узел у них не развит. Потом он активизируется. Годам к пятнадцати он работает на полную мощность. То есть не на полную - на оптимальную. Так правильно. Он блокирует примерно четыре пятых информации. Ну, понятно, зачем все это… Так вот: обрабатывая узел химзависимостей, мы одновременно обрабатываем и узел забывания. Они активизируются…
- Активизируются?
- Да, возникает так называемое застойное возбуждение. Долго объяснять, но так надо, поверьте.
- Верю. А центра агрессивности там поблизости нет?
- Вот вы о чем… Нет, он в другом месте. Но, видите ли, при длительной нагрузке на узел забывания происходит перевозбуждение узла химзависимостей… мозг принимает попытки помнить что-то за наркотическую абстиненцию…
- То есть - ты пытаешься чему-то научиться, что-то запомнить, не получается - и в отчаяньи?.. - спросил Андрис.
- Примерно так.
- Но это же нормальная реакция.
- Да, но… возведенная в степень. И - каждый раз…
- И сколько же человек… прошло через это?
- Двадцать девять. Слушайте, - повысил голос доктор, - все они были наркоманы, многие - на последней стадии, им оставалось жить всего ничего…
- Вы не помните такого - Любомира Станева? Конец прошлого года. Глотал какие-то таблетки.
- Помню.
- После вашего лечения он не смог работать.
- Кем он работал?
- Программистом.
- Тогда я еще не знал, что к чему.
- А когда узнали, решили помешать Радулеску провести исследования?
- Не совсем так… но допустим.
- Ничего. И так все понятно.
- Что вам может быть понятно…
- Действительно.
- Наркоманы. Люди, принципиально потерянные для общества. Они редко доживают до тридцати. А… что еще можно…
- Не волнуйтесь так.
- Знаете, совершенно не ваша забота - волнуюсь я или не волнуюсь.
- Последнее: к вам обращались с предложениями продать метод?
- Не один раз.
- А особо настойчивые предложения были?
- Все были особо настойчивые.
- Последнее по времени: кто и когда?
- Неделю назад. Фонд Махольского в лице очаровательной блондинки…
- Фонд Махольского? - Андрис приподнялся. - Че-орт!
- А в чем, собственно?
- Да как сказать… У «ФМ» достаточно грязная репутация.
- Но я им тоже отказал.
- Боюсь, что это роли уже не играет.
- Подождите, дорогой Ольвик. Что-то я вас не пойму… Я что-то неправильно сделал?
- Да. Все - неправильно. Начиная с момента, когда продолжали обещать исцеление от наркомании, зная уже о побочных эффектах.
- Я никому ничего не обещал!
- Обещали, я сам читал. Вы раздавали обещания, зная, что их нельзя выполнить. Вы противились проверке ваших результатов - чтобы не погас ваш ореол. Вы из-за этого ушли из института. Вы не предупредили Радулеску, кто такая Сандра Шиманович…
- Я узнал слишком поздно - все уже состоялось.
- Ну, и наконец, вы решили воспользоваться положением, в которое попал Радулеску, чтобы объяснить, почему вы не выполняете обещаний.
- Но я действительно не могу работать с копиями!
- Доктор, не держите меня за идиота. Копирование производилось на аппаратуре «ЭЛТОР» с точностью до двенадцатой девятки. Ваша воспроизводящая аппаратура дает точность до девятой девятки. Она просто не в состоянии заметить разницу между оригиналом и копией.
- Дайте мне воды, - сказал доктор. - Вон, в графине…
Андрис подал ему стакан воды. Доктор вытряхнул из пенала две зеленые капсулы, сунул в рот, нервно запил. Откинулся на подушку. На лбу его проступил пот.
- Да, - сказал он. - Все так. Я вам… врал. Да.
- Что грозит тем, кто применяет вашу запись с помощью плейера и головных телефонов?
- Не знаю. Честное слово, не знаю. Надо проверить на муляже.
- Кто мог бы провести такую проверку?
- Попробуйте связаться с Марком Линдерманом. Крупный нейрофизиолог, консультант…
- Я знаю его. Он бывал в нашем центре. А - ближе, здесь, в городе? В университете?
- Я и говорю - Линдерман. У него загородный дом - километров двадцать от города.
- Телефон?
- Сорок семь - сорок семь - сорок семь. Очень легко…
- Да.
- Послушайте, Ольвик… Андрис… Вы мне так ничего не объяснили… но даже не это главное. Что мне делать - теперь? Я не… я боюсь…
- Я бы на вашем месте уничтожил запись. От вас не отвяжутся, пока она есть.
- Да кто? Ради бога - кто?
- Считайте: наркодеры - раз, леваки - два, научная разведка, она же фонд Махольского…
Доктор поднял ладонь, слабо защищаясь, отгораживаясь:
- Всё-всё-всё… Боже, боже - зачем всё? За что?
- Вы никого никогда не трогали - и вдруг?..
- Но я действительно никого не трогал! Я лечил людей, я лечил… а, да что там говорить…
- Один диск в вашем сейфе в «Паласе». Под охраной. Второй - у меня. Решайте. Уничтожить?
- Не знаю… Наверное, да. Да. Уничтожить. И что бы я вам потом ни говорил…
- Код сейфа?
- День недели, помноженный на позавчерашнее число. Пароль «Эрмитаж 792».
- Хорошо. Выздоравливайте. Кстати, то, что мы прервали курс?..
- Еще с неделю ничего не будете чувствовать.
- Потом можно будет возобновить?
- Да, конечно…
- Хорошо. Заберите вот это, - и Андрис стал вынимать из сумки золотые шестиугольные пластины. Доктор смотрел на него со странным выражением.
- Я думал, вы их реквизируете, - сказал он.
- Сами разберетесь, - сказал Андрис - Где оригинал, где копия, где ваше, где не ваше… Все - сами.
- Спасибо вам, - сказал доктор.
- Ну, что вы, - сказал Андрис. - Одно удовольствие - работать такие номера…

«Это ты». - «Да, Хенрик, я». - «Я знал, что ты позвонишь». - «Не сомневаюсь». - «В чем?» - «В том, что ты знал, что я позвоню». - «Ну, так я тебя слушаю». - «Глеб умирает. Он уже без сознания. Врач говорит, что он протянет еще сутки или двое, но в сознание больше не придет». - «Да, я уже в курсе». - «Ты в курсе… Зачем все это?» Андрис даже остановился. Взять Хенрика за галстук и спросить: «А зачем все это?» И можно даже не брать за галстук, а просто спросить… и послушать, что он скажет в ответ… а он скажет, я не сомневаюсь, и через полчаса я буду верить, что у него не было другого выхода, и у меня не было другого выхода, и у страны не было… Сукин ты сын, подумал Андрис, нет, я все понимаю, но не до такой же степени… или до такой? Или все так плохо, что ему не до сантиментов? Он ухватился за мысль: что все так плохо, - и стал раскручивать ее, прекрасно зная, что делает это только ради того, чтобы чуть притушить обиду…
План «Парнас» - и спецподразделение с тем же названием - начали свое существование два с половиной года назад, когда УНБ, негласно проверяя деятельность КБН, наткнулось на интересную закономерность: операции КБН против транспортантов и торговцев наркотиками всегда приводили только к росту цен и, как следствие, к росту преступности в регионе операции; количество же наркотиков на рынке, несколько уменьшившись вначале, затем резко увеличивалось и зачастую даже превосходило первоначальное. Число лиц, принимающих наркотики, уменьшалось не более чем на одну четверть - только за счет иррегуляров, - зато доходы наркомафии вырастали в пять-десять раз. Тогда УНБ, пользуясь своей неограниченной властью в округе Кавтаратан, удалило оттуда подразделения КБН и через подставных лиц выбросило на рынок большое количество наркотиков, ранее конфискованных у контрабандистов. Цены резко упали, число наркоманов увеличилось на десять-пятнадцать процентов, число иррегуляров - на шестьдесят процентов, зато уровень преступности, характерной для наркоманов, сократился в шесть раз. Неожиданно для всех поехали вниз показатели смертности среди самих наркоманов: случаи передозировки почти исчезли, абстинентных синдромов не стало совсем. Проведенная научная экспертиза подтвердила напрашивающийся вывод: процент лиц, склонных к приобретению химических зависимостей, есть величина относительно постоянная, и принимать меры к снижению процента практически бессмысленно. Усилия следует направлять на то, чтобы ущерб обществу от наличия в нем этих лиц был минимальным. Конечной целью проекта «Парнас» было установление порядка, при котором каждый зарегистрированный наркоман мог, проходя регулярные медицинские осмотры, получать необходимую дозу за очень умеренную плату. У государства появлялся еще один канал пополнения бюджета, отпадала необходимость содержать армию агентов КБН, резко снижалась преступность… Поскольку общественное мнение в стране, а тем более за рубежом, оставалось достаточно консервативным, проект «Парнас» предусматривал поначалу создание подпольной, хорошо законспирированной альтернативной сети торговли наркотиками - специально для того, чтобы сбивать цены, вытеснять традиционные мафиозные структуры и, в конечном счете, полностью завоевать рынок. Чтобы иметь достаточное количество наркотиков, руководство проекта «Парнас» вошло в контакт с «Подразделением Асаф» эльверской секретной службы; «ПА» занималось тем, что пресекало - очень жестоко - распространение наркомании в самом Эльвере (за хранение минимальных количеств наркотиков или сырья для них расстреливали без суда) - и посредничало в поставках наркотиков, в основном кокаина, в Европу и Америку. Ходили слухи, что на территории Эльвера существуют государственные плантации коки, на которых работают заключенные. Пользуясь отношениями партнерства с УНБ, эльверская секретная служба очень быстро создала сеть легальных и полулегальных проэльверских левацких молодежных организаций, служащих прикрытием для профессиональной разведывательно-террористической агентуры. Ситуация начала выходить из-под контроля очень скоро, хотя, казалось бы, обе стороны были заинтересованы в стабильном сотрудничестве. И потому загадочный феномен, возникший вдруг в Платиборе, так заинтересовал Хенрика Е.Хаппу, начальника отдела по борьбе с терроризмом и по совместительству шефа проекта «Парнас»…
Впереди был очередной пост: два броневичка, козлы с колючей проволокой, пулеметные гнезда из мешков с песком, - и Андрис, заранее вынув из нагрудного кармана пропуск - «Повсюду, с правом ношения оружия» - сцепил руки на затылке и стал приближаться к настороженно всматривающимся в него спецназовцам. Те стояли спокойно - может быть, еще ничего не знали.
…А интересно, знал Хаппа, что к чему? Мог знать - все слишком уж на поверхности… слишком уж? Да - бери любого торчка, поговори с ним по-хорошему… Может быть, забыли, как это - по-хорошему разговаривать? Может быть… Наверное, знал. И даже Присяжни, наверное, знал. Он вообще знал куда больше, чем хотел показать - но что-то такое иногда проскакивало… А ведь совершенно все равно, знали они или нет. Никакой разницы. Главное, что я теперь знаю все. И знаю, зачем я здесь. Подсадная утка по кличке Андрис…
Узнав о том, что приезжает эмиссар какой-то там международной ассоциации торговцев наркотиками, кристальдовцы развили такую бурную деятельность, что засечь ее не составило никакого труда. Были установлены динамическая и информационная структуры «Руки Эльвера», выявлено номинальное и фактическое руководство, документально доказана организованная террористическая деятельность… Для Верховного суда достаточно, и не просто достаточно, а с избытком: доказательства связей с иностранными спецслужбами предъявлены, конечно, не будут… спецслужбы разберутся сами между собой.
А то, что пропустили такой удар - так это только нокдаун… нам это трын-трава… Хаппа отряхнет прах со своих ног и пойдет дальше… сколько их там сгорело? Несколько сот…
А дальше?
А что дальше - мы будем знать через шесть часов, когда Марина и доктор Линдерман… доктор выехал сразу, как только Андрис назвал имя Хаммунсена - давно, ой, давно я до него добираюсь, говорил он, натягивая потертую кожаную куртку, где там ваша машина, эта? - о-о, никогда не ездил на броневиках… Во дворе госпиталя раненые лежали на носилках ровными рядами, над ними соорудили какие-то навесы, дождь не попадал, но ветер, ветер… Андрис прошел мимо - как сквозь строй. Все, кто мог смотреть, смотрели на него. Тони лежал на четвертом этаже; этаж охранялся полицейским постом - два пожилых, черных от усталости сержанта с автоматами подпирали собой дверь - даже в самый острый момент Присяжни, а потом сменивший его подполковник федеральной полиции Пратт не снимали пост - хотя теперь это не имело, наверное, никакого смысла. В палате на четверых лежало тринадцать человек, пробраться между койками было почти невозможно. Повязка на голове Тони пропиталась кровью - хирург сказал, что так надо, пусть оттекает, не пугайтесь. Глаза были открыты. Когда Андрис попал в поле его зрения, он сморщил лицо в улыбке.
- Привет, - сказал Андрис - Молчи. Говорить буду я.
- Х-х-х… - выжал из себя Тони. - У-ить-са…
- Увидеться? - переспросил Андрис. Тони согласно мигнул. - С ней? - Тони опять мигнул. - Очень сложно. В городе особое положение, проход только по пропускам. Дня через два - можно будет устроить. Хорошо?
Тони молчал, глядя в потолок. Потом чуть качнул головой.
- Если ты опасаешься за себя, - сказал Андрис, - то зря. С тобой все в порядке. Через неделю сможешь ходить. Может оказаться так, что я уеду, не дождусь твоей выписки - вот тут записаны все мои координаты, приезжай. Очевидно, тебе понадобится дополнительное лечение, я устрою. Жить будешь у меня. Сообщить твоим родителям, что ты прооперирован? Нет? Сам сообщишь? Хорошо. Что тебе еще сказать? Кажется, мы с тобой оказались правы… в основном вопросе. Вот и все. Ладно, поправляйся. Я пойду.
Он похлопал Тони по плечу, встал и пошел к выходу. Ничего нельзя сделать, сказал он себе. Ты же понимаешь - ничего. Даже нельзя остаться здесь, при нем… Дремучие инстинкты: хочется, чтобы все было здорово, и тогда можно будет лечь на горячее сиденье грузовика или на груду палых листьев - и лежать, вдыхая запах свежести и тлена - такая смесь… Хочется, чтобы все было хорошо, даже если все плохо и, вероятно, будет еще хуже… Цугцванг, подумал он. Но очень хочется выиграть. Или хотя бы - вничью. Вничью - с судьбой…
Час назад столичное телевидение внезапно прервало передачи. Через несколько минут на волнах радио началось завывание глушащих станций. Телефонная связь отключилась.
А десять минут спустя над городом прошло звено боевых вертолетов.
- Все это весьма тривиально, дорогой мой Ольвик, - сказал Линдерман, пожевывая заушник очков. - Притом учтите, что это фрагментик большого явления. Для того, чтобы цыпленок вылупился, скорлупа должна разлететься вдребезги. Так вот это - одна из трещинок…
- Скорлупа - это мы? - спросил Андрис.
- Именно. Мы - скорлупа. Нас видно, мы ощутимы, по нам можно судить о форме предмета, его консистенции, цвете… Так вот, я о другом. Человек вообще гораздо сложнее и тоньше, чем он может себе позволить. Я имею в виду тело. Наши глаза воспринимают отдельные кванты света. Ухо способно воспринимать и инфразвук, и ультразвук. Нос, рецепторы носа ничуть не уступают собачьим. И так далее. Мы сами излучаем свет, радиоволны, имеем магнитное поле, электрическое, звучим во всех диапазонах - я уже молчу о сумасшедшем букете запахов. Да, мы все это не воспринимаем - сознанием, корковым концом анализатора. Но за подсознание я не поручусь. Возьмем самое грубое - феномен толпы. Люди в толпе звереют. Почему? Звуки и запахи. Сознание отключается, активизируются программы подражания. Или, скажем…
Открылась и закрылась дверь наверху, по лестнице застучали каблуки. Андрис потянул из кобуры револьвер. Впрочем, походка была знакомая - Юсуф.
- Это я, - сказал Юсуф из-за угла.
- Слышу, - сказал Андрис. - Заходи. Ну, что?
Юсуф подошел, сел на свободный стул. Вздохнул, посмотрел на Андриса, на Линдермана, на Марину. Марина сидела спиной к ним, не оборачиваясь, но видно было, что она слушает.
- Кто-то пробился на коротких волнах, - сказал Юсуф. - В столице уличные бои, артиллерийская стрельба, центр блокирован танками, на президентский дворец пикируют самолеты… Судя по всему - военный мятеж.
- Что спецназовцы? - спросил Андрис.
- Приказов сверху не поступало. Пратт приказал им взять под контроль аэропорт… но мне кажется, все бессмысленно.
- Конечно - против танков…
- Я сняла третий уровень, - сказала Марина.
- Да-да-да, - Линдерман встал, шагнул к ней; остановился, повернулся: - Господа… господа офицеры, как вы полагаете… военные, если придут к власти?.. Впрочем, что это я… - он махнул рукой, отвернулся и наклонился к экрану. Марина что-то вполголоса сказала ему, и он так же вполголоса ответил.
- А что в городе? - спросил Андрис. - Студенты?
- Шок, - сказал Юсуф. - Это же ужас, что… Пришли - помогали выносить из подвала… там не горело почти, доступ воздуха маленький, только через вентиляцию, а когда рвануло, вся вентиляция к хренам собачьим… Они там, в подвале, почти все целенькие - мальчики, девочки. Задохнулись. Выносили их… двести шестьдесят семь… хороший подвал был, вместительный… А на первом этаже сгорели - сгорели все в пепел. Лучше, чем в крематории. А с третьего этажа начиная - только наружные стены остались; перекрытия, перегородки, лестницы - все в золу. Вот так. Хорошо нам было - с мальчиками и девочками воевать. Весело. А как появились настоящие… смешно, ей-богу.
Смешно, согласился Андрис. Противный, скользкий внутренний смех - как от слабости или от щекотки. Или от прикосновения чего-то холодного… Он вдруг почувствовал, что не может представить завтрашний вечер. Завтра не будет, провоцируя себя, подумал он. Никакого ответа. Как перед ватной стеной…
- Да, забыл, - сказал Юсуф и полез в карман. - Держи вот… на всякий случай.
Он протянул Андрису удостоверение личности. Эдвард Ковальский, год рождения тысяча девятьсот сорок девятый, место проживания… фотография, печать…
- Спасибо, - сказал Андрис.
- Всё в картотеке, так что бояться нечего. Можешь еще усы сбрить. И вот - тоже…
Марина Ковальская, год рождения тысяча девятьсот семьдесят шестой…
- Ты нас что - поженил? - удивился Андрис.
- А что мне оставалось делать? В памяти была лакуна как раз для супружеской пары. Вот я и подобрал… Живете вы в отеле «Германик», в номере одиннадцатом, уже неделю. Вот карточка гостя…
- А настоящие Ковальские?
- Уехали вчера. Только они не Ковальские… впрочем, неважно.
Махинации с гостиничными компьютерами были стопроцентно проходимы: персонал подсознательно так полагался на электронную память, что переставал запоминать постояльцев. Вполне объяснимый психологический феномен, которым, случалось, пользовались умелые люди. Вот как Юсуф, например…
Вернулся Линдерман, сел.
- Все это довольно интересно, - сказал он. - Подождем немного, она снимет еще один слой… Да, господа офицеры, я не договорил тогда - если, конечно, вам не скучно? Нет? Тогда, с вашего позволения, я продолжу…
Андрис чувствовал, что плывет. Усталость накопилась такая, что справляться с ней было уже невозможно. Высокий голос Линдермана врезался куда-то под темя и вызывал нервную дрожь: хотелось заорать и запустить в Линдермана пепельницей. Андрис прикрыл глаза. Все это было важно. На веках изнутри, как на киноэкране, возникали и гасли яркие линии, пятна, слова, символы чего-то, недоступного пониманию… Если взять произвольную группу - скажем, человек сто - новорожденных и проследить их судьбу, мы увидим, что семь-десять будут иметь склонность к лидерству, пять-семь процентов станут генерировать идеи, и часть этих идей будет подхвачена лидерами и внедрена в сознание семидесяти процентов исполнителей, так мы их назовем; и останется у нас двенадцать-пятнадцать процентов этаких странных, вроде бы ни к чему не пригодных индивидуумов. К лидерству их не тянет, быть исполнителями им скучно, генерировать идеи они не в состоянии. Вот с такой группой я и занимался, говорил Линдерман, и Андрис мучительно напрягался, стараясь вспомнить, что по этому поводу говорил когда-то Лео, и не мог - застилало память, и надо было, не отвлекаясь, слушать Линдермана, чтобы не упустить что-то важное, важнейшее… У всех у них мощнейший творческий потенциал, говорил Линдерман, но он не может себя реализовать - потому ли, что нет спроса на этот род творчества, или, может быть, у них не было возможности развить его, вывести на поверхность… они очень несчастные люди, потому что счастья им получить неоткуда… Из них-то и формируется армия наркоманов: ад, который царит в их душах, они пытаются залить, засыпать суррогатами бытия… и никто из них не спасется, потому что иными путями не сможет вернуть себе те сложные эмоции, которые дает наркотик… потому что естественный путь получения этих эмоций для них закрыт… Они - действительно отбросы общества: общество отбросило их, потому что имело избыток материала для формирования своей интеллектуальной и духовной элиты. Избыточность вообще характерна для живой природы, вы же знаете… и вот они расплачиваются за то, что нам их таланты сегодня не нужны… они - стружка, опилки… то лишнее, что надо убрать, чтобы получить нужное изделие… и если бы требовалось изделие другой формы, были бы сколоты другие куски… но все равно были бы сколоты и обращены в пыль… В пыль, согласился Андрис, что же мы за сволочи такие… Никто не виноват, сказал Линдерман, мы еще не созрели как общество, если не можем реагировать на иное, непохожее - иначе как ненавистью, неприязнью… мы еще не перегорели, мы еще принимаем жизнь слишком всерьез…
Марина опять позвала его, и Андрис, кажется, провалился куда-то - было падение и мелькание перед глазами, и включился он только в середину разговора: Линдерман что-то ему объяснял, а он, видимо, отвечал и, видимо, в такт…
- …этот старый осел не учел, - горячился Линдерман. - Вот, пожалуйста: зона интерференции проходит - вот - пересекая лимб, четверохолмие, мост, доходит до продолговатого мозга… самая черная подкорка…
- Конкретно можно? - спросил Андрис.
- Попробуем. Так… про нарастание забывания Хаммунсен вам хорошо объяснил, про эмоциональные девиации - тоже… это возникает при самом идеальном применении метода, так сказать, органический порок. А вот что возникает, если применять упрощенную методику - то, что делает большинство, как там: «плот-мюзик»? Вот вам «плот-мюзик»: снижение самой оперативной памяти, способностей к анализу, увеличение времени поиска необходимой информации, то есть снижение скорости мышления… вообще активизация подкорки, поскольку контроль коры ослабевает… если использовать четвертую-пятую копии записи, то скачком растет агрессивность… далее - то, о чем я говорил: субсенсорные раздражители начинают очень значимо влиять на поведение, кора уже не обеспечивает контроль…
- То есть формируется практически новая личность: неспособная к обучению, тупая, агрессивная и с непредсказуемым поведением - особенно в толпе?
- Да, - сказал Линдерман. - Именно так. Как я понимаю, то, что мы исследуем, разошлось уже широко?
- Да, - сказал Андрис - По прикидкам - обработано тысяч шестьдесят-восемьдесят.

Предыдущая страница 21 Следующая страница


Опоздавшие к лету 22

- Боже ты мой, - прошептал Линдерман. - И ведь… не остановить, не…
- Это выдохнется постепенно, - сказал Андрис - Оригиналы записей я уничтожил.
- Хуже чумы, - сказал Линдерман. - Хуже чумы…
- Они не могли больше общаться с компьютерами - и разбивали их, - глухо сказал Юсуф. - Рано или поздно они не смогут общаться друг с другом…
- Может быть, до этого не дойдет, - сказал Линдерман. - Может быть, действительно выдохнется…
- Какая-нибудь очень плохая копия - десятая, двадцатая?.. - пробормотал Юсуф.
- Я делаю, - сказала Марина. - Именно двадцатую. Странно, подумал Андрис, ведь обвал, все рушится и вот-вот накроет - а эти четверо сидят и решают задачку, на которую им бы надо плюнуть - и спасаться, спасаться… Он вздрогнул и открыл глаза.
Все как-то странно изменилось, хотя Марина по-прежнему сидела за пультом, позади нее стоял Линдерман, а Юсуф как сидел, так и сидел верхом на стуле, опираясь подбородком на кулаки. Лицо его показалось Андрису страшным: обтянутые оливковой кожей тонкие кости, черные глазницы, в которых нет глаз, черные прилипшие ко лбу волосы - мелкие капли пота…
- Юсуф, - позвал он. - Что с тобой?
- Что? - Юсуф повернулся к Андрису, и наваждение пропало: лицо как лицо, а что глаза впали и вокруг чернота, так это от кромешной усталости…
- Ты как-то…
- Взрыв вспомнил, - сказал Юсуф.
- Да. Это, конечно…
- Если бы ты пришел на две минуты раньше…
- Именно. Что было, кстати, вполне вероятно.
- У тебя не бывало ощущения, что сходишь с ума?
- Бывало. И не так уж редко.
- Я ведь, собственно, не полицейский. Я всегда занимался информатикой.
- Я знаю.
- Поэтому мне часто мерещится разное…
- Ты меня подозреваешь?
- И это тоже. Нет, я знаю, что - чушь.
- Вполне в рамках.
- Я хочу ее спросить…
- Марину?
- Да.
- О чем?
- Сейчас они закончат…
- Собственно, уже все, - сказал Марина, оборачиваясь. - Спрашивайте.
- Скажите, что вы знаете об «эльфийских играх»?
- Кажется, какой-то цирковой номер. А что?
- Нет, цирковой - это Икарийские игры.
- Тогда не знаю.
- Но ведь вы - «эльф».
- Впервые слышу.
- Пожалуйста, не надо так… Мы с вами в одинаково невыгодных условиях…
- Я поняла. Не знала, что так называется.
- Странно, что не знали.
- Может быть. Красиво.
- Тогда, если не трудно…
- А вот это никого не касается… - у Марины внезапно сел голос. Она кашлянула и повторила с хрипотцой: - Никого не касается.
- Не уверен, - сказал Юсуф. - Видите - все так переплелось. Самое личное может оказаться важным… жизненно важным… для всех. Для всех, понимаете?
- Подождите, Юсуф, - сказал Андрис. - Что все это значит?
- Когда я делал документы, - сказал Юсуф, - я наткнулся… все перемешалось, поэтому поисковая программа собирала вообще все, что было как-то связано - в данном случае с фамилией Сомерс… и наткнулась на некий список из тридцати восьми имен, где фамилия Сомерс имелась… список так называемых «эльфов». Потом я нашел все остальное. «Эльфийские игры», Андрис, - когда вот эти тридцать восемь - все они молодые, от пятнадцати до двадцати пяти лет - дважды в неделю собираются в Жестяном бору, ночью, и устраивают… э-э…
- Оргию, - подсказала Марина.
- Оргию, - согласился Юсуф. - На это не стоило бы обращать внимание, если бы именно в эти часы активность управляющего комплекса Жестяного бора не превышала повседневную в сто - сто пятьдесят раз. Дважды, исчерпав операционный резерв, комплекс подключался к городской сети… что с вами?
Марина медленно встала и так же медленно начала валиться назад - и упала бы, если бы Линдерман не подхватил ее.
- То есть подозрения у вас стали появляться уже давно… - пробормотал Линдерман, глядя куда-то мимо Марины - в пространство.
- Не подозрения, - поправила его Марина. Голос ее звучал ровно и бесцветно. - Это была ирония, черный юмор… страшная сказка, может быть… Видите, ли, игры, - поклон и полуулыбка в сторону Юсуфа, - давали очень сильный эмоциональный заряд, и требовалось как-то снизить все это… отстоять себя. Очень трудно объяснить…
- Что вы, это как раз понятно, - сказал Линдерман. - Как раз очень по-человечески.
- Если по аналогии с голотеатром - ну, не парным, он все-таки просто зрелище, - а когда партнеров много… я несколько раз участвовала в квинтетах, говорят, делали и больше, но это опасно, слишком большая нагрузка на психику… так вот, по аналогии с голо я создала концепцию «эльфийских игр». То есть черную концепцию… контрконцепцию… Допустим, в том же голоквинтете ты как-то можешь сознательно воздействовать на изображение только в первые секунды - дальше от тебя уже ничего не зависит, изображение тебя использует… высасывает из тебя то, что ему нужно… именно высасывает - оно может быть безобразным, прекрасным, омерзительным - но оно всегда нечеловеческое - изображение… ни один человек - сам - никогда… И тем не менее ты всегда помнишь, что это только изображение, игра лазерных лучей, проходящих через кювету с жидкими кристаллами… А в бору - сильнее… все происходит внутри тебя, но - ярко, мощно, реальнее самой реальности… если бы могли существовать такая реальность… то есть она существует, но ее невозможно охватить вот так сразу всю - охватить… и главное - она пластична, ее можно творить. Непрерывный творческий экстаз. Именно творческий.
Марина замолчала. Никто не нарушал тишины. Смотреть на Марину было страшно - она постарела лет на двадцать. Линдерман протирал свои очки, Юсуф смотрел в пол. Андрис не чувствовал себя. Надо было пошевелиться, чтобы ощутить свое тело, сказать что-то, чтобы проверить мысли - нельзя было делать ни то, ни другое…
- Концепция же состоит в том, - новым голосом, голосом лектора, продолжала Марина, - что мы, «эльфы», - опять полуусмешка, - составляем с управляющим комплексом бора некий коллективный разум, синтетический интеллект, киборг, преследующий свои корыстные цели: с одной стороны, расширение своей территории, с другой - отбор из массы людей своих, «эльфов». То есть тоже количественный рост. Каждый «эльф» выполняет роли - поочередно - процессора во время «игр» и эффектора - в остальное время, среди людей. Эффектором является также зеленая масса бора - воздействие может быть электромагнитное, химическое… про подключение к городской компьютерной сети я почему-то не подумала, хотя это на поверхности… Этот киборг - система высочайшей степени сложности, и действия его проконтролировать невозможно… ни проконтролировать, ни предсказать… идентификация их возможна только «пост-фактум»…
Линдерман потер подбородок, медленно начал:
- Марина, скажите, пожалуйста, за последний год число «эльфов»…
- Да, - сказала Марина. - Я не помню точно, но раньше был устойчивый рост. А за последний год - только один человек. И один человек выбыл. Исчез. Месяца два назад.
- Кто? - спросил Юсуф.
- Инга Асарис.
- Да, - сказал Юсуф. - Без вести. До сих пор.
- Значит, вы считаете, что вот это?.. - Линдерман взял кассету «плот-мюзик», помахал ею, - как бы сказать… инициировано…
- Да. Видимо, почувствовав, что больше из этой булки изюму не выковырнуть, киборг решил раздобыть новую булку. Огромное количество студентов перестанет успевать, будет отчислено… диплом Платиборского университета ценится высоко, вакансии станут заполняться студентами провинциальных университетов…
- А не может быть такого, что вот эта штука, - Линдерман опять помахал кассетой, - убивает в человеке не только способность к обучению, но и способности «эльфа»?
- Нет, - сказала Марина. - Ни один «эльф» не может этого слушать. Больше одного раза - уже пытка.
- А все остальное?..
- Вторичные эффекты. Вторичные, третичные, четвертичные… Не влияющие на основной результат.
- Н-да… - Линдерман опять принялся протирать очки. - Замысловато. Черт его знает… главное - не проверишь… вы же не согласитесь на введение электродов?
- Надо подумать, - сказала Марина. - Все довольно неожиданно. Ты придумываешь чудовище - просто так, пощекотать себе нервы, - и вдруг оказывается, что оно тебя уже жрет… неприятно, согласитесь.
Андрис вдруг вспомнил Присяжни. Моральный износ сто пятьдесят процентов, подумал он. Мир меняется так, что перестаешь понимать… И - Лео. Будущее всегда чудовищно, говорил он. Становясь настоящим, оно обретает привлекательные черты…
- Почему - чудовище? - спросил он. - Просто будущее…
- В том-то и беда, - сказала Марина. - Взять несчастных откатников…
- Вы думаете - это вы? В смысле - он… киборг?
- Конечно. Ненарочно, просто резонанс… а, может быть, и раздражали - отмахнулся…
Все замолчали. Юсуф молча подошел к компьютеру, ввел дискетку, стал ждать. Компьютер попискивал. Линдерман надел очки, тоже встал, прошелся по комнате. Потом вернулся, спросил:
- Марина, извините, но, может быть… Когда вы собираетесь в следующий раз?
- Сегодня, - сказала Марина. Посмотрела на часы: - Через три часа. Скоро надо выходить.
- А вы никогда не пробовали - не пойти?
- Пробовала, - сказала она со странным выражением. - Больше не пытаюсь. Даже думать об этом… - она провела рукой по лицу. - Нет.
- Тогда, если вы позволите… - Линдерман потеребил себя за ухо, - вы же понимаете - практика - критерий истины… - он выглядел очень смущенным.
- Только не требуйте от меня согласия, - сказала Марина.
- Извините, - сказал Линдерман. - Я все понимаю.
- Не надо, - нервно сказала Марина. - Ради всего святого…
Андрис подошел к Юсуфу. Юсуф обернулся.
- Хотел посмотреть, что в аэропорту. Но такая защита - не пробраться.
- Возьми, - Андрис отдал Юсуфу «Корвет» и дискеты. - Спрячь, что ли… не знаю. Разберешься. Пароль я ввел новый. «Ольвик». Запомнишь, надеюсь?
- А ты?
- Пойду с ними.
- Думаешь, что-то можно?..
- Нет. Не думаю. Пойду просто так. Не знаю, зачем.
- Аллах вам судья, - сказал Юсуф мрачно. Вдруг его перекосило: - Как же все… гнусно, гнусно, гнусно! Я как в паутине, как… - он хватал ртом воздух - как рыба.
И вдруг Андрис почувствовал, что ему страшно хочется ногтями скрести лицо, горло, руки, отдирая что-то налипшее, нечистое, едкое - он еле сдержался и только провел ладонями по лицу. Пот. Просто пот…

Линдермана он потерял в первые же секунды - и не скоро вспомнил о нем, сопротивляясь тому, что выталкивало, гнало, давило и скручивало его… труднее всего было, когда он, преодолев секундное оцепенение от неожиданности, попытался сопротивляться: вцепился в тонкие стволы орешин и решил не поддаваться ничему… Он продержался недолго: накатывающий волнами чудовищный смрад парализовал дыхание, и тошнотная слабость растворила ноги - на миг он ощутил себя висящим над черной бездной, и руки судорожно сжались на пульсирующих стволах, и тут же из стволов полезли шипы, прорастая сквозь ладони, не слишком больно, но мучительно страшно, - и руки вдруг стали растягиваться, как резиновые, сильнее, сильнее - и он понял, что сейчас, сейчас - камнем из рогатки - туда… в мерцающий сиреневый свет… ужаснее этого не было ничего - упасть в свет… рухнуть в него, и, проламывая… с тихим шорохом… кто-то кричал на одной ноте: а-а-а-а… и справа, и слева было черно, и только впереди свет, и в этом свете, не касаясь травы, скользили, преломляясь, сиреневые тонкие тела, сплетались и исчезали, исчезали… Он разжал руки - и тут же лес потек мимо него - туда, к свету, и свет стал удаляться, удаляться, пока не исчез… Потом он лежал, перевалившись через поваленное дерево, и мучительно пытался из себя что-то извергнуть - ничего не было в желудке, и только боль… непонятное, ничем не объяснимое омерзение - из каких-то древнейших запасов памяти… Он пытался взять себя в руки - и выскальзывал, дрожа и выстанывая: «Не хочу… не хочу… не хочу…»
Он пришел в себя сразу и на всю глубину. Холод. Снаружи и внутри - холод. То, что нужно. Он лежал неизвестно где и уже несколько минут прислушивался к нарастающему - еще непонятному - гудению. Приподнялся, сел. Как множество самолетов… нет, это из детства, теперь у самолетов совсем не такой звук… но - моторы, точно, моторы. При свете звезд ничего не было видно, только за спиной угадывался - да и то не глазами, всем лицом - лес, стена леса, темная, глухая, - да над городом, высоко, висело желтоватое пятно отраженного света - звезды просвечивали сквозь него, чуть ослабленные этим мутным городским светом, а здесь, над головой, над лесом, они холодно и неподвижно светили, оттеняя темноту у земли. А потом в непроглядную темноту скользнули острые быстрые блики, Андрис оглянулся: голубоватое зарево возникло над близким горизонтом, и из-за края земли всплывали и повисали, покачиваясь, яркие огненные шары - слитный рев моторов усилился скачком, в нем пробивались металлические нотки - Андрис встал, отряхнул колени… Вспомнилась карта: да, где-то здесь шла дорога, и танки пошли по ней, - но очень захотелось отступить назад, под защиту леса… Он остался стоять.
Танков было только два, они прошли мимо и остановились, не глуша двигателей. За ними шли колесные машины, не понять, какие именно: пыль и выхлоп, подсвеченные фарами идущих сзади, создавали световую завесу - машины шли в клубах белого пламени. Трудно было сказать, сколько их. Много. Не меньше полусотни. Потом в небо взвились ракеты - «люстры» - стало светло. Машины тут же стали расползаться в обе стороны от дороги. Это были установки залпового огня «Вулкан». Их было не меньше полка, и они выходили на огневые позиции.
Фронт огня был развернут к Жестяному бору. Никакой другой цели в том направлении не было.

Без пятнадцати четыре. Стоя на коленях, Андрис продолжал лепить ко дну кузова - пригоршню за пригоршней - «Смуглый Джек», стараясь не слишком приминать там, где под слоем взрывчатки держалась свернутая плотным комком рубашка. Сплошная любительщина, подумал он, все на соплях… а главное - нет настоящего детонатора. Он подумывал о том, как бы напасть на часового, взять гранату… Часовые ходили по трое. Безнадежно. От резкого запаха «Джека» его мутило. Наконец, он опустошил последний пакет, вытер руки. Без десяти. Взял патрон, зажал зубами пулю и стал раскачивать. Больно. Давай, давай, сказал он себе, зубы тебе больше не пригодятся. Готово. Отсыпал часть пороха, отщипнул кусочек взрывчатки, стал разминать порох со взрывчаткой. Набил гильзу этой смесью. Взял револьвер за ствол и постарался вогнать гильзу в дуло. Вошла - на несколько миллиметров. Ладно - он лег на спину, упер дно гильзы в кожух дифференциала и стал давить, давить что есть силы… Вошла до половины. Надо всю. Он отдохнул - до счета «три» - и повторил попытку. От напряжения в глазах поплыли яркие пятна. Так. Готово. Без трех минут… Зачем все это? Боже мой, что я делаю? - бросилось в голову. Сердце заколотилось. «После четырех мы расходимся, - сказала Марина. - Все кончается, и мы расходимся…» В пять ее там не будет. А военные любят: «Четыре ноль-ноль… шесть ноль-ноль». В кузове полторы сотни снарядов - три залпа одной установки. И мой кумулятивный заряд с тряпичным сердечником… пора. Руки были чужие, но Андрис смог вставить ствол «магнума» в пласт заряда, взвел курок. Давай! Все тело свело от немыслимого напряжения, наконец, он смог найти свои руки, пальцы, сжать… Медленно-медленно вспухала белая звезда, медленно-медленно…

Единственное, под потолком, окошко было забито досками, и через щели тек сероватый свет. Непонятно, какое время дня. Часов не было ни у кого. Вторая половина, это точно, громко сказал кто-то, есть хочется - есть-то нам дадут? Разевай рот, сказал еще кто-то. Андрис слышал плохо: шумело в голове, правое ухо было намертво заткнуто, в левое звуки проникали как сквозь вату. Руки до локтей обмотаны бинтами, на кистях - толстые ватные прокладки, и все равно кровь просачивается. Страшно мозжит, все силы приходится напрягать, чтобы не начать подвывать. Стреляют, сказал Рене. Первым, кого Андрис увидел, открыв глаза, был Рене. Где-то далеко… Временами Андрису тоже казалось, что доносятся звуки стрельбы - как отдаленный гром. Значит, еще не все кончено, сказал он вслух. Еще не все… В камере было человек пятьдесят, почти все в домашнем, кто-то в пижаме. Места хватало только на то, чтобы сидеть, тесно прижавшись друг к другу. Лишь для нескольких сильно избитых или раненых - для Андриса в том числе - расчистили пятачок посередине, там они и лежали - плечом к плечу, усмехнулся Андрис, нервный смех иногда начинал пробираться наружу. Время от времени дверь приоткрывалась, внутрь впихивали кого-то еще. На оправку не выводили, в углу стояли ведра. Девушки - в камере было несколько девушек, похоже, студенток - мучились страшно. Потом дверь открылась широко, просунулся кто-то в военном и отрывисто выкрикнул что-то. Вас, сказал Рене Андрису и закричал: он не может идти, у него нога перебита! О, черт, пробормотал Андрис и попытался приподняться, опираясь на локти. Штанину ему Рене распорол, потому что иначе терпеть было невозможно - так расперло колено. Когда били, прикладом или сапогом раздробили надколенник. Военный опять что-то прокаркал, Андрис никак не мог настроиться на его голос: ни черта не понятно. Обопритесь на меня, сказал Рене, чего-то им запонадобилось… С ворчанием им расчистили путь. Рене оказался крепким парнем - андрисовские девяносто килограммов он выдержал, не дрогнув. Шаг… еще шаг… Приспособились: вдвоем на трех ногах. Ступенька… Еще дверь… наружу. Совсем наружу. Под открытое небо.
Не тюрьма - кирпичная постройка для каких-то хозяйственных целей. И дом… школа? Точно, школа. Вот сволочи. Куда идти? А по этой лестнице мы не залезем… нет, залезли. Хорошо. Хорошо. Все. Пришли.
Кабинет географии: карты, карты, карты, глобус… Глобус крутит человек в кожаной курточке, а за столом сидит краснолицый, налитой генерал-майор. Человек в курточке оборачивается, секунду рассматривает Андриса. Узкое смуглое лицо - как у туарега, чуть светлее, - и неожиданно голубые глаза. Возраст - между тридцатью пятью и шестьюдесятью - можно сказать, без возраста.
- Садитесь, господин Ольвик, - сказал «туарег»; голос у него оказался низкий, с хрипотцой.
Андрис осторожно, стараясь не задеть ни обо что кистями и коленом, втиснулся на сиденье первой парты. Никогда в жизни не сидел на первой парте, подумал он. И вот - надо же…
- А вы подождите там, - «туарег» махнул рукой Рене и конвоиру. - Понадобитесь.
- Ну, что, - сказал генерал-майор, - нашел своего?.. - он добавил еще что-то, но Андрис не расслышал. И ответ «туарега» не расслышал тоже.
Тут же «туарег» обернулся к Андрису и о чем-то спросил - по крайней мере, выражение лица было явно вопросительное.
- Господа, - сказал Андрис - Я плохо слышу. Говорите, пожалуйста, громче.
- Вас зовут Андрис Бертран Ольвик? - громче спросил «туарег», подойдя на несколько шагов. Вблизи его возраст определился отчетливее: порядка пятидесяти.
- Да, - сказал Андрис.
- Вы заведуете лабораторией в криминометрическом центре?
- Да.
- Чего не бывает в жизни… Только по чистой случайности мы с вами не оказались на одной службе. Меня зовут Йохим Меестерс, я представляю научную разведку вооруженных сил. Я знаю, что вы в достаточно коротких отношениях с Хаппой - что не помешало ему использовать вас… не самым лучшим образом, мне кажется. Хаппу можно понять - он торопился. Ладно, это к делу не относится. Как я догадываюсь, вы весьма глубоко проникли в проблему Жестяного бора. Так?
- Наверное, - сказал Андрис.
- Кто такие «эльфы» и их роль - для вас не секрет?
- Мне трудно судить - никакой проверки…
- У вас не было времени. У вас вообще на все было три дня. И за три дня вы успели… Нам понадобился месяц. Господин Ольвик, я не хочу тянуть кота за хвост. Нам нужны такие люди. Причем учтите - мы очень ценим таких людей. Вы представить себе не можете, как мы их ценим.
- Спасибо, - сказал Андрис - Но я не хочу.
- Видите ли, - сказал Меестерс, - у вас очень жесткие рамки выбора: или я немедленно забираю вас отсюда и мы летим в Сирх, или я лечу один, а вас… Переворот не удался - не морщись, Юстас… не удался - ну, продержитесь вы еще два дня, ну, пять - ну, и что? Вас убьют, Андрис. Они убьют всех - просто потому, что им скучно будет там, - он ткнул пальцем вверх, - без врагов…
- Удар по Жестяному бору был нанесен? - спросил Андрис.
- Да, - сказал Меестерс со странной усмешечкой. - Два полка «Вулканов» - шесть боекомплектов. Там ничего не осталось. Лунный ландшафт.
- Во сколько?
- В четыре ноль-ноль. Мы, видите ли, тоже знаем, что «эльфы» начинали разлетаться в половине пятого.
- Вы - знали…
- Мы только начали узнавать. Пришлось торопиться - по разным причинам. Вы что-нибудь смыслите в информатике?
- Ничего.
- Метод маркировки пакетов - вам ни о чем не говорит?
- Ни о чем.
- На ситуацию с бором мы вышли случайно. Нет времени расписывать, как все происходило, хотя это смешнее любого детектива. Короче, обнаружилось, что управляющий комплекс бора - система почти примитивная - вдруг занялся сбором самой неожиданной информации, причем он не только вторгался в чужую память, но и орудовал там как-то странно, необычно. Мы применили метод маркировки и обнаружили, что прошедшие через бор информационные пакеты очень активно распространяются по всему миру… Вы не слышали про компьютерную чуму? Вот что-то вроде, но не чума… с чем бы сравнить? Допустим, из библиотеки кто-то крадет книги, а потом возвращает их на место, но с пометками на полях - что-то вроде. Причем, что означают пометки, никто не знает. Это было бы просто забавно, но вскоре обнаружилось, что у операторов, работающих с наиболее пострадавшими программами, резко упало цветоощущение, у некоторых оно вообще исчезло, но зато все стали прекрасно видеть в темноте - как кошки, - и необыкновенно обострилось обоняние - так, что дурели от запахов, работать не могли… И это не все. Вы же знаете, что живых дикторов на телевидении уже нет - синтез-изображения. Все они оказались с этими самыми пометками. Какой результат - неизвестно, не проверяли - узнали три дня назад. И - «эльфы»… Вы же понимаете - все работало не один год, и какое влияние успело оказать - никто не знает. И реагировать надо было спешно… спешно и решительно. Поэтому - так.
Андрис молчал. Все это почти не касалось его. Марина убита. И остальные. И многие будут убиты еще. Лунный ландшафт.
- Скажите, Меестерс, - сказал Андрис, - предположим, вас каким-то чудом забросило в ледниковый период: мороз, мамонты… Вы бы выжили? То есть - вы захотели бы выжить?
Меестерс, прищурясь, посмотрел на него.
- Круто, - сказал он. - Но вы что - всерьез считаете, что это осколок будущего?
- Да, - сказал Андрис.
- А я вот - нет. По крайней мере, я не хочу такого будущего.
- Оно не интересуется - хотим мы его или нет.
- Я тоже думаю, что прогрессу плевать на людей. И особенно ему плевать именно на тех, которые творят этот самый прогресс. Даже не так: он их пожирает. Как Хронос… Я думаю, что у людей достаточно разума и сил, чтобы построить будущее именно для себя. Для людей. Не для монстров и не для… - он не нашел слова. - Для людей.
- Но люди не строят будущее, - возразил Андрис. - Они просто живут. Как кораллы. Кораллы ведь не прилагают усилий для постройки рифа.
- Но люди-то не кораллы!
- Но и сооружается не риф.
- Извините, Андрис, - сказал Меестерс. - Давайте доспорим в другой раз. У нас почти не осталось времени. Вертолет…
- Значит, каждый останется при своем мнении, - сказал Андрис. - Жаль - я хотел переубедить вас.
- Но почему?!
- Можно, я не буду объяснять?
Лунный ландшафт, опять подумал он. Тебе не понять, «туарег».
- Вас расстреляют, - сказал Меестерс. - Мы практически окружены… как говорится: «войсками, сохранившими верность законному правительству…» А с вашими ранами даже не убежать.
- Я все понимаю, - сказал Андрис - Просто… мне не хочется.
- Знаете, что сказал один сапер, когда вы хотели… то есть, конечно, уже после того - когда вас взяли? Что если бы вы догадались облепить ствол взрывчаткой, а потом упереть его в какое-нибудь железо, то «Джек» сдетонировал бы. А так - просто выдавило гильзу…
- А я уже догадался, - сказал Андрис. - У меня было время подумать над ошибками…

Это был гаражный бокс, но почему-то без крыши. Не успели навести, что ли? Посреди бокса, как и положено, зияла смотровая яма. Андриса и Рене отвели к дальней стенке бокса. У ворот, привалившись спинами к подъемнику, сидели и курили шестеро солдат. Эй, офицер, крикнул Андрис, парня-то за что? Не надо, сказал Рене. Он был бледен, губы серые. Офицер не обернулся. Потом в дверь по одному протолкнули еще семерых. Четверо шли сами, одного парня вели, поддерживая с двух сторон. Все семеро были в кристальдовском серо-полосатом. Встреча, сказал один из них Рене. И тебя тоже… Любомир, позвал Андрис. Тот, который не мог идти, поднял голову. А, вы, равнодушно сказал он. Солдаты встали, выстроились в шеренгу. Офицер встал сбоку. Поднял руку. Слава Кристальдо! - тонким голосом крикнул кто-то рядом. Офицер опустил руку, выглянул в дверь - кажется, его позвали. Втолкнули еще двоих - мужчину и женщину. Мужчина голый по пояс, женщина - в его, видимо, рубашке. Зябко обнимая себя руками и вздрагивая, она встала рядом с Андрисом. Мужчина полуприкрыл ее собой. Не надо, сказала она, так хуже. Он отодвинулся, привалился к стене. Офицер опять поднял руку. Солдаты передернули затворы. Рене, вцепившись в плечо Андриса, судорожно вздохнул. Ничего, сказал Андрис, ничего. Все мы немножко бессмертны…

СОЛДАТЫ ВАВИЛОНА

Если бы этот мир создавали мы с тобой, он выглядел бы лучше, не правда ли?
Э. М. Ремарк

НИКА

Горели леса, и в маревом безветрии отстоявшийся дым сплывал в долину, в город, растекался по улицам, въедаясь в стены, одежды и лица. Днем небо обращалось в раскаленный алюминиевый колпак, на котором неясным бликом обозначало себя солнце. Кроваво-черные закаты пугали. По ночам наступало изнеможение - не от жары, а от несбывшегося ожидания прохлады. На рассвете происходила слабая подвижка воздуха, но тем все и кончалось. Соседи говорили о нашествии крыс, но Ника пока ничего такого не видела - кроме одной полувареной крысы, однажды переползшей ей дорогу. Ника вскрикнула от отвращения и хотела чем-нибудь в нее запустить, но ничего подходящего не было - а крыса остановилась, посмотрела через плечо на Нику долгим запоминающим взглядом и скрылась в дикой траве давно не стриженного газона. Несколько дней Ника не могла отделаться от гадкого привкуса этой встречи, но потом все стерлось. Иногда с наступлением темноты начинали выть собаки, все окрестные собаки, хором и вперебой, и тогда Сид просыпался и плакал, и не оставалось ничего другого, как брать его на руки и включать кондиционер. Она носила Сида и напевала ему на ухо: «А по морю, морю хмурому корабли плывут черемные, Хельга-конунга кораблики, к граду-то Константинополю…» Грегори приедет и будет ее ругать, и будет прав, потому что сквозь воркование кондиционера доносятся позвякивания, будто проваливается монета, и на счетчике арендной платы меняется цифра - а Сид должен засыпать без посторонней помощи, без всяких телячьих нежностей, потому что только так воспитывается настоящий мужчина… это так, это правильно, но как же можно не взять ребенка на руки, когда по всему поселку воют, и воют, и воют собаки, и тебе самой жутко, и надо стать чьей-то защитой, чтобы побороть эту жуть? Она обволакивала Сида собой и, наконец, он засыпал, а она еще долго ходила по комнате с ним на руках, оберегая от всех и всяческих напастей. Потом, конечно, засыпала и она.
Снилось ей только небо.
Слабые и прозрачные руки ловят восходящие струи и легко опираются о них, заставляя тело, которого как бы и нет, лениво скользить косо вверх, поворачивать, описывая пологую спираль и подставляя нежному солнцу то один, то другой бок. Восходящие струи невидимы, но руки сами чувствуют их и тянутся к ним; переход со струи на струю вызывает покачивание и легкий озноб. Земля глубоко внизу, раздавленные силой тяжести кварталы, голубовато-серая зелень городских больных деревьев, широкая полоса красного песка и красно-коричневая извитая лента реки, и где-то далеко - край моря… все похоже на утонувший город, видимый сквозь невыносимо прозрачную воду. И обязательно, рано или поздно, подступает: воздух из опоры превращается в пустоту, и - миг острого ужаса…
Липкая жара изводила. Ника принимала душ раз по пять в сутки - как только позволял Сид. Но тепловатая жидкость, текущая из труб, ни по температуре, ни по вкусу не напоминала воду. Это было так же тоскливо, как вой по ночам.
Дважды в день, утром и вечером, она выносила Сида на лужайку перед домом и пускала поползать по травке в тени выгоревшего полотняного навеса. Несмотря на запрет, она поливала траву, и санитарный инспектор Бенефициус знал это, но старался не замечать и не реагировал на нашептывания старухи Мальстрем. Бенефициус, сорокалетний лысоватый толстый сердечник, был давно и безнадежно влюблен в Нику. Никто, кроме них двоих, об этом не знал. Иногда он подходил, когда Ника пасла Сида, и рассказывал что-нибудь: что эпидемия среди крыс, как, наконец, выяснилось, не перекинется на людей, и то, что воду для ребенка следует сначала заморозить, а потом использовать только верх ледышки, и то, что в будущем году, может быть, откроют береговую линию, и тогда можно будет если не купаться, так хоть лежать вблизи воды, а это уже много значит… Он смотрел на Нику строгими глазами, и соседи думали, что он выговаривает ей за лужайку, а Ника в ответ кивала и виновато улыбалась, и казалось, что она обещает никогда-никогда… Изредка, раза два в неделю, звонил Грегори и, экономя, торопился быстро-быстро сказать все, и лицо его от этого делалось напряженное и чужое. Обычно он звонил с заправочных станций, последний раз - откуда-то из пустыни, за спиной его были серые, сточенные ветром песчаные холмы и серые жесткие кусты без листьев. Он сказал, что получил очень выгодный фрахт с премией за скорость и что теперь уж точно вернется домой, потому что устал и соскучился. Ждать его надо было со дня на день. Впрочем, бывало, что на полдороге он урывал еще один выгодный фрахт… Денег все равно хватало только-только.
Бенефициуса звали Лотом. Лот Бенефициус. Он очень смущался, когда называл свое имя.

Ника почувствовала приближение - непонятно как, но почувствовала. Сид, голенький, спал под марлевым пологом и крутился во сне. По раме показывали «Коктейль», и Ника, нацепив на ухо ракушку, ждала, что дадут хотя бы фрагменты из вчерашней демонстрации мод - она всю неделю хотела ее посмотреть, но Сид проснулся и раскапризничался, пришлось бросить все и укачивать, и петь, и носить на руках, успокаивая. Он никак не хотел возвращаться в кроватку, отбивался, плакал, и только через час устал, сдался и уснул, обиженный на всех. И вот сейчас Ника вполуха слушала музыку и петушиный голос конферансье Карлоса, отпускающего бессмысленные шутки - и вдруг встала и шагнула к двери, еще не понимая, кто ее позвал. Постояв и ничего не увидев, она сунула ракушку в карман шортов и вышла из дому. Все вокруг было черным или желтым. Куда-то заторопилось сердце. Ника дошла до калитки и остановилась. К угнетающей духоте добавился странный внутренний жар. Через несколько минут из-за поворота пустынной улицы появилась черно-желтая морда «чудовища» - солнце плавилось в ветровом стекле - и возник его низкий рык, знакомый, родной, свой - Ника вытянулась в струнку и неподвижно ждала, когда этот дредноут приблизится, запыхтит, сбрасывая обороты, отдуется сжатым воздухом тормозов и намертво станет, горячий, обратив к ней слепой профиль кабины, и с той стороны хлопнет дверца, и возникнут шаги - два, три, четыре шага, - и Грегори, лохматый, клетчатый, широкий, весь в облаках сложных машинных запахов Грегори возникнет из-за… Нику подбросило в воздух - и, пока она летела, рот Грегори все шире и шире растягивался в улыбке, а руки раскидывались крестом, посадочным знаком «Т», а из распахнувшейся рубашки перла буйная растительность, и в эту-то растительность мягко приземлилась Ника, обхватив руками и коленями все, что можно было обхватить - и целуя беспрестанно эту жесткую, колючую и ненаглядную морду…
- Ну-ну-ну, - довольно заворчал Грегори, подхватывая Нику своими лапищами. - Я пыльный, я соленый… - не отпуская Нику, он легко зашагал к дому. - Сейчас мне кое-кто ванну соорудит, бельишко свежее даст…
- Что, только бельишко?..
- Да ну что ты, если бы одно бельишко, и базару бы не было, я же кобелина, ничего не поделаешь…
- Кобелина, небось, девок полная кабина была… там, за поворотом только и высадил, знаю я, что на дорогах делается…
- Ничего ты не знаешь и не представляешь даже, у тебя устарелые сведения, едешь вот так ночью, фарами светишь - а через каждые сто метров по девке, представляешь, девки, девки, девки, и, что характерно, все стоят раком, ничего себе, а?
- Какие ужасы ты рассказываешь, - Ника потерлась носом об его плечо. - Пусти, я ванну… - они были уже в доме.
Она отрегулировала воду: тридцать градусов, как он любит, - бросила в воду таблетку фитона и слепо смотрела, как тугая струя взбивает зеленоватую пену. Дышалось ртом и, как от щекотки, подбирался и втягивался живот, и Ника присела рядом с ванной, прижалась к ней боком…
Вошел Грегори в трусах, Ника засмеялась и крепко зажмурилась - он до сих пор стеснялся раздеваться при ней. Потом раздался громкий плеск и фырканье. Ника открыла глаза: Грегори стирал ладонью пену с лица.
- Черт-те что, - сказал он. - Как из огнетушителя… Да, слушай, а чем это таким странным в коридоре пахнет?
- Не знаю, - сказала Ника. - Не чувствую.
- Вроде как чесноком - и чем-то еще.
- Ничего там нет.
- Ну, показалось. Сидди давно спит?
- Больше часа.
- Надо поторапливаться… - Грегори стал быстро тереть себя мочалкой. - Задерни занавеску, я под душем ополоснусь. Все, завтра приварю к «чудовищу» ванну и бак для воды - невыносимо…
Ника перепорхнула в спальню, расстелила чистую простыню, вернулась к двери, встала, прислонясь к косяку. Ежась, провела рукой по плечу, груди, животу, бедру. Все на месте? - ехидно спросила сама у себя. На месте… Похотливая кошка… А хотя бы? Почему-то медленно и тяжело стала открываться дверь ванной. Открылась. Закутанный с головой в простыню, вышел Грегори. У него была странная, какая-то одеревенелая походка. Люди так не ходят. Он приближался, и Ника чувствовала, как ее охватывает настоящий страх. Потом простыня соскользнула с головы. Лицо Грегори было синевато-белым, и наискось шла, вскипая кровью, рубленая рана… Он сделал еще шаг, и Ника, теряя себя, опрокинулась и полетела в глубокую звенящую темноту…

Она сидела на подоконнике, обхватив руками колено. Ей было уже почти хорошо. Почти хорошо… Она усмехнулась. Лучше сказать: почти не больно. Почти спокойно… И очень досадно. Прошли все чувства. Как всего этого жаль: ожидания, радости, желания - всего. Ничего не осталось. Рубец. Обидно… За окном с наступлением сумерек летали бессмысленными кругами какие-то новые мухи: медленные и крупные, как шершни, но безвредные. Раньше их не было. Впрочем, раньше многого не было… За спиной возникли мягкие шаги: Грегори опять шел извиняться. Ника обернулась. Грегори был голый по пояс, в каких-то немыслимых шароварах и красном тюрбане. В руках он держал блюдо с персиками.
- Зернышко… - с придыханием начал он; на этот раз голос был приторно-нежным. - Зернышко мое родное, ну, прости ты дурака.
- Дурак и есть, - сказала Ника. - Господи, какой ты дурак! Я ведь не за это сержусь… - Она сама не могла понять, за что сердится. За пропавшее настроение? Не совсем, что-то еще… На миг ей показалось, что она сама - уже из последних сил - расковыривает обиду. - Я ведь и не сержусь даже, не то слово… а, да что с тобой говорить…
- Не говори, госпожа! - ослом взревел Грегори. - Не надо слов, пусть все нам скажет музыка!
Он махнул рукой в сторону рамы, экран осветился, из глубины его поплыли цветные шары, которые, лопаясь, издавали ксилофонные звуки. Это был, наверное, какой-то новый тоник, он привез, он знает, что она это любит и коллекционирует - но вот сейчас, сию минуту это оказалось поперек всего.
- Выключи, - сказала Ника.
Грегори сделал ладонью движение, будто протирал стекло, и экран погас.
- Тебя не развеселить, наверное, - сказал Грегори.
- Так - нет, - сказала Ника. - Знаешь что: ты постереги пока Сида, а я прогуляюсь… проветрюсь.
- Пешком? - спросил Грегори.
- Да. Впрочем, нет: если ты позволишь, я возьму мотороллер.
- Возьми. Все так глупо получилось…
- Ладно, - сказала Ника. - Я проветрюсь, и все пройдет. Ты же не хотел, я понимаю.
- Я думал, ты… Нет, я просто дурак и не думал ни о чем.
- Где эта гадость? Дай, я выброшу.
- Я уже сунул ее в измельчитель.
- Ты ей отомстил?
- Да. Стер в порошок.
- Туда ей и дорога. Какая же сволочь придумала это делать?
- Да вот… нашлись. Ладно, ты приезжай скорей.
- Проветрюсь и приеду. Ты жди.
Крошечный мотороллер был закреплен на кузове «чудовища» - как шлюпка на борту лайнера. Ника шепнула пароль в замок и махнула рукой: вниз. Зашуршала лебедка. И что это я собралась делать, мельком подумала, удивляясь себе, Ника. Мотороллер опустился к ее ногам. Ладно, все равно. Сиденье почти горячее… Она тронула пальцем глазок ключа. Загорелись контрольные лампочки, приборный экранчик, фара. Ника мягко послала мотороллер вперед. Дорога была пуста. Можно погасить фару. Светло. Все еще светло. Мотор работал беззвучно, только легкая вибрация ощущалась подошвами. У поворота на Загородное шоссе ее обогнал белый «Ниссан». Сидящий за рулем толстяк послал ей воздушный поцелуй. Ника отвернулась. Грегори говорил, что все такие микроавтобусы забрала себе служба эрмеров. Наверное, это тоже эрмеры. «Ниссан» свернул налево, поэтому Ника поехала направо - к центру.
До самого переезда дорога была скучная: пустырь направо и налево, справа пустырь кончался полутемными громадами корпусов авиазавода, а слева тянулась, и тянулась, и тянулась черная полоса стены, и за стеной все тоже было черное, и лишь иногда на фоне сиреневато светящегося неба возникали невразумительные силуэты.
Наконец, Ника нырнула в гудящий туннель - поверху, похоже, шел тяжелый состав - и вынырнула совсем в другом месте, среди домов и огней. Здесь было оживленное движение и множество людей на тротуарах - и, естественно, множество желающих перебежать улицу не там, где положено - поэтому приходилось держать ухо востро и не зевать по сторонам. Потом Нике надоело ехать в общем потоке, и она свернула в показавшийся уютным переулок. Впрочем, ничего уютного и интересного в переулке не оказалось, зато он вывел ее в совершенно незнакомое место: к солидного размера пруду с островом посередине. На острове росло большое дерево. Удивляясь, что никогда не была в таком приятном месте, Ника объехала пруд кругом и решила, что пора возвращаться - но, очевидно, попала не в тот переулок. Здесь были старые двухэтажные домики, собранные в маленькие и очень зеленые квартальчики, и под колесами вдруг оказался не асфальт, а каменная мостовая. Понимая, что окончательно заблудилась, Ника решила развернуться и поискать дорогу назад от пруда, как вдруг увидела знакомую машину. Белый «рейнметалл» с красным крестиком под ветровым стеклом и до сих пор не покрашенным левым крылом стоял двумя колесами на тротуаре у подъезда. Сама не зная зачем, Ника остановила мотороллер, обошла машину и поднялась на крыльцо. Четыре кнопки звонков, все разные, и возле одной - медная табличка: «Д-р медицины Л.Л.Бенефициус». Странно, подумала Ника, доктор медицины - а работает санитарным инспектором. Впрочем, кого сейчас этим можно удивить? Она коснулась пальцами таблички. Табличка оказалась неожиданно холодной. Задержав руку и чувствуя, как эта прохлада проникает в пальцы, Ника подумала: а что будет, если позвонить?.. - но мысль эта оказалась сухой, пустой и никчемной. Что-то новое, большое и пока совершенно непонятное переполняло ее. Бездумно неся это в себе, Ника спустилась - три ступеньки - вновь обогнула машину - «рейнметалл» показался ей чудовищно громадным - оседлала мотороллер и позволила ему везти себя. Минуты через две он вывез ее к ослепительно блестящему «Золотому веку» - целому кварталу ресторанов, ночных магазинов и клубов, кинотеатров, театров, голо, а также прочих «ристалищ и развлекалищ», как говаривал Грегори. Раньше они нередко совершали рейды по здешним подвальчикам и этажам. Раньше, до Сида, и пока Грегори мог выступать со своим номером, зарабатывая втрое против нынешнего… Здесь было светлее, чем днем. Рекламы, фонари и витрины. У полупустого уличного кафе Ника затормозила. Остро захотелось чего-нибудь сладкого. В кармане лежала смятая десятка, трехдинаровая монета из черного с золотыми точками пластика и несколько стареньких «никелей». Она взяла бутылку «Трокто» и три пирожных. «Трокто» рекламировали повсюду: полезен в любых количествах! Дышите желудком! Молодейте! По вкусу напиток походил на микстуру от кашля, которой Нику поили в детстве. Пирожные казались большими, но исчезли мгновенно. Выходя на тротуар, Ника заметила ночную галантерейную лавочку. На прилавке лежало все, что можно отнести к галантерее, в том числе и ночной, и кое-что сверх того: например, очень похожий на настоящий игрушечный револьверчик. Сколько это стоит? - спросила Ника продавца, смуглого мальчика. Для вас - даром! - воскликнул продавец. Всего пятнадцать динаров! У меня только десять, огорчилась Ника. Ну, если вы добавите улыбку… Ника охотно улыбнулась. А вы не торгуете этими страшными масками? - спросила вдруг она. Нет, сказал мальчик, я ими не торгую, я их боюсь. Спасибо, сказала Ника.
А можно, я вас за это поцелую? О-о-о!.. - мальчик был наверху блаженства. Дело в том, сказала Ника, что я их тоже боюсь. Очень-очень боюсь. Они еще поулыбались друг другу, пока Ника пыталась засунуть револьвер в карман шортов. Карман был слишком узкий и тесный. Наконец, это получилось. Вот теперь можно возвращаться, подумалось ей. Ну, я его напугаю, я его так напугаю…

Сид вдруг заплакал - громко, навзрыд.
- О, Господи, - сказала Ника.
- Не обращай внимания, - сказал Грегори. - Поорет и успокоится.
- Он собак боится, - сказала Ника.
- Я тоже не люблю, когда воют, - сказал Грегори. - Но должен же он привыкать.
Сид уже не плакал - кричал.
- Нет, - Ника села. - Как он кричит. Нельзя же так.
- Будем бегать к нему - он привыкнет и будет реветь постоянно. Пусть выплачется один раз.
Минуты две они пытались не обращать внимания на крик.
- Сколько же у него сил… - пробормотал Грегори. Похоже, ему становилось не по себе.
- Я схожу, посмотрю, - сказала Ника. - Вдруг что-нибудь… Крик перешел в какой-то хрип.
- Я сам, - сказал Грегори. Он натянул трусы и шагнул к двери. - Я ему покажу… - и Ника поняла, что Грегори испуган.
На каком-то немыслимом звуке хрип оборвался, и слышны были только удаляющиеся шаги Грегори, скрипнула дверь… Ника, замерев, прислушивалась. Ничего. Ни звука. Как долго… Она вскочила, стала искать халат. Халата не было, под руку ей попались шорты, она натянула шорты, ни майки, ни рубашки - плевать… Свет в коридоре горел, и дверь в детскую стояла полуоткрытой. Ника вдруг вспомнила об игрушечном револьверчике, вытащила его и маленькими шажками приблизилась к двери. Вообще у Грегори может хватить ума пугнуть ее сейчас из-за угла… Грег! - позвала она. Молчание. Нет - короткий звук, будто проволокли что-то тяжелое. Ника заглянула в дверь.
Света из коридора в комнату попадало достаточно, чтобы увидеть все - и ничего не понять. Где прямой свет ложился на пол, ковер был чист, но по сторонам от светлой полосы копошилось что-то темное, по колено и выше, похожее на плотную пену, и вдруг там, под пеной, что-то дернулось, пена прорвалась, на миг показалась костяная рука, судорожно сжалась и исчезла; и снова звук, будто рывком проволокли плотную тяжесть. Левее, у стены, стояла кроватка Сида, и в кроватке копошилась эта же пена, а за кроваткой Ника увидела будто бы наклонившегося вперед человека, нет, не человека - что-то округлое, плотное, сжатое, похожее на боксерскую перчатку в человеческий рост, и в следующий миг то, что там было, распрямилось, и Ника поняла, что оно на нее смотрит. Она стояла, оцепенев, не в силах ни шевельнуться, ни крикнуть, потому что крикни она или шевельнись - смерть, нет, что-то еще более страшное и более неотвратимое… То, что там стояло, с тошнотворным чмоканьем выдвинулось из-за кроватки и вдруг раскрылось, именно как перчатка, и из него выпал, тут же исчезнув в пене, крошечный скелетик. Ника отшатнулась, и потому метнувшиеся в нее раскручивающиеся спирали ее не достали: одна почти задела лицо, а другая ударила в револьверчик и с нечеловеческой силой рванула его на себя. Хрустнули пальцы. Ника попятилась, не в силах повернуться и бежать. В темноте усилилась возня, раздался хруст, будто давили стекло. Продолжая пятиться, не отрывая глаз от страшных дверей, она дошла до спальни - и вдруг поняла, что и в спальне кто-то есть. Ее швырнуло из дому - и, воя, она побежала, не разбирая дороги, не понимая, кто перед ней, уворачиваясь от людей, от рук, и когда ее уже схватили и держали, она продолжала бить, кусать, царапать - и выла, выла… ей сделали укол - она поняла, что это укол - и тут же руки и ноги перестали слушаться ее, рот наполнился слюной, а на лицо упало что-то липкое, душное, жаркое - смерть… и она не захотела сопротивляться.
А потом - сразу - она открыла глаза. Очень белый свет, и шум в ушах, как далекая музыка… и тошнит. Что-то было? И вообще - где я? Она подняла голову. Кто-то сидел рядом, но она никак не могла увидеть лицо - все плыло.
- Ника, - сказал сидящий и наклонился, и голос показался ей знакомым.
Она заморгала глазами, и пелена рассеялась. Это был Бенефициус.
- Вы, - сказала Ника. - Господи, где это я? Что случилось?
- Ничего, - сказал Бенефициус, - ничего. Все бывает. Это гипнологическая клиника.
- У меня… что-то… не так?
- Да, немного. Вы же знаете, как это случается… да и потом - такая жара…
- Почему жара?

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук

- Не знаю. Никто не знает.
- Нет, подождите… Что со мной было?
- Ну, вы же слышали, наверное: это называется «поймать кодон». Когда человек вдруг начинает видеть и слышать то, чего нет… галлюцинации без наркотиков.
- Да-да-да… Я действительно что-то видела… что-то страшное. Но я не помню. Что я видела, Лот?
- Не знаю. Вы бежали по улице и кричали. Будто убегали от кого-то. Это неважно. Не пытайтесь вспомнить. Главное, что вы пришли в себя. Вам скоро сделают еще один укол, и вы опять уснете. Хорошо?
- А вы будете здесь?
- Я никуда не уйду.
- Как хорошо… Лот? Почему я ничего не помню? Чего я не помню, Лот?
- Не нужно пока вспоминать. Потом. Старайтесь не думать.
- Хорошо. Я не буду думать. Только останьтесь со мной.
- Я останусь.
- Не уходите никуда, ладно?
- Никуда.
- Лот…
- Что?
- Скажите мне что-нибудь…
- Все будет хорошо.
- А еще?
- Все будет хорошо.

Ника тонула в собственном сне - выплывала на секунду, чтобы глотнуть воздуха, и снова погружалась в зеленую бездну; потом она открыла глаза там, внизу, и увидела дно, увидела то, что ее ждет: буро-коричневая, медленно шевелящаяся масса, похожая на громадную амебу, ленивую и равнодушную, знающую наверняка, что пища не денется никуда… мимо Ники медленным градом падали, закрыв глаза, птицы с бессильными крыльями - и из последних сил она забарахталась, продираясь сквозь зелень, сквозь ставшую вдруг густой, как патока, воду, она всплыла, открыла глаза - синеватый свет сбоку и спасительный холод - она лежала, совершенно голая, на измятой простыне, подушка и одеяло исчезли, она перегнулась через край кровати и увидела их - и сама, преодолевая не боль, не слабость - тошноту во всем теле - сползла на пол, чудом - так качало - поднялась на четвереньки, потом, цепляясь за кровать - на колени. Так она стояла долго, привыкая к непонятным ощущениям в теле: тошноте в руках и ногах и мятному холоду в животе; голова не кружилась, а раскачивалась, как маятник, но все меньше и меньше. Наконец, Ника смогла встать на ноги. До подоконника было два шага. Мягкое жужжание ее не обмануло: это был кондиционер, он работал, и Ника нашла регулятор и выкрутила его до отказа: через минуту прохладная струя стала ледяной, Ника наклонилась и подставила под нее лицо, голову, грудь - это было упоительно.
В слабом синем свете ночника палата была таинственно-огромной: кровать, как мост, подушка и одеяло на полу - как облака, над которыми пролетаешь, дверь - крепостные ворота… Ника нашла выключатель, и в белом свете тайны исчезли. Тесная клетушка, которая в высоту больше, чем в ширину, бледно-зеленые неровные стены, серый потолок, под которым проходит короб вентиляционной трубы. Оконное стекло стало черно-зеркальным, и в этом зеркале Ника увидела себя: ломкий силуэт. Отражение было не свое и не чужое. Она и не узнавала его, но в то же время не ожидала увидеть кого-то другого. Поднесла руки к лицу: узкие кисти с тонкими пальцами, коротко стриженные ногти без лака, на среднем пальце правой руки тонкое белое кольцо с угольно-черным камнем. Она не знала, откуда у нее это кольцо, но и не испытывала уверенности, что видит его впервые. Ладони белые, все остальное - почти шоколадного цвета. Негритянка? Она посмотрела на себя: маленькая грудь, втянутый живот, узкие бедра - все равномерно-шоколадное… нет, на бедрах узкая контрастно-белая полоска. Загар. Ничего не помню…
Ничего не помню!
Ее вдруг бросило в дрожь. Может быть, от холода. Закутавшись в одеяло, она села на край постели. Так… Меня зовут Ника Буковчан. Мне двадцать три года. Я живу… нет, не помню. Работаю… нет, кажется, учусь… не помню. Ничего не помню. Помню, как зовут - и все. Боже ты мой…
Нет, ложиться нельзя. Эта кровать только и ждет, когда я лягу… эта пасть притворилась кроватью и ждет… Ника вскочила. То, что было кроватью, как бы вывернулось наизнанку и стало похоже на ярко освещенный въезд в туннель. Воздух был ледяной, и пол тоже был ледяной. Она стояла на тонкой, прогибающейся под ногами льдине, а под льдиной ее ждала бездна. Да что же это делается, беззвучно зашептала Ника, Господи, что же это делается, делается… Она шагнула к двери, и тут дверь сама открылась навстречу ей. Это было так страшно, что Ника закричала.

Рот тонкий, глазки маленькие, жидкие волосики стянуты в фигу, и говорит, как пилит: вжик-вжик, вжик-вжик… туда-сюда, туда-сюда… Мымра, неуверенно подумала Ника. Она слышала слова, которые произносила доктор Кимли, слова были знакомые, но до сознания доходили с огромным запозданием.
Итак, данные дактилоскопии показали, что вы - Ника Буковчан, двадцати трех лет, последнее место жительства - кемпинг «Соло», предполагаемый источник доходов - незарегистрированная проститутка. Шестнадцатого августа две тысячи четвертого года в двадцать три часа сорок минут подобрана бригадой скорой помощи на улице Прапорщика Пранова в состоянии фобического шока третьей степени, вызванного, предположительно, кодоном. Эрм-исследование не проводилось ввиду ясности клинической картины - с одной стороны - и необходимостью принятия неотложных мер по купированию шока - с другой. На месте подвергнута медикаментозно-инструментальной гипнотерапии по методу Штольца-Гусмана; в стационаре лечение продолжено. Шок купирован, следовые мнемонические расстройства в пределах допустимого. Стационарное лечение не показано, выписывается немедленно, рекомендуется амбулаторное наблюдение в гипнологическом кабинете. От себя доктор Кимли имеет добавить следующее: на момент оказания помощи Ника Буковчан была одета только в шорты из джинсовой ткани; денег, драгоценностей и документов при себе не имела. Обследование показало, что незадолго до случившегося ею был совершен коитус. Мазок взят, и в течение суток можно передать его в генетическую лабораторию для установления личности партнера. Опыт доктора Кимли показывает, что обычно поражение кодоном происходит при просмотре нелегальной видеопродукции: порнофильмов и наркоклипов. Доктор Кимли советует Нике Буковчан начать судебное преследование партнера, поскольку психика и сама жизнь пострадавшей были поставлены под угрозу; сумма же компенсации за моральный ущерб может составить несколько сот тысяч динаров. Поэтому в первую очередь надо перевести в генетическую лабораторию плату за анализ: двести пятьдесят динаров. Затем следует обратиться с любую адвокатскую контору и составить судебное исковое заявление. Доктор Кимли настоятельно рекомендует заняться этим немедленно. От себя она может предложить, поскольку Ника Буковчан была одета более чем легко, старый операционный халат. А теперь пойдемте со мной, через час вас отвезут к месту последнего жительства…

- Ника, - тихо сказал кто-то за спиной.
Ника обернулась. Прислонясь к стене, стоял пожилой грузноватый человек в измятой и испачканной рубашке. Ника никогда не видела его, но он, очевидно, ее знал, потому что повторил:
- Ника. Иди за мной. Ни о чем не спрашивай и иди за мной.
Он говорил это очень тихо, глядя куда-то мимо нее и едва шевеля губами. Лицо у него было отекшее, глаза измученные. Наверное, поэтому Ника ему поверила.
Человек оттолкнулся от стены и пошел куда-то в противоположную от выхода сторону (Нике показали дверь и сказали: выходи и жди), и Ника пошла за ним. Они пересекли коридор - в коридоре стояли койки и стулья, бродили тени, происходило медленное и неприятное больничное движение, - свернули на темную лестницу, поднялись на второй этаж, пошли вдоль по коридору, точно такому же, как внизу, и точно так же набитому до отказа; двери палат стояли открытыми, и в палатах было столпотворение. Коридор кончился, направо открылась глубокая темная ниша, заставленная больничным хламом. Человек, который шел впереди, толкнул незаметную дверь, и они вышли на узкую темную лестницу. Очень осторожно, сказал человек. Ступени были железные. По этой лестнице они спустились на четыре пролета, явно ниже первого этажа. Здесь был тускло освещенный туннель. Стоял запах немытой посуды. Пол местами был скользкий. Они шли довольно долго, потом туннель раздвоился. Боковой ход вел немного вверх. Тихо, сказал вдруг человек. Они остановились и стали слушать, но никаких посторонних звуков не было. Ты не помнишь меня? - спросил человек. Нет, сказала Ника, но это ничего на значит, я почти ничего не помню. Сказали, что это скоро пройдет. Человек достал из кармана зажигалку, высек огонь. Оказывается, они стояли перед дверью. Дверь была закрыта на засов, в проушины засова вдет замок. Человек вынул из кармана ключ и стал возиться с замком. Ключ явно не подходил к этому замку, человек возился долго, а Ника ему светила зажигалкой. Наконец, замок открылся.
Воздух снаружи был теплый и почему-то затхлый. Они стояли на широкой асфальтовой площадке. Справа возвышался прочерченный вертикальными строчками синих огней - лестницы? - темный больничный корпус. Слева, совсем рядом, стояла огромная железная клетка. На решетке ее висел красный противопожарный щит. Проходя мимо, человек снял со щита лом. Обогнув клетку, они оказались перед сетчатым забором и пошли вдоль него по протоптанной в траве тропинке. Метров через пятьдесят в заборе обнаружилась дыра. По ту сторону дыры тропа продолжалась, и по этой тропе они вышли к слепым коробкам многоэтажных гаражей. А дальше, в промежутке между коробками, видны были фонари нормальной человеческой улицы. Они прошли половину пути, когда с улицы навстречу им свернула длинная машина, осветив их фарами. Бежать было некуда. Они стояли, ослепленные, держась за руки. Фары остановились в двух шагах перед ними, позади фар раздались непонятные звуки, потом кто-то вышел и подошел к ним. Ника почувствовала прикосновение чужих рук, не злое, но решительное, ее повели, легонько направляя и подталкивая, и усадили в пахнущую табачным дымом прохладу. Снаружи раздался сдавленный стон, что-то звонкое упало и покатилось. Человек, который вел ее, сел рядом, прижимая к груди руку. Ника вздохнула. Перед глазами плыли черные круги. А с этим что будем делать? - спросил кто-то кого-то сзади. Действительно, - сказал другой голос, холодный, аристократический. Как вы могли, государственный служащий, санитарный инспектор… вы же знаете, какая обстановка в городе… черт-те что. Провожатый молчал. Черные круги стали лиловыми, сквозь них Ника на фоне освещенной фарами стены гаража видела профиль водителя и рядом с ним - профиль обладателя аристократического голоса, острый, четкий. Ника оглянулась. Сидевшего позади, на третьем сиденьи, видно не было. Вы же знаете, как предписано поступать в подобных случаях, продолжал острый профиль. Или вас не инструктировали? Что вы молчите? Вы понимаете, надеюсь, что и вас придется изолировать? Не дождавшись ответа, он кивнул водителю: поехали. Ника посмотрела на своего провожатого. Он поймал ее взгляд и улыбнулся ей. И Ника, как могла, улыбнулась ему в ответ своими деревянными губами.

- Прошу, мадемуазель, - сказал один из тех, кто привез ее сюда - высокий, белый, тонкий. - Присаживайтесь, устраивайтесь поудобнее.
Ника послушно села. Кресло, кожаное на вид, оказалось холодным и скользким. Еще в машине ей дали понюхать что-то, и теперь лицо онемело, глаза не мигали и почти не двигались, а мысли стали рыхлыми и медленными. С ней что-то сделали и собирались сделать что-то еще, но значения это уже никакого не имело.
- Смотрите, пожалуйста, сюда, - сказал тонкий. Собственно, никуда больше она смотреть и не могла - кроме как на экран, большой и плоский - не голо. Экран осветился, появились и стали растекаться, превращаясь во что-то другое, человеческие фигуры, и понять это было невозможно. Потом все стронулось и потекло, покатилось на нее, понемногу убыстряя скорость, и скоро Ника, захваченная этим движением, неслась, едва успевая поворачивать, сквозь живой, кипящий, взрывающийся новыми, неизвестными природе цветами лабиринт, а потом, не удержавшись на краю, полетела куда-то вниз в потоке упруго поддающейся телу перламутровой ртути… Там, куда она падала, медленно вращался багровый водоворот… И тут же резкий сигнал зуммера вонзился в угли. Мигала тревожная лампа на пульте, и автопилот готовился перехватить управление. Если глаза закрыты более трех секунд… Она провела ладонью по лицу. Все нормально. Это туннель. Туннель ее укачал. Она никогда не любила туннелей.
Все, осталось немного… Ч-черт, пот пробил. Ровно год назад разбился Джэб - ехал без автопилота и на ровной дороге уснул за рулем. С тех пор она никогда не выключала автопилот, хоть это и считалось дурным тоном.
На выезде из туннеля по глазам ударило таким световым контрастом, что опять пришлось жмуриться и нервировать этим «черного Сэма». Асфальт казался фиолетовым в обрамлении сверкающих склонов, горы были небесно-белыми, как облака, а небо над ними имело такой сказочно-чистый синий цвет, какого вообще не бывает нигде, кроме как в небе над горами. Машина легла в плавный поворот, и сразу перед глазами, закрывая солнце, воздвиглась темная громада «Горной твердыни».
Площадка паркинга была еще почти пуста: дюжина машин, из них лишь две знакомые: черный «Сабр» барона и новый, купленный месяц назад и уже помятый «Форд-шериф» Яна Богница. Барон, конечно, приехал самым первым - его машина крайняя в ряду… У подъема на мост стоял седовласый дядюшка Гастингс. Увидев ее, он растянул серые губы в широчайшей улыбке.
- Наша маленькая принцесса! - воскликнул он. - Как давно я вас не видел!
- Чуть больше года, дядюшка, всего лишь чуть больше года, - она улыбнулась в ответ. Опираясь на его мощную, как из бронзы, руку, она поднялась по ступеням на мост и оглянулась. Ее «Мерлин» уже стоял в ряду с другими машинами, выделяясь своей плотной тяжестью и нескрываемой мощью, как артиллерийский снаряд рядом с детскими колясками.
- И правда, - согласился старый негр. - Чуть больше года. Но как долго тянулся этот год!
- Ничего, - сказала она. - Тяжелые времена тем и хороши, что проходят рано или поздно.
- Воистину так. Я желаю вам, принцесса, провести приятный вечер… а если захотите поболтать со старым негром и послушать разные истории, как слушала их девочка Аннабель… приходите.
- А чай будет с ромом?
- С черным ямайским ромом из большой зеленой бутыли с литой печатью на пробке…
- Спасибо, дядюшка. Если ничего не случится, я обязательно приду.
И, вновь ощутив себя почему-то девочкой Аннабель, она, пританцовывая, зашагала через мост. Дубовые брусья глухо принимали в себя удары ее каблучков. Вот здесь, где несмываемое темное пятно, двести лет назад стрела поразила преступную леди Канолу…
У ворот донжона дядюшка Гастингс передал ее дворецкому. Аннабель незаметно пожала твердую надежную ладонь старого привратника.
- Ее высочество принцесса Аннабель! - провозгласил, распахивая перед ней резные створки парадного входа, дворецкий.
Оркестр играл что-то легкое, полетное, и леди Денниус, хозяйка, маленькая и подвижная, шагнула к ней, поцеловала в щеку и шепнула: «Ты здесь, слава Богу!» Сэр Денниус, давний друг, наставник, почти отец - напротив, холодно коснулся губами запястья и молча посмотрел в глаза, и Аннабель вдруг поняла, что он боится за нее.
И - почувствовала, что благодарна ему за этот страх.

- Богниц, - сказал барон лениво, - вы неизбежны, как судьба. Как удар молнии. И так же несносны.
- Судьбу вы считаете несносной? - сделал домиком свои белесые брови Богниц; глаза его смеялись.
- Я с ней конфликтую с момента рождения, - сказал барон.
- Нельзя ли несколько подробностей для прессы?
- В раздел скандальной хроники?
- Как можно! В спортивный, разумеется. Кстати, правда ли, что вы оба, - Богниц поклонился Аннабели, - намерены выступить одним экипажем в «Трансафрике»?
Барон, не глядя, поставил пустой бокал - под бокалом тут же оказался поднос, а мгновением позже при подносе материализовался официант. Другой официант, несущий свежие коктейли, качнулся было в их сторону, но барон отмахнулся от него.
- Это неплохая мысль, - медленно сказал он, - поэтому, наверное, она мне в голову и не приходила… А что скажет ваше высочество? - повернулся он к Аннабели.
- Я вообще не собиралась заявляться на эту «Трансафрику», - сказала Аннабель. Сейчас он спросит: почему? - мелькнуло в голове. Надо что-то сказать… - Хотела бы не торопясь подготовиться к Кубку Наций.
- Это, конечно, цель… - протянул Богниц недоверчиво. - А можно политический вопрос? То есть я обращаюсь к вам не как к знаменитым спортсменам, а как к представителям виднейших фамилий Конкордиума. Ваше мнение о завтрашней Конференции Гор и Долин?
- Я отвечу как частное лицо, - сказала Аннабель. - Я считаю, что в нынешней ситуации любые шаги навстречу друг другу надо только приветствовать - и помнить, что есть вещи важнее застарелых обид.
- А я вообще не отвечу, - сказал барон. - Во-первых, я ничего не понимаю в политике, о чем вы, Богниц, прекрасно знаете. Во-вторых, что бы я ни сказал, это будет вразрез с мнением моей семьи - кажется, так получается автоматически.
- Послушайте, Ян, - сказала Аннабель. - Вы тут знаете всех - кто вон тот человек с черной розой?
- О, это же Яппо. Говорят, он настоящий маг. Из старых. Я знаю, что его очень боялся покойный король Томас.
- Понятно, - сказала Аннабель.
Значит, вот он какой, этот Яппо, подумала она. Почему-то думала - старик, с бородой, с посохом… Как Хиид - таким он запомнился ей. Впрочем, может быть, это детские аберрации, тогда все, кто старше тридцати лет и выше пяти локтей, казались глубокими стариками и великанами…
- Король Томас, по-моему, боялся всего, - сказал барон. - Даже собственной тени.
- Вот именно, - поднял толстый палец Богниц.
Барон уже набрал в грудь воздуха, чтобы задать вопрос, когда Аннабель перехватила брошенный мельком на них взгляд высокого человека во всем черном и с черной розой в петлице и положила руку барону на плечо.
- Давайте лучше о скачках, - сказала она. - Или о боксе. Ведь наш друг Ян…
- В прошлом, ваше высочество, в прошлом!
- Не столько в прошлом, сколько в душе, правда ведь, Ян? Вот, допустим, волею судеб вы снова стали спортивным репортером - пари, что будете втрое счастливее, так? Или нет?
- Если с нынешним окладом - о, вдесятеро! Кстати, о пари: хотите свеженький скандал? Помните бой Раулингсон - Ферри? Третьего апреля? В восемнадцатом раунде Ферри проиграл техническим нокаутом?
- Сломал руку, кажется, - уточнил барон.
- Тот самый бой, - закивал Богниц. - Так вот, выяснилось, что оба боксера заключали пари на победу противника! Огромные суммы! Раулингсон дисквалифицирован и по уши в долгах, а Ферри вообще скрылся - но зато с двумя миллионами. Хотя, если его найдут, миллионы ему вряд ли понадобятся…
- То есть руки он не ломал? - приподнял бровь барон.
- Естественно. Массажист в перерыве незаметно впрыснул ему под кожу что-то, вызывающее отек, и Ферри осталось только удачно упасть…
- Свинство, - сказала Аннабель. - Массажист его и продал, наверное?
- Нет, - сказал Богниц. - Случайный снимок, и фотограф не сразу обратил внимание…
- Что осталось более или менее честного, - сказал барон, - так это теннис, шахматы, яхты и большие ралли. Все остальное…
- Я сказал бы иначе, - прищурился Богниц. - Бокс, лошади и футбол. Это продано, куплено и продано снова. Все остальное - с вариантами.
- Лошади, - сказала Аннабель. - Знаете, Ян, есть лошади и лошади…
- Я не имел в виду выездку, - сказал Богниц. - Я говорил про ипподром.
- Самый честный вид спорта - это рулетка, - сказал барон. - Ты знаешь, что всегда выигрывает казино…
- Смотрите, это Берт, - сказала Аннабель.
К ним подходил, заранее широко улыбаясь, Берт Яскульский, рыжий и круглолицый; четыре года назад, когда он только начинал свою карьеру, его простецки-легкомысленная внешность страшно мешала ему. Как и островной акцент. От акцента и веснушек он избавился - но не это, конечно, стало причиной его стремительного взлета. Сейчас он был товарищем премьер-министра Маргитании, второго по значению королевства Конкордиума.
По слухам, влияние его в кулуарах власти самого Конкордиума было колоссальным.
- О, милая Аннабель, как я рад вас видеть! Лео, я слышал, у вас проблемы? Поговорим за картами. Ян, никаких интервью, я отдыхаю. Что интересного в мире? Господа, позвольте мне похитить у вас принцессу…
Конечно, и Берт с ними, думала Аннабель, увлекаемая мягкой превосходящей силой. Как же без Берта… Она автоматически раскланивалась со знакомыми, окидывала взглядом платья и украшения дам, и вдруг оказалось, что они идут как бы по длинному коридору, в конце которого стоит, вовсе на них не глядя, человек в черном, но в последний момент коридор слегка вильнул, и их пронесло мимо, куда-то ко входу в зимний сад…
- Берт, куда вы меня тащите? - спросила она, оглядываясь.
- Как, вы еще не знаете? У Денниусов зацвела инстрелла. Вы видели цветок инстреллы?
- Я выросла в этом доме, Берт, - сказала Аннабель.
- Ладно. Тогда сами подскажите место, где можно поговорить без посторонних. При этом не пропадая с глаз.
- Значит, то, что нас будут видеть беседующими - не страшно?
- Предпочтительно. Мои агенты уже распускают слухи о моих матримониальных намерениях.
- Берт, вы совсем не в моем вкусе.
- Вкусы - вещь переменчивая… впрочем, говорить мы будем о другом.
- Тогда поднимемся на галерею.
На галерее слышен был мягкий шорох климатизатора и ощущались токи прохладного воздуха. Пахло подтаявшим снегом. В зале собралось уже около сотни гостей, разговаривали, пили, знакомились и знакомили, было немало юных дам и молодых кавалеров, и кто-то замечал стоящих на галерее Аннабель и Берта - замечал, обращал внимание, запоминал для последующего перемывания косточек… А что, подумала Аннабель, с их точки зрения - Берт для меня прекрасная партия… как и я для Берта. Принцесса-изгнанница, пожизненная правительница государства площадью в один номер-люкс на территории отеля «Палас», которая не гнушается брать деньги за победы в автогонках… и молодой политик, представитель древнейшего дворянского рода, более древнего, чем коронованные Мартиниусы…
- К развлечению гостей меры приняты.
- Так в чем дело, Берт?
Невидящими глазами Берт смотрел куда-то в противоположную стену.
- Отвечайте, - сделала улыбку Аннабель. - Или вы хотите, чтобы я ушла?
- Я хочу предложить вам участие в грандиозном предприятии. Риск колоссальный. Победитель получает все. Но на кон ставится, пожалуй, не только смертное тело, но и бессмертная душа…
- Заговор?
- Да. Мы хотим вернуть вам корону.
- У меня ее никогда не было.
- Была. Король Евгений за день до смерти тайно короновал вас.
- Не может быть. Я запомнила бы. Мне ведь было уже пять лет.
- Вы пробыли в руках у… мы называем их упырями, но это условно… вы пробыли у них неделю, прежде чем Конкордиум вытащил вас оттуда. Странно, что у вас вообще осталась прежняя личность.
- Берт, вы говорите что-то такое… Может быть…
- Да.
- Что «да»?
- Мы расскажем вам все. В последние несколько месяцев нам удалось добыть немало новой информации об Альбасте, и… это страшно, принцесса. Меры надо было принимать десять лет назад. Я боюсь, что сегодня уже поздно. Но ничего не делать - тем более нельзя. Сейчас Яппо расскажет нам кое-что… и еще - генерала Паулина вы помните?
- Нет.
- Он командовал внешней охраной дворца еще при вашем отце. Неделю назад бежал из-под ареста. Он сейчас здесь. Поговорите с ним тоже.

Конечно, она помнила этого генерала. Маленькая, она боялась его. У генерала - в те времена, наверное, полковника - был низкий лоб, приплюснутый нос, узкие губы и мощные челюсти. Вечно прищуренные глаза напоминали серые льдинки. Он никогда не улыбался. Люди с такими лицами не меняются десятилетиями и становятся стариками в одну зиму. Похоже, что генерал был на грани этого превращения.
Он уже замолчал, а Аннабель все пыталась зрительно представить себе хоть что-нибудь из рассказанного: котлованы, на дне которых живут сотни и тысячи людей - абсолютно, идиотически счастливых людей, которым вообще ничего не нужно; живых мертвецов, по ночам патрулирующих улицы столицы; необъяснимые и жуткие перерождения домашних животных и птиц; покинутые, но продолжающие жить непонятной жизнью села и города; и брата, короля Германа, до недавнего времени - слабоумного морщинистого мальчика, куклу в руках матери-правительницы… он стал выше ростом и тверже лицом, речи его разумны и указы точны, но никто не может встретить взгляд его глаз и остаться в здравом рассудке…
- Он умер, принцесса, - сказал Яппо, поняв, о чем она думает. - И смерть его души была долгой и невыносимо тяжкой. Снедаемая заживо, она…
- Не надо, - сказала Аннабель. - Я поняла. Но - что мы можем вообще сделать? Если все так…
- С нами Яппо, - сказал Берт.
- Яппо… - Аннабель подняла глаза на мага. - Яппо, а почему вы с нами?
- Потому что могущество тех, кого вы назвали упырями, угрожает и мне, - сказал маг.
- Только поэтому?
- Да, только поэтому. Восстановление справедливости в вашем смысле меня не занимает. Меня вообще не занимают людские отношения.
- Хорошо. А чем конкретно вы можете помочь?
- Информацией. В ближайшие дни я буду знать все о сегодняшней структуре Альбаста. Узнав это, я смогу найти для вас способ проникнуть на его территорию. Научу бороться с магией упырей. Возможно, смогу нарушить их системы наблюдения и воздействия…
- Вы говорите - упыри… - начала Аннабель.
- Это вы так говорите, - поправил ее Яппо.
- А как на самом деле? И - кто они?
- Вот этого вам как раз пока знать не следует. Вы же не хотите, чтобы они слышали, что мы тут обсуждаем? В нужный момент я сообщу вам их настоящее имя.
- А пока?
- А пока, принцесса, остерегайтесь красного света. Закрывайте глаза, отворачивайтесь, не смотрите. С его помощью упыри способны перебрасывать людей в другой мир.
- Как это? - хором спросили Аннабель и Берт.
- Ваше активное начало, ваша истинная личность окажется где-то в другом месте, в другом мире, в другом теле. А это тело останется здесь - пассивной игрушкой в руках судьбы. Все будет как раньше, никто не заметит - только противостоять жизни вы уже не сможете.
- Интересно… - протянул Берт. - Об этом писал Келлер, если я не ошибаюсь?
- Да, Франц Келлер. Он умел перемещаться из мира в мир собственной волей. Трактат «Существование» - вовсе не результат употребления африканских грибов арау-рау, как писали его враги…
- То есть, вы хотите сказать?..
- Дорогой господин, давайте отложим лекции до более легких времен. Скажем, через год после возведения принцессы Аннабель на трон Альбаста я готов познакомить вас с полной картиной мира. Правда, это будет стоить вам нескольких лет жизни и множества иллюзий. Хотите?
- Пожалуй, да.
- Я уважаю такие характеры, как у вас. Я буду заниматься вами с удовольствием.
- А мной? - спросила Аннабель. Яппо покачал головой.
- Я помогу вам взойти на трон. В ученики вы не годитесь.
- И можно узнать, почему?
- Нет.
Это было сказано так, что от продолжения расспросов Анна-бель удержалась.
- Через несколько минут, - продолжал Яппо, - вам придет в голову такая мысль: а почему мы должны доверять этому человеку - то есть мне - и действовать по его указке? Не преследует ли он свои интересы и не использует ли нас для собственных надобностей? Отвечаю: да, преследую. Использую. Из Альбаста сейчас исходит страшнейшая за всю историю Земли угроза для человечества - в том числе и для меня. В моем плане противодействия этой угрозе одним из основных пунктов значится: вернуть светскую власть в Альбасте живым людям. Сейчас у власти живых нет. Если вы откажетесь, принцесса, мне придется начинать головоломную династическую игру или пытаться создать там республику - что сложно, малонадежно и требует времени, которого у нас и без того практически нет. Если вы согласитесь участвовать в этом деле, вам придется принимать на веру все, что я буду говорить, так как добыча доказательств опять же потребует огромного времени и сил. Вот живой свидетель, - Яппо кивнул на молчащего генерала. - Это чудо, что он здесь, с нами. Чудо вдвойне, что это влиятельный человек, за которым гвардия пойдет на смерть. Я долго не видел возможности нанести поражение упырям. Сейчас эта возможность у нас появилась. Если мы ее упустим, то, я думаю, всем нам лучше умереть как можно раньше…
Стало очень тихо.
- Если вы ждете моего слова… - Аннабель начала и замолчала. Ей даже не было страшно. Как перед лобовым столкновением, которого не избежать. Так уже было однажды. - Да. Разумеется, да.

ВИТО

- Докуривай, и пошли, - повторил Стас. Он всегда куда-то спешил, но сегодня это было просто невыносимо.
- Суетишься, - сказал Вито, раздавливая окурок в пепельнице. - Нервничаешь. А смысл?
Стас не ответил. Он прекрасно понимал, что суетиться смысла не имело.
Дверь открылась, и вошли Джиллина и Ноэль Куперман по прозвищу Суперман. Джиллина был в оперкостюме и при полном снаряжении, Супер - в шортах и маечке, с кобурой на предплечье.
- Сидите, сидите, - махнул рукой Джиллина.
- Никак не возможно, - вздохнув, сказал Вито и поднялся с дивана. - В присутствии дамы-с?
Джиллину будто ударили по лицу. Вито догадывался, что слухи о его пристрастиях действительности не соответствуют - иначе не дергался бы так, - но не удержался и ткнул в уязвимое место. Без подготовки. Но Джиллине уже объясняли, и не раз, что непритязательные розыгрыши, принятые, может быть, в армии, здесь, в Корпусе, практиковать не следует. Вот, наконец, Джиллина напоролся на свой камень.
- Брэк, - предупреждая развитие событий, Супер положил руку на плечо Джиллины - и, наверное, не только положил, потому что Джиллина скрежетнул зубами и непроизвольно под рукой подался.
- Не надо, Ноэль, - сказал Вито. - Извини, Джи, сорвалось с языка. Не хотел тебя обижать.
Он подошел к Джиллине и протянул руку. Джиллина через силу протянул свою. Ладонь его была совсем мокрая.
- Идем? - сказал Стас. - Время уже.
- Вот вы тут курите и ничего не знаете, - сказал Супер. - А там приехал Томаш.
- Вот это номер, - сказал Вито. - И что?
- Велено болтаться в пределах досягаемости.
- Ты с ним успел поговорить?
- Я сунулся к нему, но он, знаешь, такой… - Супер изобразил, как Томаш пальцами раздирает слипающиеся веки и никого не узнает. - Сказал только, что новостей целый вагон.
- Черт… - Вито вдохнул и выдохнул, чтобы не позволить начаться нервной дрожи. - Знать бы - получилось или нет?
- Думаю, получилось, - сказал Супер.
- Это надо перекурить, - сказал Стас и заозирался.
- У меня «Гренадир», - полез в карман Джиллина. - Давайте по гренадирчику задавим.
Против «Гренадира» возражений не возникло. Помня об эрмеровских приметах, Джиллина своей рукой раздал сигареты, начав с того, кто слева - с Супера. Супер выцарапал из тесного кармана обшитую кожей зажигалку, прикурил, погасил пламя и подал зажигалку тому, кто слева от него - Вито. Пытаемся обдурить судьбу, подумал Вито. Это уже даже не смешно.
- Ты их сушил? - спросил Стас, принюхиваясь к дыму.
- Нет, а что?
- Вроде горчат…
Голос Стаса дрогнул, и могло показаться, что Стас просто поперхнулся, но Вито все понял и среагировал:
- Клинч!
Он повис на правой руке Стаса, на руке, ставшей вдруг железным рычагом, и на миг замедлил движение этого рычага к кобуре, а Супер в прыжке опрокинул Стаса на спину и заблокировал левую руку, и лишь Джиллина ничего не понял и смотрел остолбенело, руки Стаса напряглись еще, все тело напряглось и изогнулось, Супер вдруг взлетел в воздух, а освободившаяся рука Стаса впилась Вито в шею, и только тут Джиллина бросился в кучу-малу, пытаясь разорвать хватку Стаса и освободить Вито - и теряя бесценные секунды, но тут Супер снова оказался рядом, выхватил из патронташа Джиллины гипноген и прижал его к лицу Стаса. Багровая вспышка ударила по глазам, оставив на сетчатке подобие фотографии, и смежив веки, Вито все равно продолжал видеть то, во что превратилось тонкое нервное лицо Стаса: кровавую вампирью маску. Хватка постепенно ослабевала, по телу Стаса пробегали волны дрожи. Наконец, можно стало подняться на ноги.
- Вот так это и бывает, солдат, - сказал он Джиллине. Джиллина сидел на полу, весь белый, зажимая пальцами нос.
- Вовремя ты просек, - сказал Супер. Он стоял на коленях, плотно зажав голову Стаса, и скенером снимал движения глаз. Это позволяло судить о характеристиках разрушенного кодона. - Еще бы секунда - и все.
- Я с утра на него косился, - сказал Вито. - Что там получается?
- «Матрешка», естественно. Лиловый снаружи, внутри, кажется, желтый. Киллер прогрыз наружный слой - ну, и…
- Дерьмо наши киллеры. Пора пойти и набить морду Алеку. Уже полгода обещает сделать новый киллер.
- Где он мог его поймать? - пробормотал Супер. - Бережемся ведь, как монашки…
- Кумулянт, скорее всего, - сказал Вито. - Черт, как он меня сдавил…
- Но ты молодец, толстый. Мне бы такую реакцию.
- Ладно, не прибедняйся.
- Какое… Ну, Джи, как тебе все это?
- Неслабо, ребята… - Джиллина пошмыгал носом, обтер пальцы о брюки. - Так я и не понял, кто мне двинул.
- Похоже, что я, - сказал Супер. - Ты в следующий раз не в потягушки играй, а за гипноген хватайся. Учили тебя, учили…
- Да я же знаю… на тренировках - все правильно делал…
- Ничего, Джи, - сказал Вито. - Нормально. Тренировки тренировками, а научиться можно только на поляне. Если за месяц не сморгнут тебя - станешь эрмером.
- Это я понимаю…
Супер отложил скенер и похлопал Стаса по щекам.
- Эй, старый, подъем! Просыпайся!
Стас поднял голову. Взгляд его был мутный и неосмысленный.
- Стас! Ты меня слышишь?
- М-да? Что? А, это ты… чесночная твоя душонка… что?
- Просыпайся, просыпайся. Нам всем пора к Стрептоциду.
- Не знаю такого… Пусти, я сплю. Я пьян и сплю.
- Желтый, - прокомментировал Супер. Вито и сам понял это. Кодоны желтого спектра вызывали сильнейший выброс эндорфинов, и клиника постдеструкционного синдрома напоминала банальное опьянение. На поляне, случалось, это приводило к серьезным ошибкам.
- Что делать, пусть спит, - сказал Вито. - Давайте-ка, ребята, я вас проверю на всякий случай.

Через полтора часа, наконец, все, кого это касалось, собрались в «бункере» - особо изолированном помещении в пристройке. Попасть туда можно было только с помощью специального лифта, управляемого с центрального поста охраны. В случае чего оттуда же, с центрального поста, в бункер подавался усыпляющий газ.
Автономный стац-эрм гудел и попискивал, загружаясь. Томаш нервно расхаживал перед ним, потирая пальцами виски. Выглядел Томаш плохо. Нос заострился, скулы торчали, глаза ввалились и горели. Со щек не сходил лихорадочный румянец. Вито, увидев Томаша, прямо спросил - и получил прямой ответ, что да, Томаш ввел себе «джерри» - род лилового кодона семисотого разряда, который вызывает сильнейшее постоянное возбуждение; вот уже неделю он ходит под «джерри», возможно, нахватался чего-нибудь еще, но проверку и освобождение придется отложить хотя бы до вечера, потому что тогда он сразу уснет - и все, а дело не терпит отлагательств. Но ты уж, Вито, дружище, приглядывай за мной - вдруг…
Всяческие «вдруг» случались все чаще - хотя техника становилась все более совершенной, а методики - отлаженными. Несмотря на введенные программы-киллеры, на ежеутренние проверки гипногенами, на поощряемую склонность обращаться за проверкой по малейшему подозрению, несчастные случаи с эрмерами продолжались. То, что только что было со Стасом, относилось к рядовым и легчайшим инцидентам. В прошлом году была волна смертей от остановок сердца в момент проверки - как оказалось, примитивнейший серый кодон соответствующим образом модифицировал киллер. С этим научились справляться, но весной появились многослойные кодоны, и киллер, разрушив внешнюю оболочку, высвобождал то, что было внутри. Первой их жертвой в Корпусе стал, похоже, Поплавски. Почувствовав усталость и раздражение, он решил, что поймал простой лиловый кодон, попросил кого-то освободить его - и вдруг учинил побоище на этаже, убив четверых и четверых ранив, после чего застрелился сам. Снятая с остывающего мозга ноограмма показала, что височные, теменные и затылочные поля охвачены сверхвозбуждением, и можно только догадываться, что он видел и с кем сражался в свои последние минуты… После этого все стали в обязательном порядке сдавать оружие при проверках, но смертельные случаи продолжались. Бергель сразу предложил перевооружить Корпус - чтобы пистолеты стреляли не пулями, а капсулами с парализующим веществом. Почему-то оказалось, что существующие виды оружия для такой переделки не годятся, и только к осени новые револьверы «серпент» начнут поступать - сначала для натурных испытаний.
Что ж, а пока - надежда, в основном, на то, что за несколько секунд до эксплозии человек начинает вести себя немного необычно и это удается заметить тому, кто стоит рядом…
Эрм издал сигнал готовности, загорелся глазок лазерной головки - и в воздухе повисло изображение того, что Томаш слепил из грязи, осевшей на фильтрах городской информсети.
Вито присвистнул, втягивая воздух. Ноэль ударил себя кулаками по коленям. Не до конца проснувшийся Стас бормотнул неразборчиво, но энергично. Старик Вильгельм встал. Кароль и Бергель одинаковыми движениями взялись за подбородки. Только стажеры: Джиллина и Гектор - ничего толком не поняли. Впрочем, усмехнулся про себя Вито, все остальные тоже вряд ли поняли.
Свертка кодона - условная проекция его свойств на трехмерную сетку - напоминала по форме немного удлиненного морского ежа. На концах некоторых игл были утолщения, а одна из игл, изгибаясь, возвращалась в тело, образуя нечто, подобное ручке чайной чашки.
- Разряд порядка четырех тысяч, - на глаз определил Ноэль. - И цвет от желтого…
- Разряд у этой хреновины - восемь тысяч четыреста тридцать пять плюс-минус пятнадцать, - перебил его Томаш. - А цвет меняется от синего до инфракрасного. Вот так… - он провел рукой над пультом, и свертка пришла в движение; иглы сдвинулись и поплыли к основанию «ручки», укорачиваясь, но делаясь толще, и на самой «ручке» сглаживались и исчезали; а из воронки, обнаружившейся с противоположной от ручки стороны, стали появляться подобия лунных кратеров, между которыми змеились узловатые корни.
- Это же по типу бутылки Клейна! - сказал Вильгельм. - Односторонняя поверхность.
- Именно так, - сказал Томаш.
Кратеры собрались у основания «ручки», превратившись в бородавки, а поверхность кодона вокруг воронки стала зеркально гладкой.
- А ведь это артефакт, Том, - сказал Вито. Томаш молча кивнул.
- «Черный шар», - добавил Ноэль. - Вот и дождались…
Год назад Ноэль, Вито, Томаш и покойный Сихард в обстановке самой неформальной родили идею о возможности возникновения «черного шара», неуловимого и неуничтожимого кодона; название родилось по аналогии с «черным кубом» - возбудителем компьютерной чумы две тысячи второго года. Занявшись проработкой этой темы, они нашли огромное количество дыр в фильтрах и разработали несколько возможных моделей «черных шаров»; правда, тогда они исходили из предпосылки, что «черный шар» должен иметь возможно меньший разряд, так где-то на уровне полусотни, для лучшего прохождения через фильтр. О том, что могут существовать такие вот выворачивающиеся полиморфные кодоны, тогда просто не догадывались. Тогда о многом не догадывались. Это были как раз последние дни стабильности: киллеры успешно разрушали все известные виды кодонов, а фильтры не менее успешно их все задерживали, и о «черном шаре» заговорили, в общем-то, только для того, чтобы произвести впечатление на дам. Дамам было наплевать, но идея запомнилась…
- Покажи, где исходный материал, а где ты додумал сам, - сказал Вильгельм.
- Додумал вот это, - Томаш показал на утолщение в виде буквы «Н» у конца длинной иглы; гладкая поверхность втянулась внутрь, и кодон вновь походил на морского ежа. - Когда я допер до этой штуки, остальное сложилось само.
- Разверни, посмотрим.

Предыдущая страница 23 Следующая страница


Опоздавшие к лету 24

- Довольно простой синий кодон двухсотого разряда. Вызывает положительные эмоции, легкую эйфорию и легкую потерю ориентации в пространстве. Но вот вкупе со всем прочим выступает, можно сказать, сборщиком.
- Именно сборщиком, Том? - решил уточнить Вито.
- Тут двухступенчатый процесс, - сказал Томаш. - Вначале синий играет роль пассивного центра адгезии, и в результате формируется агломерат, не имеющий свойств кодона, но активно собирающий те фрагменты информагентов, которые мы условно назвали грязью…
Парень и вправду нахватался чего-то, подумал Вито, говорит, как лекцию читает. Или это его научное окружение так испортило?..
- …агломерат же, в свою очередь, выступает в роли активного сборщика, полностью формирующего данную структуру.
- Сколько времени занимает полный цикл? - спросил Ноэль.
- Сорок часов.
- Процесс идет на фильтре?
- Да.
- Я думаю, нам нужно, не теряя ни минуты, перенастроить фильтры так, чтобы они задерживали синие кодоны, скажем, от сотых до тысячных - и аннигилировали их без запроса.
- Задание группой Рацека получено.
- Это может оказаться долгой историей… - сказал Вито.
- А что ты предлагаешь?
- Можно попробовать сделать обманку и запустить…
- Это тоже долго. Пока сделаешь и проверишь…
- Кстати, о проверках, - вспомнил Вито. - Том, какой у него эффект?
- Не знаю, - сказал Томаш.
- Ты что, не пробовал его?
- Сам - нет. Ты же видишь, какой я. Дважды вводил лаборантам. Непонятно. Внешний проявлений почти никаких. Становятся… спокойнее, что ли. Послушнее. Вялость появляется. Легкая такая вяловатость. Реакция ухудшается, рефлексы замедляются - совсем немного. Аберраций восприятия нет. Так что эффект неясный…
- Освободил легко?
- Вроде да. Но я не вполне уверен, что освободил. Очень маленькая разница между…
- То есть может оказаться так, что он действует не сразу?
- Может. За парнями, конечно, наблюдают.
- Слушайте, а может быть, у этой штуки вообще нет никакого эффекта? - предположил Вильгельм. - Произошел качественный скачок, и кодон такой степени сложности на мозг уже не действует?
- Зачем-то же его лепили, - сказал Томаш.
- Ладно, ребята, - сказал Вито, - все равно надо проверять. Давайте быстренько с этим разделаемся - а потом, по результатам, будем соображать, что делать.
- Можно подойти еще с другой стороны, - подал голос Пароль. - Проверить грязевые источники.
- Если удастся, - сказал Томаш. - Я уже пробовал - правда, наспех. На ком испытаем? - он огляделся.
- На мне, естественно, - сказал Вито.
- Почему это вдруг: естественно, на тебе? - спросил Ноэль. - Что это ты себе за привилегии придумываешь?
- Никаких привилегий. Просто я первый сказал. Реакция у меня хорошая, ты же знаешь. Или ты решил, что я так проявляю свой антисемитизм?
- Я к тебе никогда не привыкну, - сказал Ноэль.
- Привыкнешь когда-нибудь… Держи пока, - Вито стянул с плеча кобуру, подал Ноэлю. Тот принял ее двумя руками. Ноэль с величайшим уважением относился к оружию. До Корпуса он был снайпером в спецбатальоне федеральной полиции. - Поехали, Том.
- Поехали, Чип. - Томаш на счастье назвал Вито старым прозвищем. - Будем жить.
- Будем жить… - Вито улыбнулся.
Свертка кодона исчезла, эрм запел, и на месте «морского ежа» появился туманный экран, постепенно набирающий яркость свечения. Потом светящийся туман поплыл навстречу, Вито привычно расслабился, отдаваясь этому движению, не отвлекаясь на причудливые мгновенные картины, возникающие по краям поля зрения - он знал, что подсознание фиксирует их, накапливает, а когда они накопятся и сольются, произойдет нечто… еще неизвестно, что; надо ждать красного пятна… вот оно: рубиновый глаз, широко раскрывшийся навстречу, и в нем - алые и багровые волны, разбегающиеся от центра и в бесконечность… Вито повис над ним, над этой пылающей бездной, преломил страх - и рухнул вниз. Пробил багровое вязкое ничто - и вдруг с костяным стуком ударился лбом…
- Фу, ч-черт… - он протер глаза; казалось, все окутано туманом. В комнате было полутемно. Он так и уснул за столом, уронив лицо на скрещенные руки. Сколько же времени?.. Половина четвертого. От долгого и, похоже, неудобного сиденья ноги затекли и начинали отходить. Он застонал от боли. Наконец, это прошло. Доковыляв до окна, он посмотрел на солнце.
Сквозь голые ветви берез солнце было отчетливо видно: яркий ободок и темная бахромистая клякса в центре. Кажется, сегодня ободок стал еще тоньше…
Только на восходе и закате солнце выглядит прежним…
В дверь поскреблись, а потом стукнули тихонько, кончиками пальцев: та - та - та - та-та. Он зашарил по карманам в поисках ключа.
- Это я, Дим Димыч, - сказали за дверью. - Оськин.
- Сейчас, Оськин, ключ найти не могу…

Ключ оказался на столе. Под конвертом из грубой оберточной бумаги.
Оськин проскользнул в дверь. Дима выглянул в коридор, прислушался. Никого.
- Принес? - шепотом спросил он. Оськин кивнул.
Одет Оськин сегодня был импозантно: выношенная школьная курточка, застегнутая на единственную пуговицу, не скрывала кроваво-красной надписи на зеленоватой футболке: «COKA-KOLA». Коричневые трикотажные штаны были в пятнах краски и пузырились на коленях. На впалом пузе тускло поблескивала латунная пряжка флотского ремня. С ремнем в руках Оськин был непобедим.
- Принес? - повторил Дима, не поверив.
Оськин завел руки за спину и стал там что-то делать, напряженно улыбаясь. Наконец, он извлек из-за спины матерчатый сверток со свисающими полосками лейкопластыря, положил его на кровать и отошел на шаг, оправляя майку. Дима осторожно развернул ткань.
Там лежали пять чайных ложечек, вилка, половинка браслета, портсигар, смятая ажурная вазочка, моток проволоки, два полтинника двадцать пятого года чеканки, перстень, серьга в виде полумесяца, подстаканник и часы-луковица с толстой цепью.
- Шестьсот пятьдесят граммов, - сказал Оськин с гордостью.
- Ну, ребята!.. - присвистнул Дима.
- У бабки Егорышевой самовар есть, - сказал Оськин. - Кило на два, не соврать. Не дает. Вот, говорит, если бы власть собирала… Может, побазарите с ментами, Дим Димыч?
- Побазарю, - сказал Дима. - Мать ничего не передавала?
- Вроде нет. Смурная она какая-то…
- Засмурнеешь тут.
- Пойду я. Выпускайте.
- Ну, счастливо. Благодарность тебе от имени штаба.
- Да ну. Пятерки на выпускном - вот так бы хватило! Дима засмеялся.
- Год впереди - накачаю тебя на пятерку.
- Это не так интересно, - засмеялся в ответ Оськин. - Вот на халяву бы. На халяву, говорят, и уксус сладок, а?
- А еще говорят: тише едешь - морда шире. Беги. А то засекут тебя здесь…
Дима выглянул в коридор, убедился, что никого нет, и пропустил Оськина мимо себя. Прячемся уже просто по привычке, подумал он. Оськин, умудрившись ни разу не скрипнуть половицей, свернул на лестницу. Дима дождался, когда хлопнет входная дверь, запер замок и вернулся к столу. Шестьсот пятьдесят граммов… Он свернул ткань - застиранную фланельку, похоже, четвертушку старой пеленки. На рубашку одной пули уходит два грамма. Если Оськин добудет и самовар… Ладно, это пока мечты. Что нам пишут? Он вскрыл конверт. Как и в предыдущие дни - голубоватая, очень тонкая бумага. Черные чернила. И его, Димин, почерк…
«Мой тебе привет и наилучшие пожелания! А также поздравления: ты включен в список. Впрочем, этого следовало ожидать: тебя сходу назвали восемь из Одиннадцати. Как понимаешь сам, это - не только честь, но и хлопоты, и дальняя дорога, и, может быть, пиковый интерес. Будь готов ко всему. Неизвестно, как долго продержатся сами Одиннадцать, напор все нарастает, оракулы же, по обыкновению, либо молчат, либо говорят банальности - которые постфактум будут признаны эталоном провидческой мудрости. Такие пророчества сбываются при любом исходе дел. Кассиус передает просьбу: присмотреться к жене Архипова. По всем константам она из Неизменных, но либо латентна, либо предпочитает находиться вне игры. Либо… понимаешь сам. Постарайся вызвать ее на разговор о древних цивилизациях, древних знаниях - возможно, тогда что-то прояснится. Но не нажимай слишком - если она латентна, а ты вызовешь сдвиг, то на тебя все и выльется. Действуй мягко, осторожно, ненавязчиво. Да, и еще: телефон 2-1-2 больше не ответит. Там все кончено. Остались 2-8-6 и 2-9-0, это Стасик Пионтковский и Маша Чепелкина. Постарайся остаться в живых. Ты нам очень нужен.»
Как и вчера, и позавчера, Дима испытал вначале оторопь, потом - чувство, что написанное чрезвычайно важно, потом - странное, тайное, недоступное самому понимание, понимание, вызывающее мутный, багровый жар в затылке. Сквозь этот жар он видел, как руки сами мнут письмо и тянутся за спичками… Потом все кончилось.
Он растер тонкий пепел и долго сидел неподвижно, уставясь сквозь стекло, сквозь голые, как зимой, костяно-белые ветви на дальние сопки, на высокий правый берег Ошеры, на огромный вековой кедр над крышей больницы. Как в темном котле, кипели какие-то мысли, чувства, предчувствия, и постепенно со дна поднималась, вытесняя все прочее, горькая спокойная гордость, ясное понимание того, что да, теперь все решено и подписано, все будет так и никак иначе, я сам того хотел и к тому стремился, и продолжаю хотеть и стремиться, я предупрежден о неминуемых последствиях, но решение остается прежним… что-то подобное он мог бы сказать, если бы кому-то нужны были эти слова. Но никто его не слушал и не слышал. А потом раздался громкий стук.
Бросив в сумку сверток с серебром и проверив, в кармане ли нож, Дима отпер дверь. На пороге стоял капитан Ловяга.
- Добрый день, Дмитрий Дмитриевич. Разрешите войти?
- Входите. Садитесь вон… - Дима показал на стул. - Чаю хотите?
- Пожалуй, что нет. Я хотел еще порасспросить вас о делах этой ночи…
- Попробуйте. Но, мне кажется, я сказал все, что знал. Добавить нечего.
- Наверное. Допускаю, что вы рассказали все, что знаете по конкретному убийству. Но давайте расширим круг тем, что ли. Вообще все, что происходит - как вы расцениваете?
Дима хотел ответить резкостью, но сдержался. Ночью он пытался тыкать Ловягу носом в вопиющие нарушения обыденности, но тот, как кот Базилио, изображал из себя слепого и говорить хотел только о пяти сольдо…
- Вы «Солярис» читали? - спросил он.
- М-м… давно. Подзабыл уже. А что?
- Там события происходят с несколькими людьми. С тремя. И материализуются воспоминания - то, что хочется забыть. А у нас - двенадцать тысяч человек. И материализуются страхи.
- Как это - материализуются? Каким образом?
- Не знаю. Честно говоря, меня это даже не очень интересует.
- Не понимаю. Ведь в этом все дело! Выяснить причину…
- И устранить ее? Знаете, Родион Михайлович, я больше чем уверен, что устранить причину будет не в наших силах.
- Почему вы так в этом уверены?
- Как сказать… Если все происходит вне нас и независимо от нас - как учит диалектический материализм - то, значит, мы имеем дело с физикой, до которой еще не доросли. Вон, взгляните на солнце… или взять этот барьер вокруг города… Если же все происходит в нашем сознании, то дело еще безнадежнее: в поисках причин мы заберемся лишь в собственные дебри. Наконец, если правы мои пацаны и над нами ставят эксперимент инопланетяне… или кто-то еще, не важно… то, думаю, они позаботились о том, чтобы ни до целей эксперимента, ни до методики его мы не докопались…
- То есть - все бесполезно?
- Я бы сказал - бессмысленно.
- И в рамках этого убеждения…
- Давайте вспомним, как это началось, - предложил Дима. - Черные машины и ночные аресты. Вы, как я понимаю, к этому причастны не были… Потом - волки. Потом - окаменевшие. И дальше - как снежный ком… Страх - это великая сила.
- Хорошо. Допустим, я согласился. Что дальше? Дальше-то что?
- Перестать быть стадом. Подавить страх. Уничтожать все эти… материализации. Тогда, может быть, удастся переломить… Если не удастся - нам всем конец. У вас есть какое-нибудь оружие?
- Только «Макаров».
- А вообще в городе?
- У милиции шесть автоматов и десяток пистолетов. У военкома два автомата. Охотничьи ружья - почти в каждом доме.
- Вот и взялись бы - отряды самообороны, патрули по ночам… Побольше шуму. Это отгоняет страх.
- Допустим… А вы - лично вы - что намерены делать?
- А я, - усмехнулся Дима, - как всякий беспринципный интеллигент, собираюсь пойти наперекор всему тому, что только что вам говорил, и добраться до первопричины. Только не просите, чтобы я что-то объяснял. Здесь все так накручено… Впрочем, действуя в том же направлении - преодолении страха. Может быть, чуть более интенсивно, чем предлагаю вам.
- На всякий случай держите меня в курсе.
- Вряд ли это необходимо… Кстати, кто у нас сейчас власть?
- Не знаю. Я, наверное, еще Василенко, потом военком… все.
- Удрали остальные?
- Удрали. Возле барьера горкомовский «уазик» стоит, черный весь, а внутри что-то шевелится. Я не стал подходить.
- Правильно. В общем, объявляйте мобилизацию, объясните, что нужно ходить с оружием… пусть лупят во все, что подозрительное.
- Ладно, это мы обговорим.
- Главное - чтобы не жались по домам и не боялись.
- Попробуем. Вы собирались идти куда-то? - Ловяга кивнул на Димину сумку.
- Да, в школу.
- Я провожу, не возражаете?
- До школы. Там, внутри - я один.
- Разумеется…
Выпустив Ловягу в коридор, Дима присел на корточки и мелом на полу начертил пятиконечную звезду - лучом к порогу. Так его научила Леонида. Ловяга с удивлением смотрел сверху.
- Вы что - верите в это?
- Здесь и сейчас - да.
- Хм…
- Поймите же, черт возьми, - с накатившим раздражением заговорил Дима, - мы попали в ситуацию, в которой весь наш опыт - ноль, и прежние знания - ноль, и вообще здесь все абсолютно другое, а что похоже на прежнее, так оно обман… Представьте, что наш город - декорация, поставленная на другой планете, и об этой планете мы знаем только одно - тут все иначе, понимаете? Все по-другому. Непредсказуемо. И надеяться можно только… только на… - Дима замолчал. Ловяга осторожно смотрел на него, и Дима понял, что капитан боится, но еще не осознает собственного страха. Боится услышать что-то такое, что испепелит последние его надежды… - В общем, забудьте, кто вы есть, забудьте все - и смотрите так, будто видите все впервые…
- «Взглядом младенца смотрите на тени, и ошибки богов откроются вам», - сказал Ловяга. Дима сделал вид, что не обратил внимания на цитату. - С другой стороны, Дмитрий Дмитриевич, если ваши рассуждения верны… получается, мы сами себя запугиваем, и это идет по нарастающей, правильно?
- Да. Тихо! Смотрите!
Они уже спустились на первый этаж и были в шаге от входной двери. Дима помнил, что дверь хлопнула, когда выходил Оськин - пружина была очень сильной. Теперь она стояла открытой настежь, пружина растянулась; так делали иногда, чтобы проветрить подъезд: подпирали дверь кирпичом. Сейчас ее ничто не удерживало.
- Что такое? - шепотом спросил Ловяга.
- Не понимаю…
Ловяга достал пистолет, снял с предохранителя; держа стволом вверх, сделал несколько мелких шажков к двери.
- Не ходите, - сказал Дима. - Тут что-то не так.
Они стояли и смотрели в проем, слыша только дыхание друг друга. Им виден был свежий, недавно обновленный дощатый тротуар, кусочек плотно утрамбованной гравийной дороги и дом напротив - такой же черный двухэтажный барак послевоенной постройки. Потом послышались звуки: медленное цоканье копыт. Оно приблизилось, и Дима вдруг почему-то взял Ловягу за рукав и потащил назад, вглубь, в темноту подъезда. Они прижались к обитой дерматином двери первой квартиры, Дима увидел пломбу и вспомнил, что за этой дверью ночью зарезали азербайджанского парня Максуда и кровью его написали на стене: «За Сумгаит!» - и еще какие-то значки, похожие на армянские буквы - но не армянские буквы, это Дима знал твердо. С тех пор прошла, кажется, вечность, и даже Ловяга, похоже, перестал подозревать в убийстве армянских строителей-шабашников, работавших в леспромхозе… тем более, что до них не добраться…
Наконец, звук копыт - неимоверно громкий - достиг высшей точки, и Дима увидел человека в черных очках, ведущего в поводу громадного коня. Конь шел, опустив голову, и при каждом его шаге вздрагивала земля. Он был неопределенной масти, Диме показалось - серо-розоватый. В седле, сгорбившись, сидел кто-то, с головой укрытый черным покрывалом. Эта процессия не могла быть в поле зрения больше трех-четырех секунд, но почему-то они все шли, и шли, и шли, и грохот копыт заполнял собою все на свете… Наконец, это кончилось. В наступающей тишине возник какой-то новый звук - рядом. Дима с усилием перевел взгляд на Ловягу. Капитан скрежетал зубами. В полумраке глаза его казались огромными.
А потом из-за открытой створки двери вышла крыса. Встав столбиком и наклонив голову, она долго и напряженно вглядывалась в сумрак подъезда. «Стреляй», - шепнул Дима. Ловягу не слушались руки. Крыса повернулась, еще раз посмотрела внимательно, словно запоминая, через плечо, и ушла. И тут же дверь с грохотом захлопнулась.

- Ключ! - клацнул Дима, и капитан его понял. Замок опломбированной квартиры сдвоенно щелкнул, Ловяга скользнул в приоткрывшуюся щель, Дима за ним. Привалившись к двери изнутри, Дима перевел дыхание. В подъезде послышался мягкий множественный шорох.
Дима крошащимся мелком нарисовал на двери звезду Давида, а на полу - пентаграмму. Не забыть взять в школе мел, этот кончается…
- Боже мой… - прошептал Ловяга. Он стоял на пороге комнаты, в которой был убит Максуд. Дима заглянул в комнату через его плечо.
Внутри мелового контура лежавшего здесь тела творилось что-то дурацкое: растущие из пола тонкие светящиеся нити, похожие на нежную плесень, дрожа, то складывались в лежащее навзничь тело с откинутой головой, и лицо его менялось, переходя от мучительного оскала к странной умиротворенности, - то вдруг тело исчезало, и появлялся кусочек городского пейзажа: угол большого дома и маленький домик, кусты и деревья, тротуар, переходящий в лестницу, неподвижные фигурки: мужчина с собакой, женщина в шляпке, мальчик на трехколесном велосипеде и тоже с собакой…
- Пошли, - Дима тронул Ловягу за плечо.
От окна он оглянулся: пятна крови в углу и кровавые буквы на стене поросли той же плесенью, и там тоже происходило какое-то движение, но фигурки были слишком мелкие, и разбираться в них было некогда. Ловяга потянулся к шпингалету, но Дима поймал его руку, подышал на стекло и пальцем изобразил на туманном пятне рунный знак «двойной лев». Стекло рассыпалось на мелкие осколки и вылетело наружу, будто с той стороны внезапно исчез воздух. С подоконника Дима спрыгнул на завалинку, а с завалинки - высокой, почти в полтора роста - на землю. Капитан последовал за ним.
Дворик Диминого дома был тесен и весьма покат; отсюда начинался склон лощины, выходящей к Ошере пониже пристани. Но идти по лощине Диме решительно не хотелось. Поэтому, проскользнув под забором по сухому водостоку в соседний двор, он круто свернул направо, к жалкому огородику бабки Мамаихи, выдернул из грядки две недозрелые чесноковины, одну сунул в карман себе, другую подал капитану. По почерневшим от времени доскам они прошли мимо мамаевского осевшего набок домика. На калитке ворот Дима мелом изобразил тот же рунный знак, но ничего не произошло. Тогда он отворил калитку и вышел в переулок.

Переулок был пуст. Неимоверная чистота повсюду и скелеты деревьев над крышами придавали пейзажу вид незаконченной декорации.
- Слушайте, - шепотом сказал Ловяга, - откуда вы все это знаете?
- Объяснили, - не вдаваясь в подробности, ответил Дима. Он оглядывался по сторонам, стараясь почувствовать обстановку. Тишина была неполной, и это тревожило. Впрочем, полная тишина тревожила бы еще больше.
- Но надо же всем… чтобы все знали…
- Делается, - сказал Дима. Он посмотрел на часы. Было без четверти пять. - Уже напечатали, наверное. К ночи разнесут.
Загавкали впереголосок собаки. Гавкали смущенно, презирая себя за пережитый страх.
- Вы мне что-то начали говорить там, на лестнице, - сказал Дима. - Что-то интересное. Но нас прервали.
- Напомните.
- Ну, вы процитировали «Черный посох», а потом начали подвергать критике мою гипотезу…
- Да-да, что-то же пришло тогда в голову… забыл. Вроде того, что, если ваша теория верна, то те, кто вызывает к жизни те или иные страхи, будут становиться их первыми жертвами, и постепенно все пойдет на убыль…
- Выгорят дрова, да?
- Можно и так сказать. После гибели какого-то наиболее образованного слоя изощренные кошмары исчезнут, и останется что-то примитивное…
- Уж не думаете ли вы ускорить этот процесс?
Ловяга споткнулся. Диму вдруг затошнило. Ловяга не заслуживал таких слов. Впервые увидев его, Архипов сказал: «Странно: гэбист, а глаза людские». Ловяга был по-настоящему озабочен теми исчезновениями пацанов и сумел даже организовать прочесывание тайги. До последних дней он был убежден, что имеет дело с какой-то террористической группой, избравшей далекий Ошеров учебным полигоном. В общем, от подлеца Петрунько он отличался диаметрально…
- Извините, Родион Михайлович, - сказал Дима. - Мне не следовало этого говорить. Я не думаю так.
- Я понимаю, - сказал Ловяга. - Я не обижаюсь. Надо быть в ответе…
Из переулка они свернули на Коммунистическую. Улица, на которой жил Дима, была Ленина, а переулок - Колымским. Вся слободка называлась Колымой. Это был один из ошеровских анекдотов: от Ленина к коммунизму путь лежал только через Колыму.
- Я тогда еще вот что хотел сказать, - вспомнил Ловяга. - Вы говорите: страх. А эти деревья? Или солнце, луна? Или барьер? Ну, барьер еще туда-сюда, а пыль и мусор куда делись? В этом-то какой страх?
- Нечеловеческий, - сказал Дима. - Я подозреваю, что в нашем городе уже не все жители - люди.
- Хотел бы я знать, кто из нас сумасшедший, - с тоской сказал Ловяга.
- Я пришел, - сказал Дима. - Думаю, мы еще увидимся сегодня. И вот что: попробуйте позвонить 2-86 или 2-90. Не знаю, что из этого получится…
- Хорошо, - сказал Ловяга. - Тогда мы не прощаемся… Школьную калитку украшала замысловатая рунная фраза, которой Дима не знал. Но нанесена она была явно рукой Леониды, поэтому Дима вошел смело и двинулся по песчаной дорожке мимо зарослей татарской жимолости - единственного, кроме травы, растения, оставшегося зеленым - к школьному крыльцу. Некоторое время он чувствовал на себе взгляд капитана; потом это прошло. Ступени тоже были испещрены. На крыльцо он подниматься не стал, а пошел в обход, к котельной. Дверь в котельную была запечатана тавром царя Соломона. Дима постучался особым стуком и на вопрос: «Кто?» назвался:
- Третий.
Почему-то вдруг, пока с той стороны гремели засовом, он испытал острую необходимость оглядеться. Не оглянуться, а именно оглядеться. Слева, за голыми деревьями и зелеными кустами проступал забор, черная литая решетка с поднявшимися на задние лапы львами. Клумбы пылали настурциями. Там, где забор кончался, виднелись такие же литые чугунные перила лестницы, ведущей под обрыв: там, на обширной террасе, было продолжение школьного двора. Стадиончик и тому подобное. Дальше берег уже окончательно обрывался к воде, но отсюда Ошера была не видна - только справа, далеко, блестел кусочек ее черного зеркала. Прямо же, рукой подать, будто это и не противоположный берег судоходной реки, возвышалась светло-серая, в мелкую крапинку, осыпь, а над осыпью нависал сплошной, похожий на мох, еловый ковер. Дальше, образуя горизонт, шли полусферические, как каски, сопки, с редкими светлыми проплешинами. Небо было равномерно белесым и излучало свет. Касаясь угла школьного здания, висело солнце - призрачным кольцом. Почему-то сильно пахло разогретой хвоей - как в бору в солнечный безветренный день.
- Входите, Дим Димыч, - сказали ему.

Снимки были отличные, четкие, и, перебирая их, Дима думал: это вторжение. Вторжение. Вторжение… Ах, как славно, если это действительно вторжение! Как это легко и понятно. Это то, чего мы даже немного ждем и к чему исподволь готовы. Просто гора бы с плеч… и не ломать голову над темой возвращения старых богов в завершение шеститысячелетнего единобожеского цикла… Голос Леониды был странно безжизнен тогда, и лицо не менялось. Великие битвы полыхали в долине Иордана, и под ударами адептов Яхве пали города Адме, Севоим, Гоморра. Почитающие богов пантеона держались только в Содоме, за его неприступными стенами. Все меньше их становилось… В ослабленные голодом и огнем сердца вкрадывалась слабость, и кто-то, не вынеся мук осады, открыл ворота врагу. Две ночи и день шла резня на улицах города, и рушились поруганные храмы. Лишь храм Ашеры, богини-воительницы, стоял неприступной цитаделью среди пожаров и крови. Высоко над стенами его поднималось божественное древо. А когда оно вспыхнуло, подожженное смоляными горшками, ворота храма открылись и плечо к плечу, по двенадцать в ряд, вышли закованные в медь жрицы. Короткие мечи они погружали в тела пьяных вином и кровью победителей, боевыми косами смахивали головы с их шей. Неудержим и страшен был их поход, и много воинов легло им под ноги. А когда они захватили и окружили кольцом городские ворота, по пробитому ими коридору пролетела конная сотня - это высшие жрицы уносили ветви и семена божественного древа. И когда конные скрылись в ночи, пешие воительницы перестали убивать… Много лет торговали ими на рынках от Египта до Шумера и дальше - до самой страны Шэнь, требуя огромную цену за редкую красоту и умопомрачающее искусство любви. А конные жрицы ушли в земли хеттеев, и след их преследователи потеряли. Шесть лет длился великий поход: по землям эниан, молоссов, дагаев и дальше - в край людей, не знающих меди и обычаев, но искусных в кремнях и кости; из них жрицы брали себе мужчин, мужей и проводников, а потом убивали их, чтобы не оставлять о себе ненужной памяти. С коней жрицы пересели в лодки и плыли по рекам, великим и малым, по воде и против воды, и остановили движение лишь тогда, когда в живых осталось одиннадцать из тех, кто вырвался когда-то из подплывающего кровью Содома. Одиннадцать - это был наименьший счет для того, чтобы вырастить божественное древо. И семя древа опустили в землю и поочередно полили своей кровью, пока росток не дал третьего побега. Но зимние морозы убили росток. И тогда весной вместе с новым семенем божественного древа опустили и иное семя - семя растущей здесь исполинской сосны с длинными хвоинами, собранными по три. И сущность древа перешла в росток этой сосны, и сосна выросла и уцелела. И рос вместе с ней храм - в глубину, в мягкий пористый камень сердцевины холмов. И стали сменяться поколения в тихой неторопливой жизни здесь, на краю тайги, над прекрасной рекой, под сенью вечного древа…
Ашереи-мужчины били в тайге зверя, чтобы есть его мясо и греться его мехом, и добывали плоды дерев, подобных вечному древу, чтобы вкус мяса никогда не наскучил; а женщины, метательницы стрел, взимали дань с воды и неба. И не переставал куриться жертвенный очаг у подножья древа, и одиннадцать жриц, меняя смертные тела, продолжали свое вековое служение. Каждая имела посвящение зверю: вепрю, быку, льву, коту, волку, коню, оленю, серне, крысе, обезьяне, агнцу. И только над своими зверьми имела власть жрица-воительница… Племя росло не быстро, потому что, благодаря содомским обычаям, каждая женщина имела лишь столько детей, сколько хотела сама и сколько дозволяли жрицы - но все же росло и расселялось по реке вверх и вниз, одолевая в мелких стычках и больших войнах приходящих иногда с Большой реки врагов, ибо боевое искусство храма Ашеры стараниями жриц не забывалось никогда… И так, почти в неизменности, ашереи прожили половину срока, назначенного старыми богами для своего возвращения…
Беда пришла с Большой реки. На тысяче лодок приплыло с низовий и поселилось на берегах ее племя, называющее себя Охон. Они поклонялись медвежьей голове, знали огонь и медь и были невозможно любопытны. Их нельзя было прогнать, от них не удавалось отгородиться. Повадки и обычаи их, шумные, веселые и простодушные, показались привлекательными многим молодым ашереям… Сменилось всего одно поколение, и царь ашереев перестал считаться с Храмом, а следом за царем - и многие из народа. Но, придя однажды с огнем, они нашли лишь обрушенные входы… Просто к тому времени Храм был уже устроен так, что коридоры его и переходы пронизывали и времена, и пространства. И жрицы, рассеявшись по необъятному миру, все равно присутствовали в Храме. Меняя смертные тела, они продолжали служить вечному древу - до завтрашних дней, до исполнения пророчеств, когда старые боги в блеске своем и величии возвратятся в этот мир - но прежде того через открываемые врата хлынут толпы порождений тьмы, бегущих от богов… и жрицам предопределено погибнуть в этой последней битве, ибо не могут державшие мир воспользоваться плодами своего служения…
Дима перетасовал фотографии, сложил в конверт. На него смотрели.
- Я возьму? - спросил он.
- Конечно, Дим Димыч, я много наделал, - солидно сказал Иван. - Берите.
- Как вам все это?.. - жадно спросил Павлик; глаза у него горели.
- Очень может быть, - сказал Дима. - Особенно те, где паровоз тащат…
- А зачем им паровоз понадобился, как вы думаете?
- Никак не думаю.
- Для балласта, - сказал Иван. - Чтобы не качало.
Этот узкоколейный паровоз валялся бог знает сколько лет у подножья Серафимовской сопки, километрах в десяти от города.
На фотографии он как бы плыл над землей, оплетенный светлыми ветвящимися лианами. Перед паровозом и позади него шли двое - чем-то неуловимо отличающиеся от людей.
- Это ведь полное доказательство, Дим Димыч, правда? - не унимался Павлик. - С этим уже не поспоришь?
Дима пожал плечами. Совсем не хотелось втягиваться в дискуссию, тем более, что Павлика переубедить - дело безнадежное, так он бредит всякими пришельцами… И вдруг Дима испытал странное ощущение: как будто долго-долго звенело в ушах, и он к этому притерпелся и научился справляться - и вдруг звон прекратился. Что-то подобное случилось сейчас с его мыслями, но что именно - понять было нельзя, и осталось только чувство облегчения…
- Снимали, значит, с Сивой горки… - начал он, но тут в дверь постучали условным стуком.
- Это Танька, - сказал Иван и пошел открывать.
- В общем, так, Павлик, - сказал Дима. - Задание на завтра: поднимись на Катеринину сопку и сделай круговую панораму. Постарайся успеть до полудня. Потом - сюда. Договорились?
- А зачем?
- Есть одна мысль…
По лестнице спустились Иван и Татьяна. Иван, галантный кавалер, шел первым и нес Татьянин рюкзачок.
- Тяжеловато вам будет, Дим Димыч, - ухмыльнулся он, взвешивая рюкзачок на руке. - Постаралась девушка…
Поставленный на стол, рюкзачок тяжело и глухо звякнул. Татьяна молча откинула клапан, распустила узел. Связками по семь штук, до самой горловины лежали латунные гильзы.
- Пороха три банки, капсюля и девять пачек снаряженных патронов, - сказала она. - Все на дне.
- Танюха! - Дима прижал руку к сердцу.
- Да ладно, - сказала Татьяна. - А это вам, как обещала… Она повернулась к Диме спиной и задрала свитер и майку до лопаток. Прямо к телу полосками пластыря был прикреплен пистолет. Дима осторожно отодрал пластырь. Потертый зеленоватый «ТТ» с деревянными накладками…
- Ну, Танюха, у меня слов нет, - сказал Дима. - Спасибо тебе.
- Патронов только одна обойма, - сказала она.
- У Василенки попрошу.
- Не говорите только, откуда ствол.
- Я еще не…
Долгий вибрирующий звук, идущий то ли сверху, то ли из-под ног, заставил его замолчать. Все прислушались, переглянулись. Звук не повторялся.
Дима завернул пистолет в газету и опустил в сумку. Шуршание бумаги было неприятно громким.
- Пойду посмотрю, - наконец, сказал Иван. Пашка молча пошел за ним.
Татьяна улыбнулась - полурадостно, полувиновато. Дима взял ее руки в свои и поднес к лицу. Пальцы Татьяны пахли металлом и ружейным маслом. Дима поцеловал их - все по очереди. Татьяна провела кончиками пальцев по его щеке, потом приподнялась на носочках и губами коснулась губ. Тут же отпрянула и сделала знак: тихо! По лестнице кубарем скатился Пашка.
- Идемте, там такое!.. - он не закончил и снова бросился вверх.
Там, наверху, в дверях стоял Иван в позе вратаря, пропустившего наилегчайший мяч. Что-то было не так, но что именно, Дима понял, только оказавшись под открытым небом. Само небо. Он уже успел за последние дни привыкнуть к равномерно светящемуся белесоватому куполу. Сейчас небо приобрело сиреневый цвет и гнусно мерцало, как ненагревшаяся кварцевая лампа. Солнце, которому положено было быть за школьным зданием, висело прямо перед глазами: даже не багровое, а вишневое, огромное, лохматое по краям и с темным, почти черным зрачком в центре. Кровавый глаз…
Это безумное солнце, возникшее в неположенном месте, вдруг высекло в Диме вспышку какой-то темной безжалостной радости. Что-то с чем-то сходилось, он получал ответы на не им заданные, но в нем звучащие вопросы… Мосты сожжены… Обратной дороги нет… Занавес подымается… Багровый глаз гипнотизировал его, притягивал, звал сделать шаг… И тут Татьяна закричала.
Она кричала дико и показывала рукой куда-то левее, Дима оглянулся и тоже заорал: из кустов к нему боком, по-крабьи, бежал огромный, с собаку размером, паук. Бежал он, к счастью, помедленнее собаки, и Дима успел влететь в дверь и захлопнуть ее изнутри, и прыгнувший паук с грохотом ударился в нее. Дверь в котельную была двойная: наружная, обитая железом, открывалась наружу и запиралась на засов; внутренняя, фанерная, открывалась внутрь и не имела ни засова, ни защелки - ничего, только проушины для навесного замка, да и те с той стороны! И оставалось только налегать на нее всем весом и стараться удержать, не дать открыться… Заскребли когти. Лом, лом тащите! - закричал Дима. Ребятишки посыпались вниз. Паук ударил еще раз, гораздо сильнее, Дима чудом удержался на ногах. Одолею ли я его ломом?.. Черт, иметь бы пару секунд - тогда можно закрыть наружную дверь… Но пары секунд не было. Паук ударил опять. Казалось, в дверь с силой метают пудовые гири. Мальчишки бежали обратно, один с ломом, другой с дворницким ледорубом: топором, наваренным на железную трубу. Дима взял ледоруб. Дождался, когда паук ударит снова, досчитал до трех и распахнул дверь, поднимая оружие - и понял, что проиграл. Пауков было два, один пятился от двери, другой шагах в семи подобрался для прыжка - и прыгнул. Дима попал в него - в самую морду. Тупое лезвие застряло в хитине, ледоруб чуть не выбило из рук. Паук с хрустом, ломаясь, врезался в косяк, а Диму отбросило на несколько ступенек вниз - он еле устоял на ногах. Второй паук метнулся ему на грудь, и он успел только заслониться, громадные жвалы сомкнулись на стали, когти впились в плечи и бока, передние короткие лапы тянулись к лицу и почти доставали, и страшная, сводящая с ума вонь не позволяла вдохнуть, и Дима давил, давил, давил из последних сил, уже ничего не понимая и ничего не видя - и вдруг оказалось, что схватка кончилась, что он встает, царапая ногтями по стене, а у ног его валяется бледным брюхом вверх этот безумных размеров паук, и лапы его вразнобой сгибаются и разгибаются, брюхо подрагивает, а из брюха вываливается и падает на пол толстая, как веревка, паутина. Он видел это как бы сверху, с большого расстояния - а потом внезапно вернулось все. Дима согнулся, и его вырвало желчью. По стенке он кое-как отодвинулся от этого кошмара, и тут оказалось, что паутина прилипла к штанам, и это было свыше всех сил - его опять чуть не стало рвать, но он все-таки сумел переломить себя, нашарил под ногами какую-то палку и кое-как отодрал плотно прилипшую гадость. Только после этого он смог осмотреться.
Иван стоял, сунув руки в карманы, и изредка икал, а пончик Пашка, обняв лом, рыдал в углу. Суровая Татьяна с «ТТ» в опущенной руке стояла над ним и отрывисто повторяла: «Сопля. Сопля. Сопля».
- Танька! - выдохнул Дима.
- Ништяк, - проворчала она. - Говорила же - берет их обычная пуля. Аргентум, аргентум…
И тут Диму настигла настоящая боль.
Он кряхтел и стонал, когда Татьяна раздевала его, когда промывала из чайника раны, бормоча: «Хуже рыси, хуже рыси, ей-богу…», когда перевязывала его же и Ивановой разодранными рубашками. А потом боль как бы отдалилась, и стало легче - если не двигаться.
- Еще один, - вдруг будничным тоном сказал Иван. - Пончик, давай сюда лом.
Дима, вскрикнув, вскочил и оглянулся. Но это был не еще один. Это был все тот же. Он полз, цепляясь правыми ногами и стуча костяным телом о ступени. Левые ноги волочились, как хвосты.
- Погодь лом, - сказала Татьяна.
Она передернула затвор, подняла двумя руками пистолет на уровень глаз и выстрелила. Заложило уши. Паука подбросило на ступеньку вверх, секунду он будто бы балансировал, потом покатился и распластался у подножия.
- Берет их свинцовая пуля! - с нажимом повторила Татьяна. В звоне, наполняющем подвал, голос ее прозвучал странно.
- Это дневная тварь, - из своего угла сказал Пашка. - А то о ночных речь шла.
- А ты бы помалкивал, боец, - сказала Татьяна. - Не обоссался хоть?
- Танюха, не надо так, - сказал Дима. - Не добивай его. Мало ли, что по первому разу бывает?
- Когда бы по первому, - сказала Татьяна. - А то…
- Сам не знаю, что со мной, - сказал Пашка. - Не боюсь, не боюсь, не боюсь - а потом как лопнет что…
- Все это лирика, - сказал Дима. - Давайте как-нибудь выбираться отсюда.

МИКК

Девочка провела его в комнату без окон - впрочем, в этом доме нигде не было окон, - предложила посидеть на диване и вышла. Диван был неплох, но Микк все равно не сумел откинуться на спинку - сидел, склонившись чуть вперед и твердо упершись ногами в пол. В любой миг он мог вскочить. Здесь это ни к чему, но сбросить напряжение он был не в состоянии. Вернулась девочка - принесла чай и печенье. Чай был густой и без Кип не забыл. Кип много чего забывает, но как раз такое помнит железно.
- Он ничего не говорил? - зачем-то спросил Микк.
Девочка молча покачала головой и ушла. Странная девочка. Похожая на мягкую рыбку.
Микк потрогал портфель. Еще почти горячий. А здесь хорошо, прохладно. Правда, пахнет какой-то дезинфекцией. Прошлые разы, кажется, не пахло. Или пахло? Он стал вспоминать. Снова вернулась девочка и поставила на стол букет цветов.
- Чем это пахнет? - спросил Микк.
- Фильтры новые, - сказала девочка. - Утром меняли. Ушла.
Вот так, подумал Микк. То ли пахнет новыми фильтрами, то ли пахнуть ничем не может, а значит, мне кажется. Галики идут. Или, как теперь их называют, нашки. Тот парень, Аспес, упоминал о запахе. Резком и на что-то похожем. Запах тревожил и отвлекал - перебиваемый ароматом цветов, еще сильнее, чем прежде.
Что скажет Кип? Интересно, что скажет Кип? Микк стал представлять себе все возможные ответы Кипа. Это мгновенно надоело, но остановиться он не мог. Надо выпить, подумал он. Надо срочно выпить. Граммов сто. У Кипа должно быть. По крайней мере, спирт есть наверняка.
Как же долго он моется…
Он только успел подумать об этом, как дверь открылась, и вошел Кип, доктор Кипрос Эф Маренго, в одних белых шортах и шлепанцах, с огромной черного стекла бутылью в руке. Запах дезинфекции усилился.
- Привет, ковбой! - сказал он, протягивая щетинистую руку.
- Привет, жопорез! - Микк эту руку пожал. Несколько секунд они давили друг другу кисти, и Микк победил, как всегда - но ему почему-то показалось, что Кипрос поддался.
- Примем в организм, а? - предложил Кипрос, встряхивая бутыль.
- Я что, когда-нибудь отказывался? - вернулся на диван Микк.
Вот теперь он смог сесть нормально: откинувшись, заведя за голову руки, положив ногу на ногу… Лет десять назад на курсах социальной гигиены - занесло же, запоздало удивился Микк - лектор доказывал им, что алкоголь на организм практически не влияет, а влияет ритуал: добывание бутылки, ожидание, разлив, тост… На следующую лекцию вместо воды ему налили чистого спирта в стакан. Порезвились.
Но вот надо же - не пил, а полегчало…
В бутылке оказался ромовый пунш. Кипрос поверх бокала подмигнул Микку.
- Ладно, - Микк поставил пустой бокал на журнальный столик; получилось слишком громко. - Что скажешь?
- Что скажу? - переспросил Кипрос. - Что тут можно сказать… Мне кажется, что это не артеноны… Ты знаешь, что такое «артенон»?
- Существо искусственной природы, - сказал Микк.
- Примерно так… да. Так вот: я надеялся - надеялся, старина, действительно, надеялся - что это те твари, которых сделала группа Лорана. Не слышал про это? Артеноны-насекомые, которые питались бы всяческими отходами… Потом оказалось, что они не отличают отходы от двуногих прямоходящих… Мозгов-то нет. Два ганглия, и все. Я участвовал в ликвидации лаборатории. И было это в позапрошлом году. Так вот, я надеялся, что это те… Оказалось - только похожи. Хромосомный набор совсем другой, я уж не говорю про анатомию… Мутанты, Микк. Явно мутанты. С теми - я знал, что делать. Этих берет только серная кислота.
- Мутанты? Это что - из-за радиации?
- Если б я знал… Вряд ли - лучевые мутации калечащие, а здесь все гладко. Кроме аппарата размножения. Редуцирован почти до ничего. Как у рабочих пчел.

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук

- Что же они - рой? Семья?
- Думаю, да.
- Очень мило…
- Зато можно прихлопнуть матку.
Микка передернуло. Он с детства почему-то терпеть не мог ни муравьев, ни пчел. Именно из-за того, что они размножаются таким мерзким конвейерным способом. К паукам и тараканам он относился спокойно.
- Я подозреваю, что тут без генного инженеринга не обошлось, - продолжил мысль Кипрос. - Но он какой-то… несистемный. Логики не чувствую. То есть чувствую, но это не логика. Как будто… Давай еще тяпнем.
- Давай.
- Это как шифр: понятно, что для чего-то цифирки стоят именно такие. Но для чего именно… При этом цифирки бегают и все подряд жрут. Даже стекло. Ты видел, что они в той бутылке почти прогрызли дыру?
- Нет. Дыру? Не может быть…
- А то, что в бензине две недели жили - это может? Абсолютно без кислорода. Высшие анаэробы - точнее, высшие облигатные анаэробы… не бывает. Но есть. Жрут все и все усваивают. Не удивлюсь, если обнаружится, что и элементы синтезируют. Надо добыть их еще.
- Да, - с уважением сказал Микк. - Это ты здорово придумал. Как охотиться будем? С борзыми или с таксами?
- С подсадной! - взорвался Кипрос. - Какого дьявола! Не делай вид, что не понимаешь! Ты все… - он внезапно замолчал и снова потянулся к бутылке.
- Мне хватит, - сказал Микк. - А то усну. Неделю уже…
- Кофе будешь?
- Да, пожалуй.
- Флора, кофе господину сыщику! Побольше и покрепче! Забавно, подумал Микк, я почему-то никак не могу заставить себя задать вопрос, а он уже знает этот вопрос, знает ответ - и молчит. Значит, все плохо…
Два часа назад он просмотрел материал, полученный от Купермана. Запись была сделана в конце июня в палате псионического центра. Сам инцидент произошел сутками раньше. Пострадали - фобический шок третьей степени - два эрмера. Их привели в сознание, накачали транквилизаторами и сняли показания.
Первый, Бруно Аспес, сорока лет, имеющий двадцать восемь месяцев горячего стажа, производил жутковатое впечатление. Так выглядел бы биоробот с подошедшим к концу ресурсом. Бумажные глаза и равнодушная прерывистая речь - будто человек говорит не сам от себя, а переводит, весь уйдя в слух, неслышимые другими фразы.
- …Получив информацию, что в полицейском участке района Хикон находятся мужчина и женщина, оба в состоянии глубочайшего испуга или, как мы это называем, фобического шока, отправились туда с Карлом Сониным… Информацию передал полицейский по фамилии Йерико, я его знал по предыдущей работе… Мы надеялись успеть раньше скорой помощи, чтобы произвести скенирование, поскольку скорая при подобных случаях всегда вводит наркотики, после чего скенирование невозможно… Но мы не успели, пострадавших уже увезли в больницу, начав подготовку к методу Штольца-Гусмана… Тогда мы отправились по месту жительства этой пары, в участке мне сообщили фамилию и адрес, но сейчас я их не помню… Карл остался в машине, а я прошел у него проверку и вошел в дом, соблюдая обычные меры предосторожности… Мне показалось, что в доме стоит странный запах, который я не могу определить… В спальне было почти темно, потому что на окнах висели плотные металлизированные шторы… Показалось, что запах усилился… Сначала мне показалось, что на полу лежит мохнатый ковер… Но этот ковер шевелился, я остановился, чтобы рассмотреть… В одном месте он поднимался на стену примерно на высоту моего роста, а в углу комнаты, немного выглядывая из-под ковра, лежало еще что-то… что-то непонятное, я даже не могу его описать… Оно шевелилось и шуршало, как бумага… И все. Больше я ничего не помню.
Второй, Карл Сонин, девятнадцати лет, стажер. Коротко стриженый мальчишка с упрямым ртом и крепкой шеей. Сумел обездвижить беснующегося Аспеса, но применить гипноген не смог - не хватило рук. Тогда принял решение: доставить Аспеса в расположение Корпуса, а поскольку источником заражения могли стать именно служебные каналы связи - сделать это без предварительного уведомления. Оглушенного Аспеса он посадил на переднее сиденье, приковал наручниками к двери и на большой скорости погнал на ближайшую эрмеровскую базу. По дороге он пытался восстановить речевой контакт, но безуспешно: Аспес говорил, но понять его было невозможно. Потом боковым зрением Карл уловил какое-то движение. Он повернул голову: по лицу Аспеса ползали длинные извивающиеся тараканы. Именно длинные извивающиеся тараканы. Казалось, они выползают из носа, изо рта… лицо Аспеса было неподвижно, глаза закатились, он был как мертвец и говорил как мертвец. И Карл уверен, что было помимо этого что-то еще, чего он не запомнил, потому что у него крепкие нервы и ни тараканов, ни говорящих мертвецов он не испугался бы… не испугался бы так. Было что-то еще… Карл Сонин резко затормозил прямо на разделительной полосе, выбросился из машины, упал, сломав ногу, бежать не мог, но полз куда-то… счастье, что его не раздавили. Их отвезли в тот же полицейский участок и позвонили в Корпус. Прибывшая дежурная группа пыталась применить гипноген - безуспешно. Проверка скенером показала, что кодон чрезвычайно низкоразрядный, но необычного цвета - его сходу окрестили инфракрасным. Поэтому пришлось загружать пострадавших наркотиками и перенастраивать гипноген. Лишь на следующее утро попытки освобождения дали результаты… частичные, как оказалось: Бруно Аспес через неделю повесился, а Карл Сонин резко переменился: стал вспыльчив и одновременно медлителен; псионики не гарантируют выздоровления.
Микк поймал себя на том, что разглядывает Кипроса: сине-бритый череп, синие полоски на месте бровей, уже начинающие обрастать щеки и подбородок. Когда Кипрос был помоложе и роскошной шевелюрой приманивал девушек сильнее, чем маяк - перелетных птиц (с тем же, кстати, исходом), - ему приходилось бриться дважды в день… зато - только лицо. Сейчас он сидел, обхватив сплетенными пальцами голое колено и, вытянув губы, беззвучно дудел себе под нос. И Микк понял вдруг, что Кипрос страшно напряжен, напряжен еще больше, чем он сам, но зачем-то играет роль, нацепив маску прежнего Кипа…
- Что случилось, Кип? - тихо спросил он. - Что-то с?..
- Да.
- Когда?
- Последний раз я видел ее неделю назад. Соседи сомневаются - четыре дня не видели или пять…
- Полиция?
- Как всегда.
Вошла девочка, неся огромную коническую колбу, до половины полную густой черной жидкостью. Микка тут же накрыла волна запаха - настоящего кофейного.
- Спасибо, Флора! - Микк испытал острый позыв чмокнуть девочку в щеку, но удержался.
- Пожалуйста, - не улыбнулась в ответ девочка.
- Она что, всегда такая? - спросил Микк, когда девочка вышла.
- Это племянница Агнессы.
- Боже…
Они помолчали. Потом Микк налил - осторожно, тонкой струйкой, чтобы не треснуло стекло - кофе в бокал. Пальцы никак не хотели сжиматься, рука подрагивала, но он пересилил себя и довел дело до конца.
- А теперь рассказывай, - глядя на него поверх своего бокала, сказал Кипрос совсем новым голосом. - До чего докопался?
- Докопался… - Микк сделал глоток, обжигающий сладкий комок камешком упал в желудок. Почему-то бросило в пот. - Докопался вот, понимаешь…
И он стал рассказывать, перебивая себя, о том, до чего докопался - в самом прямом смысле слова - за последние дни и о том, что из этого, возможно, следует. О февральском скандале с заменой главврача скорой помощи и о первом приказе нового главврача, бывшего полковника медслужбы, бывшего начальника секретной лаборатории так называемого «Центра Меестерса» Ладислава Савицкого: согласно этому приказу при фобическом шоке врачам линейных бригад предписывалось не подпускать к пораженным сотрудников любой немедицинской службы - а кому, кроме эрмеров, это надо? - и немедленно вводить наркотики. Тогда фобических шоков было мало, единичные случаи - и эрмеры, кстати, справлялись с ними лучше медиков. Так что был странен и сам приказ, и то, что уже в апреле фобический шок стал одним из самых распространенных диагнозов, и даже шок четвертой, критической, степени случался едва ли не ежедневно… Тогда же, в апреле, участились исчезновения людей - правда, заметили это по-настоящему только в мае-июне. В большом городе такие случаи бывают постоянно, кого-то убивают преступники, кто-то уходит из дома, начиная новую жизнь, кто-то умирает там, где его долго не могут найти… тем более это часто случается в этом безумном городе с его закрытыми зонами, которые только считаются безлюдными… Но в апреле стали массово пропадать люди состоятельные, имеющие свои дома, как правило - одинокие пенсионеры, хотя и не только… и вот если все случаи таких исчезновений нанести на карту, а потом на нее же, но другим цветом - те точки, где «скорая» поднимала людей в состоянии фобического шока четвертой степени, то лягут они в прямоугольник размерами три на семь километров, в этакий коридор, соединяющий закрытые кварталы района Лимен с закрытой же зоной, которую в просторечии называют «Чертовой лапой». Именно там, над «Чертовой лапой», взорвался тот самолет, из-за которого добрую треть города пришлось эвакуировать. Но бог с ним, с самолетом. Пройдя по домам, из которых пропали люди, Микк - представлявшийся где страховым агентом, где просто желающим купить или арендовать недорогое жилье - обратил внимание на то, о чем не было информации в сводках: дома эти были только деревянными. Ни каменных, ни кирпичных, ни гипсоблочных, ни бетонных. Только деревянные. В одном из них он нашел ту самую бутылку, где в бензине плавали два длинных десятиногих таракана. Он вручил их Кипросу и, чувствуя свежесть следа, двинулся дальше. Но самое интересное он нашел, чуть свернув с тропы - случайно. Благодаря несчастью - если можно благодарить несчастье. Умер клиент - три дня назад. Отставной полицейский майор Ланком был найден в своем - деревянном! - доме, когда сосед - тоже бывший полицейский - прибежал на выстрелы. Ланком лежал, скорчившись, у порога. В правой руке был зажат револьвер, полицейский «Смит-Вессон» тридцать восьмого калибра. Пять патронов были израсходованы, шестой цел. Одна пуля разбила висевшее на стене зеркало, четыре попали в стену-перегородку, пробив ее насквозь. Микк, подходя к дому, увидел только, как увозят тело. Лицензия позволяла Микку осматривать места происшествий, да и полицейский следователь оказался нормальным парнем, не из тех, для которых нет злее врагов, чем частный сыщик и адвокат. Да, следователь слышал, что у майора пропал сын с женой… так это вы их ищете? И как успехи? Понятно… А теперь и сам, бедняга… врачи говорят - инсульт. Поймал, наверное, кодон, что-то померещилось - стрелять стал… много ли старику надо? Конечно… если что найдете - зовите… И Микк нашел. Но звать полицейских не стал, а пришел вечером… Позади дома была вырыта яма метра два глубиной, все ее, конечно, видели - яма и яма, мало ли зачем хозяин роет яму? Прямо под стеной. Ветряк, может, хочет поставить, сейчас многие ставят ветряки… То, ради чего была вырыта яма, напоминало корень, идущий из земли, изгибающийся и тремя ветвями врастающий в фундамент. Ветви были толщиной в большой палец, у дна ямы корень был с руку, а то и потолще. Нож по нему скользил, как по стеклу, лопата отскакивала. Микк углубился еще на полметра и наткнулся на разветвление. Чуть более тонкая ветвь уходила под дом, проникая, должно быть, в подвал. На следующий день он продолжил раскопки и обнаружил еще четыре ответвления. Сам корень стал толщиной с хорошее бревно. Потом копать стало невозможно, так как появились родственники и чиновники из мэрии. Микк пришел ночью и при свете фонаря алмазной ножовкой перепилил самую тонкую ветвь. Она была полой, как он и ожидал. Для того, чтобы исследовать материал, Микк сделал еще один пропил, но в последний момент отпиленный кусочек выскользнул из рук и упал в яму. Просвет в трубе был с мизинец, стенка трубы на распиле напоминала чугун. Из трубы шел сильный запах, напоминающий запах горящего полистирола. В свете фонаря были видны вылетающие пылинки. Микк спустился в яму за упавшим куском «корня», увидел его, наклонился - и тут произошло что-то странное: оказалось, что он стоит на мосту через Лайву и смотрит вниз, и что еще только закат…

Микк дошел до этого места и замолчал, ожидая, что Кипрос скажет: поищи психиатра… или что-то в этом же духе - но Кипрос молчал и смотрел куда-то мимо, и непонятно было, слышит он или нет, и Микк вылил в свой бокал тепловатую жижу со дна колбы, плеснул туда немного из бутылки, взболтал и выпил, и лишь тогда Кипрос посмотрел на него и спросил неожиданно:
- Ты с Дедом давно разговаривал?
- Давно, - подумав, ответил Микк.
- Давай съездим к нему. Я уже месяц собираюсь…
- А зачем? Что мы ему, собственно…
- Он умный, Микк. Он старый, но голова у него отличная. Не нашим чета.
- Не замечал, признаться.
- Он просто не показывает этого. В смысле - не выпячивает. Но если его как следует раскрутить, можно услышать дельные вещи.
- Н-ну…
- Он не боится, например, делать выводы. А вот я, например, боюсь. И он, мне кажется, многое понимает. А я не понимаю. Так что давай возьмем бутылочку, возьмем пожрать чего-нибудь…
- Послушай, речь ведь пойдет о вещах, которых он просто не может знать. Бывший церковный сторож - что он понимает в генетике?
- У Деда, между прочим, еще довоенный диплом Технической Академии плюс пожизненный полковничий чин инженерных войск. С правом ношения формы. В сторожа у него был уход. Как в кокон. Говорит, что нигде лучше не думалось, как на кладбище лунной ночью. А ты думал - он так… самородок?
- Да ничего я не думал.
- Врешь - думал. Ладно, сейчас я оденусь…

Снаружи было темно и душно - двойной контраст со светом и свежестью лабораторного корпуса. Зеленые цифры на фасаде, в числе прочего, показывали температуру: плюс тридцать три. Парниковый эффект, черт бы его побрал, подумал Микк, жара и постоянная влажность - но нет дождей, трассы циклонов сместились к югу, и дожди идут над морем. Интересно, что же нас, в конце концов, доконает: парник, озоновые дыры, насекомые-мутанты, эпидемии… Зверь, железная саранча, вода, ставшая желчью? Голод? Урожаи снижаются; пока выручает техника, но как долго это может продолжаться?..
Кипрос закончил формальности с пропуском Микка и вышел следом.
- Ты на машине? Микк покачал головой:
- После этих дел… не решаюсь водить.
- Понятно. Тогда ловим такси.
- А твоя?
Кипрос махнул рукой.
Такси они поймали за углом, и Кипрос сказал адрес Деда.

НИКА, ИЛИ АННАБЕЛЬ

К вечеру второго дня маленький отряд вышел, наконец, к излучине реки. Этого ждали - и все равно получилось неожиданно: только что был лес, еловый, темный, едва проходимый - и вдруг деревья остались за спиной, и вместо пружинящего мха под ногами оказался щебень осыпи, уходящей к самой воде. Вода была темной, без бликов. Сразу потянуло холодом.
- По одному - за мной, - сказал Яппо. - Смотрите на меня и делайте так же.
Он просунул посох под мышку и, опираясь на него, как на хвост, поехал по осыпи на широко расставленных ногах. Потревоженный щебень покатился следом, догоняя и обгоняя его, засыпая ноги по щиколотку и выше - но Яппо доехал до самого низа, не покачнувшись даже, отошел чуть в сторону и махнул рукой.
Следующим пошел Берт. Он изобразил что-то вроде слалома, вызвав обвал посильнее предыдущего, и чудом вывернулся из-под каменной волны там, внизу, в последний миг запрыгнув на край русла осыпи. Яппо сказал ему что-то резкое, и Берт виновато покивал, прижимая руки к груди.
Генерал спускался в точности так, как показал Яппо. За генералом спустился Ваиз. Последней была Аннабель.
Берт уже разделся и стоял теперь, ежась от холода, лицом к реке. Генерал сбрасывал с себя одежду быстро и деловито, а Ваиз вдруг зарделся - и, заразившись от него, вспыхнула Аннабель. Она знала, что им предстоит, но не думала, что это будет так стыдно.
- Скорей, принцесса! - сказал Яппо. - У нас нет лишних секунд.
Аннабель кивнула и дрожащими пальцами принялась развязывать шнурки берестяного плаща. Потом стянула через голову свитер из грубой нечесаной шерсти, сбросила войлочные сапоги и, задержав дыхание, распустила узел на поддерживающей юбку веревке.
- Мазь! - сквозь долгий звон пробился голос Яппо.
Она полной горстью зачерпнула из берестяного туеса вязкую, пахнущую медом мазь и принялась размазывать по телу. И там, где мазь касалась кожи, исчезало чувство холода и стыда. И уже свободно она намазала спину Берту и повернулась, чтобы и он помог ей. Яппо быстро собрал сброшенную одежду в кожаный мешок, добавил туда несколько тяжелых камней, размахнулся и бросил - мешок, еле видный, упал где-то на стремнине, подняв фонтан брызг.
- Лицом к воде, скорее!
Все опустились на колени и, как учил Яппо, обхватили себя за плечи и наклонились вперед низко, как только возможно - чтобы лицо нависло над водой. Аннабель вдруг поняла, что не чувствует тела - а лишь камни под коленями. Вода заблестела, как покрытая лаком. В ней, даже стоячей, прибрежной, обнаружились два течения: одно, голубое, уходило вправо, вниз, к океану; другое, прозрачно-черное, быстрое, пульсирующее, из океана, из самых его глубин вело к вершинам гор, к истокам реки, а оттуда дальше - в зенит, в темное горное небо, впадая в вены медленных великанов, шагающих куда-то с известной лишь им целью… Черные волны накатывались, наполняя и раздувая вширь, как оболочку аэростата, несуществующее тело, и в какой-то миг Аннабель поняла, что давно уже не стоит на берегу, а летит, кружась, среди таких же аэростатов, мягких и почти бесформенных, и лаковая вода блестит то сверху, то снизу, и сквозь нее видны блестки, или звезды, или солнца, или лица, этого было нельзя понять, потому что взгляд не мог ни на чем остановиться. Делалось темнее, но это была не темнота ночи; странные, непохожие на снег хлопья закружились вокруг. Пурпурное мятое пятно проплыло наискось перед лицом, потом еще раз и еще, становясь все отчетливее и ярче, приближаясь и увеличиваясь, а Аннабель вдруг вспомнила предупреждение Яппо о красном свете и закрыла глаза. Исчезло все, лишь на изнанке век черненым серебром проступили незнакомые буквы, обозначавшие приближение конца пути. И это было так, скорость потока стала предельной, пульсация - переходящей в гул, и Аннабель, приоткрыв глаза, вновь зажмурила их, не в силах вынести смешения неистовых цветов. А потом в беззвучном грохоте столкнувшихся планет ее подняло, закрутило - уже телесную, тяжелую, живую - и понесло низко над землей, и уронило в обжигающий снег, и ничего больше не было очень долго…
Ее поднял на ноги холод, пронзительный, необоримый холод, и она вскочила, застонав от жуткой боли в переостывших мышцах. Голая, она стояла на дне засыпанной снегом лощины - одна. Потом рядом зашевелился снег, и встал генерал. Остальные, сказала она, не чувствуя рта и не слыша голоса, но генерал, наверное, услышал или понял так, потому что шагнул вперед, наклонился и погрузил руку в снег, и рядом с ним встал Ваиз. Берт, закричала она, Берт, Берт! Я здесь, сказал за спиной чужой голос, она оглянулась - нет, это был все-таки Берт, Берт… Куда, куда идти? За мной, идите за мной, сказал генерал и пошел, проваливаясь по бедра, по лощине вверх, и все двинулись за ним. Больно было невыносимо. Аннабель казалось, что ноги ступают по битому стеклу. Она падала, садилась в снег, но тут же вставала - сама - и шла дальше. До пещеры полмили, сказал Яппо, и эти полмили вам надо пройти… Было легче умереть, чем их пройти. Аннабель кричала и плакала, и рыдал за спиной Берт, а Ваиз лег в снег и не вставал, его поднимали, теряя последние крохи накопленного движением тепла, и подняли, и он пошел, а потом вдруг стало все равно и притупился холод, и ног не стало вообще, чужие механические подставки, а вокруг был только снег, а прямо впереди - синие вершины до половины неба. И они прошли бы мимо пещеры и погибли, если бы не Берт, он увидел вход и стал звать, а когда не услышали - обогнал всех, силой повернул и повел к красновато-серой проплешине, скрытой за ледяным бастионом. Аннабель еще успела увидеть черное круглое отверстие и слабый парок, идущий от него, и больше она ничего не помнила.
Просто была темнота - и все.
Потом вновь возникли время, звук и свет.
Время пришло с ударами сердца. И это был не единственный звук, раздавались еще мокрые шлепки капель и ритмичное бульканье. А свет исходил от широкого желтого язычка огня, питаемого неизвестно чем. И были ни во что не складывающиеся световые пятна. И все это было ничем, потому что ничего не означало. И так прошло много лет.
- Я понял, что вы очнулись, - сказал откуда-то голос Берта. - У вас изменилось дыхание.
Аннабель шевельнулась, и вернулось осязание. Но ожидаемой вспышки боли не было, к удивлению, и Аннабель шевельнулась сильнее, попыталась поднять руку… Рука слушалась, но двигалась с трудом, будто одолевая что-то вязкое, и вдруг Аннабель - сразу - поняла, что лежит в какой-то грязи, теплой и плотной, а голову ее придерживает ладонями Берт. И огонек лампы, освещающей своды пещеры, тоже стал ясен и понятен. И звуки, множество тонких звуков, приходящих отовсюду…
- Да, Берт, - сказала она. - Давно я… так?
- Без сознания? Часа два.
- А как остальные?
- Отогреваются…
- То, что говорил…
- Аннабель!
- Я помню. То, о чем говорил Дракон, нашлось?
- Все на месте, не беспокойтесь. Все хорошо.
- Мне надо вымыться и одеться.
- Не торопитесь. В рапе надо пролежать не меньше трех часов.
- Долго. Слушайте, Берт, а вы верили, что… получится?
- М-м…
- Понятно.
- Верил, думаю. Иначе не пошел бы…
- Это, наверное, не зависит одно от другого.
- Интересная мысль.
- Нет, правда. Вот подумайте как следует…
Они замолчали, и Аннабель опять соскользнула в сон. Ей приснился берег моря, дюны, поросшие искривленными соснами, опускающееся в воду багровое солнце. Она смотрела на солнце, а потом оттолкнулась от земли и полетела к нему - и в какой-то миг ей стало так страшно, что она вздрогнула всем телом и проснулась. И одновременно с этим рука Берта потрепала ее по щеке, а голос сказал:
- Принцесса, пора.
Было светлее, за поворотом, невидимый сам, но щедро рассылающий оранжевые лучи, горел костер. Слышались голоса и звуки какой-то работы. Аннабель потянулась и села.
- Отвернитесь, Берт. Я встаю.
- Минутку, я дам накидку. Воздух холоднее рапы.
- Спасибо.
- Озеро рядом - вон там. Отмывайтесь. И осторожнее - там сразу по шею.
- Я помню - будто уже была здесь.
- В каком-то смысле - так оно и есть.
Берт подошел сзади, набросил ей на плечи мягкую шкуру какого-то несчастного зверя. Аннабель встала, удивляясь, как чудесно подчиняется тело. Закуталась - шкура доходила до колен - и, выдирая ноги из вязкой рапы, пошла к озеру.
Костер горел на самом берегу, дымок стелился над водой. Свод нависал совсем низко и метрах в сорока от берега, подобно небу, образовывал горизонт, смыкаясь с водой. Вода была неподвижна настолько, что это пугало. Против природы воды - быть такой неподвижной. И, разгоняя боязнь, Аннабель погрузилась в озеро.

Вторую часть путешествия Аннабель перенесла намного легче. Хотя путь из подземного озера к источникам, бьющим в долине, и дальше по ручьям, мелким речкам, застревающим в болотцах, каналу, перегороженному шлюзами - был извилист и долог. Выброшенная на песчаный пляж, она сразу обрела себя, приподнялась и огляделась. Ущербная луна, красная и тусклая, касалась края земли, а над водой небо светлело. Потом она почувствовала вкус соли на губах. Все правильно, это озеро Татль, оно же - залив Спасения, оно же - Брандтова Бездна… полусоленый-полупресный водоем в устье Акрона, отделенный от моря островной грядой на западе и неимоверно глубокий на востоке, там, где со стометровой высоты рушатся в него воды реки Лоуи…
Поднялся и выпрямился во весь рост генерал. Чуть дальше зашевелился Берт.
- Ваше высочество, вы в порядке? - очень тихо спросил генерал, не поворачивая головы - и что-то в его вопросе относилось не к самочувствию Аннабель.
- Да, мой генерал, - так же тихо ответила Аннабель. - Берт, - позвала она.
Берт подошел молча и встал рядом. Повернувшись лицом друг к другу, они втроем особым образом сомкнули руки и закрыли глаза. И опять на изнанке век Аннабель увидела непонятные знаки…
- Туда, - сказала она и показала рукой.
- Туда, - подтвердил генерал.
Они пошли в ту сторону, куда позвало их чутье, и через десять минут слева, на самом краю поля зрения, Аннабель увидела зеленовато светящееся пятно. Стараясь не менять угол зрения, она сделала несколько шагов в том направлении.
Это был песчаный холмик чуть выше колен. При взгляде в упор он не светился, но начинал мерцать, как только Аннабель отводила глаза в сторону.
- Нашла, - сказала она.
Втроем они быстро раскидали песок. В трех мешках была одежда, в четвертом - еда. Под мешками лежал длинный кожаный чехол, и когда Берт поднял его, лязгнула сталь. Последним извлекли солдатский ранец. Открывать не стали - знали и так, что там амулеты, документы и деньги. Бросив в яму по камню, заровняли ее руками и только тогда стали одеваться.
Теперь надо было уходить - далеко и быстро. Генерал вел, Аннабель старалась не отставать. Сзади дышал Берт. Становилось все светлее и светлее. Двести шагов бегом - двести шагом, двести бегом - двести… двести… двести… Меч бил по спине, по правому бедру колотил кинжал, по левому - наручень. Так они бежали до того момента, когда край оранжевого солнца возник над сине-дымчатым горизонтом и от всего вокруг брызнули острые тени. Тогда генерал сбавил шаг. Надо было искать место для отдыха.
Оно нашлось вскоре - огромное, как комната, дупло в теле полувыгоревшей секвойи. Осторожно войдя туда и никого не обнаружив, генерал махнул рукой. Берт и Аннабель сотворили знак закрытия. Может быть, теперь их не найдут.
Вернее - не заметят случайно. Потому что если будут искать…
Аннабель жестко усмехнулась про себя. За последние две недели, проведенные у Яппо, она достаточно четко уяснила, с кем именно ей придется иметь дело.
Шансов на успех не было ни малейших.
Но не было и возможности избежать схватки.
А победитель получал все.
Оставалось лишь принять этот жребий…

Они продолжили путь с наступлением темноты, отдохнувшие, выспавшиеся, почти сытые. Запас вяленого мяса и галет следовало растянуть на несколько дней, до выхода из приграничья. Пить воду можно было, но только выдержав ее в серебряной фляжке до потепления. Иначе невидимости, пусть относительной, пришел бы конец.
«Кошачьим глазом» Аннабель пользовалась и раньше, до знакомства с Яппо, но никогда не достигала такого эффекта. Казалось, что этот длинный тонкий ремешок, трижды охватывающий лоб, проходящий над и под глазами и перекрещивающийся на переносице, лишь немного осветляет сумерки и делает четче контуры предметов. Сейчас, после подготовки, Аннабель видела в полной темноте - но не глазами. И даже не видела, хотя и не могла назвать это новое - и именно шестое - чувство. Просто оказалось, что ей не нужно видеть предметы, чтобы знать о их присутствии, расположении и свойствах. И она шла, как днем, беззвучно и быстро. И так же беззвучно и быстро шли ее спутники.
Они наткнулись на стену там, где никакой стены не должно было быть. Шедший впереди генерал резко остановился, и рука Аннабель сама метнулась к рукояти меча. Берт, мгновенно обнажив оружие, повернулся к ним спиной, прикрывая от нападения сзади. Никакого движения не ощущалось, но в воздухе возник вдруг привкус спертости, несвободы. А потом - подозрительно кстати - в сплошном облачном покрове образовался разрыв, и свет луны лег на высоченную, может быть, в сотню человеческих ростов, гладкую стену с ровной, по линеечке, кромкой.
Генерал попятился, Аннабель, наоборот, шагнула вперед, и они столкнулись и остались стоять рядом, глядя на чудовищное сооружение, преградившее им путь. Неслышно подошел Берт.
- Бог ты мой! - сказал он шепотом.
- Месяц назад этого не было, - откликнулся генерал.
- Мне не нравится запах, - сказала Аннабель.
- Не чувствую, - сказал Берт.
- Мерзкий запах, - сказала Аннабель. - Очень слабый, но мерзкий.
- Да, что-то есть, - сказал генерал. - Похоже на соляр.
- Нет, что-то другое, - не согласилась Аннабель.
- Вообще-то, ваше высочество, по всему Альбасту теперь гуляют всяческие ароматы. А в столице пахнет хуже, чем в казарме. Правда, это редко кто замечает…
- Проклятая луна, - сказала Аннабель. - Только портит все…
- Не могли же такую махину отгрохать за месяц… - неуверенно сказал Берт.
- Я об этом же, Берт, - сказала Аннабель. - Тихо, не мешайте.
Обогнув генерала, она медленно двинулась вперед.
- Ваше высочество… - бессильно прошептал генерал.
Аннабель отошла настолько, чтобы ощутить себя стоящей отдельно. Прикрыла глаза веками, слегка развела руки и повернула их ладонями вперед и чуть-чуть вверх. И не почувствовала ничего…
И тогда, не открывая глаз, она сделала - считая их про себя - тридцать шагов. Остановилась и посмотрела глазами на то, что получилось.
Верхний край стены уже не был ровен и прям. Получилось так: по сторонам стена стояла, как стояла - зато прямо перед Аннабелью она то ли просела, то ли отдалилась, это было трудно понять… и еще Аннабель почувствовала, не оглядываясь, что спутники приближаются к ней и что мечи в их руках занесены для удара, и она оглянулась - и увидела кошмарную пасть, раскрывшуюся на нее, ощутила неистовую вонь, хлынувшую волной, отпрянула и упала на спину - но успела крикнуть:
- Это морок, морок!
Наверное, ее услышали и поняли. И не только спутники - пасть рассыпалась рыхлыми хлопьями. За пастью ничего не было. Мы выдали себя, подумала Аннабель. Но изменить уже ничего нельзя.
Берт не успел подать ей руку - она вскочила на ноги и скомандовала:
- Закройте глаза - и за мной!
- Это иллюзии? - уточнил генерал.
- Наверное. Нельзя здесь задерживаться. Уходим.
Их обдавало волнами смрада, пока они, пользуясь лишь приходящим откуда-то знанием обо всем вокруг, шли сквозь несуществующую стену. Ничего телесного не было вокруг них, и земля была ровной и мертвой - мертвой на всю глубину. Казалось, под ногами вечный лед, для приличия припорошенный пылью. В какой-то миг Аннабель не удержалась и приоткрыла один глаз - и тут же зажмурилась от испуга и отвращения. Разложившийся, в клочьях отставшей кожи, волоча выпавшие из разорванного живота внутренности, на нее шел мертвец. Необыкновенный свет исходил из земли, и запах разрытой могилы перехватил дыхание. Но Берт и генерал были рядом, Аннабель чувствовала их - и только их. Потом, сколько-то шагов спустя, она узнала, что впереди возникло, наконец, реальное препятствие.
Стена была, и точно такая же, какой они увидели ее в тот первый момент - но только высотой по пояс. На лице генерала не отразилось никаких эмоций, а Берт плюнул в сердцах. Он дышал учащенно, и Аннабель поняла, что Берт на всякий случай шел с открытыми глазами.
- Хитро придумали, сволочи, - охрипшим голосом сказал он. - Лучше всякого кино…
И неожиданно - ни Аннабель, ни генерал не успели шевельнуться или остеречь - он коротко разбежался и перепрыгнул через стену. На миг ослепляющая вспышка тьмы сделала его невидимым, а потом Аннабель отчетливо, неимоверно отчетливо увидела, как Берт, ломаясь еще в воздухе, рушится на землю по ту сторону стены и лежит мертво, лежит секунду, другую, третью… потом конвульсивно дергается и начинает вставать, но вставать так, будто его сверху подтягивают за ниточки…
- Берт… - простонала Аннабель. Генерал обнажил меч. Берт уже стоял - спиной к ним. Потом оглянулся через плечо. У него было равнодушное лицо и взгляд в пространство.
И вдруг Аннабель почувствовала странное раздвоение восприятия. Будто рояль звучал, как труба, и следовало чему-то не верить - глазам или ушам. И она сделала то, что выручало ее не раз - закрыла глаза.
Берт не стоял - он лежал на боку, подтянув ногу к груди. Видно было, что ему дико больно и он изо всех сил сдерживает крик. Пришли, подумала Аннабель.
- Пойдемте, генерал, - сказала она. - Не смотрите - это тоже морок.
И Берт-зомби отступил и растаял, как и положено разоблаченному призраку.
Она легко перепрыгнула стену, и генерал последовал за нею. Еще в прыжке она увидела, как гаснет луна и все погружается в полнейшую тьму - и поняла, что ожидала этого. Наверное, поэтому и приземлилась мягко, как кошка. Генерал на ногах не удержался, но тут же вскочил и принял оборонительную позу.
Все было мороком по ту сторону стены, подумала Аннабель, и призраки, и лунный свет… и мы сами - видимые… А по эту? Надо быть настороже, начались упырские штучки…
- Показывайте ногу, Берт, - скомандовала она.

До рассвета одолели чуть больше двух миль. Из-за боли Берт утратил способность видеть в темноте, и пришлось вести его за руку. Он хромал, но терпел. Наконец, расположились на отдых в овражке, заросшем по краям молодыми елями, под нависающим козырьком дерна, сотворили знак закрытия и повалились на сухую, перемешанную со щебнем, глину.
- Спите, - сказал Берт, задыхаясь, - я посижу… все равно… Он стал снимать с лодыжек бинт. Аннабель протянула руку, положила ладонь на горячую пульсирующую опухоль, сосредоточилась.
- Не надо, - пробормотал Берт, - лучше спите… я сам как-нибудь…
- Тихо, - шепнула Аннабель.
Тяжесть и боль понемногу переливались в ее кисть, поднимались вверх, до локтя, выше локтя… Хватит. Она бессильно откинулась, уронила руку ладонью вниз. Тяжесть медленно вытекала из нее, уходя в землю.
Она уснула, но и во сне продолжала видеть себя, лежащую в мелком овражке под козырьком дерна, скрытую от внешних взглядов живой землей, деревьями и травами, и предающуюся размышлениям. Размышления были мудрые и глубокие, самой ей ни о чем таком думать не приходилось - да и не по силам оказалось бы, наверное… и даже просто понять то, о чем думала она же, но приснившаяся, не вполне удавалось…
Да, за две недели нам удалось овладеть многими магическими методами - но не так, как ими овладевают настоящие ученики, проходящие шаг за шагом весь путь познания, а просто получив шпаргалку, которой можно воспользоваться в нужный момент. Дракон дал им взаймы свою собственную силу и свое знание - и даже подстраховал нас, посадив Ю в горную пещеру, откуда он может видеть нас и передавать нам, при необходимости дополнительные знания и силу… и Ю, пошедший на это, расстался с собственной личностью и стал как бы органом Дракона. Но, в таком случае, мы тоже стали органами Дракона, а то, что в нас сохранена личность, может быть чистой иллюзией. Просто по функциональной надобности Ю должен растраиваться на всех нас, и поэтому он похож на человека-растение - а нам нужно пересечь страну, нужно встречаться с людьми и производить впечатление настоящих. И, если Дракон не захочет сам, мы никогда не узнаем, вольны ли мы в своих поступках… и больше того - те же ли мы самые Аннабель, Берт и генерал Паулин, которые в «Горной твердыне» встретились с Драконом. Это невозможно проверить. И точно так же невозможно убедиться, что земля, по которой мы идем - это тот самый Альбаст, из которого меня вывезли на крейсере «Легенд» маленькой девочкой… Зрение идущих по этой земле под контролем тех, кто ею владеет - и, не будь у нас этого замечательного не-зрения, мы бы давно уже порубили друг друга мечами… но не-зрение дано нам Драконом, и Ю в своей пещере сжигает себя, помогая нам видеть не-глазами - и опять же невозможно сказать, соответствует ли то, что мы не-видим, тому, что есть на самом деле? Нас может обманывать как зрение, так и не-зрение, и остается только слепо верить в некую высшую объективность… зная при этом, что ее не существует. Мы пытаемся делать что-то, не зная, что в действительности представляет собой мир, не зная, что имеют в виду наши органы чувств, предъявляя ту или иную картинку, не зная - или слишком хорошо зная - есть ли еще какие-нибудь способы познавать мир, кроме обычных чувств и не-зрения… и что будет представлять собой мир, увиденный, наконец, таким, каков он есть… И, конечно, в таких обстоятельствах хватаешься за что попало и веришь, веришь, веришь в это до конца, до исчезновения - тебя или предмета веры, неважно - и тем самым хотя бы заглушаешь дикий страх перед истиной, скрытой под бумажным покровом тайны… Но если понять, наконец, что страх - это не более, чем очень сильный шум и что можно научиться не обращать на него внимания, и одновременно с этим согласиться принять на себя всю ответственность за следующий шаг - то можно вот так протянуть руку, коснуться занавеса…
…и бумажный занавес расползся под пальцами Аннабель, и открылся туннель, темный и короткий, но, похоже, не тупиковый, а просто изгибающийся или раздваивающийся. Тронул - ходи, вспомнилось Аннабель шахматное правило, и она шагнула в туннель, ожидая чего-то нового и необычного, но ничего необычного не произошло, вход не закрылся и не перестал существовать, и тогда Аннабель, сосредоточившись на не-зрении и пытаясь, не доходя до поворота, заглянуть за него, медленно пошла вперед.
Что ж, подумала она, без боязни поворачивая и начиная пологой спуск по поперечному туннелю, чуть более просторному и, похоже, чаще посещаемому, - раз уж мы согласились принять в дар определенные способности, то и неуверенность во всем придется таскать с собой, ничего не поделаешь. Это, наверное, закон природы: чем больше возможности что-нибудь узнать, тем меньше убежденность в истинности полученных знаний… вернее - сведений. Конечно, следует ввести поправочный коэффициент на то, что мы называем умом, и на некую изначальную самостоятельность мысли - то есть на величины неформулируемые, а потому - иррациональные. И не стоит, скажем, мне искать более глубокие способы восприятия мира, чем уже доступные, потому что тогда придется и действовать, исходя из открывающихся возможностей - даже не то чтобы придется, а именно так получится само собой - а значит, приводить в действие механизмы непонятные и силы неучтенные… хотя, руку на сердце, именно это я по-настоящему и хочу сделать - найти тот скрытый рычаг, который переворачивает Землю, нажать на него…
Впереди возник тусклый багровый отсвет, и Аннабель замедлила шаг. Но не-зрение ничего вещественного не выявило, туннель «просматривался» шагов на двести отчетливо и еще на столько же размыто и приблизительно - хотя и (Аннабель это не сразу поняла) плавно изгибался вправо так, что нормального зрения - даже с фонарем - хватило бы шагов на тридцать-сорок… Аннабель представила себе, как жутко было бы идти по такому туннелю просто с фонарем.
Свет исходил от небольших, но многочисленных отверстий в левой, вогнутой стене туннеля, и ложился на правую его стену множеством перекрывающих друг друга пятен. Неподвижные пылинки в пространстве туннеля казались рубиновой пудрой. Не-зрение подсказало Аннабель, что стена, источенная порами, тонкая и поэтому следует соблюдать осторожность. И очень осторожно, не касаясь, Аннабель приблизила лицо к одной из пор, покрупнее, и стала привыкать к бьющему из нее свету.
Сначала казалось, что там, за стеной, движется медленный багрово-алый вихрь. Что-то большое и сложное угадывалось за ним. Постепенно глаза привыкли и стали различать сквозь волны света контуры колонн и фигур - и наконец, будто световая завеса исчезла, Аннабель увидела все разом.
Перед нею был зал, огромный, как город. Каменный свод, опираясь на грубые тяжелые колонны, накрывал его мощно и торжественно, как грозовая туча, подсвеченная снизу, накрывает собой горную долину. Прямо перед глазами Аннабель, покоясь на трех сходящихся книзу опорах, огромная черная чаша испускала из себя неподвижные языки темного, цвета запекшейся крови, пламени. Ниже чаши, на самом дне, угадывалась квадратная плита со знаком Древа на ней и с тайными письменами. Исполинские статуи дев с воздетыми руками обступали чашу и плиту, неся на себе багровый отсвет. А между Аннабель и чашей, внизу - Аннабель прильнула щекой к стене, силясь увидеть все - стояла на коленях каменная девочка, стояла, откинувшись назад и запрокинув голову, и на ее перевернутом лице застыла боль - и блаженство. И Аннабель, пытаясь увидеть еще что-то, сделала неосторожное движение, и кусок стены размером с колесо вывалился наружу - и повис в пространстве, ничем не закрепленный, чуть ниже образовавшейся дыры, и Аннабель, не удержавшись, высунула лицо туда, наружу - испепеляющий жар обдал кожу, ударил по глазам, - она откинулась назад, упала и осталась лежать, но запечатленная картина медленно проявлялась в памяти: справа - известково-белый утес, нависающий над бездной, покатая темная терраса в форме лука - внизу, а еще ниже - каменные обнаженные груди меж каменных, ниспадающих в бездну драпировок… Я в статуе, подумала Аннабель, точно в такой же статуе, что стоят напротив. Проковыряла дырочку в ее щеке… Багровый свет лился из отверстия, наплывал волнами, завораживал, не отпускал взгляд, и Аннабель, потеряв на несколько секунд самоконтроль, внутренне открылась этому свету - и вдруг ее ударило током: Дракон предупреждал! Не смотреть на красный свет! Она закрыла глаза и загородилась рукой, но было, наверное, уже поздно: откуда-то снизу стал подниматься и заполнять ее темный беспредметный страх, тот, который с визгом крутящейся пилы вспарывает сердце… Наверное, она кричала. Потом страх отхлынул, унося с собой все. Ей показалось, что она уснула. Сквозь сон она чувствовала холод и жар одновременно. И боль, и голод. Потом она почувствовала, что на нее кто-то смотрит. Не открывая глаз, она лишь чуть размежила веки. На ступеньке перед ней столбиком стояла огромная жирная крыса и смотрела в упор, ничего не боясь. Надо было кинуть в нее чем-нибудь, но не было сил. Потом послышались медленные шаги. Крыса повернулась, посмотрела на нее долгим запоминающим взглядом и ушла. Снизу, держась за перила, тяжело поднималась женщина в темно-синем пальто с тяжелой сумкой в руке. Волосы ее были закрыты шерстяным серым платком. Ты чья, девочка? Что ты здесь делаешь? Ты меня слышишь? Слова, такие знакомые, казались произнесенными на неизвестном языке. Хотелось сказать что-то в ответ, но звуки застревали и скатывались в один большой комок…
Аннабель проснулась в слезах и долго лежала, вдыхая запах разогретой хвои и сухой пыли. Тихонько посапывал Берт. Генерал, устроившийся в изножье, повернул к Аннабель голову и приложил палец к губам. Она кивнула. Стараясь не потревожить Берта и не зацепить низкий потолок их убежища, она извернулась и подобралась к генералу так близко, что можно было шептаться.
- Нас ищут, - сказал он.
- Как?
- Птицы. Смотрите, - он показал пальцем на дыру в козырьке, прикрытую сеткой травяных стеблей.
Аннабель понадобилось время, чтобы сквозь эту сетку увидеть небо. Наконец это получилось.
Высоко над землей правильными кругами ходил ворон. Вороны так не летают, это Аннабель Потом поле зрения пересек - совсем низко - другой ворон. Голова его покачивалась: вправо-влево, вправо-влево. Через минуту там же пролетел еще один.
- Может быть, это обычное патрулирование? - предположила Аннабель.
- Нам от этого не легче, - сказал генерал.
- Ну, почему же… - начала было Аннабель, но тут донесся - не по воздуху, а прошедший через землю - звук лошадиных копыт. Несколько всадников неторопливой рысью ехали где-то рядом - и приближались.
Посапывание Берта прервалось, а в следующее мгновение он уже натягивал распоротый в голенище сапог на свою бесформенную ногу.
- Тихо, дочка, - одними губами сказал генерал. Наручень будто сам наделся на его левое предплечье; когти, подчиняясь движению кисти, беззвучно выскользнули из гнезд и вернулись обратно.
Аннабель натянула и проверила свой.
Берт наручней не использовал. Он дрался двумя мечами.
Так они лежали и ждали, а шаги приближались. Заходят с двух сторон, почувствовала Аннабель, со стороны спины… и со стороны ног - по лощине! Значит, все…
Через бесконечно долгую минуту она увидела всадника.
На неопределенного цвета крестьянской лошадке ехал мальчик-подросток лет четырнадцати. Одежда его была грязна и разодрана в клочья, лицо исцарапано в кровь. Длинные грязные волосы висели сосульками. Выражение лица… Не было никакого выражения. Голова механически поворачивалась вправо-влево, как у воронов, летавших вверху, в глазах не было блеска. Он ни разу не мигнул, пока Аннабель смотрела на него. Но тяжелый меч лежал поперек драного седла…
Шаги, приближавшиеся за спиной, остановились совсем рядом, и пронзительный голос спросил:
- Ингибара оа?
- Леингибара, - глухо ответил подросток, не прекращая поворачивать голову и почти не разжимая запекшихся губ.
Его взгляд скользнул по Аннабель, и она поняла, что он ее не видит. Она и ее спутники оставались закрыты для постороннего взгляда. Мальчик проехал мимо, оставив после себя запах конского пота и человеческой мочи.
Аннабель и генерал обменялись взглядами. Холодное бешенство стояло в его глазах, и Аннабель поняла, что подобное он видит не впервые. Над головой, переступая, ударила копытами лошадь. Посыпалась земля.
- Альхека! - раздалась команда, и несколько всадников сорвались с места.
Уходят! Не заметили и уходят!
И в следующий миг лошадиная нога, пробив дерн, оказалась перед лицом Аннабель. Она отпрянула - и увидела, как бесформенная фигура в грязно-голубых развевающихся одеждах грохнулась на дно лощины. Секунду лежала неподвижно - и встала, оборачиваясь…
Глаза их встретились.
Это был не человек.
На удлиненном, голубоватого цвета лице с темным узором на лбу и щеках страшно выделялись глаза. Ночные, огромные глаза, полуприкрытые коричневыми морщинистыми веками. И этими глазами он видел сквозь запрет…
Генерал, будто брошенный катапультой, оказался перед чужаком. В руке того мелькнула тонкая сталь, генерал отразил удар наручнем и сделал выпад. Чужак, ломаясь в суставах, осел, превращаясь в кучу тряпья. Аннабель и Берт уже стояли рядом с генералом, готовые к продолжению схватки.
Их было семеро - всадников. Они разворачивали и горячили коней, собираясь, наверное, атаковать в конном строю. Это было безрассудно - лощина скрывала, как окоп. Потом Аннабель увидела блеск коротких клинков. Метательные ножи! Перепрыгивая лощину, всадники поразят ножами тех, кто будет пытаться найти на дне спасение. На дне - но не в стенке, не под козырьком. Там они не достанут… Тем временем рука ее сама нашла и взвесила кинжал. У нас есть чем встретить…
С визгом всадники бросились вперед. Двое из них, на вороных конях, были одеты в голубые развевающиеся плащи. Пятеро - обычные уланы в кольчужных нагрудниках. Они были метрах в семи, когда Аннабель метнула кинжал в летящего на нее улана и нырнула в нишу. Рядом с ней оказался Берт. Через долгий миг генерал в неимоверном прыжке, изогнувшись, впечатал ее в стенку ниши и прижал, закрывая. Она видела только тени перелетавших лощину всадников. Ножи с коротким хрустом вонзились в землю.
Уже пятеро всадников развернули коней. Двоих, висящих в стременах, лошади уносили в лес. Но еще один приближался по лощине - пеший, неся отведенный для удара меч в вытянутых над головой руках. Мальчик с остановившимися глазами. И остальные, поняв порочность конной атаки на закрепившегося противника, спешивались и бежали, на ходу обнажая мечи.
Первый удар опять пришелся на генерала. Мальчик бесхитростно и неожиданно сильно нанес «гу-хо» - горизонтальный удар справа налево, через локтевой сустав под ребра. Генерал принял меч наручнем, покачнувшись от этого удара, и наручнем же сделал ответный выпад. Кисть с зажатым в ней мечом отделилась от предплечья и упала на дно лощины. Но мальчик, распластавшись в падении, попытался дотянуться до меча, и генерал ударил его сапогом в голову. Все это заняло чуть больше секунды. В следующую секунду Аннабель и ее спутники стояли лицом к нападавшим, выставив мечи, а те с прежним напором шли в открытую атаку.
Мечный бой скоротечен - и, чем искуснее бойцы, тем короче схватка. Пятеро налетели и почти сразу откатились - трое; один чужак и один улан легли под ударами. Теперь инициатива была уже не их. Аннабель, угрожая острием меча и закрываясь наручнем от атаки снизу и слева, стала теснить доставшегося ей в противники чужака; он отходил назад и направо, готовясь нанести «эли-хо» - колюще-рубящий удар в бедро или в пах на предельной дистанции. Но для этого ему нужно было заставить Аннабель отступить хотя бы на шаг. И Аннабель, будто бы готовя верхнюю атаку, сделала шаг в сторону, а потом шаг назад. Чужак нырнул - резче и дальше, чем в глубоком выпаде - и, опершись на левую руку, провел классический удар: снизу-косо-вверх. Но вместо податливой плоти сталь встретила сталь: Аннабель, упав на колени, закрылась клинком. Движение кисти - и клинок чужака взлетел вверх, пропуская удар; движение плеча - и лезвие вошло в шею.
Берт уже покончил со своим и шел на помощь генералу - тот кружил вокруг улана явно без желания разом покончить дело. Он выманивал противника на удар, стремясь обезоружить. Улан же удара никак не наносил, лишь угрожая мечом. Похоже было, что он согласен на ничью.
- Бросай меч, солдат! - собравшись, чтобы не дать фальшивой ноты, крикнула Аннабель. - Это говорю я, твоя королева!
Танец замедлился, потом остановился. Генерал стоял в защитной позиции. Улан повернул голову и посмотрел на Аннабель.
- Мой властелин - король Герман, - сказал он. - Тебя я не знаю, госпожа.
- Мой брат Герман мертв, - сказала Аннабель. - На троне подменыш. Кукла. И ты это знаешь, солдат. Все это знают.
- Ты говоришь страшные слова, госпожа…
- Брось меч, солдат. Я не смогу испугать тебя тем, что иначе ты умрешь. Но ты умрешь, служа злу - а это, думаю, тебя испугает.
- Меня уже ничто не испугает, госпожа.
- Тогда повинуйся. Следуй голосу чести. Я - Аннабель, законная королева Альбаста. Меня изгнали из страны, но не смогли лишить короны. Теперь я возвращаюсь.
- Госпожа… - голос улана внезапно сел. - Госпожа, я не прошу доказательств… но знак! Дай мне знак!
Он стоял уже, опустив меч, и в лице его было что-то молитвенное. Аннабель, усмехнувшись одними губами, острием меча вырезала квадратный кусочек дерна, подняла его за траву - как поднимают за волосы отрезанную голову врага - и подбросила над собой. Восьмиобразное движение - мгновенный стальной высверк - и четыре кусочка дерна покатились по земле.
Встав на колени, улан положил свой меч на землю.
- Твой раб и воин, моя королева, - с поклоном сказал он. - Я, дворянин Веслав Бернард, присягаю тебе и клянусь служить воле твоей, и под руку твою передаю жизнь мою и смерть… Сзади! - крикнул вдруг он.
Тощий и оборванный, с черным от крови лицом, на них шел тот, кого, казалось, уже одолел генерал. Мальчик, ехавший на крестьянской лошадке… Тяжелый двуручный меч, зажатый в тонкой руке, со свистом рассекал воздух.
- Он не видит! - крикнул улан. - Просто пропустите его! Верно - глаза мальчика были плотно закрыты отекшими веками. И все же он шел прямо на них…
Берт оттащил Аннабель немного назад. Генерал и улан сдвинулись в другую сторону. Чудовище прошло по освобожденному для него коридору и стало удаляться. Меч все быстрее мелькал в воздухе. Не в силах сдвинуться, все смотрели вслед мальчику. Что-то должно было произойти.

Предыдущая страница 25 Следующая страница


Опоздавшие к лету 26

Произошло.
Не справившись с инерцией тяжелого клинка, мальчик отсек себе голову и правую, уже покалеченную в схватке с генералом, руку. Покачнулся, пропустил шаг - и двинулся дальше, безголовый, бескровный, все так же размахивая мечом.
Чтобы не закричать, Аннабель зажала себе рот.

Солнце клонилось к закату, когда четверка всадников покинула, наконец, приграничную полосу и углубилась в лес Эпенгахен. Темная прямая дорога, мощеная вулканической плиткой, вела к заброшенному курорту того же названия. Здесь их не должны были ни встречать, ни выслеживать: по неизвестной причине чужаки никогда не входили в Эпенгахен. От альбастьеров в отсутствие чужаков - гернотов, как они называли себя сами, или упырей, как их называли в коридорах власти Конкордиума, - особого усердия в преследовании нарушителей границы можно было не ждать. Улан рассказал, каково чувствовать себя рядом с чужаками - испытываешь буйную радость и желание сделать все, чтобы им понравиться; а потом приходят отвращение и стыд… и избавиться от этого можно, только вновь оказавшись рядом с ними. Есть люди, говорил он, которые не отходят ни на миг, а если их оторвать силой - умирают в муках. Есть другие, такие, как он сам - им все это мерзко, но они не в силах противостоять волшебству. И есть немногие, которые - в силах. Генерал слушал его и кивал крупной своей головой.
Тяжелая рысь тяжелых кавалерийских жеребцов укачивала, умиротворяла, и умиротворяли проплывавшие навстречу и мимо белые, в зеленых пятнах нежного мха, стволы платанов, и стайка пестрых птиц, пересвистываясь, сопровождала всадников, внося веселое оживление в пейзаж - и ничто внешнее уже не могло помочь Аннабель совладать с нервной дрожью, и оставалось только держаться, держаться из последних сил, так, чтобы никто посторонний не мог заподозрить душевных мук и метаний под панцирем королевского спокойствия… Это было почти невыносимо.
Да, первый в ее жизни бой прошел успешно, и не канули втуне тяжелейшие тренировки у Эльриха Тана, первого меча Конкордиума, и странная, ни на что не похожая учеба у Дракона… и, может быть, это сила и искусство Дракона направляли ее меч… как сила и искусство чужаков направляли меч того оборванного мальчика… Мысли об этом тоже были невыносимы. И, как дрожь, их следовало сдерживать хоть из последних сил.

ВИТО, ИЛИ ДМИТРИЙ ДМИТРИЕВИЧ

В механическом цехе ремзавода стоял чад. Повизгивал вентилятор, нагнетая воздух в самодельный горн. Когда Дима вошел, Архипов как раз вынимал длинными кузнечными клещами из горна белую от жара трубу. Подержав ее секунду на весу, он стал небыстро погружать ее одним концом в ведро с машинным маслом. Звук был - как от дисковой пилы, напоровшейся на гвоздь. Фонтан масляного дыма и пара ударил вверх. Наконец, вся труба погрузилась в жидкость и багрово светилась там, остывая. Подождав немного, Архипов вынул ее, черную, маслянистую и дымящуюся, и вернул в горн. Вспыхнуло желтое пламя. Через несколько секунд он ее поднял - труба светилась темно-вишневым светом - и замер, ожидая, когда свечение погаснет. И после этого бросил с грохотом на железный лист, где в беспорядке валялись такие же и всякие прочие серо-сизые детали. Потом выключил вентилятор, обтер руки о фартук и повернулся к Диме.
- Принес?
- Сомневался? - усмехнулся Дима. - Принес. Куда высыпать?
- Даже высыпать? - Архипов огляделся. - Тогда сейчас… Он отслонил от стены фанерный лист и положил его на пол.
Дима опорожнил сумку и Татьянин рюкзак.
- О, елки, - сказал Архипов. - Теперь мы короли.
- А у тебя тут как? - спросил Дима.
- К ночи четыре штуки будет. Да вчерашних две…
- Дай мне штук несколько патронов для «ТТ».
- Добыл «ТТ»?
- Ага.
- Хорошая машинка. Сам возьми - вон в том ящике, под ветошью.
Дима заглянул в ящик. Пистолетные патроны - макаровские, похожие на орешки, и бутылочки тэтэшных - лежали частью россыпью, а частью уже в снаряженных обоймах.
- Возьму обойму, ладно?
- Ну, бери. Василенко если прикопается - отдай.
- Если успеет прикопаться…
- Поплюй.
- А что плевать? Сегодня, наверное, начнется всерьез…
- Думаешь, сегодня?
- Похоже на то.
- Тогда, Дима… Я могу попросить тебя об одной вещи?
- Проси.
- Понимаешь, я не вполне понимаю, какая роль моей Лиды во всем этом… но явно не последняя. А с другой стороны, идти тебе домой, быть там одному - не стоит. В общем…
- Поохранять Леониду?
- Да.
Интересно, подумал Дима, это просто совпадения - или кому-то-там-наверху нужно, чтобы сегодняшний приход тьмы я встречал в архиповском доме? Господи, какая разница, сказал внутри него кто-то прерывающимся голосом, какая разница, случайно это или преднамеренно, если сегодня уже все может быть кончено? Идут, может быть, самые последние часы, а ты сидишь зачем-то в этом чаду и размышляешь о ненужном… Он заставил голосок заткнуться и прислушался к организму. Страх не давил. Лежал себе где-то на дне и лежал, тяжелый, да, но тихий - как утонувший кит. Но ведь и правда - последние часы… и прожить их следует так, чтобы не было мучительно больно… В ответ на цитату заныли, застонали раны. Сволочь паук, хуже рыси…
- Чего так морщишься? - спросил Архипов. - Не в масть?
- Нет. С пауками врукопашную схватился.
- Елки. Тебя же лечить надо. Лихорадка свалит. Дуй в больницу, пока светло.
- Проехали уже. Сразу надо было… Теперь, если яд попал - уже всосался.
- Что ж ты, тварюга, себя не бережешь? - нахмурился Архипов. - На тебе столько всего завязано…
- Напали, Петрович. Я их не искал.
- Рассказывай… В общем, учитель, иди ко мне, вот тебе ключ, Лида часов в восемь придет - тут уж ты ее одну никуда не отпускай. А сам вздремни, как удастся. Ночь будет лихая. Сколько уже не спал?
- Я помню, что ли? - Дима положил ключ в карман. - Тебя когда ждать?
- Ну, к полуночи точно буду. И захвати заодно изделие… Изделие Архипова, обернутое тряпкой, было увесистым. Дима взвесил на руке - килограммов шесть. Сплошное железо.
- Специально утяжелил, - пояснил Архипов. - А то отдачей плечо начисто отшибало.
- Заряжен? - спросил на всякий случай Дима.
- Магазин набит, - сказал Архипов. - Так что, если что - затвор только передерни…
- Ага. А пули - серебро?
- Серебро.
- Хорошо, Петрович. Все сделаю, как ты велишь. Но постарайся не задерживаться.
- Да постараться-то я постараюсь… получится ли? Хоть эти четыре начатых закончить бы…
- Петрович, - сказал Дима. - А не ерундой мы занимаемся, а?
- Ночь покажет, - пожал плечами Архипов.

Дима заснул, вздрогнул и тут же проснулся. Это повторялось уже несколько раз - не было сил сопротивляться сну, но и уснуть - тоже не было сил. Стараясь не потревожить Татьяну, он высвободил левую руку и поднес к глазам часы. Две минуты одиннадцатого… И тут же за стеной хрипло заворчали ходики. Звук был мерзкий.
- Ты думаешь, уже пора? - не открывая глаз, спросила Татьяна.
Дима молча провел рукой по ее волосам. Пора, подумал он. Что значит - пора? По-ра. Бессмыслица… Чуть только задержаться на чем-нибудь, присмотреться - все бессмыслица. Становится бессмыслицей. Хотя только что было наполнено смыслом. И даже преисполнено. Смыслом. Смы-сло. Нет такого слова.
- Ты молчишь. А я такая счастливая…
Я тоже счастливый, молча ответил он. Такого счастья отпускается на раз пригубить, и то не каждому. Может, именно потому, что на раз и пригубить…
- Как я тебя люблю… - прошептал он.
- А как? Вот так, да? - она, изогнувшись, потерлась об него бедрами. - Ох, как сразу сердце у тебя застучало…
- И так… и не только так… и…
- Т-сс… Иди ко мне…
- Танька…
- А потом… это все кончится, а мы вдруг останемся… рожу тебе кого-нибудь…
- Обязательно…
- Оно же кончится… но ты только держи меня покрепче… меня надо крепко держать, я же дурная…
- Ты моя…
- Твоя… чтобы ты делал со мной, что хочешь…
А потом, когда напряжение достигло высшей точки, произошло что-то такое, чего никогда еще с ним не происходило. Он исчез. Он, Дима, человек, мужчина - перестал быть здесь и сейчас, и никакими словами нельзя было назвать то место и ту сущность, в которых он оказался. У него не было тела - и был миллион тел. Все чувства разом овладели им, будто плеснули все краски, будто заиграли во всю мощь все инструменты огромного оркестра… Это был долгий миг, за который можно успеть познать весь мир, и лишь потрясение не позволяет использовать его с этой благой целью. Но, наконец, и этот миг прошел, и Дима вернулся в свое расслабленное тело, с новой остротой ощущая нежное чужое тепло…
Его разбудило прикосновение к щеке. Татьяна, уже одетая, сидела на краю раскладушки и тонкой рукой гладила его лицо. За стеной слышались голоса.
- Сколько?.. - начал Дима, но тут часы хрипло кашлянули, и он понял, что времени прошло всего ничего.
- Там этот блажной старик, - сказала Татьяна. - Кривошеин.
- Охмуряет? - усмехнулся Дима.
- Охмуряет. Послушать хочешь?
- Придется.
- Сейчас… - не вставая, Татьяна чуть приоткрыла дверь. В щель проник желтоватый свет лампы - и глубокий уверенный голос Фомы Андреевича.
- А как тайга-то горит, Леонида Яновна, по всей матушке-Сибири полыхает, и нет спасения. Второй такой год подряд идет, а будет и третий, ибо сказано: «И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней. И если кто захочет их обидеть, то огонь выйдет из уст их и пожрет врагов их. И будут они иметь власть затворять небо, чтобы не шел дождь на землю во дни пророчествования их, и власть над водами - превращать их в кровь, и землю поражать всякой язвою…» Год им остался, год только, а потом выйдет Зверь из бездны и поразит их, и трупы оставит на улицах Великого города, который духовно называем Содом, дорогая моя Леонида Яновна, Содом, или Вавилон, или Египет, и голос с неба уже был Божьему народу: выйди из того города, народ Мой, дабы не запятнать себя грехами его, ибо грехи те дошли до неба и вопиют. В один день придут в Содом казни, и мор, и смерть, и плач, и глад, и пламя пожирающее, ибо силен Господь, судящий сей град. И цари земные, роскошествовавшие в нем, и купцы, обогатившиеся от него, горько восплачут, когда увидят дым и пепел на месте Великого града, ибо в один день погибнет такое богатство! И свет светильника не появится в нем, и голоса живого не услышать, ибо чародеями были вельможи его, и волхвованием их введены в заблуждение все народы. И в нем найдут кровь пророков и святых - и всех убиенных на земле…
- Неточно цитируете, Фома Андреевич, - лениво сказала Леонида. - Хотя и близко к тексту.
- Неточно цитировать неможно, - сказал Фома Андреевич. - Можно либо цитировать, либо излагать - что я, с Божьей помощью, и делаю. Так вот, предвидя ваши возражения, любезная Леонида Яновна, скажу: да, можно счесть, что и о Берлине сорок пятого речь идет - видел я его и дым его обонял. Мерзок был дым… И Рим горел, подожженный Нероном - вскоре, вскоре после того, как Иоанну откровение было. И Константинополь горел, когда базилевсы его себя ровней Богу сочли, а которые - и повыше Бога. Все грады - в едином Граде Великом заключены, и этого Града гибель Иоанн описует…
- Возможен ли конец света в одной отдельно взятой стране? - все так же лениво спросила Леонида. - Старая хохма. А у вас получается - даже не в стране, а в крошечном городке Ошерове…
- В капле запечатлен океан, любезная Леонида Яновна, и каждый человек - суть вселенная. Почему бы не быть нашему городу средоточием мира? Тем более, что подозреваю я - никакого мира там, за барьером, не существует. И, следовательно, не существовало никогда.
- Тоже не новая мысль.
- А вас интересуют только новые мысли?
- Вы правы, Фома Андреевич. Продолжайте, пожалуйста.
- Что ж продолжать? Снята давно седьмая печать, и вострубили уже пять ангелов. И отверзлись кладези бездны, и вышел дым из кладезя, как из большой печи, и помрачились солнце и воздух от того дыма…
- Так теперь очередь за саранчой?
- Именно! Но я так мню: не одной саранчи следует ожидать, а многих тварей, и иных, может быть, и в людском обличии…
Фома Андреевич замолчал, а Леонида не ответила, и повисла долгая пауза. И Дима понял, что Фома Андреевич, сам, видимо, того не желая, коснулся какой-то скользкой - в Леонидином понимании - темы. А в следующую секунду раздался тихий, но от этого не менее жуткий звук: будто по стенам дома, по потолку, по крыше провели несколько раз огромной мягкой кистью… будто дом стал пустым спичечным коробком, и кто-то тихонько, разведя краску… Потом это прошло.
Дима обнаружил, что уже стоит, одной рукой прижимая к себе Татьяну, а другой судорожно сжимая пистолетную рукоять. Шорох этот разбудил какие-то древние оборонительные инстинкты. Осторожно выдохнув и медленно, с растяжкой, вдохнув, Дима попытался расслабиться. Вряд ли получится…
- Пойдем, - шепнула Татьяна.
Он губами коснулся ее глаз и первым вышел на свет.
Леонида и Фома Андреевич все еще стояли, глядя на потолок. С абажура, как опрокинутые дымы, текли струи пыли. В руках Леониды замерла двустволка.
- Ушло… - прошептал Фома Андреевич. Леонида молча кивнула.
Дима вдруг почувствовал, как у него все болит.
- Здравствуйте, - сказал он.
Ему показалось, что Фома Андреевич вздрогнул. Леонида улыбнулась и положила двустволку поперек стола.
- Подавил подушечку? - спросила она и хитро подмигнула.
- Смени мне бинты, - попросил Дима.
Он пыхтел, пока Леонида промывала и смазывала его раны и царапины, и слышал вполуха, как Фома Андреевич охмуряет теперь уже Татьяну. Потом, когда боль приутихла, прислушался.
- Вот, кстати, тоже феномен, - говорил Фома Андреевич. - Дом опечатанный, телефон в нем снятый, люди из дома в пропавших числятся - а позвонишь, и ответят. И знают они о нас поболе, чем сами мы. Как это объяснить с точки зрения позитивной философии? Или взять, например…
- Да все равно мне, как это объяснять! - уже не в первый раз повторила Татьяна. - Потом когда-нибудь объясним. Сейчас не об этом думать надо…
- А о чем? Уж не «что делать?» ли вопрос задавать?
- А чем плохой вопрос?
- А тем, умница вы Татьяна Ивановна, что сам по себе он бессмыслен, усечен, а потому заводит в видимый простым глазом тупик. Дабы вдохнуть в него смысл, расширим и спросим: что делать, чтобы?.. - и на месте многоточия пока ничего начертать не будем, потому что оно-то, неизреченное пока, и есть самое главное. И прийти оно должно не от других людей, не от писаных истин, не от ума…
- Кажется, я понимаю, - сказала Татьяна. - Какое-то заветное желание, да?
- Близко, но не совсем… Представьте - вот вы уже умираете. Что вам позволит умереть с восторгом, умереть счастливой? Не отвечайте, не надо. Но вот в эту формулу, о которой мы говорили, обязательно следует ввести собственную смерть.
- Вот как… О-ох, это надо долго думать…
- По крайней мере, всю жизнь. И оказывается в конце концов, что нет в этой жизни ничего важнее смерти… Потому и следует поднимать себя над обстоятельствами, а поступки совершать по внутреннему побуждению, а не по формальной выгоде или по своду правил. И лишь постфактум искать объяснения этих поступков - и, понятно, громоздить нелепость на нелепости… Взять римлян: они ввели такое презрительное понятие, как «скрупулезный». «Скрупулюс» - это был камешек, попавший в сандалию. И настоящий римлянин просто выбрасывал его и шел дальше, а грек садился и начинал размышлять над его внутренними свойствами и скрытым смыслом…
- Недавно мне приснился сон, - сказала Татьяна. - Будто я умерла. Мне иногда снится такое, но на этот раз было не так, как раньше. Я умерла и вышла из тела - с восторгом. Как вы сказали. Я его видела, это мое бедное тело, и мне было его совсем не жалко. И никого мне больше было не жалко, я будто бы сбросила с плеч огромную тяжесть, обузу, не знаю, что… Я поднималась вверх, и все вокруг было безумно скучным и серым… и совершенно бездарным. Но восторг был даже не из-за того, что я из этого вырвалась, а потому, что я уже откуда-то знала - настоящая жизнь впереди. Над миром был низкий потолок, а потом он оказался стеной с воротами - когда так летишь, все равно, где верх, где низ. Я влетела в ворота, там были какие-то коридоры, и летели такие же, как я - прекрасные, восторженные, ликующие… И мы прилетели туда, куда надо, и там было что-то настолько хорошее, что я просто не смогла запомнить. А потом мне передали, что мне нужно ненадолго вернуться, потому что у мамы здесь… ну, неважно. Надо сказать ей кое-что. И я полетела назад. А мне навстречу летели все такие же прекрасные, освободившиеся от той дряни, в которой они вынуждены были жить здесь… Я спустилась. Летала везде. Меня не видели, ведь я сама не хотела этого. Кому хотела, я показывалась. Поговорила с мамой. Все сделала, что нужно. Можно было возвращаться. А у нас дома стоит такое старинное зеркало, высокое, в раме. И я, уходя, в него посмотрелась. И увидела себя. Я была разложившимся трупом, понимаете? Лицо сгнило, проступали кости, кожа вся висела клочьями… Я даже не испугалась. Просто полетела обратно, и все. Но не помню, долетела или нет. Проснулась.
- Одевайся, - сказала Леонида Диме и похлопала его по здоровому плечу. Голос у нее был почти механический.

К трем часам ночи Дима знал о Фоме Андреевиче все. Как он, бывший минер, покалеченный почти смертельно уже после войны, выжил искусством архиепископа Луки - гениального хирурга Войно-Ясенецкого, - пламенно уверовал, окончил духовное училище, был рукоположен и получил приход - и тут же усомнился. Шел пятьдесят третий год, и на высочайшей заупокойной вместо канона: «За упокой души раба Божьего…» прозвучало: «За упокой души генералиссимуса Иосифа». Это лакейство так царапнуло душу, что - Фома есть Фома - начал он задумываться и вкладывать персты в раны. Итогом стало убеждение, что Русская Православная Церковь мученически погибла, но труп ее сохранен, оживлен и теперь кривляется на подмостках на потеху убийце-чародею. Многое о том свидетельствует… Взять, к примеру, недавний юбилей Крещения Руси. Разве же нынешней Церкви это праздник? Ни в малой мере. А истинные последователи Владимира Святого, греческих митрополитов, Сергия Радонежского - живут в лесах, крестятся двуперстием… кто вспомнил о них, кто пригласил на праздничный пир? Ни власть, ни Патриарх, ни народ. Как и не было их никогда. Беспамятство… Немало лет прожил Фома Андреевич, пытаясь совместить веру и сомнения, и это были самые мучительные его годы. Расстригшись наконец, пытался он искать истину у иных конфессий, не нашел - и остался в собственной вере, пастырем и паствой в одном лице. За три десятка лет такого бытия Фома Андреевич объехал всю страну, сменив несколько десятков специальностей: он пек хлеб, искал воду, рыл колодцы, клал печи, добывал золото, жег известь, истреблял грызунов, мыл и обряжал покойников, ловил рыбу на Камчатке и на Азове, водил грузовики, пас коров… Все эти годы была с ним жена, продолжавшая называть себя попадьей, она умерла уже здесь, в Ошерове, в одночасье, не выдержав смены ритма жизни: свой домик, корова, огород… Странствуя, Фома Андреевич все более и более проникался уверенностью, что Второе Пришествие началось и события развиваются точно так, как описаны Иоанном - другое дело, что некоторые видения Иоанна аллегоричны, а иные просто поняты им неверно. Взять железную саранчу: а как еще мог назвать монстров Иоанн, всю жизнь проживший на краю пустыни и из всех насекомых знавший лишь саранчу? Или взять, скажем…
Ходики откашлялись трижды, и тут же сверху, с чердака, донесся мягкий волосяной шорох. Снова мягкая кисть - но теперь она не ограничилась несколькими мазками, а стала двигаться медленно, завораживающе-медленно - по кругу, по кругу, по кругу… Доски потолка дрогнули, посыпалась пыль. Движение убыстрилось, к шороху добавились беззвучные толчки. Треснуло дерево, раздался мерзкий скрежет - гвоздем по кровле - а потом грохот падения, сдвоенный выстрел и крик боли!
Дима, запрокинув голову, пятился к двери. С потолка валилась известь. Там будто катали, приподнимали и опять роняли тяжелый каменный шар. Абажур закачался… Фома Андреевич, белый, смотрел так, будто видел сквозь потолок то ужасное, что происходит там, наверху - видел и не мог отвести глаз. Там же Архипов, понял Дима - и, наверное, сказал это вслух, потому что Фома Андреевич, подхватив топор, метнулся к двери, в дверь - и исчез. Дима бросился следом. Двор заливал резчайший свет мощной киловаттной лампы. На чердаке ударил еще один выстрел. Фома Андреевич уже одолел половину ступенек приставной, ведущей к чердачному окну лестницы, когда оттуда, из окна, шагнул и повалился, цепляясь руками, человек - Фома Андреевич подхватил его и на миг удержал, а подоспевший Дима принял его на грудь и вместе с ним повалился на землю. Человек был жив и весь в крови. Но это был не Архипов. Под плечом его расплылась черная лужа. Сунув пистолет за пояс, Дима выхватил нож и стал резать то, что на человеке было надето - мешковатую куртку из толстенного, едва ли не пожарного, брезента и поддетый под нее теплый свитер… Рана была кошмарная. Будто бензопилой. Кровь била фонтаном. Фома Андреевич пришел на выручку - сноровисто просунул под плечо раненого ремень, сделал петлю, затянул посильнее. Автомат, отчетливо сказал раненый. Там мой автомат. Я попал в него, понял? И второй - его я тоже зацепил. Сейчас, сейчас, сказал Дима, вот мы тебя перевяжем… Громкий - пушечный - выстрел. Забивает уши. И гаснет - от сотрясения? - лампа. Луч фонарика мечется по земле и по стенам. Дима с пистолетом, присел, ствол к небу - стрелять не в кого. Фома Андреевич! - голос Архипова. Сделайте свет! Фома Андреевич взбегает к двери, поперек двора ложится желтая полоса света. Светлее от этого не становится, темнота лишь раздвигается, а не рассеивается. Но, мягко спрыгнув с дровяника, Архипов попадает в эту полосу и замирает, ослепленный. Появляется Фома Андреевич, в руках у него лампа-переноска, и застывает на крыльце в позе статуи Свободы - идти дальше не позволяет провод. Но этого достаточно - становится видно, что под лестницей лежит что-то бесформенное. Архипов, прижимая к животу свою пушку, мелкими шажками приближается к тому, что лежит, и Дима, целясь из пистолета в то, что лежит, обходит раненого и тоже делает два шага вперед, стараясь, чтобы тень не упала и не закрыла… это. Поросшую свалявшейся комьями шерстью обезьяну с крокодильей головой. Так они стояли и смотрели, надо было что-то делать, а они все смотрели. Автомат! - прохрипел раненый; его надо срочно оперировать, но все как в столбняке. Ниоткуда возникает Татьяна, в руках у нее бинты, она встает на колени и начинает что-то делать с раной. Дима, я на чердак, сипит Архипов, прикрой меня. Он сует Диме в руку фонарь, длинный, жестяной, китайский, а сам откуда-то взявшимся багром трогает чудовище, тычет его в бок, и оно переваливается на спину, грузно разбрасывая лапы; огромный толстый член торчит, как минометный ствол. Архипов то ли икает, то ли стонет, и Дима понимает вдруг, что Архипов боится ничуть не меньше, чем он сам. То есть - запредельно. Внутри у Димы кто-то зашелся в визге, и лишь тело почему-то держалось, как подобает. Архипов, зацепив чудовище багром за лапу, поволок его в дальний угол двора, а Дима, придерживаясь локтями - в одной руке «ТТ», в другой фонарь - стал подниматься по лестнице. Стой, подожди, закричал Архипов снизу, но Дима уже по пояс в окне - чердак длинный и узкий, свет почти не добивает до конца - что твой вагон.
Стропила низкие, не распрямиться, какие-то сундуки и ящики, комод, стол - архиповская старая мебель. Вон он, автомат - шагах в семи. И рядом, видимый наполовину, труп второго чудовища. Лестница трясется под Архиповым. Нет, не пущу. Иду сам… Прикрывай, Петрович. Свет его мощного фонаря расстилается над полом, верх занимает огромная тень. Пистолет в правой руке. Фонарь - в левой. Пять шагов… шесть… семь… Еще чуть-чуть - и автомат… И - медленное движение где-то на краю поля зрения. Сердце повисает. Взгляд, свет - ничего. Труп мертвей мертвого. Хотя… нет. Он не шевелится, но с ним что-то происходит. Непонятно… меняется что? Цвет? Форма? Странное оцепенение во всем теле, и даже тот, внутри, замолчал. Дима замер, неподвижный, понимая, что сейчас его можно просто брать и есть. И тем не менее - нет сил шевельнуться. А чудовище преображалось: исчезла шерсть, исчезли крокодильи челюсти… и вдруг оказалось, что перед ним лицом вниз лежит нагая девушка: мертвая, изломанная, мраморно-прекрасная. Длинные, волной, светлые волосы разметались по грязному полу, и между лопаток - бескровная дыра, в которую пройдет кулак… Ноги Димы подогнулись, он опустился на колени, и металл звякнул о металл: ствол пистолета об автомат. Этот звук подействовал, как нашатырь. Не выпуская фонаря и не отводя взгляда от трупа, Дима сунул «ТТ» за пояс и потянулся к «калашу». Краткий миг безоружности был ужасен. Не в силах повернуться спиной, он стал пятиться, отступать к окну. Осторожно! - крик Архипова и тут же - ослепляющий удар в затылок. Слепота, звон в ушах, пороховая вонь. Задергались тени - Архипов протискивался на чердак. Нормально, Петрович, сказал Дима. Потрогал затылок: больно, но крови нет, - поднял потухший фонарь и спокойно пошел к выходу. И, высунувшись по пояс из окошка наружу, увидел то, ради чего устраивался весь сегодняшний сабантуй: тусклые фары приближающегося автомобиля.
Архипов, подавившись матом, кошкой спрыгнул на землю. Лезть на дровяник некогда, и он, непонятно как скорчившись, умостился за колодой для колки дров. Фома Андреевич осторожно опустил лампочку на крыльцо. Машина остановилась по ту сторону ворот, мотор продолжал работать, хлопнула дверца… долгие секунды - и громкий, кулаком, стук в калитку! И Фома Андреевич, кашлянув, ровненьким-ровненьким шагом пошел открывать. Дима, положив ствол автомата на нижний срез окна, прицелился поверх его головы. Сейчас он откроет и сделает шаг влево - и упадет, когда войдут все трое…
Все, сейчас.
Нет, что-то с засовом… Снова стук и неразборчивый голос. Наконец, калитка открывается, открывается… И входит Василенко. Один.
И Архипов встает ему навстречу.
Василенко без фуражки, рукав кителя оторван, на плече автомат.
- Вы тут все целы? - голос сорванный, сиплый.
- Все, Федор. Нормально.
- Доктор где?
- В доме. Случилось что?
- В больницу ей надо. Фогель там уже зашился. Раненых…
- И у нас - Валера.
- Так он здесь был?!
- Н-ну… в общем, да.
- Сукин сын. Сильно ранен?
- Сильно, Федор.
- Слушай, Архипов, а что вы тут вообще устраиваете? Пальба у вас шла?
- У нас. Оборотни напали. Федор, давай отвезем Валеру, а потом вернемся за Лидой. Ее сейчас все равно нельзя трогать.
- Опять то же самое?
- То же самое. Василенко длинно выругался. Дима спустился вниз.
- Здравствуй, Федор Игнатьевич.
- И ты здесь, учитель…
- Пока вы говорите, он умрет, - сказала вдруг молчавшая Татьяна. Она так и сидела, положив голову раненого себе на колени. - Вы во всем разберетесь, а он умрет.
- Твоя правда, девушка, - сказал Василенко. - Беремся, учитель.
Когда его поднимали с земли, раненый вскрикнул. Застонал он и тогда, когда его втискивали в тесный салон милицейского «москвича». Татьяна села с ним, чтобы придерживать по дороге.
- Садись, учитель, - сказал Василенко. - Лишним не будешь. Переднее сиденье было липким от крови. Дима приспустил стекло и выставил наружу ствол автомата.
Город не спал. Где-то что-то горело, над крышами летели снопы искр. Василенко вел машину медленно, их обгоняли - грузовики и легковые. По тротуарам группами шли люди, несли вещи, толкали коляски. Поблескивали стволы ружей.
- Так чем вы занимались, учитель? - спросил Василенко.
- Сидели в засаде, - сказал Дима.
- На оборотней?
- Нет. На тех гадов, которые уводят людей.
- Фью!..
- Они не пришли.
- Теперь я понял вашу возню. А еще хотел сказать вам… впрочем, чушь. Теперь ясно, что чушь. Значит, охота с подсадной сорвалась… Они убили Ловягу. Около полуночи.
- Что? Убили? Ловягу убили?
- Сунули головой в унитаз и выстрелили в затылок. Прямо в кабинете. Там у него личный сортирчик был - очень кстати…
- Господи! - сказал Дима. - Он что же - один был? Там же исполком, люди должны…
- А не было никого. Разбежались, что ли. Непонятно. Но, в общем, никого не было. А, может, не видели. Может, нечего было и видеть…
Дима сидел, как пришибленный. Странно - смерть этого гэбиста показалась вдруг многозначащей. Не просто смерть, одна из многих за последние дни, а знак. Неясно, чей, неясно, кому поданный, но - знак.
Не забыть позвонить, подумал он.

Перед распахнутой дверью приемного покоя стоял «уазик» скорой помощи, и шофер шарил лучом прожектора по разломанной местами больничной ограде. Отгони чуток! - крикнул Василенко. Шофер кивнул и тронул свою машину. Качнувшийся луч вдруг выхватил из темноты что-то длинное, змееобразное, приподнявшееся было над забором. Тут же ударила автоматная очередь, полетели щепки. Из-за забора донесся вой. Помогай, учитель, сказал Василенко. И ты, девушка…
Втроем они отнесли раненого в приемный покой. Там был ад. Люди лежали на кушетках, носилках, на голом полу. Некоторые могли сидеть, кто-то ходил, убаюкивая боль. Кто-то плакал. Кто-то стонал, кто-то ругался. Кто-то уже умер. Пахло кровью и мочой. Старуха-медсестра сделала Валере укол. Так что, Федор Игнатьевич, сказала она Василенко, до утра на припасах дотянем - и все. Хуже, чем в войну. Хуже, старая, кивнул Василенко. Учитель, ты с автоматом - иди наружу, карауль. А ты, девушка Татьяна, пройдись по больнице, собери пустые бутылки, бензин я подвезу. Попробуем огонь…
Запасные магазины числом три нашлись в карманах огромной Балериной куртки. Перегружая их к себе, Дима вспомнил, наконец, кто такой этот Валера. Тот самый пропавший неделю назад милицейский сержант, о котором Архипов сказал, что он якобы попытается пробраться во внешний мир; будто бы после того, как отрубило связь, а на дорогах появились странные посты, заворачивающие назад все машины, Василенко послал одного из своих парней с письмом через тайгу… Значит, не прошел. Ясно…
Парень в штормовке и с дробовиком в руках показал Диме - встань туда! Забор был шагах в тридцати, неровно-белый в падающем из окон свете. Слева был темный сарай, еще левее - заросли. Оттуда можно было ждать нападения. Дима отсоединил магазин, выщелкнул несколько патронов. Серебряные пули шли через две на третью. Зарядил в том же порядке и стал ждать.
Нападение началось через полчаса. Ударило несколько выстрелов, и заросли будто взорвались, вспенились - огромными прыжками, зависая в верхней точке и стремительно ныряя к земле, из них рванулись бесформенные темные комья. Тут же несколько прерывистых огненных черт сошлись там, в центре этого выброса - взвились клубы огня. Пронзительный визг ударил по перепонкам. Не там, не там! - крикнул кто-то, и Дима уже видел, что главное не там: над крышей сарая приподнялись, посверкивая красными точками, с десяток черных бугристых туш. Дима бросил автомат к плечу и выстрелил, не целясь - крайняя туша осела, а остальные, продолжая визжать, понеслись по скату. Тремя выстрелами он сбил еще двоих. Над самым ухом грохнул дробовик, и еще одного паука буквально разорвало пополам. Уцелевшие прыгали на землю и рассыпались веером. Дима ударил короткой очередью - еще двое покатились. Справа заработал другой автомат. Кто-то стрелял из окна больницы. Рядом раздался крик - паук опрокинул кого-то и вгрызался, задрав брюхо вверх. Очередью его разнесло и отбросило, но некогда было смотреть, что с человеком. Еще один паук, подбежав, высоко подпрыгнул, целясь в окно. Навстречу ему пальнули из дробовика - мимо! Раздался звон стекла и шум падения. Следующего паука, пытавшегося последовать за ним, Дима сбил влет. Сзади хлопнуло три выстрела, Диме рвануло рукав - и под ноги ему подкатился убитый паук. В больнице, в больнице, кричала женщина, они внутри! Коридор и снова коридор, разломанная дверь, паук, оседлавший труп - поднимается, готов прыгнуть - Дима успевает выстрелить. Летят клочья. Там еще, еще! Дима меняет магазин, ногой сбивает болтающуюся створку двери. Палата. Мертвые. Четыре паука тупо возятся на трупах. Дима видит, как пули разносят их на части. Наконец, кончаются патроны. Снаружи стрельбы тоже не слышно. Дима поворачивается, чтобы уйти, и сталкивается с Татьяной. Пойдем, пойдем, говорит он, тут уже все…
Снаружи светло - бензиновые костры. Стойте, туда нельзя, хватает Диму за руку женщина с чадящим факелом в руке. Видите, что за теми попрыгунчиками тянется… В неровном свете переливаются плывущие волнообразно нити. Там, где Дима стоял, кто-то лежит, корчась, и нити обвивают его со всех сторон. Уже все, говорит женщина и крепко держит Диму, я видела, я знаю. Уже не помочь…
Провал.
После провала: Дима, Татьяна и незнакомый мужчина с вертикалкой - у окна. Кажется, второй этаж. За забором что-то горит - тускло, дымно. Несколько огненных трасс - по ту сторону вспыхивают костерки, идет треск и шипение.
- Не любят огня, - голос у Татьяны сдавленный, страшный. Провал.
Двор - и, кажется, светает. Гнусная вонь горелой шерсти: мертвых пауков свалили кучей, облили бензином и подожгли. Клейкие нити еще плавают в воздухе, но их уже мало - это почти не опасно.
- С Леонидой-то Яновной дело пошло, - сказала старуха-сестра, принимавшая Валеру; она сидела рядом с Димой и смолила беломорину. - Золотые рученьки у докторицы, дай ей Бог здоровья… И ваш паренек поправится, поправится… сильный, красивый, такие поправляются. Я ж все четыре года на фронте была, видела, знаю. Девочка такая хорошая у него, помогает, делает все. Выходим, выходим. Невеста, наверное, его?
- Моя, - сказал Дима.
- Ай, повезло-то как! Такая девка чудная, просто слов нет. Э-эх, будь таких на округу десяток, так и беды, мобыть, не стряслось бы…
- Много убитых? - спросил Дима.
- Много, милок. Не считала, но много. А сколь по своим домам лежат-дожидаются… За грехи напасть и кара лютая… а подумать - детки-то причем? Им-то за что такие муки? Неправильно это.
- Неправильно, - согласился Дима.
- Тот же Содом взять… Господь сказал: помилую, если сыщутся десять праведников. А кто ж их искал? Ангелы взаперти у Лота всю ночь просидели, вернулись, сказали: нет десяти праведников. А дети невинные и младенцы? Они не праведники ли? Не может же быть, чтобы в городе десяти младенцев не нашлось… Нет, неправильно это. Нельзя карать. Нельзя никогда.
Подошел невысокий человек в длинном кожаном плаще. Оружия у него не было.
- Извините, вы Вышнеградский? - наклонился он к Диме.
- Я, а что?
- Отойдемте на пару слов…
Голос его показался Диме смутно знакомым. Но голова отказывала начисто - ни думать, ни вспоминать не хотелось.
- Я Зайчиков, - сказал человек. - Из краевого у-ка-гэ-бэ. Видите ли, на календаре покойного капитана Ловяги последняя запись была такая: «Поговорить с Вышнегр.» То есть с вами. Поэтому…
- Постойте, - оторопело перебил Дима. - Вы-то сами откуда взялись?
- Я здесь уже неделю.
- Вот оно что… Тогда понятно.
- Так вот, насчет капитана… Курить будете?
- Бросил.
- Правильно сделали…
Тот, который назвал себя Зайчиковым, вытащил из пачки сигарету, зубами, оскалясь, зажал фильтр и поднес к лицу зажигалку. Зажигалка протяжно щелкнула и вдруг вся засветилась глубоким малиновым светом. И сразу же - как ударили по голове - ничего на свете не стало, кроме этого малинового света. Земля исчезла из-под ног, и воздух сделался пустым. Дима повис над горящей бездной, рухнул вниз - и прошел ее насквозь.
Он твердо стоял на ногах, а вокруг с шипением испарялись только что бывшие перед глазами картины, уступая место другим, тем, что скрывались за ними. И все, что он помнил, съеживалось и сворачивалось свитком, открывая другую память. Но не исчезало полностью…
- С возвращением, сайр, - сказали рядом.
Гэбрил обернулся. Голова закружилась, повело в сторону, он переступил, чтобы не упасть, и натолкнулся на магнуса Зоунна, квинтала «пси-лавверов». Зоунн был в гражданской форме и без оружия.
- Простите, магнус, - сказал Гэбрил. - Оступился.
- Не отвлекайтесь, сайр, - строго сказал магнус - Процедура. Перечислите уровни, на которых побывали.
- Самех, Мем, Йод, Вав, Зайин…
- Вав, а затем Зайин - именно такая последовательность?
- Да, магнус. Я думаю, мониторинг подтверждает…
- У уровня Вав мониторинг прекратился, так что вся надежда на вашу память, сайр. Два часа вам на сон, час на восстановление. Затем - вас ждет тоун Джаллав.
- А что случилось? Я понял так, что меня отозвали экстренно…
- Во-первых, вас еле нашли. Это была моя идея - поискать вас в уровне Зайин. Как вас могло забросить из Вав на более высокий уровень - непонятно. Так что с вас пиво, сайр. Шучу, конечно. Во-вторых, не вернулось уже четыре разведчика, с мониторингом творится невообразимое… Постарайтесь отдохнуть как следует. Разговор будет долгим.

МИКК

- Забываете старика, - бурчал Дед, провожая Микка и Кипроса в недра своей большой, но донельзя захламленной квартиры. - Не звоните, не приходите, как и не было вас никогда…
- Закрутило, - оправдывался Кипрос, - что делать, жизнь-не жизнь…
Потом, когда край стола удалось расчистить от книг, газет и почему-то географических карт и на освободившийся пятачок водрузить картонную канистру рейнвейна, пакет с бутербродами и пожелтевшие от времени фарфоровые стаканы с полустершимися императорскими львами, когда расселись вокруг и с удовольствием посмотрели друг на друга, когда, наконец, наполнили стаканы и отпили по глотку за здоровье хозяина дома, Дед сделался серьезным и спросил:
- Что, ребята? Случилось что-нибудь?
- Случилось, - сказал Кипрос и начал рассказывать - и за себя, и за Микка.
Дед молчал и слушал, время от времени пригубляя стакан. Микк следил за тем, чтобы стаканы не пустели, и тоже слушал. В чужом изложении вся история казалась совершенно невозможной. Кипрос говорил медленно, обстоятельно - делал доклад. Наконец, он замолчал.
- Это все, что у тебя есть? - спросил Дед.
- Пожалуй, все. Возможно, есть и другие факты, но я пока не могу сопрячь их с этой темой.
- Например?
- Н-ну, например… например, один знакомый психиатр рассказал о недавно возникшем синдроме: у людей появляется чувство, что один и тот же день они проживают два, а то и три раза. Не «дежа вю», а наоборот, дожив, скажем, до вечера, они возвращаются в утро того же дня и получают возможность прожить его по-другому. Память о предыдущем проживании затуманена, но сохранена. Похоже, Микк столкнулся с этим же…
- Хорошо… Ладно, ребята, давайте посмотрим, что есть у меня. Кип, сними-ка с полки вон те папки. Где-то это все там…
Впрочем, нужная папка нашлась совсем в другом месте. Дед сдул с нее пыль, открыл. Газетные вырезки, письма, выцветшие школьные тетрадки, сшитые черными нитками, бланки…
- Ага, вот… это я составлял год назад. Так, а где же очки?.. Очки не сразу, но нашлись.
- Итак, итак… Год тысяча девятьсот двадцать восьмой, эпидемия «лихорадки Вильсона». Возбудитель не выявлен, путь заражения не выявлен, смертность около сорока процентов. Однако выжившие после нее отличаются отличным здоровьем и ростом общих жизненных сил… женщины, в частности - высокой плодовитостью. Считавшиеся бесплодными рожают детей… этому, в сущности, и посвящена статья. «Терапевтический вестник», тридцать третий год. Там же, в тридцать восьмом году, те же авторы: наблюдения за детьми, родившимися у переживших эпидемию… разного рода аномалии… В этом же году оба автора, Гейнс и Аум, казнены как отравители. С сорокового по восьмидесятый год - великое множество публикаций о неких людях-мутантах, наделенных различными необыкновенными качествами. Однако в научной литературе таких публикаций нет вообще. Что странно, конечно, поскольку феномен имел широчайшее распространение. Зато в сельскохозяйственных и биологических журналах довольно много сообщений о появлении всяческих странных форм в растительном и животном мире… впрочем, без анализа и без обобщений. Опять же, какой может быть анализ, всех косили под газон… только самоубийца хотел обратить на себя внимание… Впрочем… впрочем, самоубийцы были. Тридцать второй год, доктор биологии Фердинанд Хелем, монография «Резервная система наследственности», в том же году доктор повешен, тираж книги конфискован и уничтожен, но несколько аннотаций и рефератов найти удалось… Трактует появление новых форм растений и животных как активизацию некоей резервной системы наследственности под действием стрессовых факторов, в основном - техногенных. Тридцать четвертый год, некто Снарб: разъезжает по городам со зверинцем, который называется «Монструариум». Демонстрируются, в частности, гибриды кошки и собаки, осла и свиньи. Снарб утверждает, что делает это с помощью присущей ему витальной силы. Тридцать восьмой - тридцать девятый годы: из разных мест сообщения о крестьянах, выращивающих на своих полях доселе неизвестные культуры… и о том, как с ними расправляются соседи. Сороковой и сорок первый годы: невиданное грибное изобилие. Я сам помню: это было что-то невообразимое. В городе - мостовые поднимались. Ну, дальше война, потом все эти послевоенные приключения… Шестьдесят седьмой год, «Тайна форта Анджейл» - документальная повесть Севастьяна Коруня, известного в те годы детективщика. Человека с очень большими связями в УНБ. Якобы в сорок третьем году в одном из юго-восточных укрепрайонов было собрано несколько сот так называемых мутантов - то есть людей с экстраординарными способностями. Сделано это было под эгидой Имперской контрразведки и так называемого Корпуса кавалергардов… Чем занимались там мутанты - неизвестно. Хотя, если исходить из того, что вообще известно о делах кавалергардов - они пытались создать новую реальность…
- Не понял, - перебил Кипрос. - Как это?
- Подробности письмом, - усмехнулся Дед. - И вообще - это мои личные предположения… В сорок восьмом году, за две недели - подчеркиваю: за две недели до капитуляции форт Анджейл окружила штурмовая бригада и курсанты егерской школы. Они уничтожили всех - включая охрану. Потом что-то сделали, и форт затопило. Союзники пытались проникнуть в него, но у них ничего не получилось: мутная вода и множество мин. Уже после выхода повести состоялось несколько экспедиций туда - безуспешных. Люди гибли, а найти ничего не удавалось… Интересно другое: по этому же сценарию развертывались события в других местах и в другое время: инцидент с лайнером «Меркурий» в шестьдесят третьем, карантин в бухте Успенья в шестьдесят четвертом, армейская блокада дельты Пярны в семьдесят первом, Каперский инцидент восемьдесят второго года, очень странная и, видимо, попадающая в этот перечень катастрофа в аэропорту имени Мирдвича в девяносто четвертом, события в Платиборе в двухтысячном… этому я был свидетелем… наконец, то, что происходит в Альбасте последние три года.
Дед замолчал, перелистывая бумаги в папке. У него были очень сухие тонкие пальцы с коричневыми ногтями.
- С тех же примерно годов, с двадцатых, медленно идет процесс, который я назвал истощением образности. Объясняю: мир, наблюдаемый нами, представляет собой не более чем описание мира, существующего в действительности. Я понимаю, что сейчас вокруг этого мы можем затеять спор и спорить до посинения наших трупов. Поэтому просто прошу принять это утверждение как аксиому, тем более что никакая иная точка зрения к результату нас не приблизит…
Микк почувствовал вдруг, что смертельно устал. Не было сил продолжать слушать эту невозможную лекцию, тем более, что - Микк отлично знал - Дед мог говорить часами. Черт знает, приближало это к решению или отдаляло?.. Или не имело значения вообще и было пустым мудрствованием? Микк перестал сопротивляться, уснул, вздрогнул и проснулся.
- …напоминает обеднение языка. Мой дед беседовал с дьяволом, как я - с вами. Душу не продал, счел слишком высокой платой за… впрочем, неважно. Мать занималась тем, что отводила ворожбу и проклятия - причем одно время, я помню, это было главным источником доходов. На моих глазах исчезли домовые. Самые страшные заклятия потеряли силу. Духов стали вызывать для развлечения - и являлось что-то потешное. Мир стремительно упрощался, теряя всю свою надрациональную сторону. Правда, во время войны был какой-то не совсем понятный всплеск… то ли сильные эмоции слишком многих людей так подействовали, то ли те ребята в форте Анджейл… но на короткое время все вернулось. И снова кануло - уже окончательно. Но оскудение коснулось не только надрацио. Оно начало распространяться на все прочее. Это почти невозможно объяснить - но мир упрощается. Из него постоянно что-то пропадает. Причем эти исчезновения немыслимо трудно заметить. То, что остается, тут же затягивает брешь. Понимаете, это исчезновение не предмета, а понятия. Понятия о предмете. Раз нет понятия, то и потери не чувствуешь.
- Но это же естественно, - сказал Кипрос. - Что-то появляется, что-то должно исчезать…
- Я не об этом. Совсем не об этом… - Дед снова зашелестел бумажками. - Вот пример. Школьные сочинения тысяча девятьсот восьмого и тысяча девятьсот семьдесят восьмого, статистическая обработка. Вольная тема. Гимназисты начала века на сто человек использовали семьдесят шесть фабул, суммарный словарный запас - шестнадцать тысяч слов. Гимназисты семьдесят восьмого года - одиннадцать фабул на сто пишущих! Словарный запас - шесть тысяч пятьсот. Сочинения на темы литературных произведений: из ста гимназистов девятьсот восьмого сорок три вполне отчетливо изложили и прокомментировали «Орох» Вильденбратена; в семьдесят восьмом - ни один! Многие пересказывали содержание, но никто не мог сказать, о чем, собственно, писал классик. И дело не только в хреновом преподавании, а просто мир упростился, и многое из написанного перестало сопрягаться с реальностью. Вымирает поэзия - тот уровень связей, на котором она существует, для современного человека почти неразличим. Короче, наш мир оскудел до невозможности… и, мне кажется, поскучнел. Для описания жизни современного человека нужно совсем немного слов…
- А причем все это? - спросил Микк, чтобы хоть собственным голосом отогнать дремоту.
- Вот к этому я и перехожу. Кстати, вы обратили внимание, как часто мы используем слово «это»? Как часто повторяемся? Как часто в новостях нам сообщают одно и то же, только разными словами? В современных книгах - тоже сплошные перепевы и повторы… а это значит, что люди так видят и воспринимают мир. И от этого никуда не деться… нам не выйти за пределы языка - языка, которым наше сознание описывает то, что в него проникает.
- Получается так, что наш разговорный язык - это производное от того внутреннего языка… я правильно понял? - подался вперед Кипрос. - И видимое его обеднение - это признак того, что беднеет внутренний язык?
- Я не стал бы называть его производным, - сказал Дед. - Там более сложная зависимость. В сущности, каждый человек владеет минимум тремя языками: языком восприятия - который позволяет сознанию перешифровывать поступающую от органов чувств информацию, - языком общения - ну, это понятно, - и языком перевода с языка общения на язык восприятия. Не запутались?
- Нет, - сказал Кипрос. Микк промолчал.
К чему он ведет, интересно, подумалось ему. Где-то ведь все то, что рассказали мы, и все то, что говорит он, должно пересечься. Но, черт возьми, где? И Кип… какой он сегодня странный. Пропала женщина, к которой он был, в общем, неравнодушен. И что? Волочет меня к этому заумному старику… и опять непонятно - зачем? С целью окончательно добить мои мозги?..
- …мозга не снизилась, - услышал он голос Деда. - И какой тогда вывод мы можем сделать из всего сказанного? Ну, парни? Машина работает, как работала, горючее жрет, как жрала - а мощность падает и падает? Значит, часть мощности уходит налево, так?
- Получается, что так, - медленно сказал Кипрос. - То есть…
- То есть мозг каждого из нас помимо своей основной работы делает что-то еще, неподотчетное сознанию. И со временем доля этой работы становится все больше и больше. И я подозреваю, что она давно перевалила за половину.

Предыдущая страница 26 Следующая страница


27 Андрей Лазарчук

- И что это за работа? - спросил Микк. Вся сонливость куда-то исчезла.
- Участие в коллективном разуме.
- И всего-то? - пожал плечами Микк. - Эта мысль обсасывается уже миллион лет.
- Не могу согласиться. Обычно под коллективным разумом подразумевают сумму всех более-менее взаимодействующих сознаний. В нашем же случае…
- Я понял, - сказал Кипрос и посмотрел на Микка.
- Я, кажется, тоже понял… - помолчав, сказал Микк. - И что из этого следует?
- Это только одна сторона дела. Не зря же я так долго рассказывал про мутации и прочее. Я имею все основания предполагать, что, помимо коллективного разума человечества… прошу прощения, я перебью сам себя. Разум этот существует в мозге, состоящем из нервных клеток, роль которых играют наши собственные мозги, вот эти, - Дед постучал себя костяшками пальцев по черепу, - и связующих путей, а именно: всех форм обычного общения, плюс почта и прочие телефоны, плюс компьютерные сети, плюс сенситивные средства. Так вот, помимо этого разума существует другой, включающий в себя информационные системы растений, насекомых, прочей живности - и некоторых людей. Тех, которые - помните? - так хорошо умели с этой живностью обходиться… Возможно, люди эти включены и в ту, и в другую систему… тем труднее им приходится…
Дед помолчал, глядя куда-то мимо всего.
- Потому что оба эти разума бьются сейчас насмерть. Что-то, медленно поворачивавшееся в голове Микка, со щелчком встало на место.
Он зачем-то поднялся на ноги, стоя налил себе полный стакан вина и стоя же выпил до дна. Война, подумал он. Конечно же, война. Как я не понял раньше?.. Логика войны, да, логика войны так и проступала сквозь все происходившее, и непонятно было лишь - кто с кем? Так… и что же теперь делать? Быть марионеткой, солдатиком - или… или что? Разве есть выбор?
- Интересно получается… - протянул Кипрос. - Если так… да. То есть… хм. Секунду. Связь между людьми и людьми осуществляется понятно как. А между людьми и… м-м… биосферой?
- На эту тему было много работ, - сказал Дед. - Но все не слишком убедительные. Хотя ясно, что каким-то материальным носителем информации стороны обмениваются. Известно например, что растения чувствуют настроение человека…
- Ну да, - кивнул Кипрос. - А те люди, значит, ни о чем таком не подозревают. В то время как противная сторона…
- Исчезнувшие, - прошептал Микк.
- Исчезнувшие? - поднял брови Дед. - Не думаю. Скорее всего, их просто сожрали. Те твари, которых ты препарировал, Кип. Иначе почему такая локализация исчезновений, почему только деревянные дома? С другой стороны… мутантов ведь уничтожали просто варварски. Так что не исключено… э-э… что причиной было…
- Это раньше, - сказал Микк. - А сейчас?
- Кодоны, - сказал Кипрос - И эрмеры…
- Точно, сказал Микк. - Кодоны возникают в информационных сетях. И тогда получается, что этот самый общий интеллект генерирует их именно для проверки ячеек. Если реакция нормальная - свой. Если же…
- Тогда считается, что его убили в интересах безопасности граждан, - подхватил Кипрос. - И, что интересно - так оно и есть на самом деле. Во всех смыслах.
- Суки… - Микк сам не знал, кого он имеет в виду. Вдруг навалилась чернота. Дыхание перехватило. Острый запах разрытой земли и другой, ни на что не похожий резкий запах, пробуждающий какие-то древние, еще дочеловеческие воспоминания, наполнили собой воздух. Призрачный холод коснулся лица. И - остановилось время.
Это было так внезапно и так страшно, что Микк закричал.
От крика осыпались и стали пыльными холмиками тела Деда и Кипроса. Мгновение спустя мягко развалился стол, за которым сидели, ящики, шкафы и стеллажи, громоздившиеся вокруг, двери, ведущие в другие комнаты, и то, что стояло за этими дверями. Беззвучными медленными водопадами стекли на пол книжные полки и антресоли, ковры и картины. По колено в пыли, Микк стоял один среди четырех стен, перед тремя дверьми, ведущими бог знает куда. За окном без переплета и стекол висела непроницаемая мгла.

МИШКА

Наконец настала та ночь, когда салабон Мишка Грачев ушел в побег, разом поставив жирный крест на всей своей никому не нужной салабонской жизни. Он давно знал, что эта ночь когда-нибудь настанет, и все равно она настала неожиданно, вдруг, и поэтому с собой у Мишки было только два десятка черных сухарей, немного соли, банка свиной тушенки и три коробка спичек. Он сознательно шел безоружным; штык-нож не в счет, а к гранате, взятой на последний случай, отношение было особое. Не оружию. Другое.
Мишка не мог вспомнить, когда именно понял, что уйдет. Вряд ли в учебке, просыпаясь в грязи и вони серых десятиместных палаток - и погружаясь в гнойный бред первых армейских недель. Тогда он давил в себе тоску и уверял себя, что перетерпит. Да, тогда казалось, что можно перетерпеть. Что трудно сейчас, а потом будет лучше. Каждую ночь шли разборки. Тем, кто успешнее давил других, цепляли лычки.
Потом их, воняющих ненавистью и страхом, загрузили в гремящее железное брюхо «семьдесят шестого». Через три часа, вывалившись под другое небо, среди каменных гор, Мишка на минуту подумал - поверил - что может быть другая жизнь - как оправдание всему предыдущему.
В этот же день Сашка Челганов снова бил его в туалете, и снова Мишка сумел устоять - пожалуй, единственный в отделении. Он с детства хорошо держал удар.
Через неделю Сашка сгорел у него на глазах: выстирал хэбэ в бензине - от вшей - и, недосушив, надел. И пошел покурить…
Высокий голос муллы возникал каждое утро. К нему невозможно было привыкнуть.
Температура на солнце доходила до семидесяти. В один из дней от тепловых ударов двое умерли, а сержант Байгушев сошел с ума. Это был тот день, когда пропал замполит. Вот только что его видели - и все. Среди бела дня. Среди дурманной, как анаша, жары.
Белые горы стояли слева. Белая пустыня лежала справа. На закате соль сверкала, как стекло.
То, что нашли от замполита, уместилось в полиэтиленовом мешке.
Перед рассветом роту затолкали в вертушки и высадили на горном пятачке. Ну, Грач, если звякнешь… - Ряшкин поводил у Мишки перед глазами пятнистым кулаком. Мишка молча попрыгал. Ряшкин был из невредных дедов. Не то что Титенко. Или Амиров.
Весь долгий спуск Мишка видел перед собой только спину Ряшкина и его же сапоги. Ступать надо было след в след.
Все произошло одновременно: распахнулось ущелье, и солнце появилось из-за вершин, и ударили первые выстрелы - вдалеке. Кишлак, зажатый с трех сторон горами, лежал перед ними, а по ту сторону кишлака, по полям - дымили БМП и крошечные серые фигурки, появляясь и пропадая, разворачивались в редкую цепь.
Над самой головой с грохотом пронесся «крокодил», и тут же, чуть в стороне и выше - еще один. Белый сварочный огонь засверкал среди домов, мгновенно вспухая, багровея и обволакиваясь жирным дымом. «Крокодилы», полыхнув отраженным от лопастей солнцем, развернулись и, опустив носы, пошли назад, как бы принюхиваясь к тому, что еще осталось на земле. От одного потянулись дымные трассы, и там, где они касались домов, вверх летели пыль, земля, дерево, камни…
В реве и грохоте пулеметная очередь почти затерялась, но вспышки на борту ближнего «крокодила» увидели все. Что-то отлетело от вертолета и стало падать. Сам он задрал нос и, пустив под себя струю сизого дыма, завертелся на месте - будто в поисках обидчика. Второй «крокодил» резко набрал высоту, завис, развернулся, опустил нос… Теперь Мишка видел его лицо в лицо: пустые глаза турбин, опущенные книзу крылышки - как линия покатых плеч… Ложись! - заорал кто-то и толкнул Мишку в спину. Все покрыл гром. Земля ударила в грудь. По каске барабанили мелкие камушки, а тела Мишка не чувствовал. Но встал. Оказался на ногах. Над скалами слева - метрах в пятидесяти - расплывалась туча. Бегом! Бегом! Подбитый вертолет опускался на дома. Второго уже не было в небе - ушел. Подбитый, сильно дымя, сел на улицу и завалился на бок - лопасти, ломаясь и взметая пыль, ударили по земле.
Что было после - Мишка помнил плохо. Летела под ноги каменистая земля, и колючие кусты не цеплялись почему-то, а пропускали навылет, и качались навстречу утонувшие в зелени белые лачуги - а потом, как-то сразу, его окружили покатые дувалы - слепые стены без окон. Солнце заливало все бешеным светом, а впереди вставала стена черного дыма. Маленький ослик дергался в пыли. Уже три «крокодила» утюжили небо. Внезапно Мишка понял, что давно не слышит ни звука - и, наверное, потому ничего не понимает. Солдаты выбивали двери, взмахивали рукой - и иногда из дверей вырывался кто-то бесформенный, черный - и оставался комком у порога. В узком окошке под самой крышей дома, запиравшего улицу, что-то сверкало - и надо было лежать и притворяться мертвым, как те двое, что шли чуть впереди. Потом Мишка оказался в саду, среди деревьев и лоз, и Ряшкин с черным лицом вел его за собой. За невысоким забором они чуть не провалились в яму, полную живых неподвижных лиц - и Ряшкин, тесня Мишку, отходил и отходил назад, а потом знакомо махнул рукой, и в этот момент Мишка увидел старика в синем халате и белой чалме, старик медленно-медленно поднимал к плечу длинную винтовку и наклонял голову к прикладу, а потом винтовка плюнула белым дымом, и Ряшкин исчез, а в яме вспыхнул белый огонь и погас, и когда он погас, Мишка почувствовал, что там не осталось ничего живого, будто что-то замолчало в нем самом, а со старика слетела чалма, и он, воздев руки, стал валиться назад, а автомат все еще бился в мишкиных руках. Дальше шел настоящий бой. БМП горела, своротив угол дома, а другая, прячась за ней, била из пушки куда-то сквозь чадный соляровый дым. Потом бешеная стрельба началась где-то сзади. Подбитый вертолет тоже горел, а оба летчика без голов валялись посреди улочки, рядом с чем-то настолько обугленным, что и не понять, кому эти тела принадлежали раньше: мужчинам, детям или женщинам. Конечно, им за летунов по миллиону платят, сказал кто-то, не то что за нас, идиотов - по полста… Это не война, почему-то подумал Мишка именно в те минуты, преодолевая странную глухоту, не позволявшую слышать себя. Он еще не знал, что придет на смену слову «война» - но что-то же должно было прийти…
Мусульманский полумесяц висел в центре зеленого неба.
Даже небо нерусское, и знакомые созвездия куда-то исчезли…
Побег был предприятием смертным.
Нельзя попадать к своим - это трибунал и дисбат. То, что рассказывали о дисбате, было страшнее всего.
Нельзя попадать к местным афганцам: из страха и из корысти выдадут, продадут за деньги или поменяют на цинку патронов или на бензин. Такое уже бывало - правда, решали все, не вынося сор из избы. Трудно сказать, было ли это лучше дисбата.
А нужно, держась караванной тропы, пройти километров сто на юг и там попробовать сдаться тем, которые приходят из Пакистана. Шанс выжить - один на миллион.
Ничего другого судьба ему не оставила.
…Двое держали Мишку за руки, а ефрейтор Амиров коротко ударил его в солнечное сплетение - и, когда Мишка повис, задыхаясь, коленом врезал ниже пупа - так, что отнялись ноги. Потом, лежащего, его обоссали, стараясь попасть в лицо. Ладно, пока все, сказал Амиров, остальное дома. Костя, глаз с него не спускай…
Под ногой шевельнулся камень. Куда-то вниз с тихим шорохом посыпалась щебенка. Мишка замер. Предчувствие пули сдавило затылок. Лиловый свет обрушился сверху - и Мишка, сжавшись, бросился в черную яму, открывшуюся у его ног. Хлопок и шипение ракеты догнали его…
Падал он долго.
Очнувшись, никак не мог понять, что с ним случилось и где это он находится. Лежать было удобно, и не хотелось шевелиться.
Откуда-то проникал пепельный свет, касаясь невзначай причудливых сводов. Перед лицом чернела глубокая клякса с одинокой звездой в центре. Последней надеждой казалась та звезда. Миллионолетняя толща холода отделяла ее…
А потом Мишка услышал шаги. Сдвоенные, вперебой, тяжелые и уверенные шаги тяжелых и уверенных людей. Он не шевельнулся, только скосил глаза. И увидел, как два силуэта пересекли пятно пепельного света и пропали. Неясный ужас остался после них - как запах табака.
Он досчитал до ста и только после этого стал подниматься на ноги. Рыхлая глина не хотела отпускать. Острая боль пронзила лопатку - Мишка перевел дыхание и все же встал прямо. Банка, догадался он, банка в вещмешке… хорошо, не по хребту… Он стоял в невысокой сводчатой пещере. Прямо уходил, изгибаясь, узкий коридор: из него и проникал сюда этот слабый свет. Похоже, что в нескольких шагах отсюда коридор этот пересекался другим, поперечным, темным. Мишка отряхнул с себя остатки глины, поправил мешок, пошевелил лопаткой: было больно, но терпимо, в первый раз боль взяла только неожиданным своим появлением, - и двинулся вперед.
Действительно, был поперечный коридор, и слева, откуда шли те двое, доносился невнятный гул, угадывался далекий красноватый свет и шел теплый, пахнущий чем-то механическим воздух. Мишка не стал задерживаться и торопливо дошел до поворота пепельно-светлого коридора. Повернул, скрылся от возможного чужого глаза и прислонился к стене Почему-то заколотилось сердце.
Стало светлее - будто совсем рядом было окно, выходящее в пасмурное утро. Уже стремясь к чему-то, уже заранее открываясь, Мишка сделал еще несколько шагов…
Перед ним были ступеньки, старые, стертые ногами, почерневшие ступеньки лестницы его родного подъезда, и деревянные перила, крашенные темно-зеленой бугристой краской, и серый половичок, аккуратно расстеленный… и пахло мокрым деревом и мокрой пылью, и мокрой мешковиной половой тряпки - Марья Петровна ушла минуту назад… Мишка вытер рыжие от глины сапоги и стал подниматься вверх, и третья снизу ступенька заскрипела, как скрипела она всегда. А на площадке у батареи сидела, съежившись, голая девочка лет четырех - и Мишка неведомо как понял, что на самом деле ее здесь нет, она сидит за много километров и много лет отсюда, но видеть ее можно и здесь - только видеть, но не говорить с нею. Он остановился, не зная, что нужно делать, а девочка вдруг стала удаляться, удаляться - не уменьшаясь, не исчезая, а просто предъявляя все разделяющее их время и расстояние - и Мишка вдруг смутился и быстро шмыгнул мимо - и уже через ступеньку преодолел вторую лестницу и ткнулся в свою дверь.
Она открылась легко, незапертая, и от ворвавшегося сквозняка закружились по углам пушистые спиральки домашней нетронутой пыли. На вешалке висели старые пальто и куртки; с полочки для шапок свешивался длинный коричнево-зеленый шарф. Лампа в выцветшем пластмассовом колпаке горела слабо, вполнакала. Мишка стоял на пороге своего дома, не решаясь сделать последний шаг…
«Случай на мосту через Совиный ручей» назывался тот рассказ, значит, вот оно как бывает, значит, в меня все-таки попали… Мишка поднял руку - потрогать затылок, запоздало испугался - на миг все заледенело - иллюзии: под пальцами теплые сгустки и осколки костей… Нет, затылок был стрижен и цел. Он постоял еще немного, уверил себя, что готов ко всему, и вошел в дом.
Ничто не исчезло.
Тогда он закрыл за собой дверь.

Из ванны он выбрался совсем другим человеком. Подумаешь, ржавая вода из горячего крана… Растираясь колючим слежавшимся полотенцем, он еще раз попытался заставить себя подумать о том, что происходит, и не смог - и решил отказаться пока от этих попыток. Надел серые застиранные плавки, новые носки, старенькие, но чистые вельветовые штаны светло-кирпичного цвета и махровую белую с зеленым футболку. Забытое чувство: прикосновение своих вещей…
Чайник, конечно, уже готов был взорваться. И в кастрюле осталось воды на самом дне. Мишка, ухмыльнувшись довольно, долил воду и в чайник, и в кастрюлю - и сел на свой стул в углу, положив локоть на стол. Клеенка показалась холодной, как железо.
Свет тускловат… или просто так кажется? И на улице - кромешная тьма. Надо бы выключить свет, подумал Мишка, и тогда посмотреть в окно - но не двинулся с места. Наконец, чайник зафыркал. Преодолевая лень и ломоту, Мишка встал, ополоснул заварочник, высыпал в него полпачки зеленого - другого не нашлось, - залил кипятком и набросил сверху полотенце. Тут же закипела и вода в кастрюле. Пельмени смерзлись в ком, он поковырял этот ком ножом, разобрал его на фрагменты и бросил то, что получилось, в белый кипяток. Посолил, закрыл крышкой, убавил пламя. Быстро, чтобы не передумать, шагнул к выключателю и погасил свет.
Да, темнота за окном была не сплошной. Просто - как он мог это забыть? - до пол-окна поднимался близкий брандмауэр, а за ним еще кусок пространства занимала глухая крыша магазинчика речного ОРСа. А вот поверх крыши было что-то смутно видно: какой-то отсвет на низких облаках, очень далекие и очень медленные искры, всплывающие в небо… Он долго вглядывался во все это, но ничего другого не увидел. Потом за спиной зашипело, и дважды отраженный синий огонь стал желтым. Мишка вернулся к плите, сдвинул крышку и подул, сгоняя пену.
И, не включая свет, сел в свой угол.
Все-таки умер, подумал он. Или умираю. И мне чудится, что я дома. А может быть, я так и проживу здесь до старости?.. Он задохнулся от непостижимости этой мысли. Но тогда… Танька?..
…А почему ты так уверен, что умрешь, спросила она однажды. Только потому, что вокруг умирают другие? А если все это лишь придумано для того, чтобы ты поверил, что и с тобой такое должно случиться? Если это специально тебя сбивают с толку? Зачем, спросил Мишка. Допустим, для того, чтобы ты считал каждый день. Я все равно не считаю. Подсознательно - считаешь. Допустим, сказал Мишка, а что из этого? Что потом? Потом тебе пожмут руку и поздравят с успешным прохождением дистанции. Неинтересно, сказал Мишка. Без смерти как-то неинтересно. То есть ты считаешь, что все это - Танька обвела рукой вокруг себя - всерьез? Мишка кивнул. Удивляюсь я тебе иногда, сказала Танька. Без смерти все равно ничего не получается, упрямо сказал Мишка…
Когда это началось? В шестом классе? Или в седьмом? Когда мы в первый раз забрались в темный подвал и при свете фонарика стали вслух читать… не с Бирса же начали? И не с Эдгара По? А, помню: «Железная рука Геца фон… фон…» забыл. Валленштейна? Кажется, так. Жуткая вещь. И что-то еще из того замечательного томика. Потом Танькина мать все это изодрала и выкинула: и Бирса, и По, и бээсфэшку… Дура чертова. И била Таньку, и запирала… и гадости всякие говорила. Она думает, мы с тобой тут пакостями занимаемся, сказала Танька, она другого ничего придумать не может. А они долго-долго ни о чем таком и не помышляли. Читали страшные истории, потом начали сами придумывать. Рассказывали во дворе. Ох, как их слушали! Про страну, которую захватили упыри и из всех людей делали или ходячих мертвецов, или таких же упырей - и как настоящая принцесса этой страны пыталась их победить… Да, это было круто. И про дом, из которого не было выхода, а был только вход. И про то, что на всей Земле настоящих людей только семь человек, а все остальные - придуманные ими. Но некоторые из этих придуманных догадались, что они придуманные, и научились находить настоящих и гипнозом добиваться от них желаемого…
Пельмени выкипели и зашипели, и только тогда Мишка вспомнил о еде. Он выскреб их в тарелку, полил уксусом - и съел уже половину, когда сообразил: пельмени были не те, что он бросал в кипяток! Он бросал магазинные, да еще смерзшиеся и кое-как разломанные - а на тарелке лежали домашней лепки, похожие на планету Сатурн, аккуратные и отдельные. Но и поняв это, он съел все.
Значит, так, да? Значит, по моему велению… Он обвел взглядом кухню, пытаясь найти фальшь. Нет, все настоящее… как настоящее. Тогда он уперся взглядом в бутылку с уксусом и напрягся, пытаясь превратить ее в… он не мог придумать, во что. Он не мог на этом месте представить ничего, кроме бутылки с уксусом. Потом он услышал, как скрежещут его зубы, и расслабился. Бесполезно… все схвачено, как бетоном… Сил уже не было. Кое-как он встал, налил себе чашку чая, выпил полутеплую вяжущую жидкость - и пошел в свою комнату.
Ему показалось, что в большой комнате стоит тонкий запах тления.
Он толкнул дверь - и вошел. К себе. Спустя столько лет…
Было аккуратно прибрано и расставлено по местам так, как никогда не было при жизни. И была кровать, застеленная по линеечке. В учебке рассказывали, как в казармах заставляют заправлять кровати. Мишка ни дня не жил в казарме. Даже не знал, как они выглядят. У него еще хватило терпения раздеться. Он лег, всем телом чувствуя прикосновение холодных чистых простыней. Потянулся к выключателю - когда-то сам переставил его так, чтобы можно было дотянуться лежа. И наткнулся на конверт, кнопкой приколотый к стене.
Серая шершавая бумага. Вместо марки - бурое пятно.
Лист из тетрадки в клеточку. Зеленая паста.
«Мишенька, любимый!
Вот уже год, как тебя нет. Нет на этом свете. И полтора - нет со мной. И я пишу первое письмо, и последнее, наверное, потому что творится такое, что выжить не надеюсь абсолютно. Все изменилось так, как мы с тобой придумать не могли - и, может быть, в этой катавасии случится чудо и письмо тебя найдет. А найти тебя самой - потом - не мечтаю, потому что потом мы изменяемся так страшно, что дорогие и любимые становятся нам не нужны. Я почему-то знаю это твердо. И этого именно боюсь безумно.
Мишенька, когда привезли закрытый гроб, а потом хоронили его под речи двух крыс, одной жирной и одной тощей, и солдат с орденом рассказывал, как ты геройски дрался, один против целой банды, и подорвал себя последней гранатой, я поняла вдруг, что во всем этом скрыта какая-то огромная ложь и что всего этого с тобой быть не могло. Солдат был мертвый, и те крысы тоже были мертвые, и мы, может быть, были мертвые все, потому что так славно слушали их - а значит, это мы все были в закрытом гробу, а ты, живой, был снаружи. И никто не догадывался, что мы уже мертвые. А потом гроб засыпали землей, и земля приняла на себя все. И стало казаться, что ничего не изменилось. Потому что стало не с чем сравнивать, все были одинаково мертвые и ничего не подозревали.
Ты был прав, когда говорил, что без смерти ничего не получается. Недавно я разговаривала с Фомой Андреевичем, у него совсем другой подход, прямо противоположный - и все равно в результате то же самое. Нет в жизни ничего важнее смерти. Наверное, поэтому так не хочется умирать. Потому что потом все станет неважным.
Весь этот зряшный год я пытаюсь понять, мертвая я уже или нет. И не могу. Стоит побыть немного в покое, и меня уже нет, и вокруг холод. Нужно удариться обо что-то, испытать боль - и тогда ненадолго возвращается чувство, что у тебя есть рука. Или душа. Поэтому, наверное, я и пускаю себя в разгул, и пью с парнями спирт, и ебусь с кем попало, и машину угнала на спор, и уже дралась на ножах. Я ни черта не боюсь, Мишенька. Иногда я пытаюсь заставить себя что-то испытать, веду себя так, будто кого-то ненавижу или в кого-то влюблена, начинаю жалеть себя - но ничего не получается. То есть получается изображать. Наверное, я все-таки мертвая.
Мишенька, нет сил больше писать, мы ведь как на войне, и без передышки вот уже месяц. Я люблю тебя, и нет для меня ничего, кроме тебя. Прощай, Мишенька, хороший мой, сердце мое, душа моя, единственный мой. Это я, твоя Танька».
Ошеломленный, Мишка лежал неподвижно. Потом что-то лопнуло в нем, и он, зажимая рот руками, завыл - зверем завыл от безмерности этой потери…

Он проснулся и тут же вспомнил обо всем. Комнату заливал свет. Болела грудь. Болела так, что ни вздохнуть, ни коснуться. После вчерашнего избиения. Вчерашнего… ничего себе. Мишка обвел глазами комнату. Нет, ничто не изменилось. А вот если выйти за дверь…

Не знаю. Просто ничего не знаю. Все так, как есть. Тайна.
Он шевельнулся - и вдруг в левой руке ощутил что-то. Поднес к лицу, разжал пальцы…
На ладони лежал маленький двуручный меч.
Я так и спал с ним, улыбнулся Мишка. Он всегда помогал, когда очень плохо.
Тоже - тайна. Или - одна и та же?..
События того давнего дня Мишка помнил кристально.

Линза была что надо: размером с чайное блюдце, толстая и тяжелая. Просто замечательная линза. Мишка сидел на скамейке, держал ее в руке и ждал, когда вновь выглянет солнце. Требовалось закончить начатую надпись: «Козел - козел». Козла сегодня не было, уехал с родителями в деревню, поэтому писать правду было легко и приятно. Пока что Мишка дошел только до буквы «О» в первом слове.
Стоял июль, только что отцвели тополя, грязный, прибитый дождем пух еще лежал по краям тротуаров. Тополя росли везде, но этот двор был, конечно, особенный. В других дворах по три, ну, по пять деревьев, чахлых и стриженых под колобки, а тут - целых восемнадцать, старых, кряжистых, разлапистых и развесистых, по ним лазали, на сучья подвешивали качели, к стволам привязывали веревки для белья и гамаки, а осенью баба Катя из седьмой чуть не на карачках ползала между ними, собирая плотненькие коричневые грибочки. А пух - он беспокоил только взрослых. Малышне, например, он даже нравился, они что-то мастрячили из него, ну, а люди постарше сгребали пух в кучки, бросали спичку и смотрели, как замечательно горит. Взрослые к этому занятию относились нервно. Черт их поймет, этих взрослых: лежит пух - плохо, жжешь его - тоже плохо…
- Ух ты! - сказал кто-то за спиной. Мишка обернулся - это подошел Филька из второго подъезда. Он подходил всегда бесшумно и всегда сзади и подглядывал. Не сказать, что он прихвостень Козла, но приятель. Поэтому Мишка спросил неприветливо:
- Чего надо?
- Линзочка у тебя - классика! - сказал Филька. - Махнем, а?
- Нет, - сказал Мишка. - А на что?
- А вот, - сказал Филька и достал из кармана ножичек. Впрочем, не совсем ножичек, скорее, крохотный, на ладони поместился, меч. Крохотный, но совсем как настоящий: витая рукоять, крестовина, а в набалдашник вделан зеленый блестящий камушек.
И по крестовине тоже несколько камушков, а лезвие настоящее, голубоватое, и по лезвию тонюсенькими буковками какая-то надпись.
- Острый - жуть, - сказал Филька. - Я за лезвие схватился - вот! - он сунул под нос Мишке указательный палец. Порез был глубокий, но кровь уже не шла.
- А где взял? - спросил Мишка.
- Где-где. Сам знаешь, где. Места надо знать. Ну, меняем? Вообще-то Мишка знал, что, если дядю Саню как следует попросить, он даст другую линзу - у него несколько от какой-то старой штуковины…
- Тогда еще твою «Авиапочту» впридачу, - сказал Мишка. Теперь замялся Филька. Отдавать две вещи за одну ему не хотелось.
- Дай-ка еще посмотрю, - сказал он.
Мишка дал ему линзу. Филька навел солнечную точку на скамейку - дерево сразу задымилось.
- Здорово, - сказал он. - Как лазером. Ладно, махнули. Только марка у меня дома. Я ее тебе потом отдам.
- Ну уж, - сказал Мишка. - Ты потом забудешь. Пошли. Они поднялись на третий этаж, Филька ключом открыл дверь, и они вошли. Пахло обедом.
- Подожди тут, - сказал Филька. - Я сейчас.
Он разулся и босиком прошлепал в комнату. Там он возился, потом закричал:
- Баб! Ты убирала - где мой кляссер?
- Не знаю, все там, - ответили ему. - Ишшы.
Из комнаты в коридор вышла Любка, троюродная Филькина сестра из города со смешным названием Пневск, ее привезли сюда потому, что родители уехали в Африку строить там ГЭС. Любка была конопатым въедливым существом семи лет.
- Привет, - сказал Мишка.
- Привет, - сказала Любка. - А я тебя знаю. Это ты пускал позавчера самолет с резиновым моторчиком.
- Я, - сказал Мишка.
- А где он теперь?
- Потерпел аварию, - сказал Мишка. - Разбился.
- А летчик?
- Летчик спасся с парашютом, - сказал Мишка. - И теперь пробирается к своим через линию фронта.
- Он у тебя тоже маленький? - спросила Любка.
- Кто?
- Летчик.
- Маленький. А почему тоже?
- А Филька с Толиком говорили, что у них спрятаны маленькие человечки. Они их будут теперь всему учить. Они вообще в тополях живут, в дуплах. Там у них ходы проделаны, много, целый город. Только никто про это не знает. И ты никому не говори.
- Почему?
- А чтобы была тайна. Какой интерес, когда все знают? Когда без тайны, это неинтересно.
- Нашел, - сказал Филька. Он опять подошел неслышно. - Ты чего это ему разбалтываешь?
- А он и так знает.
- Когда тайна, то говорить никому нельзя! - Филька дернул Любку за ухо. Любка надулась, но - Мишка даже удивился - бабушку звать не стала и даже не пикнула, хотя вон как ухо покраснело. - А это тебе, - сказал Филька, протягивая Мишке меч и марку. - Во какая штука у нас теперь есть - зашибись!
- Ты этот меч у своего отобрал? - угрюмо спросила Любка.
- Я тебе сказал - помалкивай! - прикрикнул Филька. - А то!..
- Так я пошел, - сказал Мишка. - Пока.
- Пока-пока!
На лестнице Мишке вдруг пришло в голову: надо посмотреть на меч через увеличительное стекло! Но для этого надо возвращаться…
Он подошел к Филькиной двери. За дверью тихо возились. Мишка постучал. Возня стихла, Филька приоткрыл дверь.
- Чего тебе? - спросил он недовольно.
- Дело одно есть, - сказал Мишка. - Пусти. - Ну?
- Надо посмотреть на меч через увеличилку.
- Ага, - сказал Филька и впустил его.
Любка стояла, насупившись. Левую руку она прятала за спину. Мишка старался не замечать этого.
Под увеличением меч стал совсем как настоящий, такие точно мечи Мишка видел на открытках. Буквы видны были отчетливо, но все они были непонятные.
- Ну? - подал голос Филька.
- Не по-русски написано, - сказал Мишка.
- Хочешь, за словарем сбегаю?
- За русско-нерусским? Скажи лучше, где ты его взял?
- Взял вот где-то, - вредным голосом сказал Филька. - Не скажу.
- Отобрал, - прошептала Любка.
- У кого?
- Не твое дело, - разозлился Филька. - Взял вещь - и иди себе. Иди-иди. А с тобой мы еще потолкуем, - повернулся он к Любке.
Заступаться за девочек, думал Мишка, спускаясь по лестнице. Ага, тут заступишься - бабка в квартире. Ты же и виноватым будешь. А он ей, гад такой, руки выкручивает…
Но какая девчонка! Вот бы такую сестру…
Дома он положил меч на стол и долго его разглядывал, все пытаясь представить себе, каким же должен быть воин, владеющий этим мечом. Потом пришли мать с отцом.
- Обедал? - спросила мать. - Суп ел?
- Ел, - сказал Мишка. Суп он действительно ел.
- Ничего он не дурак, твой Лесников, - сказала мать отцу. - Помести он твой материал - его тут же взгреют, а зачем ему это? Он лучше будет тихо-мирно вести борьбу с грязью на улицах да хаять молодежные танцы…
- Правильно, - сказал отец. - Он не дурак, через три года его переведут куда-нибудь с повышением, а через пять лет придется возить воду для всего города за сто километров, а я буду страшно горд, что во-он еще когда об этом предупреждал… Просто обидно, когда на глазах газету превращают в семейный календарь пополам с миндальным сиропом…
А как бы хорошо было иметь маленьких человечков, думал Мишка. Строить им дома, а они ездили бы в заводных машинах, а еще можно было бы делать для них корабли и самолеты, и чтобы они еще воевали - понарошку, конечно. Он представил себе, как на ковре сходятся две армии. Только им надо будет наделать деревянных мечей, эти слишком острые…
А ведь еще весной кто-то говорил о маленьких человечках - будто видел их на тополях. Тогда пускали в луже у забора новую Димкину яхту и заговорили, что хорошо бы на нее экипаж - и вот тогда-то кто-то сказал, что видел человечков на тополе. Не поверили… то есть не то чтобы не поверили, а решили, что выдумывает для интереса. Кто же это говорил?..
- Я еще на улицу, - сказал Мишка. Меч он спрятал в ящик стола - не стоит брать с собой, потеряется. А фонарик…
- Только не допоздна, - сказала мать.
- Ладно, ма.
Не было смысла искать на деревьях, что ближе к дому. Если лезть, то на те, которые в глубине двора, у каменного двухэтажного сарая, где раньше держали дрова, а теперь, когда в дом провели отопление, - всякое барахло. Попробовать на этот? Сучья высоко… Мишка приволок от сарая доску, подставил к стволу - держится. Занозистая, черт… По доске он добрался до нижних сучьев, подтянулся и оказался на дереве. Дальше легче, дальше по сучьям - как по лестнице… Здесь был свой отдельный мир, зеленый, ажурный, воздушный. Отсюда, от ствола, тополь был совсем не такой, как снизу, с земли, снаружи… этого не объяснить, только был момент, когда Мишка почувствовал, что может не спускаться вниз, может остаться здесь, остаться и жить… Никого он, конечно, не нашел. Дупла были, и много, но узкие и глубокие, и, как Мишка ни заглядывал, как ни светил фонариком, так ничего и не увидел. Руку он тоже просунуть не смог, ход шел извилистый, и рука так не гнулась. Потом он увидел сквозь листья, как по галерее второго этажа сарая прошел Филька, за ним еще кто-то, потом еще - трудно было разобрать сверху, кто именно - а потом прошел Козел со стеклянной банкой в руках. Мишка, торопясь, стал спускаться. Козла он не любил и побаивался, но все равно…
В сарае было светло, горела электрическая лампочка на шнуре, и все стояли, окружив большую ржавую железную бочку, и смотрели в нее. Стараясь держаться незаметно, Мишка подошел к бочке и заглянул через край.
Лампочка висела прямо над бочкой, и весь свет падал в нее. На дне бочки был насыпан песок и набросаны камни и сучья. И на одном сучке, как на бревне, сидели, опираясь спинами о стенку бочки, два маленьких человечка. Два настоящих человечка, только с белку размером. Оба были одеты в синие штаны и черные куртки. У одного на голове была шляпа.
- А у лили-лилипутика ручки меньше лю-ти-ка! - пропел Филька. - Ловите! - он, перегнувшись через край, сронил с ладони под ноги человечков заточенную велосипедную спицу и выструганный из щепки меч. Человечки шевельнулись, но не встали со своих мест и голов не подняли.
- Не станут они сражаться, - сказал кто-то.
- Гордые, - презрительно сказал Козел. - Ну, мы вас расшевелим. Ап!
Он опрокинул свою банку над бочкой, и из банки на песок плашмя шлепнулась крыса! Человечки вскочили. Один быстро схватил спицу, ладонью проверил острие и взял ее наперевес, как пику. Второй взял меч. Рукоять меча была остругана скверно, пальцы ее не обхватывали.
Крыса шевельнулась, приподнялась, шмыгнула к стенке и там замерла. Усики ее шевелились.
- Два дня не кормил, - сказал Козел. - Как уехал, так и…
Прижимаясь боком к стенке, крыса двинулась по направлению к человечкам. Тот, что со спицей, сделал шаг вперед - так, чтобы прикрывать своего почти безоружного товарища. А тот, подняв меч над головой, закричал:
- Это же подделка! Люди вы или нелюди? Это же подделка!!!
- Убери крысу! - заорал Мишка и бросился на Козла. Что-то темное вдруг поднялось в нем, подкатило к горлу и глазам, и он уже не видел Козла, а только огромную ненавистную рожу, а под рожей - голубое пульсирующее горло, в которое нужно вцепиться и не отпускать… Он не достал Козла - тот поспешно отскочил назад и два раза ударил Мишку кулаком в губы. Мишка упал, но тут же вскочил, бросился - ему подставили подножку и стали пинать ногами. Он опять вскочил, повалил кого-то, кого-то отшвырнул, ухватился за край бочки, но повалить ее не смог, бочка устояла; Мишку оторвали от нее и пинками и кулаками выбили за дверь. Позвать, понял Мишка, кого-нибудь позвать! Отца!
- Зуб выбили! - закричала мать, увидев Мишку такого - в грязи и крови. - Никаких больше улиц!
Мишка молча пробежал мимо нее в комнату. Отец сидел за столом и печатал на машинке.
- Папка, пойдем скорее, - заговорил Мишка быстро, глотая слова, - папка, она их загрызет, скорей пойдем. У них мечи поотобрали, понимаешь, и дали деревянный…
- Миша, ты видишь - я работаю, - сказал отец. - Мы же договаривались. И вообще - с кем это ты дрался?
- Папка, это неважно, ну скорей, их еще можно спасти!
- Кого - их?
- Маленьких человечков!
Отец, уже начавший было подниматься со стула, снова сел.
- Сын, ты бредишь. Ну, подумай сам, ты же большой - какие могут быть маленькие человечки?
- Настоящие человечки, только маленькие, а они пустили к ним крысу, а меч у меня в столе лежит, ты понимаешь?
- Скажи лучше, кто тебе так губу разбил? Дай-ка посмотрю…
- Папка! Поздно будет, не успеем!
Мишка бросился в свою комнату, схватил меч и вернулся.
- Вот, видишь? Они у них отобрали, им теперь нечем сражаться, пойдем скорее!
- А этот ножик у тебя откуда? Дай-ка сюда. И вообще - ни я никуда не пойду, ни ты никуда не пойдешь. Все.
То же самое темное взметнулось в Мишке.
- Проклятые! - закричал он и кинулся к двери. - Проклятые!!!
Но в дверях стояла мать.
- Кого это ты проклятыми честишь?
- Пусти!!! - простонал Мишка.
- Ах, ты… На мать с кулаками! Мерзавец маленький! А ну!..
Совсем без сил лежал Мишка в постели. Плакать он больше не мог - выплакал все. Саднили разбитые губы, во рту все еще было солоно от крови. Саднила порезанная ладонь. Но меч он им не отдал. Меч лежал под подушкой. Из-за двери доносилось бубнение диктора программы «Время». Потом мать сказала:
- Господи, что же это в мире творится. Вот ведь ни газет читать не хочется, ни телевизор смотреть. Страшно-то как, Володя… Так и хочется на необитаемый остров. Чего людям не живется, чего им надо?
Мишка лежал и думал. Чего людям надо? Много всего надо, а главное - чтобы не отбирали настоящие мечи и не давали взамен щепки, да еще накануне сражения… Тьма обступала его со всех сторон. Мишка повернулся на бок, сунул руку под подушку, нащупал меч. Ему показалось, что рукоять меча растет, становится как настоящая, вот ее можно обхватить как следует… «Спи, мальчик», - обещающе сказала темнота. Таким же тоном говорит Козел: «Иди сюда. Иди, иди…»
Спи, мальчик.

НИКА, ИЛИ АННАБЕЛЬ

- А вы, Берт? - повернулась к нему Аннабель.
Берт помедлил. Тронул щипцами дрова в камине, положил поверх догорающих еще две чурочки. Отсвет огня странным образом смягчал его черты.
- Не знаю, принцесса… Я согласен с генералом - пройти прямым путем будет немыслимо трудно. Невозможно. Но уходить в изнаночный мир… Наверное, это правильно. Но мне просто не хочется.
- Понятно… Вашего мнения, Бернард, я не спрашиваю, вы вряд ли знаете, о чем идет речь. Я права?
- Да, ваше высочество.
- Но вы, может быть, лучше нас знаете: сможем ли мы пройти к столице дорогами? Переодевшись, прикинувшись, с нужными документами, еще как-нибудь?
- Я не знаю такого способа, - медленно сказал улан. - После сегодняшнего столкновения будут поставлены на ноги все гарнизоны, все пароли и пропуска изменятся, задерживать будут по малейшему подозрению… а выдавать себя за гернотов мы не сможем.
- Это так, ваше высочество, - подтвердил генерал. - О том же говорил и Дракон, вы помните: путь по дорогам будет возможен только в том случае, если мы незаметно пройдем приграничную полосу. И даже при этом требовались всяческие ухищрения. А мы переполошили осиный рой…
- Я подозреваю, что нас подталкивают именно к такому решению, - сказала Аннабель. - Слишком уж подчеркнуто нас оставили в покое…
- И об этом говорил Дракон, - сказал Берт. - Он говорил: прислушивайтесь к предчувствиям и никогда не идите против них.
- Я думаю, - сказал улан, - нам нужно перестать обсуждать планы вслух.
Все посмотрели на него.
- Последнее время герноты научились ставить себе на службу зверей и птиц. В основном для шпионажа. Мне послышался шорох…
- Ветер, - неуверенно сказала Аннабель.
- Все равно. Давайте помолчим и послушаем.
- А разве их прислужники могут входить в Эпенгахен?
- Не знаю. Я не знаю даже, как сами герноты: не могут сюда входить или просто не хотят.
Будто похолодало внезапно. Будто потускнел свет огня и плотнее стала темнота за окнами. Рука, ища успокоения, легла на рукоять меча. И в наступившей тишине обнаружились тихие скребущие звуки, приходящие сверху.
- Нет! - Аннабель остановила вскочившего на ноги генерала. - Сделаем иначе…
Они вышли из приграничной полосы, и можно было применять те методы, которые в приграничье могли их выдать или погубить. Аннабель открыла ранец и на секунду задумалась. Потом взяла кисет и трубку. Генерал понял ее замысел и, пока она набивала трубку, достал из камина уголек.
Пряно-горький осенний дым, воскрешающий забытые сны… Аннабель подержала его в легких, во рту - и выпустила, особым образом сложив губы. Села, как предписывалось: сведя стопы и предплечья и касаясь век подушечками пальцев. Несколько секунд - несколько ударов сердца - прошло в темноте; потом возник зеленоватый свет.
Сначала это было просто пятно, разгорающееся где-то позади глаз; потом в пятне появились другие пятна, темные и светлые, а потом как-то сразу она увидела саму себя, сидящую на полу перед камином в нелепой позе, своих спутников, напряженно-неподвижных, опасно блестящее оружие и небрежно сваленные в кучу седла и седельные сумки. Она видела это сверху, с высоты больше своего роста. Потом легко повернулась и поплыла к широкой лестнице, ведущей на второй этаж.
Двусветная зала второго этажа, захламленная, заваленная сухими листьями, была пуста. Аннабель прислушалась. Звук доносился от окна. Вот от этого, справа, высокого, стрельчатого, с еще сохранившимися кое-где осколками стекол в переплете…
С той стороны колеблемая ветром ветка цепляла железный козырек карниза.
Аннабель усмехнулась и открыла глаза. Но в последний миг еще тем, «зеленым» зрением она увидела за окном…
- Лошади!
Как подхваченные ветром, мужчины вылетели из дома. Аннабель двигалась медленнее - первые шаги были неуверенными, ноги подгибались. Потом это прошло.
Впрочем, торопиться уже было некуда. Две лошади лежали, две еще стояли, качаясь. Казалось, что они покрыты мохнатым шевелящимся мехом.
- Что это? - прошептал генерал.
- Лишайник Парнаум, - шепотом же ответил улан.

Предыдущая страница 27 Следующая страница


Опоздавшие к лету 28

- Он что, жрет лошадей?
- Он не жрет… но мы теперь их не скоро разбудим. Он усыпляет - на много дней. Да и проснутся - немного толка от них будет. Что от лошадей, что от людей - никакого толка.
- Он и с людьми так может?
- Вы что, никогда с этим не встречались, генерал?
- Н-нет.
- Целые города отдают Парнауму. После этого люди становятся счастливыми.
- Так вот как это делается…
- Если бы только так…
- Вернемся, господа, - сказала Аннабель. - Бернард, к нам эта дрянь не подберется?
- Не знаю. Я не знаю его повадок. Говорят разное…
- И все же: отбиться от него можно? Или хотя бы убежать?
- Не знаю, ваше высочество. Я не имел с ним дела.
- Вы сказали: говорят разное. Что именно?
- Позвольте подумать, ваше высочество.
Сели к огню, косясь на окна и двери. Нам не оставили дороги, подумала Аннабель. И все же: нас ловят всерьез или загоняют в изнаночный мир? Почему, интересно, мне так не хочется уходить туда именно из этого леса? И почему именно в этот лес мы ушли после того, как обнаружили себя? Что из этого истинное побуждение, а что - внушено извне?
Нас влекло в Эпенгахен конкретное знание: герноты избегают этого места. А препятствует уйти отсюда ничем не подкрепленное чувство… даже не опасности… а чего? Непонятно… Предчувствие чего-то нежелательного там, в изнаночном мире? Но даже Дракон не знает, какова изнанка Эпенгахена. Единому целому здесь соответствует единое целое там. Стоп. Может быть, то, что отгоняет отсюда гернотов, действует и на нас - неопределенно-угнетающе; а мы принимаем это за дурные предчувствия? А ведь, пожалуй…
- Ваше высочество, кое-что я вспомнил, - сказал улан.
- Да, Бернард?
- Те, кто обращается с Парнаумом, одеваются в белое. Кроме того, им запрещено пить вино и есть обычную пищу. Парнаум всегда окружает жертву…
- Спасибо, Бернард. Я уже приняла решение. Господа, возьмите вещи. Будьте наготове. Когда я найду вход, не медлите…
Вход нашелся не сразу. Воздух уже наполнялся странным запахом истлевших цветов, когда Аннабель ощутила в тени, отброшенной повисшей на одной петле створкой двери, звонкую барабанную пустоту. Она остановилась и стала всматриваться в стену там, где ее покрывала тень. Вощеная деревянная панель без щелей… узор линий, светлых и темных, сходящихся и расходящихся… Она смотрела так, как учил Дракон - чтобы перестать видеть внешнюю форму. Предметов не существует, говорил Дракон, мы их выдумываем и называем, это как слова на белой бумаге, набор бессмысленных закорючек, чем больше слов, тем меньше чистого места, и все равно - учись видеть бумагу, находить свободные места и писать там то, что нужно тебе… Вдруг оказалось, что темная, теневая часть панели расположена глубже, чем та, на которую падает свет, и что между ними есть промежуток, достаточный, чтобы пройти человеку. Идем, сказала Аннабель и шагнула первой; теперь проход будет открыт для любого, даже для того, кто его не видит - недолго, несколько минут… Она не оглядывалась, но слышала, как идут за ней.
По другую сторону прохода было абсолютно темно и пахло гарью. Аннабель остановилась. В спину ей ткнулся Берт.
Простите… Тише, Берт, как остальные? Вот они, оба… Как темно… Аннабель сняла с шеи «кошачий глаз» и затянула вокруг лба. Берт и генерал делали то же самое. Улана придется вести за руку… знать бы, куда…
Знать бы, куда это мы угодили!
Постепенно проступая из тьмы, как на брошенной в проявитель бумаге, возник узкий и низкий извилистый ход. Аннабель ждала. Наконец, картина стала достаточно четкой. Ход, проделанный - в чем? под пальцами грубо обтесанное дерево - в непонятном массиве, вел, изгибаясь местами под прямым углом то вправо, то влево, к какой-то обширной полости, пустоте. В обратном же направлении он разветвлялся на несколько ходов, пересекался и сливался с другими ходами и, таким образом, вливался в многоуровневый лабиринт, выходящий далеко за пределы восприятия. Лабиринт потом, подумала Аннабель, посмотрим сначала, что там за пещера… Ей вспомнился вдруг дневной сон.
Как же давно это было…
Шагов за двадцать, за два поворота до пещеры Аннабель почувствовала ветерок на лице и почему-то только теперь подумала, что впереди может оказаться не пещера, а наоборот - открытое пространство. Открытое пространство изнаночного мира. Мира, о котором ничего не знает даже Дракон…
К запаху гари, только усилившемуся, ветерок добавил знакомый и родной запах бензина. Значит, это точно не Альбаст - место, где перестала гореть нефть и порох только тлеет.
Выход предстал округлым пятном с неясными бликами. Зрение и не-зрение боролись между собой, пока не пришли к согласию: Аннабель смотрела на растущее почти горизонтально дерево с огромными, в рост человека, листьями, подсвеченными откуда-то снизу. Дерево начиналось от ее ноги и уходило, как мост, в темноту. Аннабель почувствовала вдруг головокружение; замерло сердце.
Подошли и остановились остальные. Берт судорожно вздохнул.
- Что? - спросила Аннабель.
- Не знаю… ничего… Голова продолжала кружиться.
- Держи меня за пояс, Берт, - сказала Аннабель и шагнула вперед. Безумная картина открылась ей.
Она стояла, упершись руками в края, в дупле исполинского дерева. Неподвижные голые ветви толщиной в руку и сучья, как платаны Эпенгахена… Видимый сквозь крону, горел огромный уродливый дом. В нем было больше трехсот футов высоты, но темные прямоугольные окна шли лишь в три яруса. Пламя рвалось из окон первого яруса, и было ясно, что вот-вот дом заполыхает весь. Никто не собирался его тушить. Аннабель посмотрела вниз. До земли было футов двести.
- Кажется, пришли, - сказала Аннабель, отступая назад. Потом ноги ее подогнулись, и она села, откинувшись на плавно переходящую в пол стену. Пламя разгоралось все ярче.

Утром генерал и улан отправились на разведку в лабиринт. Наверняка должен быть и другой выход, сказал генерал, а вы пока отдохните, ваше высочество… Нога Берта болела, опухоль держалась, но ходил он, почти не хромая. Аннабель еще раз полечила его руками, втайне удивляясь своим новым умениям. Она чувствовала, как идет в кости трещина, и точно знала, что нужно сделать. Ладони и кончики пальцев пощипывало. Берт стеснялся и поначалу даже отказывался, уверяя, что и без лечения все пройдет. Аннабель завершила сеанс, расслабилась, позволяя чужой боли, скопившейся в руках, вытечь в пространство, и мысленно поблагодарила оставшегося в горной пещере Ю и через него - Дракона… Внезапно пришел ответ: отголосок далекой и теплой волны. Дракон помнил о них и поддерживал - даже здесь, в этом неизвестном ему самому мире.
Дом не сгорел: толстенные стены из неизвестного грязно-розового камня выдержали напор огня. Выгорела, похоже, лишь одна вертикальная секция. Камень над черными провалами окон закоптился, крыша из серого волнистого материала, похожего на бетон, прогнулась; над местом пожара зияла дыра, огромная, как вулканический кратер. Из дыры продолжал валить дым.
Боже милосердный, вдруг с ужасом подумала Аннабель, зачем я здесь?
Жила в пятикомнатном люксе с садиком в лоджии и маленьким фонтаном в гостиной, гоняла на прекрасных машинах и понимала в них толк так, как и не снилось многим мужчинам, считающим себя спортсменами и механиками. Не гнушалась расписывать машины рекламами богатых фирм и носить рекламные майки и кепочки - это составляло львиную долю приходной части бюджета «самого маленького государства Конкордиума», «Альбаста-в-изгнании», «односпального королевства» - так изощрялись журналисты. На булавки хватало, не так ли? И вообще - хочу ли я власти?
По-моему, нет.
Но вот - сорвалась и куда-то несусь, кружась, размахивая мечом, шепча заклинания, вызывая к жизни неизвестные мне самой силы… как девчонка, которой показали, как крутить руль и на какие педали нажимать, и сказали - а теперь через Африку, бензина хватит! И девчонка, высунув от усердия язык, рулит по пустыне…
Стоп. Хватит скулить. Время для скулежа было - и вполне достаточное. Потом, за мемуарами, поскулим еще раз. Не сейчас.
По ту сторону задымленной крыши были видны вершины таких же гигантских деревьев. Правее темнела каменная стена, похожая на крепостную, а за ней - островерхая крыша из такого же материала, как и у прогоревшего дома. Еще правее все закрывали кроны деревьев, деревьев было много, и все они казались ненастоящими - слишком большие и слишком неподвижные. И только совсем направо, в узком просвете между стволом их собственного дерева и кроной соседнего, видны были далекие горы и кусочек неба: будто припорошенный стеклянной пудрой. Страна великанов, подумала Аннабель, возвращаясь взглядом к горелому дому. Страна великанов - прямо с картин Рафаила Тойта…
- Как нога, Берт? - спросила она, чтобы ни о чем не думать.
- Все прошло, - Берт пожал плечами. - Будто ничего и не было.
- Была трещина, - сказала Аннабель.
- Я знаю.
- Трещина в кости - затянулась за сутки.
- Мне это тоже не нравится.
- Не нравится?
- Понимаешь ли… Даже не знаю, с чего… Я иногда не узнаю своего тела. Не то чтобы по-настоящему, но какие-то мелочи меня смущают. Я понимаю: подготовка у Дракона, его воздействие - это на многое влияет. И все равно… На этот счет можно зачислить приобретения, а не утраты. А я чувствую, что исчезли некоторые навыки… тело перестало что-то помнить, руки… Все - мелочи, но почему-то неуютно. А ты?
- Не замечала, - покачала головой Аннабель. - Исчезновений не замечала. А что неуютно - согласна.
- И еще. Я понимаю - все та же подготовка… но мы как-то уж слишком ко всему готовы. Будто уже однажды проходили эту дистанцию и теперь просто вспоминаем и делаем лучше.
- Думаешь, лучше?
- Думаю.
- А что из этого следует - тоже думаешь?
- Тоже. - Ну, и?..
- Что мы уже действительно проходили эту дистанцию. Где-то сделали неверный ход… Драконьи штучки.
- Знаешь, Берт, на таких условиях я готова играть в любые игры. Страховка от проигрыша - чем плохо?
- Не знаю… А где мы - те?
- Которые не дошли?
- Да. Которые не дошли.
- А это важно?
- Для меня - да. Ты не поверишь, но судьба моей бессмертной души мне не безразлична.
- Душа-то пока с тобой.
- А душа того Берта, который не дошел?
- Того, может, и не было совсем.
- Ну, а если был? И не один? Аннабель помолчала.
- Все равно - твоя душа с тобой. А, раз ты помнишь - пусть смутно - что-то из предыдущих этапов, значит, и их души слились с твоей…
- Не помню ничего, в том-то и дело. Если бы помнил… Боюсь, что все гораздо хуже. Что мы - настоящие - не дошли, и тогда Дракон изготовил гомункулюсов…
- Бред, - неуверенно сказала Аннабель.
- Почему? Что противоречит этому утверждению? То, что мы ощущаем себя - собой? Не довод. То, что у нас наша память - тем более не довод. А вот то, что я перестал различать на ощупь аверс и реверс монет - это уже довод. Мы скопированы не абсолютно, а с маленькими допусками. И запах. Я чувствую, что у меня изменился запах.
- Но Дракон говорил, что изменит наши запахи.
- Он говорил - не изменит, а уничтожит. Что мы перестанем пахнуть вообще. И что же? Пахнем. Но не так, как раньше.
- Я тоже?
- Я не знаю, как ты пахла раньше, - очень серьезно сказал Берт. - Все перебивала смесь «Ангелика» с машинным маслом… - и рассмеялся, стервец.
- Наши возвращаются, - сказала Аннабель. - Скотина ты, Берт - я так старалась не думать обо всем этом…
- Значит, думала?
- Думала.
- Это бесполезно - не думать. Все равно прорежется… Генерал и улан вернулись, не найдя пути вниз. Возможно, он и был, этот путь, но в самом нижнем из достигнутых ими залов лабиринта - именно залов, округлом помещении размером с дворцовую приемную - в этом зале пол был завален толстым слоем костей, человеческих и звериных вперемешку, и найти под этим слоем ход вниз было невозможно. Аннабель вдруг поняла, что именно являет собой, чему соответствует в том, неизнаночном мире этот заваленный костями зал, и понимание держалось в ней какую-то долю секунды - а потом исчезло. Но вот в зале уровнем выше нашли кое-что - и улан, улыбаясь, предъявил бухту толстого черного шнура. Очень крепкий шнур. Спокойно выдерживает двоих.
- Отлично, - сказала Аннабель. - Предлагаю поесть - и двигаться.
- Днем? - спросил генерал.
- Думаю, начать можно днем. Это изнаночный мир. Сила гернотов сюда не распространяется.
Генерал с сомнением пожал плечами, но промолчал.
- По крайней мере, они здесь не хозяева. А нам следует торопиться.
- Если сила Ю проникает сюда, то почему сила гернотов не может проникнуть? - ни к кому не обращаясь, спросил Берт. - Вполне возможно, что герноты имеют здесь своих агентов. К этому надо быть готовым.
- От агентов мы закроемся, - сказала Аннабель. - А сами герноты, может быть, сюда не вхожи.
- Будем надеяться, - сказал Берт.

Спуск прошел на удивление гладко и спокойно. Даже ощущение опасной пустоты было каким-то неподлинным. Лишь боль в обожженном шнуром плече подтверждала: все было на самом деле. Первым спустился Берт, за ним Аннабель, потом улан. Последним шел генерал. Он встал на землю - и в ту же секунду шнур, извиваясь, стал падать. Оказывается, генерал рискнул: подсунул под петлю пучок щепы и поджег. Огонь добрался до шнура как раз вовремя. Генерал невозмутимо сматывал шнур в бухту, а Аннабель отчитывала его за ненужный мальчишеский риск.
Трава под деревом могла скрыть всадника. Но была она редка и на удивление грязна. Пахло пылью и дымом. Валялись под ногами клочья грубой шерсти и изломанные огромные перья птицы. Чуть в стороне белела голая кость - слона или бегемота.
Теперь надо было понять, в какую сторону идти. Похоже, что лес Эпенгахен соответствовал вот этим деревьям-гигантам. Тогда выгоревший дом неподалеку - это город Ямм, опустевший при гернотах. Дорога к столице лежала бы через него или в обход его, но не все в обычном и изнаночном мире совпадает буквально, особенно в местоположении.
Пожалуй, столице соответствовал бы городской центр, какое-то центральное здание. Как начальный ориентир - сойдет. Будем искать городской центр, а дальше подскажет чутье.
Закрывшись от сторонних взглядов, двинулись вперед. Через сотню шагов трава кончилась, отряд вышел на открытое место. Под ногами была серая комковатая земля, впереди - дощатый забор футов тридцати высотой, плавно изгибающийся слева в сторону дома. Забор был выкрашен грубой красной краской. Полустертыми белыми буквами значилось: «ДИНАМО». Это же «Динамиум», подумала Аннабель, старинное ристалище… да, оно где-то неподалеку от Ямма, разве что не лежит на прямой, соединяющей курорт Эпенгахен и Ямм… но и мы не пойдем через то, что обнесено забором, а обогнем…
Дом находился дальше, чем это казалось на первый взгляд, и был, соответственно, больше размером. Путь к нему занял почти полчаса. Берт и Аннабель шли впереди, генерал и улан - сзади. До Аннабель доносились обрывки их разговоров. Генерал расспрашивал, улан отвечал. Что-то об отнятом имении и погубленных сервах, о сестрах, содержащих придорожную гостиницу, о жене, умершей родами… Что только не попадалось под ноги: ржавое железо, битое стекло, куски дерева…
- Смотрите, - показал Берт. Аннабель остановилась. Подошли генерал с уланом. Посмотреть было на что.
Припорошенная пылью, на земле лежала белая монета. Диаметром больше фута. Угадывалось число «10». Берт присел на корточки, чтобы протереть поверхность…
- Не трогай! - выдохнула Аннабель. Берт вздрогнул и отдернул руку.
- Почему?
- Она с чем-то сцеплена. Это изнанка…
- Чего?
- Не знаю… Забыла. Но я успела уловить…
- Понятно. Уходим. Жаль, кое-что можно было узнать…
- Понятно уже хотя бы то, что у этих ребят очень большие кошельки, - сказал генерал.
Вряд ли это была замечательно остроумная шутка, но всем захотелось смеяться. Сдерживаться никто не стал. Это напоминало смех от щекотки.

Закат, жуткий, кровавый закат, такой, что в мире не осталось других красок, кроме красной и черной, застал их в конце подъема на крутой глинистый косогор над мутной захламленной речкой. Над головой нависали древоподобные травы, от них стекал вниз горько-пыльный запах пополам с далеким стоялым дымом. Из-под ног сыпались с мягким шорохом комочки глины. Дышалось тяжело.
Непонятно было, откуда берутся силы.
Или напротив - слишком понятно…
На краю обрыва Аннабель выпрямилась и оглянулась. Но уже не понять было, как они шли.
Все искажалось за спиной, и ничего нельзя было узнать, миновав.
Генерал шел первым, и когда он резко остановился, Аннабель ткнулась в его спину - как в неколебимую скалу. Пряжка ее перевязи высекла из ножен генеральского меча резкий стальной звук.
Ей не сразу открылось то, что остановило генерала. Глаз не мог охватить, разум - принять…
В десяти шагах перед нею лежал мертвый великан.
Подошли Берт и улан и встали рядом.
Поваленная и втоптанная в землю трава была обильно запятнана кровью. Кровь была почти черной.
Почему-то стало пусто в груди. Потом Аннабель почувствовала, как волосы на голове встают дыбом.
Чужое, враждебное, опасное присутствие опускалось и обволакивало, облепляло…
У трупа не было головы. Только сейчас это бросилось в глаза.
Генерал обнажил меч. Спрячьте железо, сказала Аннабель, здесь это не поможет… готовьтесь упасть по моему слову.
Скользящий темный блеск - слева и впереди. Аннабель, чуть присев, вытянула перед собой руки, сведя ладони щитом. Знакомая пульсация началась у локтей и через несколько мгновений наполнила, распирая, предплечья. То, блестящее, шевельнулось и приподнялось из-за трупа. Зловоние, ощущаемое не носом, а всем лицом, всей кожей, потекло навстречу. Аннабель с трудом удержалась от лишних движений. Потом над блестящим взлетели вверх две мохнатые лапы с крючками на концах, с силой опустились на мертвеца - тело дернулось - и в следующую секунду огромный паук уже сидел на груди трупа. Блестящая, как офицерский сапог, головогрудь со страшными жвалами переходила в поросшее длинной щетиной брюхо; мощные лапы нервно переступали. Он был размером со слона.
- Падайте! - беззвучно - перехватило горло - выдохнула Аннабель, но ее поняли: генерал рухнул ничком и откатился, и, как кегли, в разные стороны упали Берт и улан. Аннабель чуть согнула пальцы - и белая молния, сорвавшись с ее ладоней, врезалась в паука. Он подпрыгнул, раскрываясь, как будто его выворачивали наизнанку, и тут же весь исчез в дымном красноватом пламени. Горящие ошметки падали на землю. Тот, прежний смрад исчез, сменившись вонью горелой шерсти. Руки онемели, Аннабель их не чувствовала. На всякий случай она еще постояла в боевой позе, но угрозы уже не было.
- Моя королева… - хрипло сказал поднявшийся на ноги улан; выражение лица его было почти молитвенным. - Сами боги… сами боги ведут тебя… несут тебя… - он закашлялся.
- Отлично, дочка, - сказал генерал и обнял ее за плечо. Аннабель посмотрела на Берта. Берт сосредоточенно поправлял перевязь праворучного меча.

МИКК

До Кипроса он так и не дозвонился. Телефон был то занят, то гнал длинные гудки. Тогда Микк набрал номер аварийной.
- Уважаемый клиент! - сказал подобострастный голос. - К сожалению, вы позвонили именно в тот момент, когда все сотрудники находятся на линиях. Будьте любезны, сообщите о ваших затруднениях, и через некоторое время мы их устраним. Большое спасибо. После сигнала начнется запись…
Микк швырнул трубку. Это мы уже проходили…
Ноэля тоже не было на месте, но там, по крайней мере, отвечал живой человек. С обеда в бункере, и когда выйдет - не знает никто. Передать что-нибудь? Как, еще раз? Саджиттарио? А номер он знает? Ладно, скажем. Не я, так кто-нибудь другой…
Вот и останов обозначился. Источники информации временно блокированы. Идти раскапывать этот чертов корень рано, следует, по крайней мере, дождаться темноты. То есть часов пять надо замотать.
Можно сделать что? Скажем, проглотить чего-нибудь расслабляющего и прилечь. Но есть риск надолго выбить себя из колеи. Слишком большой накопился недосып, и стоит дать организму поблажку… Отложим. Можно сходить в кино. Или еще куда-нибудь… Микк прислушался к себе. Ни малейшего энтузиазма. Можно пойти в бар и надраться. Так… отклик есть, но слабый. Кроме того, вечером надо быть в хорошей форме. Снять девочку? М-м… уже теплее. Так, где-то был каталог… Микк зашарил в кипе старых журналов в поисках «Ню», как вдруг взгляд его упал на последнюю страницу «Всеобщего приключения». Упершись ногой в борт лодки, девушка с оранжевыми волосами волокла из воды огромную полосатую рыбину. Удилище согнулось дугой. Вот что мне надо, подумал он. Ха! Полчаса туда, полчаса обратно - четыре часа там! И пять минут на сборы, потому что на самом деле никаких сборов не требуется…
«Черное озеро», рыболовецкий заказник, принадлежал клубу «Одиннадцать имен», почетным привилегированным членом которого Микк стал в позапрошлом году после блестящего расследования истории с двойным похищением дочери председателя клуба. В клубе он значился рыцарем меча и носил клубное имя Аскольд.

Стоянка была забита, и Микк поставил машину под окнами красно-кирпичного с башенками здания конторы. Наверное, это был непорядок, потому что администратор с недовольным видом вышел из конторы - но, узнав Микка, ничего плохого не сказал, наоборот: раскланялся и поинтересовался подробностями столь далекого путешествия. Микк ответил в такт и, в свою очередь, расспросил насчет погоды и клева. Администратор - по имени Виллард, вспомнил Микк - сказал, что клев сегодня оживился, несколько дней вообще было мертво, но все равно: так себе. Слишком прогрелась вода. Имеет смысл поудить с лодки на глубоких местах. Спасибо, Виллард, сказал Микк.
Выбрав снасть и наживку, Микк спустился к причалу. На маслянисто блестящей воде застыли три серо-коричневых лодочки. Два десятка таких лодочек с торчащими над бортами половинками тел разбрелись по озеру, напоминая купающихся кентавров. Микк забрался в ближайшую к нему, проверил заряд аккумулятора, снял веревочную петлю с кнехта, рукой оттолкнулся от причала, потом подал чуть вперед рычаг управления мотором и положил руль круто влево. Лодочки эти, специально предназначенные для спокойных озерных вод, были тихоходны, зато абсолютно бесшумны. Микк описал циркуляцию вокруг причала, нацелил нос лодки на радиомачту, стоящую позади рыбного питомника и взял спиннинг. Лодка шла со скоростью нормального гребного хода. Микк опустил легкую серебристую блесну за борт и стал травить леску.
Озеро имело километра три в длину и метров семьсот в ширину. В сущности, это было не озеро, а пруд, образовавшийся после того, как оползень перегородил долину маленькой речки, правого притока Лайвы. Случилось это лет шестьдесят назад, а в конце семидесятых, накануне кризиса, уездные власти затеяли стоить дорогу от города к озеру и оборудовать здесь пляжи - ну и, понятно, забросили. И вот недавно «Одиннадцать имен» купил треть береговой черты и построил рыбопитомник и два десятка легких домиков для членов клуба…
Все это было мило и неимоверно скучно.
Предложи другое, сам себе возразил Микк.
В том-то и дело, что предложить нечего…
Господи, что с нами случилось? Как мы, энергичные, сильные, решительные - превратились в сонных мух, в тюфяки, в говно, плывущее по течению? Откуда эта постоянная усталость - травят нас, что ли, понемногу? Или жара так влияет? Ни ходить, ни думать… мозги - липкие… Противно.
Плещемся в лужах, живем между заборами…
И изо дня в день - одно и то же. Бессмысленно и беспросветно.
Берег был уже близко, Микк выбрал леску, развернулся и вновь опустил блесну за борт. Леска медленной спиралью соскальзывала с катушки. Он выпустил метров сорок, поставил катушку на тормоз и повел лодку к плотине, к самым глубоким местам.
Сейчас туда, потом обратно, потом к причалу, выпьем пива… Он ни разу не видел, чтобы кто-то из рыбаков хотя бы шевельнулся в своих корытцах. Пустой день, подумал Микк. Один из бесчисленных пустых дней.
Путь к плотине занял почти полчаса, и это было так же успокоительно, как если был он принимал теплую ванну. Под днищем лодочки журчала вода. Встречный воздух мог сойти за ветерок. Что-то расправлялось внутри, безнадежно, казалось, смятое.
Просто устал. Просто глухие дела, безуспешные поиски. Просто дурные предчувствия. Просто пауза во всем.
Плотина, укрепленная по гребню от размыва, выделялась резко: серый брус, вколоченный между зелеными холмами. Справа сверкающей кварцевой плоскостью уходил в небо срез: ложе оползня. Однажды пацанами они с Кипросом и Ноэлем забрались туда и заночевали у костра под звездами. Говорили, что по кварцевой плеши бродят тени умерших. Теней они не видели, но страх откуда-то пришел - древний, мутный, бесформенный. Непонятно как дожили до утра и потом долго не могли видеть друг друга.
Микк, сматывая снасть перед разворотом, не заметил впереди ковра плавучих водорослей. Лодка с шорохом вошла в него, водоросли намотались на винт. Мотор, доселе неслышный, загудел. Микк выключил ток. Приключение, подумал он.
Положив спиннинг поперек кокпита, Микк развернулся на своем крутящемся креслице лицом к корме, встал коленями на решетку и перегнулся через транец. Корма затонула, вода едва не залилась в лодочку. Хуже - та вода, что скопилась под решеткой, устремилась на корму, и брюки тут же промокли. Плевать…
Волны, поднятые лодкой, ушли далеко, и вода вновь стала маслянисто-гладкой. Глаза не сразу приспособились видеть сквозь ее поверхность. Глубина здесь была, наверное, огромная. Водоросли напоминали проволочную путанку: волокнистые стебли толщиной с карандаш без начала и конца, редкие продолговатые листики свекольного цвета. Их было много. Они уходили в глубину и там терялись. Какие-то саргассы, неуверенно подумал Микк. Он огляделся по сторонам. Никого не было поблизости.
Почему-то не хотелось касаться этой воды. Преодолевая сопротивление организма, Микк все-таки опустил руку в воду, нащупал винт и стал снимать с него петли неподатливо-жестких стеблей. Нож надо иметь, нож… От движений лодка раскачивалась, под мелкими волнами ничего не было видно. Наконец, винт освободился. В этот момент Микк почувствовал осторожное мягкое прикосновение к запястью. Он отдернул руку раньше, чем что-то осознал, и это его спасло: только миг он чувствовал на руке стальное кольцо, потом оно разошлось, разрывая кожу, и отпустило его; что-то тяжелое чуть приподнялось над водой и ушло вниз, закрутив воронку водоворота.
Микк как бы раздвоился: одной - большей - частью он ушел в панику, в ужасе разглядывая клочья кожи, свисающие с запястья и тыльной части кисти, на изрезанные, будто бритвой, пальцы, на вытекающую кровь, ждал прихода боли - боли почему-то не было - и беззвучно вопил от пещерного ужаса; но другая его часть очень трезво, не трогая управления, вставила в уключины крошечные ублюдочные весла и заставила тело грести, выводя лодочку кормой вперед по пробитому уже коридору. В пятнадцать гребков он выбрался на чистую воду и на всякий случай сделал еще пятнадцать. Позади кто-то шумно плеснулся. Микк развернулся, подал на мотор ток, послушал, как работает - мотор работал нормально - и, не оглядываясь, повел лодку к зеленому берегу, пристально вглядываясь в воду впереди. Только на берегу, когда ноги коснулись твердой земли, дрожь настигла его.
Не позволяя себе упасть, Микк стянул через голову рубашку, обмотал кровоточащую руку - странная анестезия прошла, боль была огненной - и быстро пошел, сбиваясь на бег, в сторону клубного анклавчика. И понял, что не дойдет пешком.
Кокпит лодки походил на маленький приоткрытый рот, а тело воды - на тело зверя. И все-таки Микк загнал себя в лодку и повел ее, обливаясь потом, борясь с тошнотой и дрожью, к причалу. Каждую секунду он ждал смерти. Унизительной смерти мягкой беспомощной твари. Вода струилась под килем, издавая причмокивающие звуки.
Постепенно испуг проходил. На половине пути Микк уже мог позволить себе вернуться мыслями к происшествию. А что, собственно, такого страшного? Водоросли, которые режутся, как осока… рука запуталась… Перепугал сам себя… Он знал, что это неправда.
Потому что было что-то еще, что он заметил, но то ли не понял, то ли пропустил между пальцев… между пальцев? Почему между пальцев? Он поднес перемотанную пятнистой тряпкой руку к лицу и уставился на нее. Лодка еле ползла. Нет, потом, все потом… Не могу. Просто не могу.
Но где же люди?!
Озеро было пусто, и у причала не было лодок. Никто не ходил по пляжу и не удил с мола. Неужели за этот час - да нет, меньше часа! - все уехали? Почему? Его вдруг обдало холодом: война!
Чушь собачья… С кем?
А вдруг то, что случилось со мной - случилось со всеми? В один миг…
Чудовище всплыло из глубин…
Он резко повернул к берегу. Здесь уже начинался белый песчаный пляж.
За спиной забурлила вода. Казалось, что-то огромное то всплывает, то погружается вновь. Микк не в силах был оглянуться. Берег приближался страшно медленно. Почти не приближался. Вода бурлила все сильнее.
Ну же! Он приподнялся, и в этот момент лодка ткнулась носом в песок. До берега было еще метров десять. От толчка Микк повалился вперед и оперся на раненую руку. Боль взорвалась магнием.
Он был на берегу - мокрый по шею. Несколько секунд куда-то исчезли. Лодочка, освобожденная от его веса, плыла, покачиваясь, по кругу. На носу ее крутился черно-красный колпачок звукопеленгатора. Теперь, если крикнуть, лодка приплывет на звук. Но меньше всего хотелось кричать…
Песок был неистово белый и ровный, как стекло. Нога в него почти не погружалась. Ничьих следов не нес он.
Лодка продолжала ходить по кругу. Вода была гладкой и матовой.
Слепящее солнце висело над правым плечом.
Такой тишины Микк никогда не слышал.
Потом он нарушил ее.
Воздух со стоном вырывался из горла, и сердце колотилось о грудину, как боксерский кулак. Песок хрипел при каждом шаге. Непонятный звон наполнял воздух. Свет с воем врывался в глаза и набивался в череп. Приближались, подрагивая, домики…
Потом Микк остановился, перевел дыхание и пошел медленно. То, что предстало ему, требовало неторопливости.
Кирпичный дом конторы по окна зарос травой, и из свежей травы торчали выбеленные скелеты прошлогодних трав. Окна покрывал слой пыли, некоторые стекла треснули, некоторых просто не было. Под стеной, полуутонув в песке, вверх днищами лежали несколько лодок. Микк обошел дом и остановился.
Его машина стояла там, где он ее оставил, на спущенных шинах, в грязных потеках, в пятнах ржавчины… Стоянка была пуста, лишь в дальнем ее углу, покосившись, гнил трактор. Микк огляделся. Нигде не было признаков недавнего присутствия человека.
Он понял, что сейчас упадет, и торопливо сел на землю, опершись руками. Потом лег. Перед глазами плыло.
Господи, что же это?..
Не знаю…
Он лежал долго - лицом в небо. Небо было прежнее.
Наконец, ему показалось, что он успокоился.
Дверь конторы висела на одной петле, и хватило толчка ладонью, чтобы она обрушилась внутрь. Грохот был пушечный. Взлетела и заклубилась пыль. Микк вошел в светящийся полумрак. Слева стояла конторка, рядом - застекленный прилавок с рыболовецкой мелочью. Пыли было на два пальца. Направо - Микк это знал - за дверью был крошечный, на четыре табурета и один столик, бар. Микк потянул за ручку двери, она неожиданно легко открылась.
Здесь было светлее - из-за разбитых стекол в окне. На полу песок лежал кучами: побольше под окном, поменьше посередине. Перегнувшись через стойку, Микк потянулся к полке с бутылками, понял, что не достанет, влез на стойку, нечаянно посмотрел вниз…
За стойкой, погребенный песком, лежал труп.
Чего-то подобного он ожидал. На ощупь он выбрал бутылку и, не отводя от трупа глаз, спрыгнул назад. И даже не труп это был… то есть труп, конечно, но мумифицированный, почти скелет - сухой и, должно быть, легкий. Пятясь почему-то, Микк вышел из бара и попытался закрыть за собой дверь - не получилось, мешал высыпавшийся песок. Ладно… Стараясь идти нормально, Микк выбрался под открытое небо. Бутылка, которую он ухватил, оказалась вермутом, но привередничать не приходилось.
С замком машины пришлось повозиться - набился песок, - но все-таки обошлось без взлома. В аптечке был бинт и йод. Хлебнув для храбрости, Микк стал снимать тряпку с руки. Присохнуть еще не успела… но как больно, черт… Рука выглядела страшненько. Шипя от боли, он полил на нее вермутом, потом потыкал туда-сюда смоченным йодом кусочком бинта. Это напоминало прикосновения горящей сигареты. Так вот и обматывать, что ли? Да нет же… Кроме бинта, в аптечке была еще упаковка вискозных салфеток. Неловко орудуя левой, Микк обложил салфетками все израненные места и стал бинтовать. Растревоженная где-то, закапала кровь. Между пальцами, вспомнил он, но уже поздно было смотреть.
Все. Слабой вздрагивающей рукой он поднес бутылку ко рту и, обхватив губами горлышко, стал глотать приторную теплую жидкость. Он никогда не любил вермут. Потом откинулся на спинку сиденья и закрыл глаза.
Девочка моя - та-та-та - как тебя люблю я! Девочка моя - та-та-та - как нам хорошо! Девочка моя - та-та-та - счастлив я с тобою… Дурацкие слова дурацкого шлягера заменяли все мысли. Девочка моя… Тийна забрала вещи и оставила записку: «Извини, так будет лучше. Не ищи». Он нашел ее в тот же день, на глаза не попался, просто убедился, что жива. С тех пор он стал брать на себя поиски пропавших. Теперь, похоже, он пропал сам.
И у Кипроса - Агнесса…
Впрочем, за Агнессой не заржавело бы сбегать на месячишко в горы, никого не предупредив, и Кипрос давно - всегда - знал, что в один вполне прекрасный день она исчезнет так же внезапно, как и появилась.
Постой - откуда я это знаю? Кипрос ничего не говорил…
Что-то странное вспомнилось на миг и тут же исчезло.
Я понял, подумал Микк. Я просто поймал кодон. Ноэль рассказывал, так иногда бывает. Не та мелочь, которую я ловил несколько раз в прошлом году, а что-то настоящее. Значит, надо просто сидеть и ждать, когда меня освободят. Не дергаться и не проявлять агрессивности. Люди вокруг меня, я их просто не вижу. Мне просто кажется, что здесь никого нет. Просто, просто, просто…
Но тогда люди ничего не поймут и не примут мер.
Надо что-то делать, как-то объявить себя…
Микк открыл глаза. Ничего не изменилось. Все так же мертво блестел песок, все так же неподвижно лежала вода. Он стал выбираться из машины. Ноги слушались плохо - будто не несколько глотков вина выпил, а водки бутылку. Одеревенело лицо.
Во рту скопилась клейкая слюна. Притупилась боль. Нервы. Съездил на рыбалку, отдохнул…
Проклятая жизнь… ненавижу…
Задавил вскипающую ярость. Нельзя так. Нельзя.
Ну, что будем делать?
Пройдя несколько шагов, Микк плюхнулся на колени в песок, шутовски поднял руки к небу и позвал:
- Люди! Тишина.
- Люди, я вас не вижу! Со мной что-то случилось, я перестал вас видеть! Мне нужно в больницу!
Тишина.
Потом что-то шевельнулось далеко слева.
Микк повернул голову - ничего. Неподвижность и тишина.
- Люди, да помогите же мне! Я говорю чистую правду: я перестал вас видеть! - Он сам услышал в своем голосе нотку раздражения. - Помогите, пожалуйста…
Низкий протяжный звук, похожий на вздох, донесся отовсюду сразу. Зашевелился песок: сразу в нескольких местах. Микк встал и сделал шаг назад. Что-то медленно вздымалось, ссыпая с себя потоки сухого песка.
В страшном молчании из песка вставали мертвецы.
Он попятился и упал, страшно ударившись затылком. Кто-то склонился над ним, закрыв полнеба. Багровое пятно расплылось перед глазами, полыхнуло ярко и погасло.
Долго не было ничего.

МИШКА

Несколько суток он лишь ел и спал; он ловил себя на том, что неимоверно поглупел и даже не может думать, откуда берутся продукты в холодильнике и куда пропадает мусор из ведра. Берутся. Пропадает. Ну и что? И тоску, накатывавшую временами, он оглушал едой или сном. Сначала он падал в сон, как в могилу. Потом пришли видения.
Всегда начиналось со стрельбы и с драк, все пули летели в него, а он не мог лечь, и кто-то без лица или даже без головы бил его кулаками и ногами, а он не мог ответить; он нажимал спуск, и автомат выпускал, стрекоча, бессильную серебряную струйку. Но это быстро сменялось медленным проходом по казарме: узкому, но бесконечно высокому, без потолка, и бесконечно длинному залу, заставленному рядами двухэтажных коек, на которых лежали, старательно отворачиваясь от него и затихая при его приближении, какие-то люди, мужчины и женщины, и почему-то то, как они отворачиваются и как молчат, было полно глубочайшего смысла, и не хватало лишь просветленности, чтобы смысл этот прочесть. Может быть, весь мир заключен был в этом молчании… Иногда вместо коек были вагонные полки, и с верхних обязательно торчали в проход ноги, ноги, ноги - ноги в разноцветных, но одинаково грязных носках с дырами на пятках. Один раз стояли деревянные нары - даже не двух-, а трехэтажные. В ватниках и валенках лежали на них… И, если долго идти по проходу между койками, полками или нарами, в конце концов приходишь в место, откуда начинается непонятное разветвление путей: нет никаких поворотов, и далекая светлая полоска над головой тянется прямо и ровно, но сам ты можешь повернуть, и все прочее повернется вместе с тобой, и от того, куда ты повернешь, зависит то, что потом увидишь. И, если не сворачивать никуда, стены скоро сменятся скальными плоскостями, полоска наверху станет зеленой, и ее перечеркнет что-то длинное и ажурное, похожее на выносную стрелу башенного крана. Крошечные скелетики захрустят под ногами, а потом откроется выход к океану, и дальше пути не будет. Корабли с детскую ванночку размером помаячат на горизонте и исчезнут. А можно повернуть совсем немного направо, и тогда вскоре стены раскроются, как ладони, и вокруг встанет низкий, чуть выше человека, лес, оплетенный тончайшими нитями от крон и до корней - светлый, сильный, враждебный. И, если идти дальше, минуя полузаросшие развалины кукольных городов, придешь к иным городам, то ли принятым лесом, то ли принявшим лес и не похожим уже ни на что. А, повернув направо сильно, приходишь в сырые стелющиеся леса, полные тонких, выше деревьев, грибов с продырявленными, как ломтики сыра, шляпками; слизь стекает с них в шевелящийся мох. Сворачивая налево, можешь оказаться в холодной пустыне, полной округлых, как лунные кратеры, котлованов; теми же крошечными скелетиками устлано дно их… В последний раз, пройдя между нарами и безуспешно разгадывая иероглифы поз, Мишка повернул назад, и мир послушно повернулся. Перед ним вскоре оказалась дорожка из светлого металла, огражденная перилами из грубых арматурных прутьев; туман клубился внизу. Потом туман как-то сразу исчез. Там, далеко под ногами, лежала серая предзакатная пустыня, и чуть видимый отсюда караван пересекал ее. Потом беззвучно прошли, описывая циркуляцию, два «крокодила», маленькие, не больше полуметра в длину.
Над ними и позади, слегка качнув дорожку реактивными струями, пролетели парой «грачи». Верблюды бежали безумно, и взрывы накрывали их. Наконец, все заволокло пылью. Ветер там, внизу, гнал пылевую поземку. Она скрыла все. Мишка стоял на узкой, в две ладони шириной, дорожке, и она ритмично раскачивалась под шагами кого-то невидимого, но близкого и страшного. Мишка почувствовал, как останавливается от беспричинного ужаса сердце, и проснулся.
Похоже, был вечер. Или просто пасмурный день… Он полежал несколько минут, приходя в себя. Спустил ноги на пол, встал. Пол был холодный. Подошел к окну, отдернул штору.
На брандмауэре, напротив окна, висел удавленник. Запрокинутое черное лицо его смотрело прямо на Мишку. Мишка почувствовал, как слабеют ноги: кроме лица, ничего человеческого не было в повешенном. Горилльи плечи и руки, но с когтями на пальцах; звериные - то ли медвежьи, то ли львиные - лапы вместо ног.
Мишка, пятясь, отступил в глубину комнаты.

Началось…
Это был знак - завершающий знак из всех, полученных в видениях. Они сложились в послание, послание лично к нему, и он теперь знал, что должен делать - хотя и не смог бы, наверное, перевести это знание на язык слов.
В большой комнате запах тления царил: будто где-то тут лежал невидимый покойник. Вода из кранов текла ржавая и затхлая. Оставшийся на столе кусок хлеба зацвел. Из холодильника на пол натекла лужа. Более или менее съедобными там остались кусок вареной печенки и подавленные пирожки с зеленым луком. Все остальное испортилось и воняло. Чай имел привкус пыли. Это тоже были знаки.
Набив живот впрок, Мишка стал собираться. Надевать форму он не хотел - слишком грязна она была. Так и валялась в углу ванной, нетронутая. Он взял лишь сапоги. И ремень. Граната может пригодиться… Неясно, к чему готовиться. На всякий случай он взял еще туристский топорик.
Фотография Таньки нашлась единственная: она и Мишка на мотоцикле Агейчика; Агейчик тогда и снимал. Это было лето после девятого класса. Фотографию с письмом Мишка положил в карман. Может быть, это тоже окажется знаком…
У двери он проверил еще раз, все ли взял, что нужно, и вышел на площадку. Здесь было прохладно и пахло почему-то свежеразрытой землей. Мишка пожалел, что не надел под штормовку свитер, но возвращаться не стал.
Дверь в подвал была заперта на висячий замок, и с ним пришлось долго возиться: заржавел. За дверью было темно. В лицо повеяло теплом, как бы от далекой, но очень горячей печи. Пахло, как в тире: горелым порохом и пыльными матами. Включив фонарик, Мишка стал спускаться по ступеням.
Нужная дверь обнаружилась под лестницей. Она была из толстого неокрашенного железа, вся в рыжих и черных разводах. Обухом топорика Мишка сбил не слишком прочный замок. Дверь открылась с омерзительным визгом. Запах стоялого порохового дыма усилился многократно. На стене справа обнаружился выключатель. Мишка повернул пыльную эбонитовую ручку. Померцав, загорелись газосветные трубки.
Он стоял как бы за кулисами сцены, уставленной декорациями. Потолок был низкий, но метрах в трех он кончался, и дальше чувствовался простор и высота. Пол из грязно-серых рифленых цементных плиток заканчивался парапетом; до парапета было метров тридцать. Позади была стена, и справа она кончалась совсем рядом, а слева упиралась в бетонный куб, немного не доходящий до потолка. За парапетом виднелись грубовато намалеванные на чем-то вершины гор и кучевые облака.
Мишка, стараясь ступать неслышно, двинулся направо. Дошел до угла и осторожно, одним глазом, заглянул за него.
Парапет, дважды изгибаясь под прямым углом, огораживал площадь с футбольное поле размером. Стена, у которой Мишка стоял, уходила довольно далеко и оканчивалась странного вида усеченной опрокинутой пирамидой. Между стеной и парапетом громоздилась гора каких-то ящиков. Частично этими ящиками заваленный, стоял коричневый автопогрузчик. В самом дальнем от Мишки углу парапета виднелась легковая машина или маленький автобус неизвестной марки. Несколько минут Мишка осматривался и прислушивался. Было совершенно тихо. Тогда он оттолкнулся от стены и подошел к парапету.
Под ним был Афганистан. Он понял это в первый же миг и потом ни разу не усомнился. Горы: заснеженные, каменистые, прорезанные зелеными долинами, в извилистых дорогах и тропах, с темными ущельями, с прилипшими к склонам кишлаками, с лоскутками полей везде, где хоть чуть-чуть может задержаться влага; глинистая, покрытая солевой коркой пустыня, навсегда выбеленная солнцем; городок у подошвы горы… Не помня себя, Мишка шел вдоль парапета. Это не было похоже ни на что конкретное, виденное им; это не было рельефной картой, потому что нарушались масштабы и пропорции; вообще нельзя было сказать, чем именно это было. По дороге внизу шла колонна:
«уралы» в сопровождении бээмпэшек. Их было видно до безумия отчетливо. И так же отчетливо было видно гранатометчика в чалме, ждущего колонну у изгиба дороги. С легким хлопком, будто лопнула лампочка, взорвался и запылал бензовоз. Из бээмпэшек горохом посыпались стрелки, занимая оборону… Стоило сосредоточить взгляд на каком-то участке, как он оживал и взрывался действием: крались скрытыми тропами бородатые люди, сгибаясь под тяжестью своей ноши, а следом за ними крались солдаты в маскировочном пятнистом, в касках, крытых серой мешковиной. Утюжили воздух неуклюжие с виду «грачи». Верблюды еле брели, а над их головами пронесся вертолет, роняя частые капли бомб… Мишка отшатнулся: чувство повторности происходящего было нестерпимо. И все равно не было сил не смотреть совсем…
Он обошел весь парапет по периметру. Он видел Кабул под собой и Душанбе далеко на горизонте, отары овец и коз, сады и пальмы, палаточные городки, старика, расстилающего в пыли свой молитвенный коврик, летчика со сбитого «Ан-26», ковыляющего куда-то по черным камням, мерзнущие на вершинах посты, десантуру, отрабатывающую приемы на живых, пестрые базары, танки на перекрестках, женщин во всем черном, ребятишек, пристающих к солдатам… Наверное, все, что когда-то происходило там, отражалось здесь, в этом странном объемном зеркале…
Или наоборот, с ужасом подумал Мишка. Или вообще это все одно и то же, и никакого Афганистана, кроме этого, не существует - просто все знают, что он есть, и этого достаточно. А где-то в другом месте существует такой же СССР… а может, и вся Земля… и весь мир… Отвернувшись от того, что внизу, Мишка стал пристальнее рассматривать место, где он оказался.

Предыдущая страница 28 Следующая страница


29 Андрей Лазарчук

Больше всего это напоминало палубу самоходной баржи - такая же вытянутая огороженная площадь с надстройкой на одном конце, захламленная, заставленная чем-то малозначащим: штабелями коробок и ящиков, катушками кабеля, толстыми связками арматуры. Стояла полуразобранная машина: нечто среднее между снегоуборочной и комбайном. Проходя мимо нее, Мишка чуть не упал: нога покатилась на стреляных пистолетных гильзах. Здесь их были многие тысячи. У парапета валялась изрешеченная в кружево железная бочка.
Почему-то вид этой бочки подтолкнул Мишку к размышлениям. Так, я вошел. Было темно. Выключил свет - там, под козырьком, загорелись лампочки. А внизу оказался день. А если выключить - станет ночь? Ночь - время духов, так говорили. Не мое это дело, мешаться в смену дня и ночи. Но ведь уже вмешался. Попробовать? Чувствуя, что делает что-то не то, Мишка подошел к выключателю и повернул ручку.
Наступила полнейшая тьма.
Лишь через несколько минут Мишка смог различить контур парапета на чуть более светлом фоне неба. Он медленно, чтобы не налететь в темноте на что-нибудь, двинулся к нему, и в этот миг завизжала открываемая дверь.
Сработал какой-то звериный инстинкт: Мишка метнулся назад, коснулся ладонями стены и по стене скользнул за угол. Он видел, как плясали беспорядочно и быстро световые пятна от мощных фонарей.
- Не трогай, - сказал чей-то голос. - Пусть поспят.
- До сраки мне ихние сны, - отозвался другой голос, молодой и злой. - Они там спать будут, а я тут коленки расшибать.
- Говорю - не трогай.
- Ладно, заладил, как…
- Как кто?
- Как училка.
- Смотри у меня.
- Давно уж смотрю…
- Что-то ты оборзел. Забыл, как говно жрут?
- Я же сказал: молчу. Молчу.
- Ну и молчи.
- Ну и молчу.
- Поднимись наверх, там посмотри. Я тут поброжу. Молодой буркнул неразборчиво и, шумно загребая сапогами, прошел впритирку с Мишкой, одарив его крутым запахом давно не мытого тела. Потом пятно света и шаги скрылись за углом, и тут же загрохотала железная лестница. Оставшийся, негромко дудя под нос неразборчивый мотивчик, походил взад-вперед, потом достал что-то шуршащее… закуривает, догадался Мишка… Вспышка спички на миг осветила лицо: обычное, простоватое, с маленьким курносым носиком. Мотивчик сменился другим, и этот Мишка узнал: «На тебе сошелся клином белый свет…» Это была когда-то дворовая песня, только слова другие: «По тебе проехал трактор «Беларусь»…» Красный огонек, вспыхивая и угасая, описывал замкнутые кривые в пространстве, а потом замерцал и стал удаляться: тот, кто курил, направился к парапету. Шагов его Мишка не слышал.
Ну, ребята, влип… Мишка почувствовал, что руки его обхватили гранату и что пот заливает глаза. Это была неразрешимая коллизия, потому что руки не желали размыкаться, а зрение надо было как-то спасать. Наконец, он справился и с руками, и с потом.
Держаться, надо держаться. Холодно и расчетливо. Они ищут не меня и почему-то не желают включать свет. Это хорошо, это уже половина успеха…
Тот, что курил у парапета, с размаху бросил сигарету вниз. Красный зигзаг секунду висел в воздухе, медленно тая.
- Сашок, ты это чего? - спросил голос над головой.
- А вот… - с хрипотцой отозвался куривший. - Щас добавим…
В тишине громко и железно клацнуло, и ударило два выстрела. Потом, через пару секунд, еще два. Потом еще. Вспышек видно не было: стрелявший перегнулся через парапет.
- Ракетный обстрел Кандагара, - чуть сдавленно объявил он, распрямляясь; Мишка уже довольно хорошо видел его поясной, как на мишени, силуэт. - Забегали, шурави…
- Слушай, я тут пломбы трогать не стал, через дверь посмотрел, - сказал голос наверху. - Календарь опять засбоил. Должна быть ночь с четвертого на пятое, а там с пятого на шестое. Надо опять инженера звать.
- Инженера… Слушай, Чуха, а ты замок на двери менял?
- Вчера, как ты сказал…
- Не было замка, Чуха. Я подумал, что ты опять профилонил, хотел на обратном пути тебя носом потыкать. Так, говоришь, пломбы целы?
- Целы, Сашок, точно говорю: целы.
- Слава Аллаху. Ладно, придется засветлять. Проверишь балкон - и спускайся. Да ствол держи наготове.
- Понял, Сашок. Иду.
Наверху застучали сапоги, а человек у парапета перезарядил пистолет и скользящими, почти беззвучными шагами пошел назад. У меня же топор, в отчаянии подумал Мишка, можно же топором… Он не двинулся с места. Щелкнул выключатель, загорелись лампы - и засветилось небо. Солнце скользнуло из-за гор и остановилось невысоко. Мишка обтер ладонь о штаны, взялся за рубчатое тельце гранаты и потянул его на себя. Чека не отпускала. Он рванул - и чуть не выронил гранату из руки. Этого он испугался. Другого он не боялся ничего. А может быть, боялся так, что уже не чувствовал своего страха.
Человек вышел из-за угла. Он был одет в черный, наподобие танкистского, комбинезон. Лицо было то же самое, простоватое, курносое, только глаза были мертвые. Он увидел Мишку, гранату в его руке и все просчитал и все понял.
И Мишка все понял, глядя в эти глаза, и уже не слышал, как тот сказал:
- Эй, парень, поосторожней с этой штукой!
При первых звуках голоса Мишка ослабил пальцы, и предохранительная скоба полетела, вращаясь, как бумеранг; хлопнул капсюль, и запахло пистонами - как от детского пистолетика. Мишка держал гранату в поднятом как бы в ротфронтовском приветствии кулаке. У человека в черном делались нормальные глаза и что-то менялось в лице; потом он стал медленно падать назад, одновременно отворачивая лицо и закрывая руками голову. Чудак, подумал Мишка, это же «фенька», от нее не закроешься локтями. Ему было легко и спокойно. И даже предчувствие чего-то радостного возникло и дало себя ощутить…
Все это длилось слишком долго.
Человек в черном зашевелился, приподнял плечи и, повернув голову, посмотрел на Мишку. Мишка так и стоял - с неразорвавшейся гранатой, поднятой к плечу.
- Бросай, - сказал человек и ткнул рукой: вон туда. - Бросай. Мишкина рука неловко распрямилась, и граната отлетела шагов на десять, костяно ударилась о пол и покатилась, рокоча.
- Вот и молодец… молодец… - Человек поднялся и, пошатываясь, подошел к Мишке. - Ты кто такой?
- Я здешний, - неожиданно для себя ответил Мишка и удивился своему голосу: тонкому и противному. - Я здесь живу. На втором этаже.
И, чтобы его лучше поняли, пальцем показал на потолок. Палец трясся.
- А, понятно, - улыбнулся человек в черном. - А я-то испугался, что это сайр к нам пробрался. А ты наш. Это хорошо…
И Мишка с трудом подавил в себе желание улыбнуться ему в ответ.
- Видишь, Чуха: гость у нас, - сказал человек в черном подходящему молодому. - На втором этаже, говорит, живет.
Молодой заржал.
- Крутой парень, - продолжал человек в черном. - Чуть что не по нем - гранатой. Фамилии не спросясь. Хорошо, граната тухлая была, а то соскребал бы ты меня веничком… Афганец, одно слово. Афганец, да?
- Нет, - сказал Мишка. С первого раза сказать у него не получилось, и он повторил упрямо: - Нет. Я русский.
- Русский по паспорту. А афганец по душе. Так говорят. В голосе его чувствовалась непонятная издевка.
- Я русский, - повторил Мишка. - Афганцы те, которые там живут.
- Не хочешь, значит, афганцем быть?
- Я русский.
- Хороший парень, - сказал человек в черном. - Культурный. Все понимает…
Он сделал неуловимое движение плечом, и в глазах его Мишка увидел жадное любопытство - а потом Мишку вдруг подняло непонятной силой вверх и куда-то понесло, и без боли ударило о плиты пола, и перевернуло так, что пол оказался над головой, а небо и солнце внизу. Это было неправильно, но повернуться Мишка не смог. Он смотрел, как белое солнце превращается в черный круг на желтой стене. Он так и не понял, что умирает.
- Одним ударом, - подобострастно сказал Чуха. - Одним ударом, Сашок, а?
- Сними с него все, - прыгающим голосом велел Сашок.
- Ты что, хочешь…
- Снимай, падаль!
Чуха стал стаскивать с мертвого Мишки сапоги, запутался в штанах…
- Срезай, козел! Срезать было легче.
- Все. А теперь отойди… Нож дай.
Чуха смотрел, что Сашок делает с Мишкиным телом. Потом его замутило.
- Слушай, хватит, а? Зачем уж так?
- Ништяк… - улыбаясь и часто дыша, Сашок выпрямился. - Пацаны злее будут. Берись, поволокли.
Они подтащили то, что осталось от Мишки, к парапету. Сашок перегнулся через парапет и стал смотреть вниз. Постепенно пейзаж внизу менялся: раздалось и поднялось, вырастая в размерах, каменистое горное плато. То, что было рядом с ним, съеживалось и сжималось, мертвея. Наконец, плато увеличилось до размеров естественных. До него было метров пять. Видна была россыпь зеленоватых автоматных гильз.
- Подняли… - сказал Сашок. - Перекинули… Изуродованное до неузнаваемости тело Мишки с тупым звуком упало на камни.
- Иди-ка еще вон… гранату принеси…
Чуха послушно сходил и принес гранату. И перебросил ее следом за телом.
- Орденок теперь дадут… посмертно… - все с той же улыбкой сказал Сашок.
Он отвернулся от парапета, и плато стало оседать и уменьшаться, уменьшая вместе с собой и мертвого Мишку, лежащего на нем.
- А представляешь, если бы это сайр был? - подстраиваясь под старшего, сказал Чуха.
- Был бы это сайр… так мы бы с тобой… там лежали… - Сашок согнал улыбку с лица. - Козлы мы с тобой и разъебаи. Сайр бы нас на счет «раз» положил. Да только вряд ли сайр сюда пролезет. Нет им, гадам, сюда пути… - Глаза Сашка опасно сузились, голос побелел.
- Щуплый пацан, - уходя от опасной темы, завертел головой Чуха. - А кровищи, что с борова.
- Засохнет, - плюнул Сашок.

ТАТЬЯНА

Накормили последних. Хотелось лечь и никогда больше не вставать. Маленькие ревели вперебой. Те, что чуть побольше, азартно смотрели в небо. Только что нечисть - одни крылья и ноги - попыталась свалиться на головы. В нее попали, и с жалобным воем нечисть скрылась. Всей еды было: тридцать буханок черного и два ведра лапши на порошковом молоке. Это на без малого две сотни народу. Завтра не будет и того, сказал Василенко, хлебозавод - все. Не удержали. Василенко был черный и худой. Как Дим Димыч, спросила Татьяна, отходит? Не знаю, Танюха, сказал Василенко, я его с позавчера не видал. Вроде живой. Загляните к нему, Федор Игнатьевич, вы ж мне не чужой, попросила Татьяна, ведь мне отсюда - ни на шаг. Ладно, Танька, загляну. Передать ему что? Передать? - Татьяна вдруг смешалась. Передать: что жива и что люблю. Она с вызовом посмотрела на Василенко. Он вдруг улыбнулся. На запекшихся черных губах появились алые трещинки. Ладно, сказал он, для этого дела специально съезжу…
Она двигалась уже как манекен: высаживала на горшки, вытирала слезы, разнимала драки, успокаивала, как умела, играла в пантеру и в лису Алису, надувала прохудившийся мяч, вставляла кукле ноги… Наконец, Фома Андреевич поймал ее за бок и посадил рядом с собой.
- Передохни, дочка. Не одна ты тут, пусть и мамки не только за своими походят…
Она послушно сидела, беспрерывно куда-то проваливаясь. Потом, похоже, заснула, потому что, открыв глаза, обнаружила себя лежащей и прикрытой пиджаком. Рядом кто-то тоненько плакал, подвывая.
- Ума решилась, бедная, - сказал один голос.
- Водки ей дайте, - сказал другой.
- Разойдитесь, просто разойдитесь, - сказал Фома Андреевич. - Не стойте над душой. А ты поплачь, родная, поплачь. Рта не затыкай, не насилуй себя. Поплачь.
Татьяна опять уснула.
Окончательно она проснулась в полной темноте. Тусклое кольцо луны терялось в перепутанных ветвях. Фома Андреевич дышал рядом.
- Спи дальше, - сказал он. - Если что - разбужу.
- Фома Андреевич, - сказала Татьяна, - вы-то сами когда спали последний раз?
- Сегодня часок ухватил. А что?
- Да неловко мне.
- Неловко только метлой париться, - сказал Фома Андреевич. - А вам, молодым, сна больше требуемо. Я вот сижу и в небо смотрю, и мне хорошо.
- Выспалась я, - сказала Татьяна.
- На фронте, помню: спать хотелось и есть. Только спать и есть. И все. Остальное тоже вроде помню, но так… сквозь кисею. А спать и есть - страшно…
- Вот и у нас так.
- Еще немножко не так. Но у нас и хуже, опять же. Там хоть ждали чего-то. И, все-таки, мужики одни… легче. В сорок четвертом, зимой, к нам из Белоруссии партизанский отряд прорвался. Баб и ребятишек человек сто да бойцов полсотни. Из блокады, голодные, шатаются… Командира с комиссаром перед строем расстреляли, а бойцов приодели слегка, жратвы какой-то дали, патронов - и назад. Ну а семьи - в тыл. Так командир с комиссаром обнялись перед смертью и расцеловались. Знали, видно, на что шли - с самого начала знали…
- Почему расстреляли-то? За что?
- Оставление позиций.
- Так что - лучше бы дети перемерли?
- Командование считало - лучше…
- Вот же сволочи…
- Может, и сволочи… А может, и нет. Кто знает? Про Ноя же ты читала?
- Читала. Про ковчег.
- Это Писание… А есть еще предание - неписаное. Про соседа Ноева, по имени Орох. Был он завистлив и подозрителен. Увидел Орох однажды, что Ной с сыновьями начал строить огромную лодку, и подумал: с чего бы это? Ной, говорят, праведник, Господь любит его. Не иначе, что-то должно случиться. И стал Орох строить такую же лодку. Долго строил, но закончил в срок. И все смеялись над ним и над Ноем. А потом начались дожди. И реки вышли из берегов, и ручьи превратились в потоки. И стала заливать вода жилища. Тогда поняли люди, что Бог прогневался на них, но не было у них сил душевных принять этот гнев как подобает. И бросились они к ковчегам… Но затворил Ной ворота ковчега, и напрасно стучали в них люди. Женщины поднимали детей над волнами и питали надежду, что хоть безвинных младенцев примет праведник Ной. Но был Ной послушен воле Господа. А Орох не вынес плача и мольб - и отворил ворота. Взошли люди на ковчег Ороха, но слишком много их было, и не смог он затворить ворота, не смог выбрать того, перед кем их затворить…
- Вы это сами сочинили? - помолчав, спросила Татьяна.
- Не знаю, дочка. Может и сам. А может, слышал от кого…
- Значит, мы потомки того праведника… Интересно, спал он спокойно в оставшуюся жизнь?
- Он спал спокойно.
- Тогда, наверное, все, что было потом - это искупление его праведности. Включая нас и вот это…
Они помолчали. Слышалась далекая перекличка часовых - видимо, в районе ремзавода. Потом там же застрелял тракторный мотор, и с лязгом, слышимым даже здесь, куда-то направился архиповский броневик.
- Третья ночь без стрельбы, - сказал Фома Андреевич. - Замечаешь, дочка?
- И правда, - сказала Татьяна. - Неужели выдохлись?
- Или готовят что-то.
- Или готовят…
Медленно прошли, разговаривая, четверо караульных: один с дробовиком, двое с огнеметами, у четвертого на плече лежала пика с поперечной перекладиной. Оборотня было мало поразить картечью или поджечь - нужно было еще и держать, пока не сдохнет.
Да, растратили серебро в первые дни, теперь приходится ухищряться…
Кто же знал, что все это затянется черт знает на сколько времен?
Ах, война-то еще долго протянет, на то она и война… Миша, Миша, как же это так, а? Забрали, убили, сунули обратно: хороните… будто так и надо… трехлинеечки, четырежды проклятые, бережем, как законных своих. А вот законных не бережем. Мишку убили, Валера умер, Дима тяжелый…
И вдруг внезапно, будто вспыхнул свет, она поняла, что должна увидеть Диму - немедленно, сейчас, пусть он без сознания, пусть не видит, не слышит. Почему-то получалось так, что нет ничего важнее этого…
Что-то должно было случиться в эту ночь.
До больницы двадцать минут - днем. Здесь хватит рук и без нее. Правда, если отлучку обнаружат… Но об этом лучше не думать.
Тем более - что-то должно случиться. И это что-то требует ее присутствия рядом с Димой.
- Фома Андреевич, - Татьяна поднялась. - Вы не проводите меня до больницы? А то у меня только три патрона.
Несколько секунд Фома Андреевич молчал. Потом встал.
- Сюда возвращаться будешь? - спросил он. Татьяна прислушалась к себе.
- Не знаю. По обстоятельствам.
- Тогда я захвачу свой мешок…
Чудный старик, подумала она. Чудный и чудной. Впрочем, как выяснилось, многие оказались не такими, как были прежде.
Взять того же Диму…
Фома Андреевич, с мешком за плечами и архиповской многозарядкой в руках, возник рядом. Но с ним, к ужасу Татьяны, возникла и Василиса - директор второй школы, а теперь комендант лагеря «Верхний»…
- Я все знаю, девочка, - сказала она неожиданно. - Пойдем, а то вас без меня пристрелят в воротах…

На улицах оказалось неожиданно светло. Почти как в нормальную лунную ночь. То, что глаза, нагруженные светом костров, керосиновых ламп и свечей, воспринимали как непроницаемую темноту, через несколько минут стало мостовой, заборами, домами, крышами, небом… Черным небо было лишь над северным горизонтом; вокруг же тусклого кольца луны расплывалось серо-сиреневое пятно, дающее довольно яркий, но бестеневой свет. Отсутствие теней, контрастов, объема делало город туманно-призрачным.
- Второе полнолуние встречаем, - тихо сказал Фома Андреевич. - С первого, по сути, началось…
- По-моему, еще весной началось, - сказала Татьяна.
- Не определить нам, когда это началось, и лишь когда кончится, будем видеть все. Восьмая часть нас сейчас осталась, а должна остаться двенадцатая…
- Фома Андреевич, - медленно начала Татьяна, - вот мы с вами много говорили обо всем таком… я до сих пор не пойму:
неужели вы и вправду верите в предначертания? Ведь это же… - она поискала слово, - неинтересно.
Фома Андреевич ответил не сразу. Татьяне даже показалось, что он вообще не будет отвечать - так размеренно он шел, поворачивая голову из стороны в сторону и поводя толстым стволом своей пушки. Но шагов через сто он заговорил.
- Если предначертанное сбывается: раз, другой, третий, сотый… можно ли это отбрасывать? Или стоит поискать объяснение? Допустим, нас не устраивает простейшее из них: что все кому-то известно наперед, а, поскольку мир неизменяем, то мы волей-неволей исполняем предписанное. Согласен: обидно, сил нет. Хотя никто не доказал, что мир обидным быть не должен. Но зайдем с другого конца: предположим, предначертания исполняются потому, что люди верят в то, что они исполнятся. Чем больше людей, чем сильнее они верят - тем вернее исполнение…
Он остановился и прислушался. Тонкий вой возник вдалеке, поднялся - и оборвался. И, как бы погребая его, нарос лязг броневика.
- Что-то утюжит Архипов…
Потом раздались крики - уже человеческие. Мокрый удар - и чавканье, как от шагов по болоту. И снова - вой, визг, бульканье… Желтый огненный пузырь вздулся над крышами.
- Однако, поторопился я - про затишье, - пробормотал Фома Андреевич.
Коротко рванул автомат. Потом еще раз.
- Пойдемте, - сказала Татьяна. - Все равно мы… Почти бегом они двинулись вниз по мощеной булыжником Социалистической улице, которую все звали по-старому: Прямым Взвозом. Она шла от самой пристани до каменных лабазов наверху; там же было пожарное депо с каланчой и вторая школа, раньше - реальное училище. Теперь все это вместе называлось «Верхним лагерем» и давало приют трем сотням людей, в основном - детям и женщинам. Верхний лагерь было легко оборонять, там были самые большие запасы продовольствия, но воду приходилось возить снизу.
Самый большой и самый важный - но и самый беспокойный и уязвимый - лагерь образовался вокруг ремзавода. В нем было человек семьсот. Третий был - больница и два десятка домов вдоль набережной. Полторы сотни людей удерживали его. И было то, что называлось постами: электростанция, пакгаузы у пристани, хлебозавод… все, хлебозавод можно вычеркнуть. С самого начала он висел на ниточке…
Улицы и дороги, соединявшие лагеря, по непонятным причинам оставались ничьей землей. Людям здесь было небезопасно появляться - но и нечисть, дневная и ночная, не занимала дома и не взрывала землю. По крайней мере, слухачи, сутками напролет обычными докторскими стетоскопами выслушивающие подземную колготню, здесь ничего не находили.
Что-то заставило Татьяну замереть; Фома Андреевич тут же остановился и повернул голову к Татьяне, но, повинуясь жесту, промолчал.
Странная возня происходила в палисаднике дома, с которым они поравнялись. Возня, возбужденный крысиный писк… и с шипением, как от влетающей ракеты, вспыхнуло белое пламя! Клочья чего-то горящего вымахнуло на высоту крыши. И тут же, рядом - вторая вспышка. Крысы завизжали. Смотри, смотри! - зашептал Фома Андреевич, но Татьяна видела и сама, хоть и сквозь лиловые пятна: из палисадника на доски тротуара выбрались какие-то гномики. Двое несли третьего. Потом появился четвертый. Заметив людей, они замерли, но тут между штакетин просунулось сразу несколько крысиных морд. Гномики перебежали тротуар и спрыгнули на мостовую. Фома Андреевич дослал патрон и дважды выпалил по крысам. Полетели щепки. Штакетник завалился и повис на кустах. Крыс, конечно, смело. Гномики встали, подняли своего пострадавшего товарища и, поглядывая на людей, пересекли мостовую. Татьяна присела, чтобы лучше их разглядеть. Они были вполне обычными - только маленькие. Ей показалось, что последней шла женщина - впрочем, одетая, как все остальные.
Значит, Мишка ничего не придумал… значит, все так и было, как он говорил…
- Эй! - позвала она. - Вернитесь! Мы вам поможем!
Но никто не вернулся и не отозвался.

ВИТО, ИЛИ САЙР ГЭБРИЛ КСИМЕН

Что Гэбрилу определенно нравилось в новом тоуне, Джаллаве, так это естественность поведения. Если тоун Джаллав был доволен - все знали, что он доволен; если что-то его не устраивало, то все знали, что именно, и не требовалось вычислять и угадывать, кого и за что наказывает тоун, понижая в чине, допустим, референта вице-председателя Малого круга. Может быть, пройдет двадцать лет - и Джаллав научится делать загадочные жесты, ставящие в тупик всю команду - но пока ничего кроме облегчения никто не испытывал. Сегодня тоун был встревожен, тревоги не скрывал, но, тем не менее, все, собравшиеся на Большой круг, знали, что ни с какими иными трудностями, кроме реальных, не столкнутся.
Прежнего тоуна, Сондж-Такши, никто не вспоминал, руководствуясь мудрым правилом: о мертвых хорошее или ничего. Правило действовало, хотя Сондж-Такши был жив, здоров и шумно проматывал свое неимоверное выходное пособие. Гэбрил видел его однажды, но сделал вид, что он сам на задании, а в теле его жокей.
Оперативная обстановка внезапно осложнилась, говорил тоун Джаллав, причем в нескольких уровнях одновременно. Особые опасения внушают уровни Вав, Зайин и Хет, где события развиваются по образцу «Припарийской катастрофы», но в значительно большем масштабе. Уже очевидно, что процесс охватывает все три уровня, локализуясь в каждом из них на площади от одного до трех миллионов квадратных миль. «Припарийская катастрофа», как все помнят, началась на территории в несколько сот квадратных миль - и привела к гибели половины населения планеты и деградации оставшейся, что, в свою очередь, резко ослабило наши позиции в отдаленных уровнях.
Ничего себе, ослабило, подумал Гэбрил. Уровни выше Коф практически недоступны…
Понятно, что события в уровне Коф, в Припарии, произошли еще тогда, когда мы не обладали даже минимумом необходимых средств, продолжал Джаллав, а главное - не имели представления об истинной причине происходящего. Сегодня мы имеем возможность локализовать подобные процессы в течение дней и даже часов. Не далее как в прошлом году была проведена успешная операция в слое Ламед - хотя и небезупречная с этической точки зрения…
В сущности, за эту операцию Сондж-Такши и сняли. На ИТ-тест отреагировал один из заливов мелкого и чрезвычайно населенного ламедианского океана. Сайр-команда организовала там столкновение двух танкеров: с нефтью и с какими-то кислотами. После чего в заливе не стало даже бычков.
С другой стороны, если болезнь запустить… в уровне Коф погибло полтора миллиарда. Правда, там был чисто сухопутный вариант. Но с морскими аналогами «преображения» бороться было бы практически невозможно. Поэтому неизвестно, что хуже.
Вообще неизвестно, что хуже. Похоже, что выжившие в уровне Коф не так уж бедствуют. Хотя живут странно - по нашим понятиям. А по своим - хорошо. Спокойно живут. Многие из нижних уровней поменялись бы с ними… если те согласятся, добавил про себя Гэбрил.
А может быть, и меняться не придется…
Джаллав закончил вступление и спросил, не нужно ли что уточнить? Это был обязательный ритуальный вопрос на Большом круге.
И встал магнус Зоунн.
- Мой командир, - сказал он, - как давно появились признаки «преображения» в этих уровнях?
- Ретропроекция показывает: в уровне Вав - около трех лет назад, в уровне Зайин - около полугода, в уровне Хет - более двадцати лет назад.
- А идентификация состоялась?..
- Две недели назад. Ропот прокатился по залу.
Сейчас спросит: чья вина? - подумал Гэбрил.
- Мой командир, есть ли объяснения тому, что в сроках ретроспекции мы имеем двадцатикратный разнос?
- Объяснений… - тоун чему-то, известному только ему, улыбнулся. - Объяснений до черта. Лично я отдаю предпочтение двум: во-первых, методы ретроспекции крайне несовершенны, во-вторых, противник сознательно оттягивал момент инвазии в слой Зайин. Подчеркиваю: сознательно. Он создал плацдармы: сверху и снизу; накопил силы… Мы с вами знаем, какова роль уровня Зайин для равновесия системы, для защиты Але-фа. Думаю, противник знает это не хуже нас. Пора перестать относиться к нему как к безмозглому животному, как к явлению природы - этим многие из нас грешат до сих пор. Я ответил на ваш вопрос, квинтал?
- И последнее: почему допущена такая поздняя идентификация признаков?
- Потому что формально этих признаков нет. ИТ-тесты отрицательны в Зайин и Хет, сомнительны - в Вав.
Вновь прокатился ропот.
- Мы отстали от событий, - подождав, когда установится полная тишина, продолжил тоун, - и упустили из виду многие изменения, произошедшие с нашим противником. Скажем, резчайшее усиление способностей к маскировке - или к мимикрии, если так будет угодно господам арбореям. Хотя, как я понял из рапортов группы Ауэбба, эту тему они разрабатывают минимум четыре года…
Гэбрил посмотрел на Ауэбба - его место было в ложе руководителей групп, но он всегда сидел со своими расчетчиками. Сейчас он был бледнее обычного и смотрел строго перед собой. В пересечении сотен взглядов ему было неуютно.
- Именно этим путем, путем самообмана, самоуспокоения мы пришли к ситуации, обозначившейся в последние недели. Но буквально до сегодняшнего дня мы не подозревали о том, что положение не просто несколько осложнилось… - тоун помолчал, глядя на пустой пюпитр. - Я даже не могу сказать, что мы на грани катастрофы - потому что, боюсь, мы давно перешагнули эту грань.
В наступившей тишине кто-то закашлялся.
- Мой командир… - поднялся штаб-магнус Манхолт, но тоун жестом усадил его на место.
- Сейчас я по возможности кратко опишу то, с чем столкнулись наши службы за последний месяц, а также то, что происходит сейчас в уровнях Вав, Зайин и Хет. После чего объявлю о своем решении. Прошу выслушать меня внимательно.
Странно, что я ничего не чувствую, подумал Гэбрил. А должен бы. Или уже все перегорело?..
- Ровно месяц назад сайр Бэлард, следуя в авторежиме из уровня Йод, пропал где-то между уровнем Зайин, который был отмечен мониторингом, и - Гиммель, где, как вы знаете, имеется стацрегистратор. Мониторинг прервался при прохождении уровня Вав. Судьба сайра Бэларда неизвестна. Это была первая потеря такого рода. В течение недели точно так же пропали еще двенадцать человек - все при прохождении уровня Вав. Магнус Зоунн организовал спецгруппу, занятую исключительно поиском и прямым подуровневым возвращением наших разведчиков. Не имеет смысла, очевидно, говорить о том, что авторежим теперь применяется в самых исключительных случаях. Но, как вы понимаете, наблюдатели и разведчики, покинувшие Алеф более месяца назад, об этом не знают, продолжают им пользоваться - и пропадают при пересечении уровня Вав… Один из них, наконец, найден и возвращен сегодня. Это сайр Ксимен, рапорт которого проливает свет на многое. Хотя, возможно, и не на все.
Теперь все смотрели на Гэбрила. Он постарался этого не заметить.
- Естественно, отдел структурной разведки стал уделять самое пристальное внимание уровню Вав. Зоной сопряжения энергетических минимумов Базы Алефа и пространства Вав является большой портовый город Альбаст на юге бывшей Империи гипербореев. Общий уровень технического развития государств Вав достаточно высок, в основном это касается сферы информатики. Антропогенное давление на среду переходит за критические пределы. Классических признаков самоорганизации среды не отмечено - но в истории зафиксирован случай создания артефакального биокибернетического анклава. Попытка закончилась катастрофой, информационным коллапсом - однако это, похоже, ничему их не научило. Более десяти лет ведутся работы, в том числе и в военных целях, над снятием межличностных блоков и установлению симпатических связей как между индивидами, так и между индивидом и внешней информсистемой. Наши попытки сорвать эти работы пока почти ни к чему не привели. Далее: практически все информационные системы технически развитых государств Вав, развиваясь стихийно, оказались соединенными в единую сеть, причем это касается как высокосложных специализированных систем, так и бытовых, широко распространенных там. Возможно, впрочем, что имел место не только стихийный процесс, но и желание правительств иметь возможность обеспечить при необходимости тотальный контроль над информацией, поскольку новейшая история этих государств отличается сверхкритической нестабильностью. В полном соответствии с теорией бесконечно-замкнутых систем в сети стали зарождаться информпакеты, воздействующие на сознание и подсознание людей с целью побудить их к свершению тех или иных действий. Процесс этот идет по экспоненте, принимаемые меры, естественно, запаздывают, так как нацелены на ликвидацию последствий уже состоявшихся событий, а не на опережение. Корпус эрмеров - так называется организация, созданная для защиты от этого бедствия - слаб, плохо оснащен технически и обладает минимумом возможных полномочий. Очевидно, что предотвратить очередной, теперь уже тотальный, информационный коллапс он не сможет. Если же мы попытаемся событийно совместить тотальный информационный коллапс с выходом из-под контроля разработок по снятию межличностных блоков и созданию симпатической связи - а это произойдет неизбежно - то совершенно ясным становится итог: образование в непосредственной близости от Алефа гигантской аморфной безличностной биокибернетической системы, которую противнику не потребуется даже завоевывать - она будет полностью открыта для него. Тем более, что плацдарм противника в уровне Вав существует, по всей вероятности, уже не один десяток лет…
Он перевел дыхание.
Тишина стояла гробовая.
- Детального изучения событий вокруг артефакального информационного коллапса не проводилось, но из тех материалов, что - часто вопреки воле непосредственного руководства - доставляли наши наблюдатели, становится очевидным следующее: некоторая часть населения уровня Вав, по крайней мере в местностях, прилежащих к центру событий, потенциально тропна к противнику. Эти люди составляют, по различным подсчетам, от одной десятой до трех процентов населения и отличаются повышенной чувствительностью к неофициальным раздражителям. Магнус Ауэбб считает, например, что можно говорить о формировании у них зачаточной третьей сигнальной системы, совместимой с сигнальной системой противника. Точно известно, в частности, что они способны принимать и генерировать модулированное ультрафиолетовое излучение, причем это излучение четко и однозначно влияет на уровень активности коры головного мозга - вплоть до возникновения некупируемого судорожного синдрома. Есть данные, хотя и менее полные, о воздействии химических раздражителей в микродозах… В общем, это люди, но уже не совсем люди. И, вполне возможно, их поступки диктуются не только их собственным разумом. У нас нет достоверных данных о происхождении этих людей, и лишь по некоторым косвенным намекам мы предполагаем, что они появились в результате вирусной инвазии в наследственную плазму минус третьего поколения. Причем это с абсолютной точностью напоминает эксперименты по генному инженерингу, выполнявшиеся в Алефе примерно в то же время…
Понадобилось несколько секунд, чтобы осознать сказанное. Тоун Джаллав обводил глазами зал, вглядываясь в лица, и Гэбрил понял, что тоун, помимо всего, решает сейчас и кадровую задачу. Для самого Гэбрила этот вопрос был уже решен, поэтому он вполне мог позволить себе самую естественную реакцию на слова тоуна: отвалить челюсть. Боже правый! Минус третье поколение, поколение дедов, не имевших и понятия о структуре мира, об уровнях выше первого… воинственных дедов, немало сил вложивших в науку о самоуничтожении… по-дурному бесстрашных дедов, творцов монстров и оборотней - созданий несчастных и несущих несчастья…
И - вот какой поворот темы…
- Мы не можем пока судить о характере процессов, превративших Вав в непреодолимую преграду для наших возвращающихся разведчиков, - помолчав подобающее время, продолжал тоун. - Информация, предоставленная сайром Ксименом, интересна, но не проверена. Чисто спекулятивно можно предположить, что это одно из следствий возникновения в информационной сети специфических информпакетов, именуемых там «кодонами». По крайней мере, сам сайр Ксимен был переправлен из уровня Вав в уровень Зайин после того, как воспринял один из таких пакетов. Я не берусь делать выводы из уникального пока факта, но случай крайне интересный и требует внимательного анализа. И, возможно, экспериментальных проверок…
Это он осторожничает, подумал Гэбрил. Нутром чую: все, кого найдут, расскажут одно и то же: поймали кодон. И вообще - сама ситуация с исчезновениями заставляет задуматься над обоснованием многослойной системы. Как бы не оказалось, что уровни, начиная с Бет, вовсе не являются дочерними реальностями, возникшими в результате функционирования Алефа - так, по крайней мере, считается до сих пор, - а суть вполне самостоятельные миры, и Алеф - равный в ряду прочих… и, может быть, даже не первый? Никто ведь, кажется, не пытался проникнуть под?
А ведь это может оказаться богатой идеей - проникнуть под Алеф…
Как? Он стал думать, как это можно сделать, и пропустил момент, когда тоун перестал рассуждать о Вав и перешел к Зайин.
- …с Базой сопряжен малонаселенный район, и самый большой город имеет население около четырнадцати тысяч человек. Поскольку уровень Зайин имеет важное стратегическое значение, мы держим там постоянно около двадцати наблюдателей. Признаков проникновения, известных нам по предыдущим вторжениям, нет до сих пор, но я беру на себя ответственность за следующее заявление: в уровень Зайин, причем в район, сопряженный с Базой, осуществляется массированное вторжение сил противника. То, что происходит там, я бы назвал преображением реальности - поскольку преображение коснулось не растительности, как на уровне Коф, не части каждого царства живого мира, как в Вав, а всей совокупности живой, мертвой и идеальной сфер - пусть и на ограниченном пока участке. Зона вторжения оказалась огороженной непроницаемым в обе стороны барьером, причем если изнутри барьер видим и осознаваем, то снаружи - нет. Сотни квадратных миль территории, город, несколько поселков исчезли без следа, исчезли память и упоминания о них, люди, жившие там, будто никогда не существовали… Мы еще ни разу не встречались с подобным феноменом. Возможно, это самое грозное из последствий вторжения. Борьба с ним будет одним из приоритетных направлений нашей деятельности… Внутри барьера происходит истребление населения - по меньшей мере, две трети на сегодняшний день - и внедрение в реальность форм жизни, никогда не существовавших ни там, ни где-либо еще… за исключением, может быть, верхних, закрытых для нас уровней.
Гэбрил помнил, какими возвращались сайры из верхних уровней после Припарийских событий. Многих списали - у ребят не выдерживала психика. Сколько я провел в Зайин? Меньше суток? Вернувшийся позже Гайт рассказывал страшные вещи. И за это время, наверное, все стало еще хуже. Как там они? - вдруг сдавило сердце. Мы тут болтаем, а они держат оборону, умирают, защищая нас…
А по идее - мы должны умирать, защищая их. Так это виделось поначалу.
- Вторжение противника в уровень Хет, случившееся, очевидно, лет двадцать назад, мы умудрились не заметить. Как ясно сейчас, противник контролирует огромную территорию, королевство Альбаст, и готовит оккупацию всего слоя. Преображение в слое Хет коснулось прежде всего людей и лишь в последние месяцы перенеслось на животных, диких и домашних. Причиной столь позднего обнаружения деятельности противника можно считать ту самую мимикрию, о которой я говорил вначале. Уровень Хет характеризуется чрезвычайно высоким развитием магических начал, и потому очень грязную и шумную возню противника мы сочли просто особенностью пейзажа…
Не удержался, лягнул Сонджа, подумал Гэбрил. Выражение «особенность пейзажа» было у него из любимейших…
- На территории Альбаста нами зафиксировано свыше пятидесяти очагов сосредоточения преображенных людей. По оценкам магнуса Ауэбба, в ближайшее время преображение охватит до трех четвертей населения королевства. Это почти двадцать миллионов человек. Почти весь интеллектуальный потенциал преображенного человека переориентирован на создание коллективного интеллекта, каковой интеллект, как вы все понимаете, полностью совместим с интеллектом противника…
И все это было в отчетах, подумал Гэбрил, и наблюдатели сидели там и все видели - в общем, здорово мы работаем. Умно, главное. Тесты отрицательные - значит, все в порядке. Что-то есть в этом от Провозвестников…
А как все было задумано, как начиналось! Гэбрил был мальчишкой, когда первый отряд добровольцев-сайров отправлялся в Далет, чтобы там противостоять «косной природе». Тогда все поголовно считали, что противник - «косная природа», для которой человек - инородное и раздражающее существо… Сайров знали в лицо, у них брали автографы, девушки гроздьями свисали с их широких плеч. Далет отстояли - хотя, похоже, вторжением там и не пахло, а происходили сложные, но вполне автономные процессы взаимоадаптации биосферы и техносферы. Вторжения начались позже…
- …только решительные преобразования в самой структуре Ордена! - от этих слов Джаллава Гэбрил вздрогнул, хотя и знал точно, что они прозвучат. - Поэтому властью, данной мне, объявляю упраздненными все существующие ныне отделы, а их сотрудников - уволенными с месячным выходным пособием. Поручаю магнусу Зоунну сформировать команду «пси-лавверов», в которую он имеет право кооптировать любого сайра вне зависимости от прежнего звания и должности. Общая численность команды Зоунна - семьсот человек. Поручаю магнусу Ауэббу сформировать команду инструментальной дистант-разведки. Условия кооптирования те же. Численность команды - на усмотрение магнуса Ауэбба. Список представить сегодня. Бюджет и необходимое инженерное дооснащение - завтра утром. Интенданту Македу - сформировать группу инженерно-технического обеспечения. Составить список специалистов, не входящих в Орден, привлечение которых желательно. Срок исполнения - два дня. Бюджет неограничен. Доктор Штром, на вас - все медицинское обеспечение. Срок тот же. Моим заместителем по кадрам назначаю штаб-магнуса Манхолта, заместителем по оперативной части - медиуса Алексозо. Начальником штаба прошу быть штаб-магнуса Бари. Все, господа. Большой Круг распускается до окончательной победы, малые Круги будут проводиться по моему представлению. Всем спасибо. Прошу расходиться.
«Когда все утихнет, подойдете ко мне», - накануне сказал магнус Зоунн. Гэбрил, встав, озирался. Да, не похоже, что утихнет скоро. Голова квинтала - теперь, понятно, уже командира - Зоунна то показывалась над морем голов, то скрывалась. Можно пойти покурить и попить пива…
В кантине было шумно и нервно. Гэбрил, стараясь не прислушиваться к разговорам, взял две кружки у пивника - это было много дороже, чем в автомате - но без толпы, - подал серебряную бумажку, вместе со сдачей получил знак сочувствия и сожаления и возразил знаком «у меня все прекрасно». Пивник, не поверив, поднял брови, и тогда Гэбрил сказал словами: «Я уже устроился». «Поздравляю, господин Ксимен, - сказал пивник. - В прежней должности?» Гэбрил кивнул, взял пиво и отошел к незанятому еще концу стола - у самого подоконника.
На самом деле это было не окно - кантина, как и большинство помещений Базы, находились под землей - а голо, снятое неизвестно где и неизвестно когда: пологий, уходящий вниз склон, роща в виде клина, лежащая между холмами, а справа, чуть видные за выпуклостью склона, укутанные пышными плодовыми лозами - темно-красные высокие крыши. Гэбрил не знал, да и не интересовался, истинный это пейзаж или синтезированный, а если истинный - то записан или транслируется. Могло быть все, что угодно, и ничего от этого не менялось и не зависело. Даже приметы сайров не были связаны с пейзажем в окне кантины - хотя по части примет сайры были недосягаемы. Вот сегодня, скажем, за окном шел дождь…
- Привет, Гэб, - сказали рядом, и Гэбрил оглянулся: это был дистантник Айз Топ-Ворош, в общем, полузнакомый щуплый узкоплечий парень в перекошенных старообразных очках и с ранней сединой в длинных, до плеч, прямых волосах. - Что, уже обмываешь удачу?
- Привет, - откликнулся Гэбрил. - О какой удаче ты говоришь, птица? - Птицами звали дистантников - по эмблеме на рукаве. Пси-лавверов в трепе называли «скачками».
- То есть как? - удивился Айз. - Ты что, еще не знаешь? Тебя же назначили квинталом. Это скачок, это я понимаю!
- Боже правый… - Гэбрил почувствовал, как его брови задираются вверх.
- С тебя кружка - за радостную весть, - сказал Айз.
- Бери, птица, теперь мне из нее не пить, - Гэбрил придвинул к нему одну из своих. - А у тебя-то как дела?
- Начинаю просаживать выходное пособие.
- Вот как… Извини. А почему?
- Я, видишь ли, арборей. Теперь это не в почете.
- И из-за этого?..
- Как же иначе?
- Н-не знаю… Я думал… ну… это разные взгляды, не более…
- Я до некоторых пор тоже так думал. Знаешь что, Гэб… тебя ведь пошли искать, ты там нужен… давай вечером обо всем этом потолкуем? Часов в десять? У меня накопилось кое-что… будет жаль, если пропадет. Заходи. Зайдешь?
- Хорошо, птица, жди. Но если опоздаю, не теряй. Все равно приду.
Гэбрил осушил начатую кружку, сунул ее под крышку стола на ленту транспортера, кивнул Айзу и пошел к выходу из кантины, проталкиваясь сквозь густеющую массу ставших внезапно безработными сайров. На лифтовой площадке остановился, стараясь угадать, какой лифт придет первым. Кажется, этот… Клавиша вызова светилась красным, Гэбрил, думая о чем-то, смотрел на нее - и вдруг почувствовал, что не может отвести взгляд. Сделав над собой усилие, он рванулся, но свет не отпускал, держал вязко и цепко, потом потянул к себе, к себе… Краем глаза Гэбрил увидел, что открывается дверь прибывшего лифта, кто-то выходит, он шагнул в дверь - и стал падать в бездонную шахту, полную багровым клубящимся светом, лицо опалило встречным жаром, а потом вдруг оказалось, что он лежит на чем-то мягком, вокруг полумрак и движение теней, и кто-то сказал: эй, как ты себя?.. Парни, сказал Вито, до чего же мне паршиво, ну, еще бы, отозвался кто-то - Томаш? Томаш, это ты? Я, конечно, кто же еще… Ребята, дайте глотнуть чего-нибудь, Стас, ты там ближе всех, достань, где это мы? Едем, едем, на чистое место едем, остались чистые места, пей вот, коньяк, да я воды просил, ну, да ладно, сойдет и коньяк… Ноэль, ты зафиксировал режим, обижаешь, начальник, работа такая сволочная - обижать, знаешь, старик, сколько мы с тобой мудохались? Трое суток! Трое? Трое, трое, ты хоть помнишь что-нибудь? Вито сосредоточился. Помню. Да, помню. Слушайте, я же все помню! Я все помню!!!

МИКК

- Пожалуйста, - санитар выложил на стол бумажник, жетон детектива, удостоверение личности, зеркальце, расческу, ключи и горсть мелочи. - Пятнадцать динаров мы удержали за чистку и ремонт одежды. Остальное все здесь. Чувствуете вы себя хорошо? Вызвать такси, или вы желаете воспользоваться больничной развозной машиной?
- Я позвоню другу, - сказал Микк.
- Телефон на стене, - сказал санитар. - Бесплатный.
- Спасибо…
В голове у Микка шумело, как в раковине, приложенной к уху… смешно, в ухе есть улитка, в ней тоже шумит море, то есть раковина приложена к уху изнутри, а снаружи тоже есть раковина, ее так и называют: ушная раковина, следовательно, мы должны слышать шум моря постоянно, а мы почему-то не слышим… и ноги слушаются плоховато. А номер, номер, номер… ага. Кипрос снял трубку после второго гудка.
- Привет, Кип, это я, Микк.
- Ты? - безмерное удивление в голосе.
- Да, я. Я в больнице, Кип, в этом, как его…
- В вытрезвителе?

Предыдущая страница 29 Следующая страница


Опоздавшие к лету 30

- Нет, хуже. По кодонам… забыл.
- В гипнологии?
- Да. Так ты меня заберешь?
- Конечно. Жди. Микк повесил трубку.

Ну, вот. Приедет Кип, все будет хорошо. Который же час? Половина четвертого… утра, наверное. А голос у Кипа свежий. Не спал еще. Вообще неизвестно, когда он спит.
Микк почувствовал вдруг на себе тяжелый взгляд санитара. Как странно: санитар вовсе не смотрел на него, перебирал себе бумаги на столе, вот вообще отвернулся и полез в тумбочку - а взгляд его, как бы отдельный от хозяина, сверлил, и сверлил, и сверлил голову Микка: затылок, виски, переносицу… От него нельзя было скрыться. Нашки, неуверенно подумал Микк. Нафаршировали всякой химией, вот и мерещится черт-те что…
Он сел на банкетку, прижался затылком к стене. Где-то в глубине стены еще сохранился холод - с тех доисторических времен, когда вечера и ночи были прохладны. Мягкой лапкой коснулся холод человека… Это было упоительно.
- Вы в порядке? - спросил санитар. Взгляд его на мгновение рассеялся.
- В порядке, - пробормотал Микк. - Еще бы не в порядке…
Еще бы не в порядке, подумал он про себя, из головы выдрали здоровенный кусок чего-то и заморозили так, что не понять и не почувствовать, что же именно выдрали, и это называется порядок…
- Развозная машина будет через полчаса, - сказал санитар.
- Пусть, - сказал Микк.
Минут через десять снаружи зашуршали шины, скрипнули тормоза - остановилась машина. Микк с трудом открыл глаза: через дверь проходили Кипрос и с ним какая-то незнакомая девушка. Смотреть было больно, веки запеклись. Микк сглотнул. Глотать тоже было больно. Заболеваю, что ли?..
- Вот он ты где, - сказал Кипрос. - А я сначала заехал к военным, на площадь Элентроп. Вообще-то там сегодня прием…
- Сударь был доставлен на попутной машине добрыми гражданами, - со своего места пояснил санитар. - Понятно, что мы не могли отправить его в другую больницу, не оказав помощи.
- Спасибо, - сказал Кипрос.
- Это наша работа, - сказал санитар.
- Увези меня, - шепотом сказал Микк. - Я не могу больше… Он сам не знал, чего он больше не может.
- Но ты в порядке? - с тревогой спросил Кипрос.
- Да, да. Только увези. Здесь мне… не могу я здесь…
- Ему нужно выспаться, - сказал санитар. - После этого все немного не в себе, всем надо выспаться. Часов двенадцать…
- Понятно, - сказал Кипрос. - Пойдем, что ли.
Машина была не его. Микк вздрогнул, когда понял это, и расслабился, когда увидел, что за руль садится девушка. Некоторое время казалось, что пристальный взгляд санитара проникает и сюда, через дверь, через пространство улицы, через металл и стекло машины. Потом это прошло. Заурчал мотор, машина тронулась.
- Извините, сударыня, мы незнакомы… - начал Микк, и Кипрос похлопал его по колену:
- Знакомиться будешь завтра. Вообще ее зовут Флора. Она племянница Агнессы.
- Понял. Значит, твоя будущая… - Микк задумался, вспоминая степени родства.
- Агнесса пропала, Микки. Я тебя искал вчера и сегодня, хотел, чтобы ты занялся поисками.
- Господи, Кип… Когда?
- Дней пять назад.
- А это не… как раньше?..
- Боюсь, что нет. На этот раз - нет.
- Хорошо, Кип. Я буду ее искать. Добудь мне только что-нибудь просветляющее: декседрин, эфедрин…
- А просто много кофе не пойдет?
- Нет. Калибр не тот.
- Ладно, добуду. И?..
- Еще нам будет нужен Ноэль.
- Это сложнее. Я пытался его найти.
- Повторим попытку. Нужно, чтобы он мне вправил мозги. Я ведь понял - все - про исчезнувших… но с этими делами… - он кивнул назад. - Все как в киселе.
И тут на секунду - отдернули штору. Микк сам не знал, что увидел за ней, не успел разобрать, понять, почувствовать - но жутковатое осознание прямой повторности происходящего легло на душу…
- Ты что так смотришь? - слегка испуганно спросил Кипрос.
- Н-ничего… - сквозь болезненный спазм в горле выдавил Микк. - Уже прошло…

ЛОТ

Дверь открылась, и из темноты коридора кто-то сказал: пойдемте. С готовностью - и злясь на себя за эту готовность - он встал, обулся и пошел следом за позвавшим его. Проходя мимо зеркальца у двери, бросил взгляд и остался доволен. В зеркальце был толстый тупой заспанный идиот. Голова все еще кружилась, зеленая муть не осела. Вчера его чем-то кололи, долго не могли попасть в вены, о чем напоминает бинт на левом локте…
- Сюда, пожалуйста, - сказал провожатый и открыл перед ним железную дверь лифта.
Это был очень старый лифт, даже без кнопочной панели, управляемый рычагом: вверх-вниз-стоп. Лот смутно помнил, что уже ездил в этом лифте.
- Повернитесь лицом к стене, - попросил провожатый. - Не смотрите пожалуйста…
Лот встал так, как просили. Скрежетнул рычаг, пол чуть-чуть надавил на пятки. Лифт поднимался очень медленно, производя всевозможные звуки. В частности, пощелкивая клиньями. Лот насчитал двенадцать щелчков. Значит, шесть этажей от того, где была его каморка. Рычаг снова скрежетнул, лифт задергался и остановился.
- Сюда, прошу вас, - провожатый, выпустив его из лифта, показал рукой. Короткий, освещенный медными бра коридор, зеленая ковровая дорожка, уходящая под зеленые портьеры… Они пошли по дорожке, Лот впереди, провожатый на полшага сзади и справа, шагнули под портьеры. Там было светло, слишком светло, неистовый свет снаружи прорывался сквозь жалюзи, и Лот, глаза которого за эти дни привыкли к очень умеренному освещению, зажмурился - но успел увидеть двух мужчин, вольно сидящих в тяжелых старинных креслах, и узнать одного из них…
- Господин Бенефициус, - сказал его провожатый странным тоном, и Лот напрягся, ожидая продолжения, но продолжения не последовало, и он понял, что провожатый формально представляет его. Будто они не знают… Сквозь ресницы Лот видел, как мужчины встают ему навстречу.
- Очень приятно, - сказал один из них, помоложе, крупный, крепко сбитый. - Я - майор Брауде. А это - профессор Меестерс, доктор наук. Присаживайтесь.
- Я слушал ваши лекции, профессор, - сказал Лот почтительно.
Меестерс сделал вид, что улыбнулся:
- Поэтому я здесь.
- Садитесь, садитесь, - майор без усилий подкатил и развернул третье кресло. - Амо, принеси нам что-нибудь этакое… Вы курите, господин Бенефициус?
- Нет, - сказал Лот.
- И пьете мало и редко, - кивнул майор. - И никогда не использовали наркотики, правда?
- Н-ну… в общем, да.
- Когда-то пробовали, и это не доставило удовольствия? Лот кивнул.
- Вот видите, профессор, - майор улыбнулся, - наш человек! Меестерс продолжал молча рассматривать Лота. Лот изобразил смущение - благо, это не потребовало усилий.
- А я вас помню, - сказал, наконец, Меестерс. - Вы были старше остальных студентов… сколько вам было?
- Лет двадцать шесть… или двадцать семь? Двадцать семь, кажется.
- Да, наверное… И ходили еще с такой смуглой девочкой, похожей на турчанку…
- Она и была турчанка. Лия Хамди.
- А почему печальный оборот: «была»?
- Я слышал, что она умерла где-то в провинции…
- Это ложные известия.
Лот внимательно посмотрел на него:
- Вы хотите сказать?..
- Совершенно верно. Слух о смерти госпожи Лии Хамди был распущен по моему поручению. Она жива и пребывает в добром здравии, хотя и вынуждена носить пока другое имя. Хотите встретиться с ней?
- Это… возможно? - Лот сглотнул.
- Возможно.
За портьерой раздались шаги, и Лот стремительно обернулся - но это был приведший его сюда, по имени Амо, кажется - с подносом в руках. На подносе были ваза с виноградом, высокая бутылка и три бокала. Амо поставил поднос на низкий столик и стал заниматься сервировкой. Лот разочарованно отвернулся.
- Господин Бенефициус, - спросил майор, - а почему вы в таком солидном возрасте решили стать студентом?
- В армии я был санитаром, - сказал Лот. - После армии поступать в университет не решился, пошел в училище - на субалтерна. Два года потом отработал на скорой, там меня и уговорили - добирать образование.
- В армии - в каких войсках служили?
- В пехоте.
- Это были годы?..
- Восемьдесят первый - восемьдесят второй.
- Номер части помните?
- Четырнадцатая отдельная мотопехотная бригада, шестой батальон, первая рота. Командир роты капитан Счастный.
Майор нагнулся вперед и, глядя Лоту в глаза, тихо спросил:
- Капери?
- Капери, - сказал Лот. - Вернее: деревня Розум, у федерального шоссе номер четыре. А весь участок бригады…
- Не надо, мы знаем, - перебил Меестерс. - Неужели вы так все помните?
- Так? - переспросил Лот. - Так может помнить кто угодно. Вы не представляете себе, как я помню… Вы там были?
- Да, - сказал Меестерс. - Только с другой стороны. Внутри кольца.
Лот обнаружил у себя в руке бокал с вином и отхлебнул глоток. Вино было слишком сладким.
- Тогда вы все это знаете… Меестерс задумчиво покивал:
- Да, если не все, то многое… Господин Бенефициус, я хочу спросить вас еще вот о чем: теперь, двадцать с лишним лет спустя вы, человек со специальным образованием, с опытом работы… как вы интерпретируете те события?
- Я не хочу… - Лот сглотнул, - говорить об этом…
- Если вы опасаетесь за свою безопасность, то зря, - сказал Меестерс. - Ничто вам не угрожает… кроме того, что угрожает всем нам…
- Причем тут это? - начал Лот - и вдруг увидел глаза майора. Глаза были белые. На белом лице.
- Не хочет говорить, - прошептал майор. - Никто не хочет говорить. Остаться чистеньким. Не опоганиться. И ничего не нужно больше. Все такие. Себя поберечь. Только себя…
- Спокойно, Дитрих, - сказал Меестерс - Человек имеет право.
- А я - человек? Я - имею?
- Я тебе говорю - успокойся. Нервы еще понадобятся.
- Извините, - буркнул майор. - Вы тоже извините, - повернулся он к Лоту. - Устал.
- Я не могу сразу, - сказал Лот. - Поймите: я всю жизнь запрещал себе…
- Ладно, поговорим о приятном, - сказал Меестерс. - Или, может быть, вы хотите спросить о чем-нибудь нас?
- Вопрос у меня, собственно, один: кто вы такие и почему меня держите под замком?
- Это называется о приятном, - сказал Меестерс. - Ну, во-первых, с этой минуты вас под замком уже не держат: можете встать и идти.
- Вот так прямо?..
- Да, конечно. Амо выпустит вас. Когда вы доберетесь до обитаемых районов - уже ваша проблема. Впрочем, это не так трудно.
- Понятно. Может быть, скажете мне, где мы находимся?
- В Старом порту. Гостиница «Золотая наяда». Теперь вы знаете практически все… но ответьте: нет ли у вас желания пережить все то, что было двадцать лет назад - но в большем масштабе?
- В Капери и окрестностях было восемьдесят тысяч человек, - сказал майор. - Здесь в зоне возможного карантина - миллионов десять.
- Так… - Лот закрыл глаза. - Это точно?
- Что?
- Насчет… повторения?
- По крайней мере, существуют очень серьезные опасения, - сказал Меестерс.
- Мой доклад от мая этого года вы читали?
- Нет. Какой доклад?
- Я подал доклад в Министерство природы…
- Не читали. О чем был доклад?
- О том, что численность мутирующих форм в регионе нарастает по экспоненте… - Лот приподнялся. - Дома у меня есть запись.
- Каков мутагенный фактор, по вашему мнению? - Меестерс подался вперед, глаза его сверкнули.
- Может быть, это прозвучит дико… Мне кажется, это вирусный перенос чужеродных генов. Насколько я знаю, такой механизм применяется при генно-инженерных операциях; здесь мы имеем природный аналог.
- Вот! А теперь - пожалуйста - попробуйте вспомнить - как это пришло вам в голову?
- Ну, это было давно… Я как раз заинтересовался работами по генному инженерингу, шла речь о выведении насекомых, которые уничтожали бы промышленные отходы… но из этого, кажется, ничего не получилось. И задумался - а не работает ли такой механизм в природе? Стал искать…
- И нашли.
- Да. Похоже, что нашел.
- То есть не было этакого гениального озарения? Лот покачал головой.
- Скажите, если не секрет, - тихим голосом начал майор, - зачем вы пытались украсть из больницы ту девушку?
- Не секрет, - стараясь говорить небрежно, ответил Лот. - Хотел проверить еще одну идею.
- Какую?
- О природе фобического шока.
- Если можно - подробнее.
- Тоже - из безумных… Перенос генов - это, как понимаете, побочное действие вируса, оно проявляется только в потомстве. Я подумал, что одним из проявлений прямого действия может оказаться этот самый фобический шок…
- Вам понадобился свеженький экземпляр…
- Да.
- …и вы, презрев должностные инструкции…
- Совершенно верно.
- Хватит, Дитрих, - сказал Меестерс. - На сегодня достаточно. А вас, доктор, - он улыбнулся, - я прошу пройти в лабораторию. Там мы поговорим еще - более предметно. Возражений у вас нет?
- Вы, вообще-то, так и не сказали мне, с кем я имею дело.
- Формально - с ведомством научной разведки при Министерстве обороны. Фактически - лично со мной, - Меестерс изобразил поклон. - Я гарантирую вам полную научную независимость. Оклад - какой назовете. А главное… - он помолчал. - Я подозреваю, что нет ничего важнее того, чем мы занимаемся сейчас.
- Извините, профессор, - сказал Лот. - Я боюсь, что моя квалификация…
- Помимо всего прочего, - сказал Меестерс, - помимо квалификации, образования, таланта, черт возьми… есть что-то еще. После Капери я перестал пить и курить. И Дитрих - так и не начал. Ему там было двенадцать лет. В общем…
- Я, кажется, понимаю, - сказал Лот.
- Тогда пойдемте. Это в другом здании…

НИКА, ИЛИ АННАБЕЛЬ

Господи, только бы он жил! Только бы жил! Что еще надо сделать? Я сделаю все. Я смогу. Только бы жил! Хоть бы был день. Днем не так страшно. Днем почему-то проще. Как я устала. Силы берутся откуда-то, но это не мои силы. Моих не осталось. Я устала. Берт его держит. Просто держит руками, чтобы он не ушел. Сердце останавливалось дважды. Рана страшная пройдет кулак, - и все разорвано внутри. Берт держит. Генерал жив. Мой генерал. Сейчас, сейчас. Как медленно срастается все. Я делаю, не зная, что делаю. Как называется. Но кровь уже не вытекает наружу. Он дышит - с трудом, но сам. И Берт - держит. Держит. Я знаю, чего это стоит. Мы сможем. Скорей бы утро. Темень убьет меня. И пот. Глаза съел пот. Не думать. Все там, в ране. Осталось мало. Края. Грязь выйдет сама. Вот так. Сколько ее. Задышал легче. Глубже. Хорошо. Еще грязь. Скопилась. Берт, уже лучше. Расслабься. Сделай, чтобы он просто спал. Помоги закрыть. Просто сведи руками и держи. Вот так. Больше ничего. Скоро, Берт. Несколько минут. Несколько минут. Держи. Не отпуская. Держи. Сейчас. Сейчас. Сейчас. Сей…
Все, Берт.
Можешь убрать руки.
Можешь убрать.
Убери руки.
Ну, что ты. Вот так. Понемногу. Одну. Другую.
Ляг, Берт.
У нас все получилось.
Я тоже лягу.
Мы спасли его, Берт. Слышишь? Мы его вытащили. Он живой. Он дышит. Он пойдет дальше. Нужно только отдохнуть.
Не знаю, где мы.
Плевать.
Найдемся.
Бернард сторожит.
Невидимы. Да, невидимы.
Скорей бы день.
Господи, как я устала…

ВИТО

- Хорошо, - неторопливо, как и раньше, произнес Томаш. - Тогда скажи, пожалуйста, какова вероятность того, что на пустом перекрестке в твою машину втыкается другая, причем в этой другой на заднем сиденьи лежит человек, которому ты нужен до зареза? И при этом оказывается, что он владеет информацией, нужной до зареза нам? И, больше того…
- О, черт! - Ноэль рубанул кулаком по воздуху. - Да я тебе то же самое пытаюсь втолковать, только другими словами!
- Но ведь ты не станешь утверждать, что столкновение это кем-то подстроено?
- А почему, собственно? Именно подстроено.
- Кем?!
- Этими… Вито, как они называются?
- Сайрами, - подсказал Вито.
- Вот именно. Сайрами. Очаровательное название.
- Ребята, - сказал Томаш, - мне кажется, вы поймали зелененького. Провериться не желаете?
- Два-ноль, - сказал Ноэль.
- Ну, друг… - Томаш разочарованно пожал плечами. - Если только для этого…
- Знаешь, Том, - сказал Вито, - хотя наш общий друг и показал тебе сейчас носик, но: по существу он прав - на мой, конечно, взгляд, - а кроме того, с тобой трудно разговаривать всерьез - стало трудно. Уж очень постная у тебя морда после столиц. Так что я предлагаю гол не засчитывать и считать предположение серьезным.
- Что - насчет сайров? - Угу.
- Тогда я ничего не понимаю. Ведь это же был кодон, галлюцинация. Комбинация былых впечатлений…
- А история нашего нового друга Микка тебя не настораживает?
- А какое отношение?.. - начал было Томаш, замолчал - и задумался.
Вито подмигнул Ноэлю, взглядом показал на дверь, и они вышли, оставив Томаша размышлять. Вряд ли он это заметил.
В большой и пустой гостиной - почти зале, впору устраивать танцы - развернули два стац-эрма и весь вспомогательный комплекс. Эрмы работали пока в беспилотном режиме, прочесывая сеть в поисках источников материала «черного шара». Стас и Вильгельм сидели спина к спине и смотрели, не мелькнет ли что-нибудь интересное. Прочесывание, по сути, только началось, ждать настоящих результатов было рано. Кое-что эрмы взяли на заметку, бледные разноцветные шарики пульсировали над столом проектора. Вот когда они сведутся в точки, когда между ними пролягут линии - тогда наступит черед пилотов. А пока… пока нужно запастись терпением.
- Ты знаешь, - сказал Ноэль, - все это, конечно, смешно, но если меня еще немного подкачать, я взорвусь.
- Слушай, а этот твой приятель… - начал Вито.
- Он мой друг, - перебил Ноэль.
- Друг, - согласился Вито. - Что мы будем с ним делать?
- Что ты имеешь в виду?
- Не ершись. Друг моего друга - мой друг. Дело святое. Вот я и спрашиваю…
- Куда спешить? - Ноэль помрачнел. - Ты лучше меня знаешь, что такое Штольц-Гусман. Я сделал ему белый релакс, пусть отдышится. Ведь - просто напинали по мозгам. Гады.
Это, кстати, в ту же копилку. Не зря же нас не допускают к обвалившимся.
Вито кивнул: не зря. Значит, что-то мы могли бы из них наковырять. Но что? Он уставился в стену. Красивые здесь стены… и вообще повезло с домом, мог подвернуться какой-нибудь склад, или подвал, или… странного для дерева палевого цвета панели, сложный и что-то смутно напоминающий узор волокон, темных и светлых: острова в бушующем море, безысходные лабиринты, осенний плющ на скалах…
- Давай-ка, пока он в релаксе, прогоним через него «пьяное эхо», - предложил Вито.
- Можно попробовать, - согласился Ноэль.
Комната на втором этаже, куда поместили гостей, была невелика и почти уютна. Хозяева, уезжая, забрали не всю мебель, и сюда удалось насобирать практически все, что нужно. Микк лежал на широкой кушетке, рядом с ним в плетеном кресле-качалке сидел Кипрос; девушка спала, свернувшись калачиком, на коротком диване. Компакт-эрм попискивал на полу, через маску-дисплей вводя в подкорку Микка бальзамирующие кодоны. Белый релакс был великолепным средством для лечения психических травм, но медики его не признавали, и вряд ли только по причине корпоративной неприязни к Корпусу… впрочем, и эрмеры далеко не все признавали его. В госпитале Корпуса, например, имели и использовали свою методику…
- Ты бы поспал, Кип, - сказал Ноэль. - Боюсь, что завтра…
- Я думал, - сказал Кипрос - Я могу рассказать, до чего додумался. Но только взамен на гарантии, что вы меня не засадите в психушку.
- О психушке нам остается только мечтать, - сказал Вито. - Как о несбыточном и прекрасном.
- Поговорим, Кип, - сказал Ноэль. - Сейчас мы запустим одну забавную штучку…
«Пьяное эхо» было развитием знаменитого «детектора лжи», но служило для других целей. Компьютер выбрасывал слово, требовалось в ответ сказать другое. Отслеживались степень и характер ассоциативности, вегетативные реакции, скрытые или подавленные мышечные и глазодвигательные ответы. Результатом было составление схемы активных полей коры и некоторых подкорковых зон. В общих чертах это напоминало зондаж информсетей в поисках источников загрязнения.
Ноэль сменил маску-дисплей Микка на управляющие очки, приладил наушники и ларингофон. Несколько секунд лицо Микка было ничем не прикрыто. Вито передернуло: было противно видеть замаслившиеся, чуть прищуренные глаза в обрамлении погибельно-черных век.
Неразборчиво буркнуло в наушниках, и Микк тотчас отозвался.
- Жизнь, - хрипло сказал он. Снова буркнуло.
- Холод, - сказал Микк.
- Предупреждаю, парни: все это в порядке бреда, - начал Кипрос. - Никакой точной информации у меня нет, так - слухи, обрывки… домыслы… Короче: где-то здесь, в Альбасте, была - а может, и есть до сих пор - лаборатория по принципиально новым типам биологического оружия. Абсолютного оружия. Суть которого вот примерно в чем: не убивать солдат противника, а заставлять их воевать на своей стороне. И даже не то чтобы воевать… Короче, враг - по нажатии, условно говоря, кнопки, - становится своим. А свои, естественно - все, как один… В общем, не знаю, как именно - в деталях - все это должно было выглядеть, но механизм был примерно такой: крупный - крупнее оспенного - вирус поражает мозговую ткань, сама болезнь протекает легко, ну, не в этом дело: дело в том, что помимо репродуктивной программы вирус вводит в клетку - в нейрон - еще и специальную программу, и по этой программе клетка делится, прорастают в заданных направлениях аксоны, дендриты - короче, создается дополнительная нервная сеть. В норме она себя никак не обнаруживает. Но по особому сигналу - активизируется, практически отключает сознание, человек становится восприимчив к непривычным для него раздражителям, ультразвуку, например… в общем, становится неким биороботом, готовым выполнять скрытно подаваемые команды. Я абсолютно уверен - правда, доказать не могу - что лет десять назад прошла серия опытов по созданию таких биороботов - правда, хирургическим путем - и они закончились успешно. Но у военных возникли трения с НБ. На какое-то время пришлось - ну, не законсервировать тему, но хотя бы сделать вид. Тогда и перенесли лабораторию сюда. И вот то ли во время перебазирования, то ли каким-то образом после - произошла утечка. Я думаю, порядка пяти лет назад. То ли этого не заметили, то ли не придали значения. А вирус оказался тропным не только к человеческой мозговой ткани… и вообще - мутировал… вирусы мутируют прекрасно… Короче: наш город - дома, подвалы, всяческие подземелья, канализация, свалки, пустыри, я не знаю - в общем, все, что угодно - все это стало одной огромной генноинженерной лабораторией. В роли скальпеля - тот вирус, в роли хирурга - случай… Микк принес мне двух десятиногих тараканов, которые обходятся без кислорода, живут в бензине и жрут стекло. Медленно, но жрут. В машине, пока мы ехали, он пытался рассказывать о них же - якобы они под всем городом прорыли ходы и проникают в дома, чтобы… чтобы жрать людей. А люди ничего не могут сделать, потому что все заражены, у всех в мозгах дополнительная схема, которая реагирует на этот тараканий запах и отключает сознание. Или вгоняет человека в шок. Или еще что-нибудь. Я слышал о желтых крысах, они не прогрызают норы, а способны просачиваться - буквально - в самые узкие щели. Новых мух видели все: очень деликатные, не пристают, но всегда держатся поблизости. Или этот мох на газонах… Так вот: ребята, которые сбацали все это, озабочены теперь, чтобы не полезла квашня из кадки. Про дополнительную нашу схему они знают на порядок больше нас. И знают, чем и как воздействовать на нее. И воздействуют. И поэтому мы почти не замечаем того, что происходит вокруг, и уж совсем - не боимся. Не общаемся ни с кем за пределами привычного круга. Супер, если бы это был не ты - хрен бы я мог что-нибудь сказать. Тебе - могу. Это пока сильнее. Может быть, только пока. Это карантин, ребята, и вместо колючки на столбах - электроды в мозгах. Причем такие электроды, которые не выдрать. А пока мы гуляем там, где можно гулять - они размышляют, как бы нас приморить без особого шума и без вони. Поэтому, парни, давайте прислушаемся сейчас к себе и скажем: может ли кто-нибудь из нас дать немедленно дёру, а если нет - то почему?
- А где обещанный бред? - спросил Вито.
- До бреда дойдет, - пообещал Кипрос. - Так что? Слабо сбежать? Куда-нибудь в горы? Ладно, пропустим. Продолжаю: в девяносто седьмом году в Бразилии проходил длительный эксперимент из серии «земных звездолетов» - сбалансированная экология и прочее. Тогда впервые применили компьютерную систему оптимизации флоры: датчики собирали информацию о самочувствии растений, процессор ее обрабатывал, эффекторы производили необходимые действия: подкормку, поливку, облучение - в общем, все, что нужно. И замкнули систему на экипаж - по типу сенситивного управления телерамами: рама сама выбирает ту программу, которая обеспечивает наилучшее самочувствие и настроение хозяина. Ну, и там: все нацелено на то, чтобы экипажу было очень хорошо. Им и было очень хорошо, психологи руками разводили. Полгода они провели в этом биостате, а через полгода после выхода все четверо - их там четверо было - перемерли; кто-то из окна выбросился, кто-то от инфаркта - уже не помню подробностей. Можно не комментировать, да? Так вот, помимо всех прочих странностей, там была такая: все они вели дневники. По условному календарю. И у всех в этих дневниках было не по сто восемьдесят записей, как должно бы быть - по числу дней - а у кого на три, у кого на пять больше. Причем невозможно было понять, откуда взялись эти дополнительные дни, и даже четко вычленить их так, кажется, и не удалось.
- Я читал об этом, - сказал Вито.
- Короче, эта сбалансированная биосфера, стремясь сделать ребятам приятное, стимулировала выработку эндорфинов и, возможно, аутогенных галлюциногенов. И у ребят возникала какая-то мнимая реальность, в которой они жили, как в обычной, первой…
- И ты хочешь сказать… - начал Ноэль, но Кипрос перебил:
- Да. То же самое. Только в масштабах города - и с отягчающими факторами.
- Вряд ли это самое страшное, что может произойти, - сказал Вито.
Кипрос набрал в грудь воздуха, чтобы достойно ответить, но не успел - Ноэль обнял его за плечи.
- Расслабься, Кип, - сказал он. - Ты связался с эрмерами, а эрмеры - люди простые, грубые, гипотез не измышляют… Понимаешь, какая штука: материал, с которым нам приходится работать, позволяет резвиться, как хочешь - в поисках объяснения. Объяснение обязательно найдется, полное, универсальное, может быть, даже изящное… Но если ты в него поверишь, то тебе тут же подвернется нечто такое… понимаешь, да? Мы поначалу очень объяснениями увлекались, и все об это как следует стукнулись: и Вито, и я… нам хорошо, мы хоть живы остались. А был у нас такой Сихард, талантливейший парень… вот. Пытался проверить свою теорию…
- Подождите, ребята… - Кипрос помотал головой. - Ноэль, ты что - хочешь сказать, что вы не пытаетесь объяснить… все это? Не верю.
- Давай я скажу, - Вито тронул Ноэля за локоть. - Видишь ли, Кип, мы имеем дело с чем-то, на сегодняшний день объяснения не имеющим. Одна закономерность, впрочем, известна: если связно сформулировать какую-нибудь гипотезу и начать ее проверять, то сначала она получит блестящее подтверждение, а потом будет начисто опровергнута. И опровергнута, как правило, шумно и грязно. Понимаешь, почему мы не проявляем энтузиазма?
- Хотя, естественно, в анналы мы все, что ты сказал, занесем, - усмехнулся Ноэль. - У Вильденбратена, помнишь: «Жизнь, конечно, имеет смысл, но человеку он недоступен»? Вот что-то подобное и в нашем деле.
- Знаешь, как в Корпус отбирают? Тебе Ноэль не рассказывал? - Вито зашарил по карманам в поисках сигарет. - Всякие предварительные проверки - это чепуха. Главный тест - на стрельбище. Мишени движущиеся, управляются якобы компьютером… то есть и компьютером, конечно. Но главный фокус в том, что когда ты прицелился и давишь на спуск, срабатывает датчик, на мишень подается сигнал - и она или прячется, или отходит в сторону… Короче, все сделано так, что попасть ты в нее не можешь, но на то, чтобы сообразить - времени тебе не отпущено… плюс всяческие шумовые эффекты. Короче, если ты истратил больше двух патронов, эрмером тебе не быть. В идеале - ты должен вообще ни разу не выстрелить. Хотя объявленная цель - поразить десять, что ли, мишеней. Понимаешь?
- Кажется, да… - медленно сказал Кипрос.
- Томаш расстрелял все патроны сразу и попросил еще, - сказал Ноэль. - Это чтобы ты не думал, будто мы суровые догматики.
- Томаша мы любим не за это, - сказал Вито. - Томаш - это особая статья.
- Статья расходов, - уточнил Ноэль.
- Ладно, можно меня не убеждать, - сказал Кипрос - Я рассказал - вы услышали. Может, пригодится.
- Пригодится, дружище, - сказал Вито.

- Микки, слушай меня внимательно, - глядя Микки в глаза, заговорил Ноэль. - Я нашел, что именно тебя беспокоит. Тебе довольно грубым способом загородили доступ из долговременной памяти в сознание. Это, собственно, и есть цель методики Штольца-Гусмана. Я разобрался в их кодировке и могу этот барьер убрать. Давай сейчас без эмоций подумаем, следует ли это делать. Там, за барьером, память о том, что происходило не в действительности - а в так называемой мнимой реальности. Возможно, конечно, вместе с этими оказались и какие-то необходимые сведения…
Микк поднял руку ладонью вперед.
- Это я все знаю, - сказал он. - К тому же барьер этот не сплошной, что-то через него проходит - короче, я имею представление, чего именно я не помню. Это важное, - он голосом подчеркнул: важное. - Так что… давай.
- Ладно, - сказал Ноэль, поднимая гипноген. - Смотри сюда.
Вито отошел на два шага и встал, слегка сгорбившись, опустив чуть согнутые в локтях руки - готовый, в общем, ко всему…

ТАТЬЯНА

Топили на огне воск и лили в воду - плошку за плошкой. Воздух был тяжелый и сырой. Керосиновый чад плыл по ногам. Нити сажи тянулись с потолка, колебались и вздрагивали. Кто-то бубнил в углу. Мерзли пальцы.
Слабый свет раннего утра дрожал в высоком окне.

Предыдущая страница 30 Следующая страница


31 Андрей Лазарчук

Леониде помогал Куц - Куцый, как звали его в школе, в этом году он ее закончил и, напуганный исчезновениями одноклассников, не поехал, как собирался и заранее хвастался, в Ленинград, в какое-то там особое училище рисования, а просидел пол-лета на берегу с планшетом и цветными карандашами. У Леониды он брал книги и разговаривал часто и подолгу и с ней, и с Фомой Андреевичем - и после этих разговоров во взгляде его появлялось превосходство, и за это Татьяна его не любила. Его вообще мало кто любил. А вот теперь он, голый по пояс, обмотанный веревками, с медной на груди пластиной, помогал Леониде в ее малопонятном пока деле.
Дима крупно вздрогнул, задремывая, и Татьяна погладила его по голове, так уютно лежащей у нее на коленях. За эти странные сутки Диме стало намного лучше, и все-таки он еще слаб - ветром качает… и спит, каждый удобный момент - спит. Но тут почему-то все спят, даже Фома Андреевич, она видела: свернулся в уголке на телогрейке… и сама она - как все… Каменные стены позволяли чуть расслабиться.
Леонида тихонько запела, и Куцый ей вторил: голосом, без слов. Тихое это пение наполнило пространство. Звучал сам воздух. Ярче стал свет. Шевельнулись люди. Медленно сойдя в тишину, голос стих, и все улеглось, и люди замерли - уже в тревожном ожидании.
Да, теперь, наверное, уже скоро…
Незадолго до полудня, сказала Леонида. И поправила себя: полдень у нас - это примерно половина одиннадцатого. А незадолго - это, может быть, и за два часа…
Татьяна не слышала, как подошла Окса, наклонилась над плечом, шепнула: пойдем, велено помыться. Татьяна осторожно высвободилась из-под Диминой головы, подменила себя свернутым ватником, грустно и с нежностью подумала: вот будет разочарование у человека… Окса держала в руках сложенное в стопку упрессованное белье. Сама она его и шила вчера - по Леонидиным наброскам.
Мылись в темной каморке рядом, поливая друг другу ковшиком из кадки с теплой, почти горячей, водой - впервые за бог знает сколько дней. Татьяна, Окса и Марья Петровна, сорокаслишнимлетняя продавщица орсовского магазинчика - все три женщины отряда. Если не считать Леониды. Но Леониду было почему-то затруднительно числить и женщиной, и членом отряда. Она была отдельно от всех.
Вытершись, оделись: в просторные бязевые рубахи и мешковатые штаны. Все: горловина, рукава, штанины, пояс - затягивалось вязками наглухо, как кисет. Что ж ты, Ксюша, швы-то не заделала? - спросила недовольно Марья Петровна. Разлезется ведь… А, махнула рукой Окса, мой Васька как говорил: танк рашшытан на сорок минут боя, и усе. На раз надеть. Бог свят, перекрестилась Марья Петровна.
Леонида вновь тихо напевала, когда они к ней подошли. Окса шагнула первая, но Леонида покачала головой, посмотрела на Татьяну. Татьяна встала перед ней, развела руки. Хотелось закрыть глаза. Истонченное почерневшее лицо Леониды было страшно. Окуная пальцы в растопленный воск, Леонида медленными движениями стала наносить какие-то знаки на рубаху Татьяны. В местах прикосновений кожа съеживалась. Повернись, без слов сказала Леонида, и Татьяна послушно повернулась. Знаки легли на спину. Еще раз повернись. Горячий палец коснулся скулы, очертил линию над бровями, через другую скулу спустился к уголку рта, прошел под нижней губой, поднялся, замыкая линию. Татьяна была уже где-то не совсем здесь. Прикосновение к ушам, к ноздрям, жгучее движение между ног, жар в коленях, стонущая боль в кончиках пальцев - были уже не ее. Далекий шепот пришел откуда-то, коснулся глаз. Она видела теперь, что все вокруг состоит из слов, из незнакомых знаков, воздух распадается на знаки, некоторые вещи пропадают совсем, зато стены превращаются в страницы книги. Нимрод, прочитала она название главы, и заметалось эхо: Нимрод, Нимрод, Нимрод…
Та, что облачалась потом в ватные штаны и телогрейку, натягивала сапоги, укутывала голову шерстяным платком, мазала руки какой-то быстро сохнущей, стягивающей кожу дрянью, - была не она. Она лишь рассеянно следила за этими странными действиями и пыталась разобраться в письменах, из которых состояли стены.
И люди были письменами - перемещаясь и меняясь, они составляли все новые и новые фразы, слагающиеся в строки и строфы. Смысл их был ясен, но нельзя было сказать то же словами простого языка…
Бледный, как бумага, Дима - между черно-железным Архиповым и краснолицым Малашонком, матросом с застрявшего у лесоперевалочной пристани буксира, все в одинаковых белых бязевых рубахах и кальсонах, означали: бесконечность имеет размер - нет лишь способа измерения ее; с появлением же способа бесконечность обратится в свою противоположность, в ноль; точно так же нет способа определить, полон наш мир или недостаточен - и если появится способ, исчезнет мир… Как узнать, с какой стороны зеркала находимся мы?
Пение Леониды будило застывшие когда-то письмена, они обретали блеск и движение. Ртутными ручейками текли они по стенам, и из-под истекших выступали другие - древние и жуткие.
Как само время.
Год - эпоха. Четверть века - смена знаков. Три века - новый язык, а значит - новое все. Тысячелетие - мрак. Три тысячелетия - бесконечность. Шесть - возврат. Соприкосновение. Муки рождения и смерти. Возобновление царств.
Нет ничего в прошлом.
Прошлое родится заново - как оправдание настоящему.
Вспыхнет, как звезда, и остынет темными планетами-брызгами…
И не будет солнца в этом мире, ибо свет станет тьмой, а тьма - светом.
И ложь воплотится в тела и предметы, став истиной, а истины утратят имя свое.
И никто не скажет на белое - «это белое», а на черное - «это черное», ибо ни белого, ни черного не останется в том мире из этого, а то, что останется, назовут другими словами.
Одиннадцать, стоящие в ряд у стены, значат: сгустились тучи, и поднимается ветер. Небо темнеет от стрел. Дым полей застилает солнце. Враг, вышедший на брань, горд собой, и нет ему равного в схватке. Не увидят ушедших плачущие, и много сирот пойдет по дорогам, не в силах забыть тепло. Лишь к живущим жестока судьба…
Автомат странно мягок в руках.

АННАБЕЛЬ

Невидимые, они прошли мимо стражников, сонно обвисших на древках крестовидных копий. Похожая на желоб дорога уходила в седловину меж двух холмов, а за холмами лежало то, что Аннабель недавно видела сверху, посылая на разведку дымок, генерал и улан - в прежней службе, и только Берт еще не видел. Может быть, стоило бы это обойти, но нужны были лошади - а лошади там были. Лошади, упряжь, повозки. И лишь два солдата в белом.
Был резок свет раннего дня, безветрие угнетало. Над невообразимой пустошью Эуглека - сюда их вынесло из изнаночного мира - лишь начинали собираться плоские еще, похожие на шляпки от Кроллиана, облака на вершинах термиков. После полудня они набухнут, как грозди, прольются - или не прольются - дождем, прибивая тонкую пыль когда-то цветущей долины… Нежна была дорога под ногами.
Пронзительно стояла тишина.
Молча кружили впереди вороны.
Изогнулась трава на обочинах. Изогнулась и посерела. Оставшись живой.
Страшно хотелось пить.
Генерал был бел, как сама смерть, но шел, отказавшись от помощи, сам. Берт и улан лишь страховали его. Даже ранец он не отдал, как ни просили.
После полудня может собраться дождь.
Может и не собраться.
Боже, как глупо все. Как бездарно.
Привыкнув к скоростям, невыносимо перебирать ногами и делать вид, что движешься.
Пологий подъем незаметно перешел в пологий спуск, и открылся взгляду котлован.
А на секунду раньше - настал смрад.
Но - смрад, непохожий на смрад человеческих скоплений: такой она знала и не относилась к нему слишком нервно. И ее доля бывала в том, так стоило ли морщить нос? Нет, этот смрад напоминал почему-то о тех уровнях в логове Дракона, ниже которых их не пускали; или о дымных осенних вечерах на ферме Зага Маннерса, ее первого антрепренера. Или даже о парфюмерных фабриках Дэнниусов, там ей приходилось бывать…
Необозримое море тел открылось им.
Голубовато-бледные, голые, уродливые, тела лежали, или сидели, или бродили меж других таких же тел; ни осмысленности, ни тоски не было в этих перемещениях. Взявшись за руки - попарно, по трое, по четверо - исполняли медленные движения, как на репетициях танцкласса. И где-то в глубине этого моря, как остров, чернело пустое пространство, и в центре этого пространства, этого голого острова поднималась похожая на росток бамбука коленчатая башня. Ревматические сочленения ее светились красным, видимым даже днем светом.
Она была омерзительна.
Стократ омерзительнее голых и грязных тел, копошащихся у ее подножия.
Берт булькнул горлом. Аннабель покосилась на него. По серому лицу Берта катились крупные капли.
- Идем, - сказала Аннабель и сглотнула, сдерживая позывы к рвоте. - Бернард, завяжите глаза. Я думаю, нам тоже стоило бы завязать…
- Я смогу, дочка, - сказал генерал. - Кому-то надо видеть и глазами…
- Только не вам, генерал, - сказал Берт. - После этой ночки - нет.
- Это уж точно, - подтвердила Аннабель. - Ладно, не будем делать проблему. Пойдем с закрытыми глазами, надо будет - откроем…
- Ваше величество, я мог бы… - начал улан, но Берт похлопал его по плечу и молча покачал головой.
Аннабель уже закончила накладывать «кошачий глаз», когда заметила перемены в поведении людского теста. Там, ближе к башне, вдруг начались непонятные мелькания, рябь, обозначился такой вот рябящий круг - с два футбольных поля, не меньше - и в круге этом рябь все усиливалась, все убыстрялась, а потом вдруг кажущееся сплошным полотно тел лопнуло, разошлось на отдельные полосы, и полосы эти побежали от границ круга к центру, пересекаясь под углом и образуя острый клин, все увеличивающийся и темнеющий, и вдруг стало понятно, что в этом клине люди стоят, или лежат, или что еще делают? - не в один, а в два, в три, в четыре слоя, и все новые волны набегают на него, увеличивая, увеличивая, увеличивая толщину этого страшного месива… А через миг клин задрожал, как желе, расплылся - и распался на мельчайшие пылинки, и там, где следовало ожидать увидеть груды раздавленных, изувеченных тел, не оказалось ничего… Серая земля.
- Может, все-таки лучше обойти? - неуверенно сказал Берт. - Попадем в такую давильню…
- Не обойдем мы, - сказала Аннабель. - Лучше и не пытаться.
Она не смогла бы описать то, что видела и чувствовала в своем развоплощенном полете, но все ее новые знания и инстинкты буквально кричали: не подходить! Не трогать! Даже не смотреть пристально на это!..
Похоже было на то, что вся странная, нечеловеческая магия гернотов воплотилась в мертвых почерневших деревьях, низких каменных лабиринтах, стелах из красного кирпича и выдавленных в земле, как в сургуче, печатях с неразборчивыми письменами.
Не темным, неразборчивым и злым веяло от них - нет: четким, холодным, выверенным, бесстрастным, мертвым - мертвым и обращающим в мертвое просто по природе своей. Аннабель с высоты смотрела вниз, видела черные деревья, стелы из красного кирпича и выдавленные в земле печати, но сквозь все это проступало и исчезало тут же то бронзовое сочленение, то стальные жвалы, то ажурный скелет крыла, то фасетчатый глаз…
- Только прямо, - тихо сказала она. - Без паники. И ни во что не вмешиваться…
Аромат истлевших, раздавленных цветов принял их в себя. Он пьянил, как светлое вино, и отнимал часть веса, как вода. Идти было легко, труднее - держать равновесие. Край людской толпы был близок, но приближался как-то слишком медленно - медленнее, чем они шли. Будто кто-то невидимый подбрасывал на дорогу лишние футы.
Потом, как из тумана, на земле поперек пути проступила красная полоса. Аннабель подошла к ней и остановилась. Справа и слева подошли и остановились спутники. Полоса - точно такая же - появилась бы, если бы сквозь щель на землю падал резкий и яркий чистый красный свет. В ней было около шести футов ширины. Можно было тронуть ее ногой или острием меча или присесть и протянуть руку - но Аннабель знала уже, что не будет этого делать. Прыгнуть - пожалуйста. А дотрагиваться… Пусть пьяные ежики дотрагиваются.
Если посмотреть глазами… Она открыла их и тут же закрыла, ошеломленная. Будто вихрь горящих бабочек налетел на нее. Нет, глазам здесь делать нечего…
А как же тогда улан?
Чуть позже. Сначала - самой.
Она отошла на три шага, разбежалась и прыгнула.
Это был странный замедленный прыжок, почти полет, растянутый на долгие секунды, и можно было успеть посмотреть по сторонам, и вперед - и выбрать место приземления, и вниз - просто из любопытства…
Бездонная пропасть, прикрытая полузеркальной пленкой, проплывала под ней. Никогда еще не-зрение не обманывало ее, может быть, не обманывало и на этот раз. Она, не отрываясь, смотрела на утесы внизу, на скальные обломки, на далекие тонкие пики, на уходящие все ниже и ниже ступени террас и карнизов, на багровое зарево, подсвечивающее оттуда, снизу, прикрывающую пропасть тончайшую пленку - а потом, будто кто-то щелкнул выключателем, она видела уже лишь отражение в этой пленке и не видела ничего кроме… Большой и полный человек, держа ее за руку, вел за собой, безвольную и вялую, по длинному коридору с бесконечным рядом окон с одной стороны и бесконечным рядом дверей - с другой. Квадраты солнечных отпечатков лежали на полу, готовясь перебраться на стену. Они шли, и шли, и шли, молча, обреченно, никуда уже не торопясь, и за их спинами открывались, и открывались, и открывались двери, и что-то выходило из дверей и шло следом, пристально глядя в затылок…
Аннабель коснулась ногами земли и тут же обернулась.
Да, с этой стороны пропасть была видна, и было видно, до чего же она широка. Не выше оловянных солдатиков, стояли на том краю ее спутники. Вот Берт и улан, отступив на несколько шагов, разбежались и прыгнули разом. Улан оттолкнулся сильно, с запасом, и теперь уходил в высоту, почти в зенит, уменьшаясь и теряясь из виду. Берт, наоборот, плыл над самой закрывающей пропасть пленкой, руками и ногами делая медленные движения - как снятый рапидом бегун, разрывающий финишную ленту…

Медленно. Медленно. Не верить ничему. Ничего нет. Есть только земля под ногами. Есть то, что надо обойти, и есть те, кто идет за тобой. Ни вправо, ни влево не ведут никакие дороги. Нет лестниц вверх и ходов вниз. Нет пути назад. Лишь вперед - как по ущелью. Тупое спокойствие. И - медленно, медленно, медленно. Игра на скрипке. Чародейский вид. Литые башни без проникновения. И окон нет…
Не-зрение утрачивало власть.
Безумное стремление остаться. Безумное втройне, нет - вчетверне. Загадочная книга прорицаний… Где провозвестник высших архенонов вдруг предстает фанерным силуэтом, читающим заученные тексты. Смятенна явь…
...наслаивалось что-то непрямое, но косвенно присущее природе пространства при престранных преломлениях
...эй, кто-нибудь, рискните отозваться! Молчание и эхо. Пустота. Железный тихий звон. Злосчастные хариты… И вас минет та чаша искупленья. Кровавых казней кончена кадриль. Законы бытия непостижимы… как уровни грозы - от пузырей на лужах до перьев самых верхних облаков, все составляло полное единство, и ритм ударов грома
...Ритм!
...навевал воспоминания о полных наслажденья
...Ритм! Ритм! Ритм!
Не сметь! Остановиться!
...египетских ночах и вавилонском - нет, не пленении: соблазне
...Не дышать - пока не завертятся огненные круги перед глазами. Толчок в спину. Стоять! Всем стоять! Не двигаться! Не подчиняться! Против ритма! В подчинении - смерть!
...Алые цветы смерти
… обманчиво
…увитая плющом лежало обратиться любовь к огню и краски витражей немногое осталось даже нищий отдаст и тот последний долг последний поцелуй рискуя всем родятся от искусства уходя жестоко знать и мир и благодать придя в багровых облаках вновь без ответа просто трясет, трясет, как по проселку
…где? А, вот они заранее поверившие в бегство, в возможность бегства вперебой желая уступить
...
Ржавчина! Ржавчина!
не поддаваться ритму!
...РЖАВЧИНА!
...Все рухнет, если дотронуться.
Нет! Стойте, генерал, стойте!
Я вам приказываю!
Не оборачиваясь - идет.
Узкий, не разминуться вдвоем, железный мостик - раскачивается под ним. Внизу, в ущелье - пламя.
Любовь к огню - любовь к Богу…
Ущелье плотно набито огнем.
Жар колеблет видимый мир.
Как все качается и скрипит!..
...Он стоял спиной к ней и смотрел в окно.
- Пока вам везет, - сказал он, а может быть и не он, потому что Аннабель не видела его лица. - Но это ничего не значит. Яппо запускает креатур, герноты их уничтожают, убито уже больше ста, не знаю, сколько точно. Это все выдохлось, как выдыхаются все неудачные наступления. Вы можете пройти еще сто миль, можете дойти до столицы, можете ворваться во дворец, даже можете убить несчастного короля Германа… Не изменится ни-че-го! Потому что территория, которую по привычке называют Альбастом, давно не Альбаст. Альбаст умер, и из шкуры его сделали механическое чучело. И думать надо не о том, как вдохнуть жизнь в то, что уже не может быть живым, а о том, как уничтожить его, потому что опасность неоспорима, и в этом я с Яппо согласен полностью.
- Что делают герноты с трупами убитых креатур? - спросила Аннабель почему-то мужским голосом.
- Закапывают в землю - что же еще? - пожал плечами человек у окна.
- И Яппо это, конечно, знает… - сказала Аннабель. - Может быть, он умнее, чем мы о нем думаем.
- Возможно. Возможно, ты и прав. Да, такой вариант мне в голову не пришел бы…
- Помнишь, ты говорил как-то, что верующие считают, будто Бог создал окаменелости, когда творил мир, чтобы у людей возникла иллюзия бесконечного прошлого? А не кажется ли тебе, что сейчас мы разглядываем некую окаменелость, которая призвана создать иллюзию бесконечного будущего? А на самом деле…
Человек у окна заинтересованно обернулся, и Аннабель с ужасом узнала его…
...без верха и низа без трения и тепла без луны руками изготовления тип наискось полный пламени лава раскаленная лава там бунтарей и благ день гнева до костей и кровь кровь полная железа осталась неподвижно парить в вере и синь озер взъяренная обитатели рая

МЕРТ

Солнце клонилось к вершинам истонченно-высоких сосен, длинной шпалерой выстроившихся вдоль старой имперской дороги. Туда же, к тем же соснам, катил фургон, запряженный четверкой разномастных лошадок. Аннабель дремала на сложенном ввосьмеро ковре. Ей было холодно и неуютно в новом обличии. Стареющая акробатка с вялым лицом, жилистыми ногами, сухой, как солома, волосней и похожими на пустые мешочки грудями. Жонглер и клоун Берт спал, лежа на животе и уткнув лицо в скрещенные руки. Генерал превратился в огромного - гора мускулов - горбуна-негра, а улан стал человеком-змеей, тонким, гибким, способным завязаться узлом. С новыми личинами они получили новые имена, новые характеры и даже новые воспоминания - все было учтено.
Они бежали из Кикоя, охваченного волнениями. Деревенский маг Дило, по прозвищу Чернотел, сплотил вокруг себя несколько тысяч фанатиков, которые повырезали гарнизоны в главном городе провинции, Хтооге, и двух городах поменьше: Сапре и Альше. Не дожидаясь, когда гнев гернотов обрушится на мятежников, все незаинтересованные люди побежали из Кикоя. Позади, по слухам, начинались эпидемии, пожары, необъяснимые умертвил и выход из земли чудовищ. Бродячие циркачи стремились к торговому городу Эствель, где скоро будет ярмарка и можно будет заработать. А денег надо много, потому что одни звери съедают столько, что можно прокормить двадцать человек…
Зверей было четверо: горный лев и львица, усмиренные и послушные, серый худой медведь, умеющий все, и удав. Аннабель испытывала неловкость перед зверьми - слишком уж суровая шутка обрушилась на ни в чем не повинных настоящих циркачей. Успокаивало совесть одно: так циркачи оказывались в гораздо большей безопасности, чем в людском своем обличии.
Имена от них перешли захватчикам: Аннабель звалась Стеллою, Берт - Адамом, генерал - Пальмером, а улан - Иппотропом. С именами перешли привычки и мелкие давние отношения…
- Ты мошной впредь не тряси, - дребезжащим тенорком ввинчивал Иппотроп Пальмеру, и тот согласно кивал пегой головой. - А то вишь, какой ще-едрый. За общий-то счет. Хошь чего - меня спроси или вон Стеллу. Мы - понимаем. А ты, дурак здоровый - не понимаешь.
- Подумаешь, чего я там переплатил - три монеты. Пить хотелось, вот и все. А дешевле он не давал… - оправдывался Пальмер за провинность недельной давности.
- Вот, говоришь, три монеты. А на эти три монеты, глядишь…
- Тпру-у-у, черти! - лениво сказал Пальмер, и мерный рокот окованных железом колес по щебенке мгновенно смолк. Стелла приподнялась на локте. Сворачивая с имперской дороги, к ним направлялись два десятка всадников…

ЛОТ

В дверь постучали.
- Заходите, - сказал Лот.
- Не спите еще? - на пороге стоял Меестерс. - Если хотите спать, говорите, не стесняйтесь.
- Хочу, но все равно не усну, - сказал Лот.
- То же самое и у меня, - вздохнул Меестерс. - Вы не думайте, я не буду надоедать вам каждый вечер. Это у меня просто на новых людей тяга. Привыкну - перестану замечать. Устали сегодня?
- Да. Перегруз получился. Слишком много фактажа.
- Зато теперь вы, наверное, все понимаете.
- Пока еще ничего не понимаю. Не обработал.
- А-а… Вам не холодно, кстати?
- Жарко. Но, если хотите, выключите.
- Нет-нет, что вы. Пришел в гости и распоряжается…
- Я просто люблю прохладу. Зимой сплю с открытым окном.
- Это я уже знаю. Я о вас, наверное, вообще все знаю. Вас это не смущает?
- Пожалуй, нет. Особо стыдных вещей я за собой не помню.
- Это, наверное, неплохо - не помнить о себе стыдных вещей… Я, к сожалению, никогда не смогу испытать такого чувства. За сорок лет работы накопилось всякое. Иногда мне странно, что я все еще жив.
Лот сочувственно кашлянул. Интересно, зачем он пришел, подумалось ему. Просто излить душу? Или еще раз прощупать? Или ненавязчиво внушить что-нибудь, или расположить к себе?..
Или без цели? Он с сомнением посмотрел на Меестерса. Вряд ли такие люди делают хоть что-нибудь без цели - даже снимая пушинку с рукава, просчитывают - на автопилоте - сорок три варианта возможных последствий…
Меестерс понял этот взгляд по-своему.
- Я догадываюсь, что вас беспокоит. Внезапное доверие, да? Это так не по-нашему, против всяческих традиций… Ну, допустим даже, что вы агент. Все равно, чей. Хотя, мне представляется, вы именно тот, кем назвались: санитарный врач, прошедший в свое время Каперскую зону и в своих исследованиях глубоко проникший в суть проблемы. В самостоятельных исследованиях. Подчеркиваю. Так вот, даже если вы агент, скажем, Конторы, или Корпуса, или иностранной разведки, или инопланетной… Нам это не то что не страшно - мы это приветствовали бы. Потому что нам противостоит нечто такое, что требует слияния сил. Но вы, к сожалению, не агент… И крысиные гонки продолжатся. И мы будем вцепляться друг другу в глотки - в стремлении не допустить противника к финишу первым, а еще лучше - не допустить вообще. Хотя и лабиринт построен не нами, и несемся мы по нему не по собственной воле, и что нас ждет на финише - не догадываемся…
- Зачем же меня держали в подвале? Проверяли? Если вам все равно - кто?
Меестерс помолчал. Похоже было, что простой вопрос поставил его в тупик.
- Все религии, вы знаете, построены на борьбе добра со злом, - заговорил он другим, безразличным, уставшим голосом. - Две трансцендентные силы, Бог и Дьявол. Непрерывная борьба. Ад и рай, наслаждение и страдание. Я как грубый материалист произвожу все из нейрофизиологии, из центров поощрения и наказания. Их взаимодействие проецируется на внешний мир, и в результате - все вышеперечисленное в миллиардах оттенков. И вот мне, грубому материалисту, приходится допускать существование во внешнем мире каких-то подобных… я не знаю, как сказать? Центров? Они не имеют локализации. Короче, чего-то аналогичного по функциям… нет, тоже вру. Допустим, существуют и Бог, и Дьявол, но ни тот, ни другой не есть добро и зло в чистом виде, они вообще внеморальны, внеоценочны, у них есть какие-то свои интересы, своя борьба, людей они используют в этой борьбе, но сами люди им глубоко безразличны… Причем и Бог, и Дьявол существуют самодовлеюще, но - лишь в сознании людей. Как описание процессов реального мира. И вот эти процессы становятся все более интенсивными, более сложными, запутанными - и тут в них начинает вмешиваться человек… Вы еще не отключились?
- Нет, - сказал Лот.
- Это вмешательство странно, не вполне самостоятельно и абсолютно нерационально. Человек выступает ни на чьей стороне - и даже не на своей, что парадоксально лишь на первый взгляд. Он вообще пока не догадывается, что ввязался в чью-то борьбу.
- И все-таки - причем тут я?
- Были подозрения, что вы действуете не по своей воле. Если позволите, я не стану говорить, откуда они взялись.
- Так. Ну, и?..
- Не подтвердились.
- А, понял. Вы меня исследовали, пока я спал. Помню, были такие странные сны…
- Знаете, Лот, вы удивительно уравновешенный человек. Я удивлен.
- Нет, - сказал Лот. - Я нервный и неуверенный в себе тип. Мне стоит больших усилий держаться так, как я держусь.
- Все равно. У вас здорово получается. Хотите, я доскажу, что начал? Немного осталось.
- Хочу.
- Вы сегодня увидели все, что можно увидеть. Многого, конечно, не поняли - не спец. Ничего. Понимаете, это все частности. А в целом - мы пытаемся разобраться в той самой борьбе Бога и Дьявола. Выяснить цели, средства, механизмы. Понять наш интерес. Суметь защититься. Если успеем, конечно…
- Бог и Дьявол… - Лот произнес слова медленно, пробуя языком. - Как я понял, вы употребляете эти термины не в метафорическом смысле?
- Нет. Именно как термины. С другой стороны, вы понимаете, весь наш мир - это одна большая метафора…
- И - обладающие теми способностями, которые им приписывает молва?
- В части власти над живой природой - да.
- Всемогущество?
- Практическое всемогущество. Может быть, имеющее границы - но я этих границ не знаю.
- Всеведение?
- Абсолютное.
- Как насчет всеблагости?
- Я бы сказал - всебезразличие.
- С обеих сторон?
- Может быть, есть какие-то оттенки отношений. Но, опять же, я их не знаю.
- Так… А человек?
- Человек становится почти всеведущ и готовится к всемогуществу. Думаю, это вы уже поняли.
- Но подождите. Бог и Дьявол - они существуют в сознании человека или в окружающем мире?
- А какая разница? Где вы проведете границу? Как отличите одно от другого?
- Да, действительно… - вяло сказал Лот. - Вы правы.
- Я, например, вообще не знаю, существует ли что-нибудь в окружающем мире. Может быть, мы с вами - два слизняка, заползших на один валун… а все вот это вокруг и все, что с нами было и будет - лишь запятая в нашем разговоре…
- Это вы-то, профессор - грубый материалист?
- При всем при этом - да. Знаете, Лот, вот вы поработаете немного с мозгом - станете сомневаться вообще во всем. Внезапно окажется, что в любом мировоззрении опереться можно только на собственное невежество. Кстати, можно нескромный вопрос?
- Попробуйте.
- Я помню, в восьмидесятые годы, когда вы учились, в моде были галлюциногены. Я думаю, и вы пробовали их. Не можете ли вспомнить, что именно вам привиделось?
- Нет, - резко сказал Лот. - Не могу.
- Понятно. Значит, все помните, но говорить не хотите. Потому что это было страшно, и с тех пор вы этой химии на нюх не выносите. Хотя, если услышать описание ваших видений от постороннего человека - покажется простеньким и невинным. Вам казалось, что вы приросли спиной к другому человеку и вынуждены подстраиваться под его движения. Спина к спине. Такие сиамские близнецы. И, в сущности, это все. Я прав?
- Да, - без голоса сказал Лот. - Откуда?..
- Нас тут таких - почти сорок человек. После Каперской зоны. У всех - одно и то же. Так что появление ваше здесь было не случайным. Поразмыслите над этим.
- Да… Я… постараюсь…
- Спокойной ночи. Если хотите - в шкафчике снотворное. Будить вас завтра не станут.
Меестерс вышел. Лот лежал без движения, ошеломленный услышанным. Ника, в панике позвал он и прислушался к ответу. Сухой звук - как от щелчка по спичечной коробке. Ника…
Он уже знал, что ничто не отзовется.

МИКК

- Ладно, - сказал Ноэль, бросая на стол еще одну полоску распечатки. Их уже много лежало на столе, и некоторые должны были бы уже съехать на пол, но цеплялись друг за друга и пока не падали. - Механику этого дела мы поняли. Пусть кто-нибудь объяснит мне, в чем его смысл.
Микк взял последнюю бумажку, подержал перед глазами, положил обратно. В принципе, то же самое: слева - «Ника Буковчан, 23 года, БОМЖ/03, временное УЛ № 709 830, социальное страхование - прочерк, медицинское страхование - ИСО 02/3. Обращение к файлу: 16.08.04, повод: неотложная мед. помощь. ДС: фобический шок IV. ОП: Ш-Г мод. Амб.» Справа: «ВОССТАНОВЛЕНО: Ника Андерсен, урожд. Буковчан, 23 года, проживает: Альбаст, ул. Цепная, д. 144. Муж Грегори П.Андерсен, 30 лет, водитель. Род занятий: швея. Социальное страхование Ф-XII, медицинское страхование «НПН» № 23 098 167. ИСО 00/0. Обращение к файлу: 16.08.04. Повод: неотложная мед. помощь. ДС: фобический шок IV. ОП: Ш-Г мод. Госп.» Но, конечно, и здесь никакого «госп» не было: возиться с бродяжкой без страховки! Промыли мозги, поставили на крылечко и наладили пинка… гуманисты херовы. Неужели нельзя хотя бы по внешнему виду отличить приличную замужнюю даму от бродяжки? Или доверие к официальной информации оказывается сильнее здравого смысла? И те, которые переписывали файл: видно же, что вранье. Ну, не может быть такого, чтобы к файлу бродяжки обращались только один раз. Ее что, ни разу не задерживали? А откуда тогда индекс социальной опасности «02/3»? А, господа?
- Почему, интересно, они одним имена меняют, а другим - нет? - тупо спросил Кипрос.
Нет ничего важней, чем это выяснить, с внезапным раздражением подумал Микк.
- Наверное, в зависимости от того, кого они ожидают… ну, кто будет искать, - сказал Ноэль.
Он соображает, а я - уже нет, понял Микк. Вслух он сказал:
- Агнессу не трогали, потому что есть Флора. Флора приходит и требует: дайте мне тетушку. Они говорят: вот тетушка. Такого-то ушла и не вернулась. А здесь…
Он замолчал и стал рыться в бумагах. Наконец, нашел то, что вспомнилось и перебило рассуждения.
- Это ее муж, - сказал он. - Вот: вставлено, что шестого августа погиб в автокатастрофе… Наверное, пошел ее искать…
- Или она - его, - тихо сказал Ноэль.
- Ребята… - прошептал Кипрос - Ребята… Что это - все - значит?..
- Тебе сказать? - голос Ноэля едва звучал. - Или уже знаешь сам?
- Но почему? За что?
Ноэль пожал плечами. Посмотрел на Микка - будто ждал, что тот подскажет. И Кипрос стал жадно смотреть на Микка - как иудей на мессию.
- Тебе они как сказали? - как бы не замечая этих взглядов, спросил Микк. - Сами с тобой свяжутся или ты должен к ним?..
- Я - к ним… должен… - Кип сглотнул. - Причем не в участок, а в какое-то бюро по розыску… Вокзальная, семь…
- Нет там никакого бюро, - сказал Микк. - Это я точно знаю.
- Хотят, значит, чтобы сами приходили… - покачал головой Ноэль. - Барствуют, значит…
- Слушай, но ведь уже не те времена… - начал Кип, наткнулся на взгляд Ноэля и замолчал.
Нет логики, подумал Микк. Нет логики ни в чем, и в том, о чем думает Ноэль, тоже нет логики. Хотя в это - в то, о чем он думает - страшно легко поверить. Хотя и нет логики. Но для веры логика не нужна. Для веры нужно только желание поверить. Хотя, с другой стороны, логика - это вроде гениальности тех стихов, которые сочиняешь во сне. Они гениальны, пока снятся. Как велосипед, который не падает на ходу. Ты просыпаешься - и гениальность исчезает. Остаются нелепые строчки. И что-то подобное происходит с логикой. Только я не пойму, что…
- Вокзальная, семь, - протянул Ноэль, делая пассы над пультом. Засветился маленький плоский монитор, на нем возникла схема города: кварталы, видимые сверху и немного сбоку. Все чуть утрировано, и поэтому легко узнается. Тут же обозначился - будто на него лег солнечный луч - двухэтажный домик с маленьким садиком, задами выходящий на полосу отчуждения железной дороги. Потом над домиком будто образовалась увеличительная линза: он стал больше и приблизился; окружающие его дома и кварталы сдвинулись к границам экрана, спрессовались, но из поля зрения не исчезли. Ноэль пробормотал что-то; пальцы его мелькали. Схему опутали разноцветные нити, но ни одна из них не касалась этого дома. Потом он, наконец, оторвался от пульта.
- Домик не просто так, - Ноэль растянул губы будто бы в улыбке. - Не подступиться. Ладно, парни, мы его прокачаем…
Микк посмотрел на Кипроса. Кип был бледен. На лысом черепе, на лбу стремительно росли прозрачные бородавки пота.
Не сходи с ума, мысленно закричал ему Микк, но Кипрос уже разлепил губы и сказал:
- Я… туда…
- Что? - обернулся Ноэль.
- Пойду…
- Ты?..
- Прикроете. - Он встал.
- Не валяй дурака, - сказал Ноэль. - Шесть часов утра.
- Это несерьезно, - сказал Микк.
- Да как тебе сказать… - Ноэль с сомнением смотрел на Кипроса. - Не зная броду - конечно… А вот если зная…
- Мы недоделали по крайней мере еще одно дело, - сказал Микк. - Напомню: мы решили быть методичными.
- А, твоя яма… - Ноэль вздохнул. - Может, вы вдвоем съездите?
- Вдвоем мы уже к Деду ездили, - сказал Микк. - Это будет перебор.
- Ладно, - сказал Ноэль. - Я с вами Джиллину отправлю. Он парень способный, хоть и молодой.
Джиллина неохотно передал свой участок Вито и, проверив оружие, пошел к машине. Микк, подчиняясь какому-то странному импульсу, вынул свой «таурус», картинно прокрутил барабан и сунул револьвер за пояс. Ему тут же стало неловко. И вдруг захотелось увидеть Флору. Но для этого надо подняться на второй этаж… а люди ждут. Все равно она спит.
Было как-то уж слишком светло. Казалось, кроме солнца, сюда посылают свои лучи невидимые прожектора. Мореные плашки, которыми была обшита стена, казались белыми. Шляпки латунных гвоздей сияли. Ломко и призрачно стояла густая полувысохшая трава.
- Вы сюда близко не подходите, - сказал Микк Джиллине, подавая ему револьвер. - Стойте вон там, на углу. Если с нами что-то…
- Вы уже говорили, - кивнул Джиллина.
- Ну, так и делайте, как говорили, - внезапно раздражаясь, сказал Микк. - Делайте, как говорили, не заставляйте повторять…
Яму прикрывал фанерный лист, грязный, в каких-то потеках - совершенно чужеродный этому ухоженному садику и пряничному домику; даже вынутую землю покойный Ланком ссыпал в мешки для мусора; три мешка стояли у ворот и один, неполный - здесь, приваленный к стене. Микк взялся за край листа и вдруг понял, что не может его поднять - и не потому, что лист тяжел, какая тяжесть в старой фанере… просто не может, и все.
И тогда, обманывая себя, он потянул лист к себе, будто стаскивал с кровати одеяло… Свет рухнул в открывшуюся яму и закружился пыльными вихрями.
- Я спущусь, - сказал он Кипросу. - А ты смотри сверху.
- Это твое? - спросил Кипрос, показывая рукой на оставленные в яме инструменты: лопату, лом, ножовку… Все было так, как в прошлый раз, когда Микк пришел и почти сразу начал пилить… нет, ножовки тут не было, ножовку он принес с собой. А кто в таком случае закрыл яму? Впрочем, это был бесполезный вопрос: на него некому отвечать…
- Да, мое…
В стенку ямы он позавчера - или когда? - господи, как все перепуталось - сегодня двадцатое… уже двадцать первое - а на часах? - тоже двадцать первое - действительно, позавчера - забил два толстых кола: ступени. По ним легко было спуститься и легко выбраться. Он сел на край ямы, поставив ноги на верхний кол. На миг что-то сместилось, ему показалось, что он сидит над разрытой могилой. Потом он понял: просто боится спускаться. Кто-то внутри него кричал от страха. Холод зрел в животе. Лопата, лом и ножовка внизу образовывали знак ловушки - этакий усложненный сыр для мышеловок. Не пойду… Он уже спускался - неловко. И в этой неловкости злился на Кипроса - за то, что тот видит.
В яме стоял утрированный запах пыли. Так могло бы пахнуть в архиве - когда перетряхивают… Он вспомнил: точно так пахло у Деда, когда они втроем искали нужную папку. Да, и Деда, пожалуй, надо навестить…
Микк поднял ножовку. Полотно было в тончайших продольных царапинах, алмазная пудра местами стерлась до клея. А ведь я ставил новое полотно… или только собирался поставить новое? Так вот и дурят нашего брата… Он хорошо помнил, что ставил, но червячок сомнения остался. А пилил я… вот здесь и здесь. На «корне», растущем из дна ямы, в этих местах были кольцеобразные утолщения. Микк примерился, потом поднял голову, посмотрел на Кипроса. Кип стоял на краю ямы, уперев руки в колени. Какого черта, в отчаянии подумал Микк, мы все равно никогда не поймем… Он был уверен, что все бесполезно. Кипрос смотрел на него, и Микк ободряюще кивнул ему.

Предыдущая страница 31 Следующая страница


Опоздавшие к лету 32

Он помнил, что «корень» был крепче стали, и решительно поднес к нему пилу, и полотно, почти не встретив сопротивления, прошло насквозь, Микк отдернул руки и отшатнулся - «корень» от места разреза то ли осыпался, то ли оплывал, как чрезвычайно быстро сгорающая свеча, тончайшая пыль текла вниз, клубясь, и через несколько секунд ничего, кроме плавающей в воздухе плотной светящейся завесы, не осталось. Микк чихнул несколько раз, потом натянул рубашку на лицо, оставив одни глаза, и присел. На дно ямы свет не падал, и видно здесь было лучше. Там, где «корень» выходил из земли, зияло отверстие сантиметров двадцати в диаметре. Из него не сильно, без напора, шел воздух; Микк, не дыша, помня о том, что было в прошлый раз, наклонился над ним и несколько секунд всматривался в темноту. Сначала не было видно ничего, а потом вдруг - глаза поймали фокус - темнота рассыпалась множеством далеких огней, и больше всего это было похоже на вид ночного города с высоты… Вставай, прикипел, похлопал его по плечу Малашонок, и он встал и отошел к стене, пропуская Малашонка и идущих следом Петюка и Фому Андреевича и пытаясь осмыслить, перевести на язык слов то, что он увидел в скважине. Не верь подземным звездам, категорично говорил Куц, а Леонида Яновна говорила иначе: подземные звезды смущают мысли. Пусть так. Прошли Дим Димыч с Танькой. Что он в ней нашел, подумал Пашка, стерва ведь. Обидно, хороший человек пропадет… Замыкал отряд Архипов. Ну, пойдем, сказал он Пашке. Что, опять в скважину глядел? Пашка кивнул. Высмотрел что? Кажется, нет, неуверенно сказал Пашка. Не знаю… Ему не хотелось говорить, что звезды все отчетливее складываются в знак Зверя…
Недолгое прозрение, посетившее его тогда, когда Леонида Яновна накладывала защиту, ушло, оставив лишь память о себе - память о божественном состоянии, в котором весь мир стал книгой, написанной простым языком, а на каждый заданный вопрос тут же возникал выросший из самого вопроса ответ. Пашка шел и старался не замечать охватившего его горя утраты. Ему разрешили полетать - полтора часа, - а потом отняли крылья. Тогда, в прозрении, он знал, зачем и почему они идут, что это за подземные ходы и что произойдет, если они не придут вовремя в нужное место. Теперь он этого не мог бы объяснить другому, но себе - прежнему - он верил. Они должны дойти и, дойдя, стоять насмерть - и это единственный шанс уцелеть тем, кто остался еще наверху… и это «наверху» касается, кажется, не только жителей города… тут он не был уверен.
Поросший светящимся мохом переход оборвался кромешной тьмой. Отряд сгрудился и чего-то ждал. Видны были только одинаковые - подпоясанные ватники - спины да несколько автоматов, висящих по-охотничьи, стволами вниз.
Архипов обнял его за плечо и легонько потряс, и Пашка понял: они пришли на место. Только теперь он услышал - скорее, не ушами, а всем лицом - далекий рокот: будто медленно-медленно проворачивалась громадная бетономешалка.

ПЕТЕР МИЛЛЕ

Он выбрался из-под дневного света, как из-под мягких невидимых глыб: в поту, с одышкой и сердцебиением. Дневной сон был мукой - увы, неизбежной. Без него ни глаза, ни голова не выдерживали обязательных трех часов над тетрадью. А так… сейчас… Постанывая от привычной боли в затекших икрах, он встал и потащился под душ. Тепловатая водичка с железным привкусом все-таки освежала. Плохо, но освежала. Кроме того - ритуал. Обязательный двукратный ежедневный. Флаг «Умираю, но не сдаюсь». Оркестр играет мазурку…
Сравнение ему понравилось. Не вытираясь, он накинул халат и пошлепал на кухню. В холодильнике было пиво. «Черный бархат», три бутылки. Он не помнил, когда и как покупал его, но это было почти неважно. После приступа неуправляемой паники - когда вдруг понял, что не запоминает абсолютно ничего из того, что происходит с ним за порогом дома - он старался принимать все как должное. Да, может быть, там, снаружи, он и сам точно такой, как те, кого он видит сейчас из окна: монотонно бредущие по прямой кукольные люди. Никто ни с кем не раскланивается, не озирается по сторонам, не совершает каких-то странных, но человеческих поступков: скажем, не снимает ботинок и не начинает вытряхивать из него камешек… скрупулюс… В бинокль видны лица: одинаково озабоченные и в то же время бессмысленные. Бессмысленная целеустремленность - вот так это можно обозначить. Неужели и у него такое же лицо, когда он там?.. Тем более следует оставаться человеком все остальное время.
Вернее - все оставшееся время.
Похоже на то, что его весьма мало.
Потому - нужно ли ломать голову над тем, что, выходя из квартиры, он тут же входит в нее обратно - до полусмерти уставший, потный, грязный, дрожащий. Час, а когда и больше часа уходит только на то, чтобы прийти в себя. Правда, результатом таких вылазок оказываются хлеб, сосиски и сыр - почему-то всегда одного и того же нелюбимого сорта: «Адмирал». Недели две назад вдруг появилась коробка трубочного табака, и теперь вечерами он обязательно выкуривал трубочку-другую. Табак был страшно дорогой, вирджинский «Глэдстон», и удивительно, что он сумел раскачать себя на такую покупку. Начав курить после двадцатилетнего перерыва, он испытал небывалый душевный подъем - будто эти двадцать лет испарились, ничего после себя не оставив, и ему не семьдесят девять, а - еще нет шестидесяти…
Когда кончается время, даже воздух становится сладким, даже слюна, даже скрип половиц оборачивается музыкой, даже простые мысли вдруг обретают платиновый блеск… Лишь когда кончается время, можно, наконец, понять, что земная жизнь не в счет, хотя она - все, и что рай и ад неразделимы и даже неразличимы, если смотреть в упор.
Бокал пива и ломтик мягкого сыра с розовыми крапинками креветочного мяса… Что еще надо для полного счастья?
И тетрадь. Четыреста листов отличной нежно-палевой бумаги в деликатную розовую линеечку. Обложка из натуральной тисненой кожи табачного цвета. Зеленовато-серая бумажная наклейка в углу, и по ней каллиграфически: «МЫСЛИ, ПРИШЕДШИЕ В ГОЛОВУ СЛИШКОМ ПОЗДНО». Не лень же было выводить…
«Пророк Илия и жрецы Ваала. Он один, их - четыреста пятьдесят. Соревнования: чей бог быстрее разведет костер? Ваал сплоховал. Тогда Илия приказал стоящим вокруг: схватить их! Жрецов схватили, Илия отвел их на берег реки и всех заколол, Божий человек. Ученик его, Елисей, благословил в одном городе источники, и вода в них стала хорошей. Уходя из города, он встретил детей, которые крикнули ему: плешивый! Елисей воззвал к Господу, и тогда из леса вышли две медведицы и разорвали сорок два ребенка. Это что - всемилость? Иисус на фоне своего родителя выглядит настолько добрее и человечнее, что верить в его божественное происхождение просто не хочется.
И история с распятием темна до полной непроницаемости. Схвачен, торопливо судим с нарушением всех и всяческих процессуальных норм (чего стоит одно только ночное заседание синедриона!) и осужден на немедленную смерть - не для того ли все провернуто так быстро и вопиюще противозаконно, чтобы успеть к Пасхе - чтобы заменить на кресте другого Иисуса, Иисуса Варавву, Иисуса-«сына-Отца»?
Бедный отец Виталий. Наверное, мои замечания и вопросики стоили ему нескольких лет жизни. Но ведь он сам приходил, и высиживал заполночь - значит, было у него ко мне какое-то долгое дело. И обнял он меня, прощаясь, и даже прослезился - со мной за компанию. Он же как-то - по-моему, накануне мятежа - сказал: иногда ему кажется, что Страшный Суд уже начался. Мы просто не замечаем этого, потому что все, что так естественно происходит вокруг, и есть Страшный Суд. Сказал же Павел: мы не умрем, а изменимся. И вот мы изменились настолько, что Страшный Суд для нас стал средой обитания… Он напомнил мне профессора Смолячека, который в Академии вел курс философии. Вот ведь учили нас: в Технической Академии во время войны читали основы философии. Я потом рассказывал - не верили. Или говорили: на что тратили драгоценное время! А мне кажется - это был один из важнейших курсов. Благодаря ему все стало очень сложным, и я - и не только я - с меньшими душевными травмами воспринимали последующее. Так вот, Смолячек рассказал историю о том, как апостол Петр сидел в камере смертников, ожидая казни за богохульство. Камера была заперта, а кроме того, Петр был прикован цепью к двум стражникам. И вот в ночь накануне казни дверь открылась и вошел ангел. Петр подумал, что это ему снится, и отнесся к появлению ангела спокойно. Ангел сказал: встань. Петр встал, цепи упали. Ангел вывел его из тюрьмы мимо спящих часовых и исчез. И тогда Петр понял, что все это наяву, и побежал в дом матери Марка. Там он и рассказал эту историю. Итак, с абсолютно равными основаниями можно считать, что Петра действительно вывел ангел Господень; или кто-то из высокопоставленных сочувствующих вывел его, а историю об ангеле Петр рассказал с какой-то целью: может быть, для придания авторитета себе или делу, а может быть, и в те времена в подполье не жаловали тех, у кого есть друзья-тюремщики. Или, наконец, можно считать, что Петру приснился и ангел, и все последующие события его жизни, и его смерть, и дальнейшая история человечества, и все, происходящее сейчас, и мы здесь, рассуждающие черт знает о чем - все это лишь снится Петру, лежащему на грязной соломе на полу тюремной камеры меж двух сторожей, а тем временем какой-то плотник приколачивает перекладину к невысокому кресту…»
Он перевернул несколько страниц.
«Принято считать, что поступки людей, их поведение вообще - должно быть «хорошим», «правильным», «умным». Иначе - рациональным. К поступкам людей подход настолько же утилитарный, как к глиняным горшкам. Вместо искусства поступка воспитывается ремесло, даже индустрия поступка, и никто не видит в этом насилия над природой человека. В искусстве же полезность - вообще не критерий, а красота, оригинальность, неповторимость - более чем критерии. И, если мы начнем оценивать человеческие поступки, пользуясь критериями искусства, то увидим: в этой сфере царит жесточайший гнет, бесчинствует цензура, духовная и светская, и все, что не соответствует канону, подвергается гонению и уничтожению. Но даже в такой атмосфере - а может быть, по закону парадокса, благодаря этой атмосфере, - случаются поступки, по своей красоте и бесполезности превосходящие величайшие произведения искусства. Если допустить, что человечество в целом имеет какую-то цель, то ведь ясно, что эта цель - не строительство новой тысячи заводов, прорывание длинных и глубоких канав поперек материка и полеты к Луне и прочим небесным телам (хотя именно эти полеты достаточно неутилитарны, чтобы приблизиться к тому, о чем я хочу сказать). Так вот: не цель ли человечества - свершение неимоверно красивых и абсолютно бесполезных поступков? Или такой поступок уже был совершен, существование человечества оправдано, а теперь оно живет по инерции, не имея ни цели, ни смысла существования? Может быть, вся история цивилизации - это лишь прелюдия к оркестру, играющему вальсы Штрауса на палубе тонущего «Титаника»?»
Еще несколько страниц.
«С ужасающей отчетливостью вспомнился Юнгман. Потом это прошло, но несколько часов я буквально находился в его обществе, причем воспринимая все неимоверно интенсивно. Похоже было на то, что в памяти моей случился какой-то пробой, выбило все предохранители - никогда раньше такого не происходило. Вспомнилась его теория о машине, создавшей и продолжающей создавать человека, приспосабливая его для своих нужд. Интересно, что ни тот я, который это слушал, ни я сегодняшний не нашли бы возражений - даже если бы и хотели. Получается…»
Чистый лист. Перо оставляет тонкий черный след.
«Перечитал «Смерть клоуна» Леона Эндрю. По первочтении, сразу после войны, вещь произвела на меня потрясающее впечатление. Казалось, это ключ ко всем загадкам обыденности. Впрочем, он так и не повернулся в скважине до конца… И вот теперь - еще раз, чтобы проверить себя. Тогда это казалось глубокой философской метафорой, позволяющей проникнуть на «обратную сторону» личности: Ормелы, истинные носители разума, живущие в сознании людей, способные сменять своих «носителей», как всадник сменяет лошадей; симпатии и конфликты между ними приводят к сложнейшим и трагическим коллизиям людей; Ормелам люди почти не интересны, поскольку для них они просты и примитивны, как проста и примитивна клоунская маска и клоунская роль для Орландо. Но, когда Орландо проникает в тайну существования Ормелов, те обращают на него внимание… Да, тогда это казалось метафорой. А сейчас мне это кажется недосказанным пророчеством.
Интересная деталь: Орландо, вырвавшись ненадолго из-под власти Ормелов, начинает видеть мир таким, каков он есть, и это повергает его в отчаяние. И в отчаянии он принимается делать то, от чего раньше его удерживала надежда, и в какой-то момент, задумавшись, понимает, что счастлив. А в видении мира, которое обрел Орландо, есть, помимо всего, такая странность: в течении времени возникают паузы, лакуны, процессы на это время останавливаются, у людей события не запечатлеваются в памяти, и лишь Ормелы не видят существенной разницы между нормальным ходом времени и этими лакунами. Нужны ли комментарии? Кто-то же отключает мою память, едва я переступаю порог.
И, может быть, не только тогда. Позавчера я обнаружил папку с документами по лихорадке Вильсона и ее последствиям на столе - хотя совершенно не представляю, какого черта я ее вообще тревожил. Тема закрыта. Если я прав, заниматься этим дальше бессмысленно, если не прав - тем более бессмысленно. Пожалуй, даже наоборот. Более бессмысленно - если прав».
Петер отложил ручку и откинулся на спинку кресла, отдыхая. И вдруг, неожиданно для себя, подумал: а когда? Ясно, что скоро - но «скоро» может быть и десять лет… Сосчитать нельзя - а почувствовать? Он закрыл глаза.
Осень - ударило в сердце. Эта осень.
Осталось… Почти ничего не осталось.
Эта - последняя - осень.
Он открыл глаза и посмотрел, как впервые, на свою руку. Пальцы дрожали.
Значит, правда.
Осень.
Горький дым…
Не без труда он набил трубку, но раскурил - с первой попытки.
«Иногда я испытываю почти панический страх перед зеркалом. Интересно, кого именно я боюсь там увидеть? Наверное, так и не узнаю.
Найдя папку, вспомнил о Кипросе: ему это, может быть, показалось бы интересным. Вспомнил с ноткой раздражения: засранец, совсем забыл старика - и вдруг испытал острое чувство неловкости, будто на улице повстречал знакомого и не узнал его, и лишь потом, отойдя, сообразил… Так что, может быть, ему я ее и показывал? Попробовал телефон: все по-прежнему. Попадаю куда угодно, кроме того места, которое мне требуется. Точно так же и мне звонит кто угодно, кроме тех, кому я нужен. И это, похоже, в порядке вещей.
Потерял Вильденбратена. Не пойму, куда мог деться огромный, ин квадро, томина девятьсот второго года издания: кожаный переплет, цветные, переложенные калькой, иллюстрации, бархатная ленточка, золотой обрез… Печать: «Библиотека коммерции советника Иоганна Милле». Библиотека дедушки была знаменита, попала даже в энциклопедию. Ничего не осталось. Но, собственно, чему удивляться?
По каким-то ассоциациям вспомнились «Солдаты Вавилона»: «Но стража Нимрода в проклятую ночь не сдвинулась с мест.
Лишь юный один безбородый…» - и так далее. Солдаты Вавилона окаменели на своих постах, поскольку их не могли сменить - они не понимали офицеров. У классика - все. А я докопался - молодой был и упрямый - до той легенды, на которую он ссылается. Оказывается, после смешения языков ослабевший Вавилон осадили враги. И солдаты, переставшие понимать офицеров, понимать друг друга - отбили их, потому что знали каждый свою задачу и свое место на стене…
И позволили разноязыким людям рассеяться по свету.
Вообще с Вавилонской башней масса неясностей. Почему Бог изобретает такой экзотический способ, чтобы сорвать строительство: ведь хватило бы, скажем, прямого обращения или небольшого землетрясения? Кроме того, уж Богу-то известно, что кирпичное строение можно довести метров до трехсот максимум. Что-то во всем этом есть весьма странное. Для того, чтобы рассеяться по земле, людям понадобилось построить башню. То есть - собраться огромным числом на маленьком пятачке. Выбиваться там из сил, производя тяжелейшую работу. Монотонным, засасывающим, бесконечным трудом достигать высоких степеней отрешения. Конечно, строители не догадываются, что именно они делают. И вряд ли до конца понимает сам Нимрод. Но ведь название Вавилон происходит от Баб-илу, что значит: Врата Бога. А Чжуан-Цзы писал: «Врата Господни - это несуществование».
Впрочем, сопоставление всяческих высказываний древних и великих может завести куда угодно.
Однако слишком уж много Вавилонских башен разбросано в нашей истории. Создается впечатление, что вся она - всего лишь история строительства одной огромной башни. Причем сама башня - лишь способ достичь несуществования.
Правда, иногда мне кажется, что все, окружающее меня сейчас и окружавшее в прошлом, происходившее и происходящее - это просто очень громкий шум, непонятно от чего исходящий. Даже не так: я знаю, что знаю, от чего он исходит, но знание это заперто во мне, и ключ в скважине не поворачивается до конца.
Может быть, с этим и связана боязнь зеркал?»

НИКА, ИЛИ СТЕЛЛА

Они давно так не работали - по четыре представления в день. Но зрители шли, и грех было упускать их. Адам пришел в себя, но был еще очень слаб, горяч и временами заговаривался. Стелла кормила его с ложечки и придерживала, когда он сидел на горшке. Иппотроп ворчал, что это она во всем виновата - нужна она, такая, солдатам, когда у них по лагерям молодых блядешек - как блох; а если бы и сунули раз-другой - не рассыпалась бы, что, девочка, что ли, в первый, что ли, раз - тогда вон, с серыми монахами, могла, не орала, а тут - как резать будто ее собрались… Она и сама знала, что виновата.
Городок по имени Куртц был переполнен людьми. Слились два потока: селян, приехавших на ярмарку, и беженцев из Кикоя. Лишь на второй день им удалось найти крышу над головой: хозяин гостиницы «Красный лев» пустил их в просторную, но абсолютно пустую угловую комнату с двумя узкими бойницеподобными окнами. За это сверх программы Стелла и Пальмер каждый вечер бесплатно показывали небольшой номер в гостиничном трактире.
От усталости она стала вглядываться в лица - чего никогда не делала раньше. Цирковых детей учили презирать публику, и эту науку она освоила не менее успешно, чем акробатические трюки. Никто из сидевших вокруг не мог того, что могла она… А теперь - зачем-то смотрела исподтишка и не могла понять… У публики были лица детей. Счастливых или обиженных, сытых или полуголодных - но детей. И в трактире сидели бородатые пьяные дети. Они легко смеялись и ссорились по пустякам. Они были очень слабы и болезненно доверчивы, хотя казались себе могучими и хитрыми. Она поняла это, тревожащее ее подспудно уже давно, когда на одно из представлений заглянули два гернота. Кажется, это были юноша и девушка, хотя судить, естественно, было трудно. Узор на лбу показывал, что живут они в истинном обличии первый год. Тем не менее, они выглядели мудрыми добрыми королями в толпе восторженных малышей. Стелла сама испытала умиление и радость, вдохнув исходящий от них тончайший аромат - и тут на мгновение вспомнила, кто она в действительности и зачем находится здесь. Но даже это не заставило ее отвести жадный взгляд от прекрасных одухотворенных лиц с глазами, похожими на глаза святых угодников… Потом это прошло, и она с брезгливым удивлением спрашивала себя, что такого прекрасного можно рассмотреть в малоподвижных голубоватых масках?..
После этого посещения Иппотроп впал в мрачность, разговаривать не хотел и работал лишь один номер: борьбу с удавом. Похоже, ему самому доставляло какое-то извращенное удовольствие выскальзывать из могучих колец, доводя змея до бешенства. Борьба у них шла всерьез.
Так прошла неделя.
Чужое нервное присутствие внутри не доставляло беспокойств: Стелла будто бы несла в кулаке неразумную птичку, которую следовало защитить от котов. Иногда она задерживалась у клетки с горными львами. Наверное, их следует продать: дрессировщик Бигл пропал где-то в круговерти Кикоя… Но что-то удерживало ее от быстрых решений.
На восьмой день Адам вышел во двор гостиницы.
Стелла поддерживала его под руку, и он не отстранялся - но просто потому, что ее прикосновение было ему приятно. Шел пятый час дня, кончилось второе дневное представление, и впереди ждало вечернее, самое долгое и тяжелое. По двору сновали какие-то люди, из конюшни слышалось возбужденное ржание. Пахло горячей кухней и лошадьми. Мальчишки лет шести-семи деятельно тузили друг дружку у забора. Собаки в разнообразнейших позах валялись в пыли и чахлой серой траве.
- Мух нет, - сказал вдруг Адам.
- Что? - не поняла Стелла.
- Куда делись мухи? Их же было…
- Не знаю… - удивленно покрутила головой Стелла. Мух действительно не было.
Неприятное - смычком по ногтю - ощущение возникло и тут же растаяло в груди. С мухами действительно было что-то связано, из той, бывшей, ненастоящей жизни. Какое-то предупреждение… или сигнал?
- Надо уезжать, - сказал Адам. - Ехать дальше. Засиделись.
- Да, - сказала Стелла. - Раз ты здоров, то можно ехать. Завтра чтобы…
- Я не помню - про мух, - в голосе Адама прозвучало отчаяние. - У меня будто дырка в мозгах, и ветер в дырке… - он посмотрел на Стеллу, наклонился и заглянул ей в глаза. - Скажи - ты помнишь?
- Что-то помню, - пробормотала Стелла. - Неопасное что-то…
- Повелители мух, - вдруг прошептал страшным шепотом Адам; глаза у него расширились и стали как у гернота: огромные и блестящие. - Приближаются Повелители мух…
Странный вибрирующий гул произвели эти слова. Земля слегка качнулась под ногами и повернулась немного - со всем, что на ней было. И по всему, что было на земле, прошла мгновенная рябь, и на миг все покрылось трещинами, и в этих трещинах проступило что-то другое, чего не успел увидеть глаз и охватить разум - а потом трещины затянулись и все стало, как было: чересчур яркой, четкой, подробной и законченной картинкой, раскрашенным картоном, еще пахнущим сырой гуашью…
Если уходить, то немедленно - бросая все, верхами… и тем самым выдав себя. Или положиться на маскировку - и тогда держаться до конца. Равновесное положение… Нет - Адам не доскачет. Решено.
- Утром, - повторила она. Адам с тоской смотрел на нее.

ТОУН АЛЕКСАНДР ДЖАЛЛАВ

- Расслабься, Бо, - сказал Джаллав. - Ты не в строю. Ну-ка, расстегни мундир…
Зоунн сморщился, потом улыбнулся.
- Так уже лучше, - похвалил Джаллав. - Напомню, господа: в этом кабинете и в этом кругу - на «ты» и без званий.
- Как-то это против того, что… - Зоунн запнулся, - ты говорил на Круге.
- Круг Кругу рознь, - сказал Джаллав. - Ладно, ближе к делу. Бо, что это за херня произошла с Ксименом?
- Спонтанное возвращение, - пожал плечами Зоунн. - Теоретически возможно. Правда, раньше не наблюдалось.
- Вот именно. Притом - через слой.
- Нет, Алек, не через. Вав - ближайший…
- Я оговорился. Через воплощение.
- Ну, мы мало что знаем о природе спонтанных перебросов.
- Ты не находишь, что с Ксименом вообще происходит что-то странное?
- Нахожу. Но пока не могу сказать, что именно.
- Он сейчас в статусе наблюдателя? Кто с ним на связи?
- Топ-Ворош. Ну, ты помнишь - который работал по Препарии.
- Этот седой? Помню. Но, кажется, Тим собирался его вычистить?
- Я передумал, - сказал Ауэбб. - Ну, и?..
- Он в прежнем облике, - сказал Ауэбб. - Вито Ивонни, эрмер. Весьма пассивен. Они все пока ведут сбор информации и первичный ее анализ. Боюсь, что дальше они так и не продвинутся.
- А больше нам там опереться не на кого… - не то спросил, не то подвел итог Джаллав. - Нужно послать подкрепление Ксимену - и попробовать реверсировать его самого. Хотя бы частично - чтобы он мог принимать информацию.
- Это мы уже делаем, - сказал Ауэбб.
- На то, чтобы подготовить группу, уйдет еще часов сто, - сказал Зоунн.
- А с другими нашими потерявшимися контакт не установлен? - спросил Джаллав.
- Нет, - сказал Зоунн. Ауэбб молча покачал головой.
- Понятно, - сказал Джаллав.
- В сущности, Ксимен косвенным путем ведет розыск остальных исчезнувших, - сказал Зоунн. - Мы считаем, что выброс пси-лавверов за пределы уровня Вав происходит путем усвоения ими особого артефакального кодона. Ивонни как раз и занят поиском источника этих кодонов. Когда мы найдем источник, нам будет легче искать наших людей.
- Так давайте ему поможем. Проведем симулирующую операцию…
- Я уже думал об этом. Но, Алек, - Зоунн поднял руку в знаке «возражения не принимаются», - операция состоится при одном условии: пойду я.
Повисло молчание.
- Хорошо, - сказал, наконец, Джаллав. - Назначь своего преемника. Сколько нужно на подготовку?
- Ничего, - сказал Зоунн. - Все уже готово. На Йод меня встретят. Оттуда пойду на авторежиме.
- Значит, ты уже все подготовил? - покачал головой Джаллав.
- Как вариант. Тим обеспечивает слежение и передачу данных Ксимену. Если потребуется, за мной отправится Марон.
- Который вытащил Ксимена?
- Да.
- Ну что же, господа сайры… - Джаллав встал. - Успеха вам. Зоунн не ответил, просто поднялся и вышел из кабинета.
Дверь он открыл левой рукой, а через порог переступил правой ногой. Дверь так и осталась открытой.
- Тим, - сказал Джаллав. - Ты постарайся, Тим. Ауэбб кивнул.
Джаллав закрыл за ними дверь, вернулся на свое место и с минуту сидел, стараясь не думать ни о чем. Потом нажал клавишу интеркома.
- Это тоун. Малигнана ко мне.
Малигнан вошел почти сразу - будто стоял под дверью и ждал. Он был тонкий и угловатый, будто произошел не от обезьяны, а от кузнечика или богомола. И голос имел подстать: высокий и скрипучий.
- Вы призывали меня, владетельный тоун?
- Садитесь, Малигнан, - улыбнулся Джаллав.
- Не смею.
- Садитесь.
- Помилуйте, не смею!
- Повелеваю: садитесь.
Малигнан сел. Он был, пожалуй, единственный, кто относился с пиететом к старинному ритуалу. Все сменилось в Ордене, лишь чины и звания задержались - да громоздкий протокол официальных приветствий.
- Я прочел ваш обзор, Малигнан, - сказал Джаллав, - и хочу задать несколько вопросов. Я знаю, что вы осознанно отказались от роли аналитика, но лучшего, чем вы, специалиста по уровню Хет в Ордене, к сожалению… извините, я сказал бестактность. Малигнан, я прошу вас ответить на те вопросы, которые задал бы аналитику.
- Владетельный тоун, если это приказ…
- Нет, Малигнан, это не приказ. Вы имеете право отказаться. Я знаю, какими мотивами вы руководствуетесь, и уважаю их. Поэтому, если вы откажетесь, я начну сам ломать голову над этими вопросами, но это займет гораздо больше времени, а у нас его нет.
Малигнан молчал. На его лице ничего не отражалось. Потом он сказал:
- Хорошо. Я принимаю на себя ответственность за все, что я скажу, и я надеюсь, что владетельный тоун простит мне мое уклонение от обета.
- Спасибо, Малигнан. По-вашему, откуда взялись герноты?
- У меня два предположения, - сразу сказал Малигнан. - Возможно, это аналог тому феномену, который произошел в уровне Вав: занос из Алефа генного материала. А возможно, они пришли из другого уровня. Насколько я помню, в Шин описывались похожие существа.
- Похожие - и только, - возразил Джаллав.
- Кто гарантирует, что нам известны все уровни? - пожал узкими, почти несуществующими плечами Малигнан. - Я подозреваю, что уровни, где Преображение произошло давно, становятся закрытыми и неощутимыми для нас.
- И тогда герноты…
- Люди, прошедшие через Преображение.
- Другими словами - вочеловеченный Противник?
- Можно сказать и так. Но это лишь одно из проявлений вочеловечивания, и в этом же Хет мы найдем и другие формы…
- Котлованы?
- Да.
- Опять же, ваше мнение: котлованы служат подготовке к Преображению или чему-то еще?
- Чему-то еще. Другому.
- Вторжению в Алеф?
- Может быть… Не уверен. Нет, думаю, что нет.
- Ну, а чему?
- Мне кажется, что это оружие не нападения, а защиты.
- Но - оружие?
- Оружие, инструмент, сооружение… В наших терминах это не обозначишь. Нечто, служащее определенной цели. Донг.
- Что?
- Этим словом герноты обозначают предметы, назначение которых может быть лишь затуманено объяснениями. Предметы, отталкивающие слова.
- Хорошо, а почему вы уверены, что эти… донги… предназначены именно для защиты?
- Не могу сказать, что я абсолютно в этом уверен… но я действительно склоняюсь к такой мысли. У гернотов существует своеобразная эстетика вражды. Согласно ей, оружие нападения должно быть как можно меньше, незаметнее. Отравленная игла, а не дубина. В обороне же хороши все средства…
- И против кого они так могут обороняться? У них есть враги в уровне?
- Есть, и немало. Против них выступил очень сильный маг Яппо. Герноты встревожены этим вмешательством. Но, похоже, встревожены именно тем, что Яппо может расстроить их систему обороны против кого-то третьего. Самого Яппо они всерьез не опасаются.
- И кто же этот третий?
- Не знаю.
- Сколько у нас наблюдателей в Хет?
- Семеро. Готовим подкрепление, но… вы знаете, как все это непросто.
- Знаю. Скажите, Малигнан… нет ли возможности реверсировать кого-либо из наших наблюдателей - и вступить в переговоры с гернотами?
- Заставить наблюдателя раскрыть себя?
- Лучше - выступить медиумом.
- Надо подумать. Я не готов к ответу. Кроме того, я очень сомневаюсь, что с гернотами возможны переговоры.
- Я тоже сомневаюсь. Но попытаться необходимо - даже рискнув нашим агентом. В конце концов, нам еще не представлялось шанса побеседовать напрямую с противником.
- Я не думаю, что беседа будет с противником. Беседа будет с гернотами. Хотя… - Малигнан задумался. - Может быть, вы правы, владетельный тоун…

ВИТО

Грязь местами доходила до колен, жидкая, вонючая, ноги скользили, Микк, шедший вторым, провалился вдруг в какую-то невидимую под грязью дыру и застрял, стопа хитро подвернулась и не шла обратно, ему было адски больно, и лишь минут через двадцать удалось освободить его от этого капкана. Остаток пути он хромал, опираясь Вито на плечо. Лампочки горели тускло, красновато, на отдельных участках тоннеля их вообще не было. Ноэль вел уверенно, как крыса, давно изучившая этот старый лабиринт. Кабели всяческих видов увешивали стены, и не всегда можно было увидеть даже, бетонные эти стены или кирпичные.
Наконец, Ноэль остановился и стал сверяться со схемой.
- Где-то здесь, - сказал он. - Где-то очень близко.
Через несколько шагов обнаружилась темная ниша. В глубине ее луч фонаря осветил квадратную дверь из рифленого железа с приваренной скобой. Замок оказался кнопочно-цифровой, простенький, девяносто секунд работы. Труднее было пролезть в открывшееся отверстие: Сразу за дверцей начиналась крутая лестница вниз. Оттуда, снизу, шло низкое гудение и поднимались непонятные запахи.
Ноэль спустился первым. Вито смотрел, как пятно света пляшет по стенам, ложится на решетчатый пол - глубина метров пять, отметилось в сознании, - потом скрывается за каким-то препятствием. Шаги Ноэля были по-кошачьи беззвучны. Секунд через сорок внизу загорелся свет, и голос Ноэля позвал:
- Спускайтесь!
Спустились. Микк постанывал. Ему, наверное, казалось, что он просто дышит. Устал парень, подумал Вито. Держится, но устал. Зачем мы вообще его с собой потащили? Остался бы со Стасом. Здесь от него мало толку… Решетчатый пол - вибрирует - а что под ним? Вито пошарил по карманам, нашел монетку, уронил между прутьями - ничего. Тишина. Ладонь ощущает слабый ток теплого воздуха. Что там может быть? Непонятно…
Хорошо, если просто вентиляция.
Вдруг стало жутко. Необъяснимо, беспричинно. И даже не жутко, не страшно - накатило отчаяние от полного, предельного, неодолимого одиночества. Как на плоту в океане… как один в Антарктиде…
Что?
Нет, со мной полный порядок…
Помещение коммутаторного узла имело форму правильного куба. Все стены были скрыты под панелями разъемов. Ноэль сорвал уже две из них и изучал маркировку. С потолка свисала голая лампочка накаливания. Свет от нее шел желтоватый, пригорелый. Пахло электричеством. Воздух был переполнен электричеством, и от этого сжало, как тисками, виски.
Или от боли, или от тускло-желтого света - но Вито показалось, что перед ним мертвецы: скорчившийся на полу неподвижный мертвец и деловитый мертвец у стены. И сам он - шагающий мертвец, шкурка человека, набитая чем-то движущимся. От нас ничего не осталось, кроме способности двигаться…
Когда же мы успели умереть?
Незаметно, во сне…
Звуки Иерихонских труб не были слышны, и никто не знает, какую мелодию они выводили - просто стены города вдруг превратились в песок. И люди - к ним подползали невидимые нежные твари, вонзали без боли тонкие хоботки и выпивали, высасывали кровь, и мысли, и способность чувствовать, и что-то еще, свойственное людям…
- Ноэль, - позвал он, и, хотя своего голоса не услышал, был уверен почему-то, что Ноэль обернется. Прошло несколько минут. Ноэль обернулся.
Это был не Ноэль. Кто-то другой, неуловимо его напоминавший, но - другой. У человека было иссиня-бледное лицо и огромные черные глаза, полускрытые коричневыми морщинистыми черепашьими веками. Рот был тонкий, губы нервно кривились.
- Чтооо слууууоооааа… - звуки исходили не в такт движению губ, а потом и вовсе пропали.
Проверь меня, хотел сказать Вито, но не смог, губы освинцовели, язык не ворочался, в груди не было воздуха. Человек шагнул ему навстречу, вынимая что-то из кармана, - и это была смерть. Умирать еще раз было страшно. А потом вдруг все отодвинулось куда-то, сжалось и сморщилось - Гэбрилу показалось, что он вынырнул, наконец, из глубины и теперь может перевести дыхание. Он не дышал целую вечность.
- Порядок, - сказал он. - Показалось.
Ноэль недоверчиво смотрел на него. В руках у него был гипноген. Гэбрил знал практически все об этом варварском инструменте - гораздо больше, чем знал сам Ноэль. Уже несколько часов База гнала и гнала Гэбрилу всю имеющуюся информацию о Вав вообще и об эрмерах в частности. Не стоило подставлять себя под удар багрового луча…
- Давай все-таки проверимся, - сказал Ноэль. - Хочешь - сначала меня. Как-то все по-дурному я вижу…
- Подставляйся, - сказал Гэбрил. - Во избежание.
Он проверил настройку своего гипногена, поменял код и поднес излучатель к глазам Ноэля. В красном рефлексе лицо на миг стало кровавым. Ноэль вытянулся - и упал, будто внезапно перерезали все нити, удерживавшие его тело. Гэбрил сел рядом, еще раз поменял код и вновь включил излучатель. На этот раз излучатель работал долго.
- Кто вы? - спросил Гэбрил, когда лицо Ноэля приобрело обычный в этом освещении пергаментный цвет.
- Ноэль Куперман, - сказал Ноэль. Но голос был не его, и это не вызывало сомнений.
- Ноэль отключен, - сказал Гэбрил. - Пожалуйста, скажите, кто вы. Если хотите, я могу назваться первым. Сайр Гэбрил Ксимен, квинтал пси-лавверов.
- Мне это не говорит ни о чем, - сказал Ноэль. Вернее, тот, кто сидел в Ноэле.
- Вы не хотите называть себя?
- Допустим.
- Видите ли, мое руководство ищет контакт со всеми разумными существами мира, и вы, как я понимаю, относитесь к тем, с кем оно хотело бы встретиться в первую очередь.
- Зачем?
- Чтобы не допустить столкновения между нами.
- От столкновений мы защищены.
- То есть вы решительно не желаете контакта? Пауза.
- Хорошо. Вреда это не принесет. Пользы, я думаю, тоже. Вы уполномочены вести такие переговоры?
- Нет.
- И я нет. Что будем делать?
- Назначим место и время встречи и передадим это своему руководству.
- Это разумно. Я предлагаю: в этом мире, в этом городе, в парке «Элизиум», в шахматном павильоне, через три часа.
- Хорошо.
- Меня зовут Тамегг, - сказал тот, кто сидел в Ноэле. - Я - Наблюдатель. - Слово «Наблюдатель» он так и произнес - с большой буквы.
- Очень приятно, Тамегг, - сказал Гэбрил.
- Мы расстаемся, - сказал Тамегг.
- Вам не повредит это устройство? - Гэбрил шевельнул гипногеном.
- Я умею закрываться от него.

- А я вот, к сожалению, не умею… Ничего, это не больно и быстро проходит.
Волнообразно затухающая багровая вспышка вернула лицу Ноэля прежнее выражение. Он поднял голову, потом сел. Гэбрил протянул ему гипноген.
- Теперь меня.
- Что было?
- Красный, за тысячу.
- Ух ты… Ладно, смотри сюда.
Глазок гипногена вспыхнул, растекся в круг; в кругу обозначились концентрические кольца, стали расширяться, потекли из центра к периферии, быстрее, быстрее - Гэбрил подался вперед, задержал дыхание и нырнул в это красное - и вынырнул с той стороны, внезапно обессилевший и неподвижный. Запах цветущей травы наполнял воздух - цветущей травы и дождя. Красный камень, на котором он лежал, местами был еще мокрый. Туча уходила, солнце светило ей вслед. На фоне синего занавеса, висящего уже над противоположным краем долины, горел непривычным многоцветием радужный столб, изгибающийся вправо и бледнеющий с высотой. Там, откуда он поднимался, уже никого не было. Потоки небесной воды залили жертвенный огонь. Лесные ушли. Все, лесные ушли. Ушли. Дан повторил это несколько раз. Тело не желало отрываться от камня. Тело знало, что бывает с теми, кто входит в траву. Но из-под камня, на котором он лежал, вытекал ничтожный ручеек и струился вниз, и за те многие годы, пока он струился, тонкий слой почвы стерся до скалы, и сама скала выщербилась и побелела, как отмытая водой и выгоревшая на солнце кость, кость земли, и можно, можно, можно было спуститься по руслу вниз, не касаясь травы, и Дан встал, не чувствуя ничего, кроме слабости, и спрыгнул в ручей, в его холодную легкую воду и, оскальзываясь, пошел, побежал вниз, вниз, петляя, и со стороны могло, наверное, показаться, что он специально бежит зигзагами - то ли спасаясь от выстрелов, то ли стараясь обмануть судьбу, - а на самом деле он следовал изгибам текущей воды и шептал, шептал, не в силах кричать, самые страшные проклятия Вирте, он ненавидел ее так, как может ненавидеть умирающий виновника своей смерти, почему, почему она не послушалась его, почему ушла так далеко, почему… найду и убью, шептал он, найду и убью, найду и убью. Под горой ручей прорыл себе глубокое и широкое ложе, дно стало мягким, ноги проваливались и тонули. С берегов, скрывающих идущего человека с головой, наклонялись, жадно извиваясь, руки травы, но достать не могли и разочарованно свистели вслед. Потом их стало меньше, а потом ручей вынырнул на луг, и здесь травы уже не было, то есть была совсем другая трава, бесконечно перепутанная, прочная, как брошенная на землю сеть, в ней водились огневки, а убегать от них по такой траве было бесполезно. Но Дан знал лисий бег, а огневки после дождя были ленивы и тяжелы, и поэтому следовало торопиться, и Дан побежал, высоко поднимая колени. Дважды огневки, похожие в траве на жирных слизняков размером с кошку, уползали с его пути, не пытаясь преследовать. А потом кончился луг, и начались серые кусты, а потом лиловые кусты, а потом дорогу преградила вдруг вырытая неизвестно кем канава, по обе стороны от нее виднелись беспалые вдавления, будто огромного роста великан полз на коленях, волоча за собой канавный плуг. На дне канавы скопилась синеватая жижа, и почему-то казалось, что под пленкой поверхности происходит какое-то опасное движение. Надо было скорее что-то делать, и Дан дорубил поваленное деревце, сбил с него ветки, осторожно потрогал этим шестом дно канавы - твердое - и, сильно оттолкнувшись, перевалил через канаву. Еще на середине полупрыжка он почувствовал удар по шесту, а потом, когда уже коснулся ногами земли, рывок. Следующий рывок вырвал шест из рук. На поверхности жижи вздулся тугой бугор - как бицепс. Шест тонул, погружаясь рывками. Это было то, о чем говорил Маленький Лев. Только он видел озеро. А здесь - канава. А впереди - деревья, и где-то там должно быть капище лесных. Дан, понимая всю бессмысленность того, что делает, снял с плеча ружье, разломил его и вложил патрон в ствол. Другой патрон он засунул под резиновое колечко, охватывающее ложе. Смешно. В кого стрелять? Во что? Но почему-то с ружьем он мог войти в лес, а без ружья - нет.
Случай или чутье - он вышел на тропу лесных. Ее нельзя было увидеть во мхах, но, пройдя между деревьями, к которым тянулись паутинные нити, и увидев другой такой же проход впереди - капли дождя еще не испарились с паутины, делая видимыми даже невидимые сигнальные - Дан понял, что идет по тропе лесных, а значит, идет правильно. Спящие пауки висели на ветвях, неожиданно похожие на спящих летучих мышей - только больше. Мимо одного он прошел в пяти шагах, и паук заворочался, почуяв, наверное, запах, но поленился проверить свое не самое острое чувство. Клочья грязного кокона валялись под ним, и чьи-то мелкие кости. Кошка или кролик - понять было трудно.
Капище можно было увидеть только в упор - плоский камень заподлицо с землей и черный на нем треножник. Деревья обступали камень близко-близко, образуя подобие частокола, и сплетались ровными кронами. И черные бугристые дубы в отдалении тоже, казалось, имели к этому всему отношение. Только неясно, какое. Было потрясающе тихо.
- Вирта, - позвал он, удивляясь неуместности голоса.
- Вирта! - крикнул он, заглушая страх.
- Вирта!!! - заорал он на самом деле от ужаса, обрушившегося на него подобно эху, могучему эху соляных пещер; ужас, как и эхо, нарастал, будто каждая лишняя секунда прожитой жизни, каждая секунда задержки кары эту кару усугубляла, превращая смерть в бесконечную мистерию. Но уже нечего было терять. - Вирта-а-а!!!
Он не мог сквозь собственный крик услышать ответ, но он его услышал. Тихий стон. Сзади и слева. Он обернулся.
Непонятно, как он не увидел это сразу.
Старый широкий дуб держал Вирту в своих буграх. Она наполовину утонула в нем. Ног до колен уже не было видно за складками коры, голова была запрокинута так, что лицо смотрело совсем вверх, и лишь рука билась, как пустой рукав рубашки на ветру. Медленно, глядя больше под ноги, чем вперед, Дан подошел к дубу. Сучья дуба скрипели, клонясь, но Дан знал, что у таких дубов они не достают до стоящего на земле человека. Может быть, потому что отпадает необходимость добывать пищу самим.
Вирте было уже не помочь. Голову ее втянуло в дерево, и там, где кора соприкасалась с кожей, тянулось множество тонких белесых волосков: то ли дерево корешками проросло в человека, то ли человек в дерево. Дан никогда не видел этого сам, но знал по рассказам - если сейчас попытаться оторвать, или вырубить, или еще как-то спасти поглощаемого - он немедленно умрет. Если не трогать - проживет еще несколько месяцев, погружаясь все больше и больше в дерево, все больше и больше становясь им. Через неделю Вирта перестанет испытывать боль. Лесные будут приходить к ней и разговаривать с нею, и она будет понимать то, что они ей говорят, и отвечать им, если сочтет нужным. Она станет устами их Бога. Всесильного Бога, избравшего себе лесных - и загнавшего остальных людей в горы, к ледникам…
- Вирта, - сказал Дан и понял, что уже давно плачет. Рука ее вдруг замерла и робко, вопросительно потянулась к нему, и он позволил ей коснуться себя. Рука была нечеловечески холодна, но это была рука Вирты, тонкие пальцы Вирты, гладкая и мягкая ее, привыкшая к глине, ладонь, продолговатая родинка у ногтя безымянного пальца, узкое золотое детское неснимаемое колечко… Дрожащие пальцы то гладили его плечо, то судорожно вцеплялись, разрывая кожу, а потом Дан взял эту руку в свои и склонился, коснувшись губами запястья. Тонкий тоскливый вой пронзил его насквозь. Человек не мог кричать так, так не могла кричать его Вирта - но она кричала. Рот ее скривился, за закрытыми, слипшимися, сросшимися веками панически метались глаза. И тогда Дан, не убирая левой руки, не отпуская руку Вирты, поднял ружье, подвел ствол к ее подбородку и быстро, боясь передумать, нажал спуск. За миг до выстрела Вирта, почувствовав и поняв все, то ли с благодарностью, то ли в страхе - сжала его руку в своей…
Густой белый дым самодельного пороха рассеивался, Дан пятился назад, утратив на миг контроль над собой, и судорожно дергающийся сук скользящим ударом сбил его с ног. Сознания он не потерял, но что-то сдвинулось в восприятии: как будто в мире появился еще один цвет, или звук, или какая-то деталь, и сознание, обманутое обманутой памятью, пытается обнаружить это новое - и не может. Горячая струйка потекла по виску. Пригнувшись, Дан вернулся к стволу дуба. На то, во что превращалась Вирта, он не смотрел. В заплечном мешке его было два бурдюка с керосином. Он так и не снял мешок, придя домой. Теперь керосин был нужен здесь. Держа бурдюк на поднятых руках, он стал поливать кору, стараясь, чтобы драгоценная жидкость не стекала на землю, а задерживалась в трещинах. Двух бурдюков как раз хватило для того, чтобы обойти дуб кругом. Там, где кора была покрыта печеночно-черными сгустками, он остановился и достал огниво…
Грохот и треск остались позади, и желтизна дымного пламени, и почти человечьи вопли занявшейся кроны. Шестым чувством Дан знал тропу и шел по ней, имея последний патрон в стволе и тесак под рукой. Пройдет не больше часа - и весь лес, пока мирный, ополчится на него, и тогда не будет спасения - но не о спасении он молил, а о мести. Увидеть, успеть найти эти проклятые домики лесных, похожие когда на густые фигурно подстриженные кусты, когда на уродливые тыквы с пучком ветвей на макушке, когда просто на пни исполинских деревьев - полые, но живые. И тогда - у него есть еще один патрон и старый тесак, одним ударом срубающий дерево толщиной в руку.
Он не нашел поселка, но на исходе часа наткнулся на стадо линяющих коз, медлительных, как откормленные утки. Многие козы уже сбросили шкуры и голые, розовые, жались к тем, которые все еще носили свой густой белый мех. Значит, где-то здесь должны быть лесные, собирающие опавшие шкуры, подумал Дан, ладно, пусть так… Ему было все равно, кого убить.
Сзади кто-то сдавленно охнул, Дан обернулся: толстая старуха волокла в заросли, обхватив поперек туловища, маленького мальчика. Глаза у обоих были круглые. Налетев на взгляд Дана, она остановилась, одной рукой зажала рот себе, другой - завела мальчика за спину, спрятала. Дан поднял ружье. Надо было что-то сказать. Вдруг снова потекла унявшаяся было кровь. Старуха медленно перекрестилась. Она все знает, вдруг понял Дан, она знает, кто я, почему я… Тем лучше, не надо ничего говорить. Он нажал на спусковой крючок. Проклятие, пальцы не гнулись. Он с испугом посмотрел на руку. Указательный и средний пальцы торчали мертво, как деревянные. Потом вдруг разжались остальные, охватывавшие цевье. Кисть побелела. Он уже не чувствовал ее. Анестезия взлетела до локтя. Рука стала похожа на руку мраморной статуи. Это было нестерпимо жутко. Отшвырнув ружье, Дан повалился лицом в мох, скорчился. Как со стороны, он слышал звериный рев и хохот, исторгавшиеся из его рта. А потом будто лопнуло что-то, стягивающее его, как обруч стягивает клепки бочки. Он развалился на куски и впустил в себя глухую темноту.
Он долго куда-то падал, кружась.
На самом дне его окружили темные и светлые коричневатые полуцветные пятна. Постепенно они собрались в рисунок. Еще позже Дан понял, что именно этот рисунок означает.
Он лежал на кровати и смотрел в потолок. В невысокий деревянный потолок. Отсветы огня бродили по нему. Он сел. Кровать была пружинистая, в меру мягкая. На низком столике горела странная лампа: поставленная на попа крупная, раз в десять больше обычной, сосновая шишка, по чешуйкам которой скользили живые язычки яркого зеленоватого пламени. По ту сторону столика было темное стекло, в нем слабо отражалась лампа, позади лампы туманным пятном проступало лицо, а позади лица и сквозь него двигались какие-то огоньки и бледные сполохи, и Дан не сразу догадался, что это не зеркало, а окно. Просто за окном была ночь.
Он помнил все, что произошло. И, вопреки естеству, ему хотелось только есть и пить.
Пустой для всего, он сидел неподвижно. Потом вздрогнул пол, зашелестела занавеска, и кто-то вошел. С трудом повернув голову, Дан увидел ту самую старуху. Вблизи она оказалась совсем не толстой, просто низенькой и кругленькой. На вид ей было лет шестьдесят.
- Вот и хорошо, - сказала она. - Сейчас будем кушать. Голодный, конечно?

Предыдущая страница 32 Следующая страница


33 Андрей Лазарчук

Дан кивнул.
- Ну, пойдем. Я тебе все покажу. Тут уборная, тут умывальня. Весь можешь помыться, белье поменять. Помоешься?
Дан опять кивнул. Он чувствовал себя невыносимо грязным.
- Тогда вот мыло тебе, вот губка. Воду так пускают… - старуха показала. - Понял?
- Понял, - сказал Дан. - Спасибо.

ТОУН АЛЕКСАНДР ДЖАЛЛАВ

- Пойду я, и пойдет Малигнан, - повторил Джаллав. - Без вариантов.
- Это неразумно, - сказал Ауэбб. - Ушел Борис, теперь уходишь ты. Что, Алексозо будет командовать?
- Да, - сказал Джаллав. - В случае чего - Алексозо.
- Подумай еще раз.
- Подумано. Хватит, Айз, ты меня не переубедишь.
- Боюсь, что так.
- А нечего бояться, Айз. Поражение мы уже потерпели. Давным-давно. Теперь бы узнать, от кого - и все. Хотя и это, по большому счету - праздное любопытство.
Ауэбб кашлянул в кулак.
- Извини, Алек, твои парадоксы я иногда… хм… не воспринимаю. Что ты имеешь в виду?
- Что мы воюем с миражами. Тебе не приходило в голову, что никаких уровней, никаких слоев просто не существует? И это все - лишь наше истолкование - примитивное - того, что происходит с нами здесь и сейчас? Как тот фокус с двумя зеркалами…
- Алек, ты не обидишься, если я тебе скажу?.. В общем, меня это не интересует. Абсолютно. Мое дело - связь с наблюдателями и зондаж. Пока хоть один наблюдатель будет вне Але-фа - я буду заниматься связью, а не космогонией. И я не вполне понимаю, как ты…
- Я не собираюсь бросать весла, - сказал Джаллав. - Если ты об этом подумал. Я вовсе не собираюсь бросать весла. А вдруг и наше ерзанье имеет какой-то второй смысл?

ТАТЬЯНА

Душу высасывал этот каменный рокот. И темнота. Далекие огоньки сигарет почему-то лишь добавляли одиночества. Воздух был теплый, даже порывами горячий, но от камня исходил странный холод. Ступни заледенели до бесчувствия. Если сесть - замерзнет жопа. Ватник не спасает. Радиоактивный холод. Холодовая радиация.
Только бы не замерзли руки.
Только бы дождаться, наконец, восхода солнца этого подземного мира, только бы не окоченеть…
Леонида сказала, что свет его мертвенно-белый.
С восходом подземного солнца начнется бой.
Неизвестно, когда он закончится.
Неизвестно, чем.
- Тань! - еле слышно; тусклое пятно по земле. - Тань, где ты? Не Дима. Пашка. Слабое звено.
- Здесь. Иди сюда. Сыплется щебень.
- Эй, в глаза только не свети!
- Ой, извини, Тань.
- Извини… Чего на месте не сидится?
- Не знаю… Ждать уже сил нет. Стоило так бежать, чтобы здесь мерзнуть?
- Стоило.
- Ты знаешь, да? Объясни мне. Я все перезабыл.
- Тебе это надо? Главное, что мы здесь.
- Надо. И это тоже надо.
- В Москве был? Метро видел? По эскалатору, ведущему вниз, можно подняться - но надо бежать очень быстро. Так и переходы, которыми мы шли - сюда попасть можно, если очень быстро идти. Чуть медленнее - и уже никогда сюда не попадешь. А чуть быстрее - приходишь намного раньше намеченного. Понял?
- А почему?
- Свойство у них такое. Почему одноименные заряды отталкиваются?
- Ну, это совсем другое…
- В принципе - то же самое.
- Не знаю… Знак Зверя что означает?
- Зверя и означает. А в каком обрамлении?
- Стрела и венок.
- И все?
- Вроде все. А может, и еще что-то. Некогда было всматриваться.
- А, это ты в колодцы глядел? Тогда не бери в голову. Те звезды не для нас.
- Откуда ты знаешь?
- От верблюда.
- Я тебя как человека…
- Ладно тебе. Откуда мы вообще это знаем? От Леониды, ясно же. Чего спрашивать?
- А ты ей веришь?
- Верю. - Татьяна постаралась сказать это твердо.
- Трюхан, наверное, тоже верил…
- Трюхан - это другое дело. Он, наверное, и человеком-то уже не был.
- А может, и мы уже нелюди. Не знаем этого только.
- Хватит гундеть. И гундишь, и гундишь. Как пердун какой-нибудь старый. Трюхан, наверное, так же вот погундеть любил.
- А правда, что ты его… сама?..
- Нет, не я. Видела только.
- А кто?
- Пошел ты, Павлик, знаешь куда?
- Пойду я, пойду. Ты вот мне скажи: а ты уверена, что мы правильно все делаем? Что воюем за тех?
- А что нам - за оборотней надо воевать? Вместе с Трюханом, да?
- Слушай, не надо так, а? Ты же понимаешь, что я не об этом?
- А о чем?
- Ну, помнишь, Мишка твой все время цитировал: «Бог вряд ли интересуется религиозными спорами»? А почему тогда люди должны интересоваться разборками богов, да еще участвовать в них? Слушай, мы ведь даже не добровольцы.
- Мишку ты не трожь, - неожиданно для себя сказала Татьяна. - Не трожь, понял?
- Да я и не трогал, - растерялся Пашка. - Чего ты?
- Ничего. Наступило молчание.
Я злюсь, потому что он прав, подумала Татьяна. Я не хочу злиться. Она попыталась вернуть себе - хоть на миг - то состояние полного понимания и приятия мира, которое охватило ее в прозрении. Ничего не получилось. Как щенка, ее выбросили в темноту на мороз и закрыли дверь.
В темноту.
На мороз…
Ниже колен ног уже будто не было.
Она стала переминаться с ноги на ногу, приподниматься на носках, и тут Пашка сказал:
- Тань, ты слышишь?
- Слышу, - сразу отозвалась она, потому что странный звук продолжался уже некоторое время, как бы отпочковываясь от рокота каменного потока в ущелье. Будто кто-то барабанил пальцами по расстроенной ненатянутой гитаре.
Не только они услышали этот звук. Хлопнула ракетница, и три зеленых звезды повисли в вышине. Мерцающий их свет обрисовал тот край ущелья, мост - и трех всадников, едущих шагом. Кони нервно вздернули головы, но всадники не шелохнулись. Слишком далеко было до них, слишком мало света - но Татьяне показалось, что один из них - женщина. Две ракеты погасли, а последняя все продолжала гореть и падать - прямо на всадников. Татьяна сглотнула. Нет - ракета упала позади них, довольно далеко. В последней зеленой вспышке конные силуэты вдруг выросли и приблизились. Теперь были слышны только звуки - негромкий конский топот легко перекрыл грохот и скрежет каменной реки. Темноту испятнало лиловым. Вдруг - с запозданием - в глазах вновь возникли те же силуэты - теперь светлые. Да, женщина - справа. Почему-то это было важно. Что-то задержалось в памяти из постигнутого.
- Люди и люди, - упрямо сказал Пашка.

НОЭЛЬ

Язык не ворочался. Рот нельзя было ни закрыть, ни открыть по-настоящему. Где-то между переносицей и затылком застряло чугунное ядро, не дающее ни дышать, ни думать. И ко всему этому - завязаны глаза и руки пристегнуты к подлокотникам какого-то не очень приятного кресла. Кто-то ходил рядом. Слышался невнятный разговор - как за дверью.
- Дайте воды, - имел в виду Ноэль, выдавливая из себя звуковое месиво. - Воды. Пить.
Его поняли. Шаги торопливо приблизились, чья-то рука легла ему на затылок и наклонила голову вперед - губы коснулись края чашки. Первые глотки дались с болью - казалось, вода раздирает сколотый булавками пищевод. Потом стало легче.
От второй чашки он слегка опьянел.
- Где я? - спросил он, поворачивая голову. - Что со мной?
- Подождите немного, - сказал усталый мужской голос - Сейчас придет наш главный, он вам все объяснит.
- Зачем мне завязали глаза?
- Вам вреден свет.
- Я в больнице?
- Почти.
- А руки можно освободить?
- Пока нет. Вы еще не вполне здоровы.
- Но что со мной произошло? Черт, я ничего не помню! Скажите же мне!
- Успокойтесь, пожалуйста. Я не могу вам ничего говорить, потому что это повлияет на вашу память. Постарайтесь - молча - сосредоточиться и вспомнить сегодняшний день, начиная с самого утра. Я включу метроном, он не позволит вам отвлекаться.
Раздались легкие сухие щелчки, разделенные затухающим эхом пауз. Ноэль откинулся в кресле. Последуем совету. Он подробно, стараясь не перескакивать, начал рассказывать сам себе, как еще раз попытались проникнуть в «хитрый домик» по проводам и, когда это опять не получилось, стали готовить операцию. Как в рамках этой операции он сам, Вито и Микк добрались до коммутаторного узла, чтобы напрямую подключиться к кабелю «хитрого домика», минуя фильтры и АТС. И там… да, там что-то случилось. Он стал вспоминать последовательно, сбился, постарался найти какие-то опорные эпизоды - и тоже не нашел. Все расползалось в момент прикосновения.
Поймал кодон, это ясно… но где, черт возьми?! Ни одного открытого канала! Разве что телепатически…
А все-таки хорошо, что телепатии не существует. Что бы мы тогда делали?..
Впрочем, мы и без телепатии ни черта не можем сделать.
- Скажите, - позвал он, - со мной были еще двое. Что с ними?
- Нет, - сказал голос чуть встревоженно. - Никого с вами не было.
- Нас было трое.
- М-м… повремените еще немного. Сейчас придет главный и все скажет.
- А вы не можете?
- Не могу. Не имею права.
Как мне это все не нравится, подумал Ноэль. Это не медики, не полиция, не безопасность. Военные? Какого дьявола тут делать военным? Тут же вспомнился рассказ Микка, и следом - спекуляции Кипроса. Абсолютное оружие… военные разработки по генному инженерингу… контроль сознания… И если все это действительно вылетело из бутылки и гуляет на воле - Боже милосердный! Значит, имеется не то что открытый - зияющий канал ввода кодонов! От человека к человеку, помимо воли и сознания… и что-то еще, не только это, что-то еще…
Запах.
Так. Спокойно. Теоретически - возможно?
Да. Летучие молекулы могут быть огромны.
Господи, даже не обязательно летучие. Взвесь. Пыль. Аэрозоль. Значит - вплоть до фрагментов ДНК. Миллиарды бит информации.
Кодоны тысячных разрядов - биогенного происхождения - по открытому неконтролируемому каналу…
Это конец.
Без паники… только без паники.
Еще не проверено. Не доказано.
Он знал, что это лишь утешение. Проверено и доказано. Лишь надетые кем-то (обязательно кем-то?) шоры не позволяли увидеть…
Биогенного происхождения. Не «антропо». «Био».
Чего нанюхался Микк? Пыльцы? Спор какой-нибудь плесени?
Чего нанюхались мы сегодня там, в подземелье?
А ведь нанюхались. Теперь это ясно.
А здесь мне, похоже, сделали какую-то полную промывку мозгов. Потому что я вижу, какие мы все были идиоты. Шайка слабоумных. Занятых чем угодно, кроме дела.
И ведь давно. По крайней мере, неделю. Да, еще Томаш не приехал, а мы уже тыкались, как слепые, как дурни с заведенными глазами, но при этом очень целеустремленные и очень довольные собой.
Наверное, он застонал, потому что человек, бывший рядом с ним, приблизился - Ноэль щекой почувствовал его тепло - и спросил:
- Что-то беспокоит?
- Да развяжите же меня, черт возьми, - прошептал Ноэль. - Я что - опасный псих?
- Нет, сударь мой, дело не в этом. Вы просто не способны еще контролировать свое тело.
- Не понял?
- Сейчас вам все объяснят. Вот идет главный…
Разговор в соседней комнате прервался, скрипнула дверь, приблизились мягкие уверенные шаги. Запахло лосьоном «Гард» - Ноэль сам иногда пользовался им.
- Здравствуйте, господин Куперман, - сказал вошедший. По голосу было трудно определить, сколько лет его обладателю, но то, что он привык отдавать распоряжения, было несомненно. - Извините за неудобства, но без этого нам пока не обойтись.
- Здравствуйте, - сказал Ноэль. - Где я нахожусь?
- Географически - по тому адресу, которым вы, похоже, интересовались. Организационно - в полевой ноологической лаборатории ведомства научной разведки. «Центр Меестерса», слышали? Причем Меестерс - это я.
- Я догадался, - сказал Ноэль. - А зачем меня так плотно упаковали?
- Чтобы вы не покалечились. Нам пришлось ингибировать многие корко-подкорковые связи, в том числе в двигательной зоне. Сейчас они восстанавливаются, но не обязательно в прежнем порядке. Вот мы с вами побеседуем, а потом в гимнастическом зале вас будут учить ходить - ну, и прочее. То же самое со зрением. Если снять повязку сейчас - вы будете видеть, как новорожденный. На взрослого человека это действует… не лучшим образом. Бывали случаи реактивных психозов.
- Нас было трое, - сказал Ноэль.
- Боюсь, что вашим друзьям мы уже не поможем, - сказал Меестерс. - В туннелях живут очень опасные твари. Вас выхватили, можно сказать, из самых их лап.
- Значит, все-таки живут…
- Да. Об этом вы тоже догадывались?
- Допускал как вариант. Ах, черт… черт, черт, черт…
- Господин Куперман, я понимаю ваши чувства. Но ответьте, пожалуйста: какова была цель этой вашей экспедиции?
- Конечная цель - поиск пропавших. В частности, жены моего друга.
- Этапы вы пропускаете, но я примерно представляю ход ваших поисков и рассуждений… Как ее звали?
- Агнесса Свенсон.
Пауза, ушедшая, видимо, на обмен знаками.
- Она у нас, - сказал Меестерс. - В карантине.
- Вот как… - Ноэль ощутил что-то непонятное - скорее дурноту, чем радость или облегчение. - И что это за карантин?
- Карантин для тех, кто имел контакт с подземной фауной.
- И их родственников?
- Да, если они невосприимчивы к подпороговому внушению.
- Почему?
- Это один из симптомов поражения вирусом «Дельта».
- Не понял.
- Мутировавший возбудитель «лихорадки Вильсона». Слышали про такую?
- А какое отношение?..
- Вирус «Дельта» сам превратился в мощнейший мутагенный фактор. Подземная фауна - это его работа. Вирус ее создал, в ней он имеет свой резервуар…
- Как я понимаю, этот вирус осуществляет перестройку генов? Так?
- Именно так.
- Он создан искусственно? Меестерс помедлил.
- Хотел бы я знать… Все, что я знаю о строении вируса «Дельта», говорит за это. Но «лихорадка Вильсона» впервые появилась в двадцатых годах - и уже тогда…
- Люди-мутанты?
- Вы слышали?
- Еще бы…
- Вот оно что! Давид Куперман?..
- Мой родной дед.
- У меня есть все его пластинки.
- Это замечательно… Значит, все - из-за этого чертова вируса?
- Получается так. А вы сами не занимаетесь музыкой?
- Я ее не переношу. Сколько же людей в вашем карантине?
- Около трехсот.
- И… что дальше?
- Работаем.
- Так. А зачем все эти сложности: исчезновения, похищения?..
- Потому что нормальные карантинные мероприятия нам проводить запретили. Собственно, запретили вообще всю нашу деятельность. Поэтому приходится так - нелегально.
Ничего не понимаю, подумал Ноэль. Или врет, или недоговаривает, или мир сошел с ума. Или все вместе.
- Насколько я знаю, - сказал он вслух, - вы работали над программой генетического оружия…
- Вы неплохо осведомлены для рядового эрмера, - сухо сказал Меестерс - Нет, «работал» - это сильно сказано. Я получил это задание, получил эти деньги… Боже мой, я совсем отупел! Мадам Хаппа, в девичестве…
- Это была моя сестра. Родная сестра. Но вы неправы. С ее мужем я отношений не поддерживаю.
- Как тесен этот чертов мир…
Не расслабляйся, сказал себе Ноэль. Он сфальшивил. Он знал, что я брат Фанни. Или догадывался.
- Вы не договорили, - сказал он вслух.
- Да, - Меестерс помолчал. - Вам это действительно интересно?
- Более чем.
- Ну, что ж… Я с середины пятидесятых работаю над этой темой. Начинали еще в оккупации, подпольно. Цель была: мобилизовать скрытые резервы человека. Кое-чего добились. Очень многое узнали о мозге. Когда все это рассекретят… золотое дно. Лет десять назад подошли вплотную к главному: из необученного, неподготовленного человека мы могли сделать бойца, стоящего десятка спецназовских офицеров. Причем сам человек ни о чем не подозревал. Пока не получал задание. Да… Потом все это с треском провалилось. Не без участия вашего свояка. Но я был слишком упрям… хотя следовало бы… ладно. Как говорят, почтальон звонит дважды. Второй звонок был четыре года назад, в Платиборе. Вы знаете, конечно, что там произошло. Вот тогда я понял, что мы вторглись в запретную зону. И что вообще эти предупреждения адресованы не только мне. С тех пор я трачу деньги, которые мне дают на разработку оружия… м-м-м… в общем, я хочу понять, можно ли из этой запретной зоны выбраться. И без денег ясно, что нельзя, подумал Ноэль.
- Ваш Корпус занят примерно тем же, - продолжал Меестерс, - хотя, с моей точки зрения, ваш подход… скажем, несколько механистичен. Надеюсь, вы понимаете, что наладить нормальное сотрудничество в наших условиях - дело нереальное. Вы, может быть, понимаете также, что этот антагонизм рационального объяснения не имеет и поддерживается, вероятно, самим предметом нашего общего интереса… - он помолчал, давая Ноэлю осознать сказанное. Потом продолжил: - Я предлагаю вам - лично вам - свое сотрудничество. В частном порядке. Минуя высшее руководство. Я понимаю, что для вас это большой риск. Не буду объяснять, что это для меня. Но на карту поставлена судьба цивилизации. Вы знаете, что это не громкие слова…
Я знаю, что так оно и есть, подумал Ноэль, но я очень сомневаюсь, что мы сможем что-нибудь сделать, даже если перестанем лупить друг друга по мордам и резко объединимся. Он правильно сказал: мы слишком долго бродим по запретной зоне. И даже не в поисках выхода, а непонятно зачем…
- Чтобы вам была ясна серьезность моих предложений, - продолжал Меестерс, - я готов предоставить вам практически всю информацию, касающуюся похищения и убийства вашей сестры.
Сердце Ноэля пропустило удар.
- Я искал способ передать это досье Хаппе, - сказал Меестерс. - Тоже как знак серьезности моих намерений. Я думаю, лучшего случая мне не представится.
- Кто же… - голос внезапно сел, Ноэль закашлялся.
- Убивал Максим Крэгг. Видеозапись делал Ларс Игнацио. Командовал ими Гейнц Гроссбландер. «Летучие мыши».
- Кто заказывал музыку?
- Прямых улик нет. Можно только догадываться. Струх.
- У него уже не спросишь… и с него уже не спросишь. Что ж. Спасибо.
- Вряд ли стоит благодарить за такое… Господин Куперман, сейчас мы перевезем вас на нашу базу - и там, думаю, за сутки поставим на ноги. Христо поможет вам сесть в машину. Старайтесь не делать вообще никаких движений.
Позволяя располагать себя поудобнее в салоне какой-то просторной машины, Ноэль подумал, что так и не поблагодарил за спасение своей жизни. Ладно, подумал он, еще успею…
Машина покатила по Вокзальной, потом свернула на Амундсена. Интересно, как там мои, подумал Ноэль, следят за нами или растерялись? Должны следить… Улица Амундсена выводила на Окружное шоссе. Ага, вот выехали и прибавили скорость. У Ноэля было природное чувство маршрута - как у кошки. В любом городе, раз взглянув на карту, он мог ориентироваться, как старожил. В родном - его невозможно было запутать. Сейчас: с завязанными глазами, лежа - он мог определить свое местоположение с точностью до квартала. Даже если бы водитель попытался запутать его, кружа по переулкам, он все равно знал бы, где они находятся и куда направляются: курсограф в мозгу работал безотказно. Мутантское наследство… Каинова печать.
Сейчас будет развилка: перекрытая (не для всех) дорога в Старый порт, а если правее - шоссе на Боргос, еще правее - «лепесток», ведущий в туннель под шоссе и дальше - к деловому центру. Поедем, наверное, прямо…
Взлетный рев идущего на обгон грузовичка ударил по ушам. Тут же завизжали тормоза, покрышки, Ноэля бросило вперед, чей-то крик, стекло и железо, вонь, удары не слышны, вспышка под черепом, выстрелы: один, другой, третий… Скрежет. Тихая брань. Тишина.
Ноэль очнулся и понял, что его несут. Несут как ребенка, подхватив под спину и под колени. Скорее, скорее, торопил кто-то знакомый, и мучительная неузнаваемость голоса царапала больнее, чем настоящая боль. Потом его стали укладывать в машину, и он опять уплыл.
Вновь он пришел в себя уже в помещении. Он чувствовал, что это помещение, потому что воздух был спертый и воняло сырой человеческой грязью. И - чего-то не хватало. Чего именно - он долго не мог понять. Наконец, понял. Не было повязки на глазах. Значит, их можно открыть…
Почему-то пришел страх. Как на пороге кабинета зубного врача.
Веки просвечивали розовым.
Глаза открылись не сразу. Не с первой попытки.
Над ним был щелястый потолок из серых необработанных досок. На длинном шнуре висела голая лампочка.
Ноэль наклонил голову набок. Теперь он видел еще и стену.
Стена была из расслоившейся перепачканной красками фанеры. Листы были прибиты к каркасу из криво сколоченных горбылей. Два почерневших от времени телеграфных столба - на одном сохранились даже перекладины с изоляторами - удерживали это все на себе. На высоте выше человеческого роста между столбами висела толстая и широкая плаха, непонятно на чем держащаяся. На плаху опиралась грубая приставная лестница. Повыше плахи темнели два неровных отверстия.
Он посмотрел в другую сторону.
Здесь стена была совсем рядом, так что видны были пятна грязи на фанере и загнутые острия гвоздей, торчащие из досок. Зато здесь было окно. Заляпанные косые куски стекла, прижатые гвоздями к деревянной раме. Ноэль смотрел в это окно снизу вверх и видел только кусочек неба. В небе зияла дыра, формой похожая на головастика. Вокруг дыры голубая эмаль облупилась, выставив ржавого цвета основу.
- Очнулся, - сказал рядом голос Стаса. Ноэль перевел взгляд туда, откуда пришел голос.
Это действительно был Стас. Только мертвый. Высохшая вяленая плоть облегала кости. Лицо - нарисованное на том пергаменте, в который превратилось настоящее лицо - неподвижно улыбалось. Глаза сухо поблескивали. Кто-то другой был за этими глазами.
- Слава богу, - сказал другой голос, и другой мертвец встал рядом с первым. Джиллина. Лица у него не было, и узнал его Ноэль только по оперкостюму, сметанному из бумажной мешковины серо-синего цвета, и по голосу, высокому и нервному. - А мы уже не знали, что думать. Совершенно целый, а без реакции… Супер, ты слышишь?
- Слышу, - одними губами произнес Ноэль. - Слышу.
- Ты как, в порядке? - тревожно спросил Стас. Лицо его не переставало улыбаться.
- В порядке…
Звуки, выходящие из его губ, казались совершенно инородными окружающему. Будто невидимые пузыри отрывались и уплывали.
- Вито… где?
- Здесь Вито, здесь. Только он в сопоре. Томаш с ним возится. Говорит - многослойка. Этот Микк - молодец. Пуля в бедре, пуля между ребер - а Вито дотащил. Молодец. Ты сам-то помнишь, что с вами было?
- Нет, - сказал Ноэль, подумав. - Меня проверяли?
- Чист, как младенец, - сказал Стас. Ноэлю показалось вдруг, что из-за его плеча на миг выглянуло что-то лоснящееся и тут же спряталось.
- Хорошо, - Ноэль закрыл глаза. Так было легче. - Чем эта затея с Кипросом кончилась?
- Убили его. Эти, которые тебя везли. Прямо в лоб. - Голос
- Мы его забрали, - добавил голос Джиллины. - А тех оставили.
- Не уследил я, - голос Стаса виновато дрогнул. - А он неопытный - выскочил, побежал… Ты его хорошо знал?
- Вместе росли, - сказал Ноэль. - В одном дворе.
- Я понимаю, - сказал Стас. - Я знаю, что ты чувствуешь. Но я не успел. Даже подумать не мог, что он побежит…
Ноэль открыл глаза. Стас по-прежнему улыбался.
- Позови Вильгельма, - зачем-то сказал Ноэль.
- Он дежурит на эрме.
- Посиди за него…
Стас повернулся и пошел. Со спины он казался более живым. Джиллина не шевелился. Ноэль перевел взгляд на него, и он тут же стал поправлять свой бумажный мундирчик. Ну, чего ты тут топчешься, хотел спросить Ноэль, но не спросил.
Появился Вильгельм. Шагов его не было слышно. Он всегда ходил бесшумно, и лишь теперь Ноэль понял, почему: Вильгельм был матерчатой куклой, набитой чем-то легким. Лишь голова его была пластмассовой головой манекена.
- Что, Ноэль? - спросил он, не открывая тонкогубого рта. - Ты меня звал?
- Да. Хочу тебя попросить… тебя попросить… - Господи, надоумь, о чем я должен его попросить, о чем? Ноэль закрыл и тут же открыл глаза. - Запиши имена, я боюсь… забыть… Запиши: Гейнц Гроссбландер… Ларс Игнацио… Максим Крэгг… Запиши…

Предыдущая страница 33 Следующая страница


Опоздавшие к лету 34

- Я записал, Ноэль. Кто это? Поискать их?
- Это мое. Лично мое. Дело.
- Как хочешь. Это все? Ты за этим меня звал?
- Нет. Как «черный шар»?
- Никак, - заметно помедлив, сказал Вильгельм.
- Слушай меня внимательно. Мы не контролируем еще один канал поступления информации. Через обоняние. Этот синий кодон-сборщик…
- Знаю, Ноэль. Томаш допер до этого.
- И… что?
Вильгельм не ответил. Он мягко потрепал Ноэля по плечу, повернулся и пошел прочь. Он шел походкой мультипликационных кукол: каждое движение состояло из десятка статичных поз, сменяющих одна другую почти - почти - неуловимо.
- Вильгельм! - позвал Ноэль. Но Вильгельм не вернулся. Мертвец Джиллина возобновил свои бессмысленные прихорашивания. Ноэль отвел от него взгляд: Джиллина замер. Стой так, подумал Ноэль. Теперь надо было сделать то, что делать было особенно страшно: посмотреть на себя. Тело свое он чувствовал, однако инстинктивно - или это было внушение? - опасался делать какие-нибудь движения. Но ведь надо когда-то начинать, подумал он. Для начала - поднимем руку…
Он почувствовал, что его правая рука шевельнулась и легла ладонью кверху.
Поднимаем…
Нет, рука лишь напряглась, силясь развернуться еще больше - ладонью наружу.
Понял.
Он сделал усилие в том же направлении - развернуть ладонь - и рука тут же взлетела вверх и упала за головой.
Уже кое-что…
После нескольких попыток ему удалось поднять руку из-за головы и задержать ее напротив лица.
Он был готов ко всему - кроме того, что увидел. Это была его рука. Просто испачканная чем-то, не вполне еще послушная - но ничуть не изменившаяся. Небольшая кисть, коротковатые пальцы с квадратными ногтями, сине-розовый шрам от недавнего ожога… Ноэль перевел взгляд на Джиллину. Тот вновь ожил, поправил ремень, спросил:
- Я тебе пока не нужен?
- Нет, - выдохнул Ноэль.
- Если что - позови. Я тут рядом.
Ноэль, скосив глаза, смотрел ему вслед. У Джиллины было что-то не в порядке с походкой. Прямое туловище уплывало, а ноги подволакивались за ним, не всегда касаясь пола. Ноэль снова посмотрел на руку. Рука тряслась, и он не знал, что нужно сделать, чтобы остановить ее. Рука тряслась все сильнее и сильнее.
Все силы уходили на то, чтобы не закричать.
Потом вдруг поднялась левая рука, обрушилась сверху на правую и прижала ее к груди. Ноэль чувствовал, как медленно затухают судороги и толчки.
Откуда-то пришел холод.
Я чист, подумал Ноэль. Стас сказал, что я чист. И Меестерс говорил что-то подобное. Он говорил, что меня надо заново учить видеть. А это значит… это значит…
Это значило только то, что сейчас он видел мир таким, каков он есть.
Холод усиливался.

ТОУН АЛЕКСАНДР ДЖАЛЛАВ

- В сущности, этот мир рушится под собственной тяжестью, - сказал сидящий напротив Джаллава старик, передвигая какую-то фигуру на доске. - Все, что делаем мы - это лишь попытки увернуться от обломков.
Джаллав позволил своему носителю сделать ответный ход.
- У нас не возникло впечатления, что здешние процессы ведут к неотвратимому фатальному исходу, - сказал он.
- Ведут, - сказал старик. - Истощение биосферы уже перешло критическую точку. Через тридцать лет стали бы проявляться эффекты третьего-четвертого порядка. Вам, к счастью, это незнакомо. Взрывное развитие наиболее приспособляемых, наиболее агрессивных форм жизни. И в результате - формирование примитивного злобного божества. Которое создаст еще более примитивный и злобный мир. И так по нисходящей - до воплощения зла.
- Если вас послушать, - сказал Малигнан из-за плеча Джаллава, - вы заботитесь только о добре. А если присмотреться к вашим методам…
Малигнану в носители досталась женщина. Может быть, поэтому он слегка нервничал.
- К нашему глубочайшему сожалению, Создатель не оставил нам других методов, - старик сделал очередной ход. - И либо мы ничего не делаем и соглашаемся с распространением зла, либо творим малое зло, чтобы избежать большого. Третьего не дано.
- Не знаю… - рука Джаллава повисла над доской. - Я не берусь спорить об обстановке в целом - но этот мир я бы попытался спасти. И вам, и нам известны его проблемы, и вы, и мы достаточно сильны, чтобы их разрешить. Наша этика требует бороться за жизнь больного до конца.
- Это достойно уважения, - сказал старик. - Но представьте, какой была бы ваша этика, если бы больной, вместо того, чтобы просто умереть, превращался бы в мерзкое опасное чудовище? В древности наша раса была подвержена такой болезни, - сказал он и посмотрел на Малигнана.
- И вы убивали больных? - спросил Малигнан.
- А как бы поступали вы? - спросил старик. Джаллав в молчании сделал какой-то ход.
- Есть все признаки того, что этот мир поражен подобной болезнью, - продолжал старик. - Когда вы шли сюда, то обратили, наверное, внимание на то, что этот город просто скучен. Голые стены, слишком широкие улицы, одинаковые люди. У радуги здесь четыре цвета. Если так пойдет дальше, в этом мире останутся лишь прямые углы, несколько оттенков серого и две сотни слов в языке. Причем люди изменений не заметят. Подавляющее большинство из них.
- А те, кто заметит?
- Им будет очень плохо. Но они ничего не смогут объяснить. Смешно жалеть о том, чего нет в природе.
- Очень знакомое чувство, - сказал Джаллав.
- Ничего удивительного, - сказал старик. - Все чисто технологические миры подвержены этому процессу. Инфляция образности.
- А ваш?
- Наш мир не чисто технологический.
- Объясните, пожалуйста.
- В свое время, около десяти тысяч лет назад, наш мир прошел через эту стадию. Правда, нам повезло. Видите ли, наша раса способна к эмпатическому общению. И нам удалось сохранить контроль за ситуацией. Правда, это стоило нам двадцати миллиардов жизней на протяжении тысячи лет. Но в конце концов нам удалось найти свое место в преображенной биосфере, а ей, в свою очередь, удалось приспособить нас к себе. Божество нашего обновленного мира оказалось мудрым и светлым и создало такой прекрасный мир, как Сартас…
- Извините, - сказал Джаллав, - вы уже не в первый раз говорите: божество. Что вы имеете в виду?
- Я имею в виду божество. Создателя. Других названий я не знаю. Того, кто создает миры.
- Кто создает миры… Это - в прямом смысле?
- Конечно.
- То есть мир создает божество, а божество затем создает другой мир? Я правильно понял?
- Абсолютно правильно.
- И так - до бесконечности?
- Не знаю. Возможно, да. Предела пока не положено.
- И все миры - в одном месте?
- Не понимаю вопроса. Вы же перемещаетесь из мира в мир. В одном они месте или в разных?
- Я имел в виду: один мир приходит на смену другому или все они существуют совместно? Но я уже понял. Скажите мне вот что: как именно в мире появляется божество?
- Это очень долгий процесс. Все живое, общаясь меж собой, создает некую идеальную субстанцию, которую мы называем «цаас». Чем теснее и интенсивнее общение, тем плотнее цаас. Когда в него включаются люди, цаас приобретает сходство с разумом. Он начинает активно познавать мир. Естественно, создает свое представление об этом мире. В какой-то момент это представление становится достаточно завершенным, чтобы начать самостоятельную жизнь. Возникает новый мир, в нем тут же образуется свой цаас. Поскольку представления о мире всегда отличаются от самого мира, то вновь образуемый мир отличается от предыдущего - на характер божества…
- Минутку… Получается, что божеству достаточно вообразить - и появляется новый мир?
- В определенном смысле - да.
- И мир существует в воображении божества?
- До тех пор, пока не станет способен к самостоятельному существованию.
- А потом?
- Потом он просто существует. Я не могу понять, о чем вы спрашиваете?
- Образовавшийся мир - он тоже идеален?
- Нет, конечно. Он вполне реален. У него свои законы…
- А вещество? Материя? Она откуда берется?
- Когда цаас осознает, что мир вещественен, что у материи есть свойства, существенно влияющие на основы мироздания, он вводит эти свойства в свои представления. Таким образом, возникающий мир тоже становится материальным… Цаас не осознает, что творит мир.
- Мы не поймем друг друга. Или поймем, но нескоро. Давайте вернемся к этому конкретному миру. Вы хотите в первую очередь предотвратить появление, как вы сказали, примитивного и злого божества? Но, может быть, как раз для этого и следовало бы поддержать людей? Помочь им, направить…
- Здесь это делать уже поздно. Единственное, что остается - это эвакуировать население. Чем мы и заняты, собственно.
- Эвакуировать? Куда? И как? Тела…
- Тела остаются здесь, естественно. И остаются те немногие, кто будет способен удерживать здешний цаас от судорожных движений. Такие люди есть. Наши агенты будут помогать им. Ваши, надеюсь, не будут мешать. Думаю, через сотню лет мы стабилизируем этот мир.
- А куда вы хотите эвакуировать всех? Ведь свободных тел - единицы…
- Для них уже создан новый мир. Он достаточно беден - но это ведь только лагерь для беженцев. И еще сорок миров - в работе. Это как раз то, чем вы интересовались, сударыня, - старик поклонился Малигнану. - Чем занимаются жители королевства Альбаст. Они творят новые миры.
- Вы хотите сказать?..
- Да. Эту функцию божества мы освоили. Не очень давно и не так хорошо - но кое-что мы уже можем.
Джаллав посмотрел на Малигнана, на своего визави, сделал ход.
- Вам шах, - услышал он свои слова.
- Ушел, - старик задержал руку над доской. - Поправляю фигуры.
- Да, пожалуйста… И когда же вы хотите начать эвакуацию?
- Она уже происходит - постепенно. Сейчас темп ее ускоряется. По нашим подсчетам, через два года здесь останется не более пяти процентов личностей.
- Шах и следующим ходом мат, - сказал Джаллав.

МИКК, ИЛИ ПАВЛИК САМОХИН

Когда в карманах осталось три патрона, он протрезвел. Или остолбенел. Или что-то еще случилось с ним, что-то, заставившее его выпрямиться и оглядеться.
Пейзаж уже мало напоминал тот, что был до начала боя. Ущелье стало уже, мост - шире и массивнее. Прежняя дыра туннеля теперь больше напоминала ворота в каменной стене. И сама эта стена, противоположная сторона ущелья, теперь, приблизившись, казалась не дикой и скальной, а сложенной из грубых темных, почти черных кирпичей. Пустынное каменистое плато впереди, казавшееся бескрайним, вдруг обрело границы: из белого марева проступили будто светящиеся изнутри голубые горные цепи. И лишь дорога позади осталась неизменной: узкий каменный карниз, уходящий вверх, в клубящийся мрак. Странное мерцание, потерянный блеск, разбросанный по ней, продолжался еще и во мраке, но потом терялся и он.
Серые туши чешуйчатых коней, белые холмики их всадников усеивали пустошь. Молчание висело над всем этим - рядом с белесым мертвым солнцем - и лишь земля вздрагивала под ногами, будто там, в глубине, проворачивались какие-то застоявшиеся огромные механизмы.
Леонида Яновна стояла в рост, открыто, неподвижно. Единственная из всех, она была не в ватнике, а в свободной белой накидке. Казалось, ни жар, исторгаемый пустошью, ни холод камней под ногами не касались ее. Неподалеку от нее Пашка видел Архипова, настороженного, готового ко всему. Марья Петровна, в испятнанном черным ватнике, сидела над убитыми. Куц был убит, и Фома Андреевич, и Петюк. Куда-то пропала Оксана. Наверное, тоже была убита, но найти ее не смогли. Татьяна, черная и острая, как галка, бродила между камней, разыскивая что-то. Дим Димыч сидел, повернувшись спиной ко всему. Тяжелый архиповский механизм лежал у него на коленях. Может быть, он и не стрелял ни разу, подумал Пашка. И где-то был еще Малашонок, но его Пашка не видел. И был еще сам Пашка, с его тремя патронами к вертикалке шестнадцатого калибра…
Вновь за спиной зацокали копыта. Пашка оглянулся: из зева ворот выезжали новые всадники в белом. Теперь их было четверо. Трое пониже окружали высокого и статного, в сложном и, наверное, тяжелом головном уборе. Их кони шли мерной неторопливой рысью. Тошнотворный восторг накатил на Пашку. Стиснув зубы, он ждал приближения всадников. И тут раздался настоящий грохот.
Он еще успел увидеть, как разлетаются каменные глыбы - и тут же в туче пыли появилась когтистая лапа! Следующий удар взрыл изнутри землю. Из трещин хлынуло пламя. Потом земля приподнялась еще, опала - и появился дракон.
Он был прекрасен!
Он был прекрасен и страшен, и смертельно опасен - но прекрасен прежде всего. Кощунством было - повредить ему. Дракон повел головой, освобождаясь от последних комьев, камней и пыли, и поднял лапу. Шум пересыпаемых монет сопровождал его движения. Потом он волнообразно изогнулся - и тонкий жесткий хвост с визгом рассек воздух и впечатался в землю. Глыба размером с быка расселась пополам от этого удара.
Сзади кричали лошади. Пашка не оглянулся.
Встречный выстрел был почти не слышен - но в груди дракона появилась мгновенная вмятина. Зелеными сверкающими брызгами разлетелись чешуйки. Высоко взметнув хвост, дракон встал на задние лапы - и выдохнул пламя.
Оно было почти невидимым - но чадно, как кучи тряпья, вспыхнули убитые - и Марья Петровна. Комком огня она метнулась вперед, навстречу дракону, и упала между камней, и осталась лежать, а пламя корежило ее, мертвую или еще живую, и убитые тоже изгибались в огне, будто только в нем умирали сейчас окончательно. В море странных шепчущих звуков происходило это, и дракон, совершив кошачий прыжок, медленно плыл сейчас над головой, и медленно - ду-у-у-ду-у-у-ду-у-у - били автоматы, и в брюхе дракона, непристойно-белом, рыбьем, появлялись дырки, дырки, дырки, и дракон, изгибаясь на лету, пастью пытался схватить невидимую смерть - и, не долетев до моста, на котором сгрудились беспомощные боги, грянулся на землю - совсем рядом с Пашкой. Горячий кожаный запах исходил от дракона. Ошеломленный неловким своим падением, обезумевший от боли, он вскочил, озираясь, до жути похожий на человека, и бросился в сторону Леониды, стоящей неподвижно с воздетыми к небу руками, и Татьяна, хладнокровно сменив магазин, хлестнула его длинной, от бедра, очередью - по голове, по шее, по плечу. Он зашатался и остановился, вертя головой в поиске обидчика, и Пашка, не до конца понимая, что делает, навскидку выстрелил из обоих стволов - почти в упор. Наверное, пули с закатанными в них подшипниковыми шариками пробили драконью броню: он вздрогнул как-то нутряно и издал тонкий свист - как закипающий чайник. Из пасти вновь вырвался огонь, но слабо и бесцельно - над головами. Секунду дракон был неподвижен, а потом подался назад - и ударил хвостом.
Пашку зацепило, наверное, средней частью хвоста, да еще не на ударе, а на замахе - но этого хватило. Земля исчезла из-под ног, небыстро опрокинулась, скользнула под спину - и ухнула по спине.
Раздался отчетливый хруст. Не было ни боли, ни страха. Рядом ступила, дробя камни, драконья лапа. Только теперь Пашка осознал, как огромен дракон: лапа его была больше человека. Грохнуло несколько выстрелов подряд, лапа убралась - но появилась голова! Голове досталось больше всего, она вся была в выщербинах, залита густо-зеленой кровью - и с вытекшим левым глазом! Дракон не видел Пашку, и поэтому Пашка смог, поднявшись на четвереньки, отползти в щель между камнями. Дракон снова пустил пламя - теперь по земле. Кто-то закричал - Пашка не видел, кто. Он вдруг остро ощутил свою безоружность. Над головой, как клинок, свистнул хвост. Пригибаясь, Пашка побежал туда, где должен был быть Дим Димыч - и споткнулся об его вытянутые ноги. Он так и сидел, без движения, без цели и без пользы. И лишь когда Пашка схватил его магазинку, он сделал слабое движение: удержать.
Остерегаясь, Пашка выглянул из-за камней. Дракон в полусотне шагов стоял на задних лапах, тонкий, изогнувшийся, как кобра; хвост его то сворачивался кольцами, то расправлялся, взметая пыль и обломки камня. Передними лапами он зажимал себе живот. Наклонив голову, осматривался. Все скрылись, и даже Леониды не было видно. Мост был пуст. Рядом с драконом что-то жирно горело, обволакивая его тяжелым грязным дымом. А потом, как чертик из коробочки, перед драконом выскочил кто-то неузнаваемый и поднял автомат. Очередь - и зеленый проблеск метнувшейся лапы - одновременно…
Человек исчез, а дракон упал на брюхо и забился. Передними лапами он скреб голову, стараясь содрать то, что мешает ему видеть. Летели жуткие ошметья, хлестала кровь. Хвост, как хлыст, сек землю. Потом дракон пополз, слепой, задрав голову к небу, круша и вздымая все, что было перед ним и вокруг него. Невидящей головой он обводил полукруги, и светлое пламя, касаясь камней, становилось красным. Забирая влево, он разворачивался, и Пашка с ужасом понял, что через несколько секунд эта сила сметет и испепелит его.
Дим Димыч подниматься не хотел, он ничего не видел вокруг себя, ничего не понимал, его ничто не касалось. Пашка в ужасе ударил его по лицу, потом схватил за руку - и, к своему удивлению, поставил на ноги. Теперь надо было его увести отсюда. Он тащил безвольного и бессильного учителя между камней, поднимал, когда он падал и, рыдая, тащил дальше, и только взбираясь сыпь моста, обнаружил в своей руке так и не стрелявшую в этом бою магазинку. А потом с моста ему подали руку. Это была Татьяна.
- Дима, Димочка! - закричала она. - Дима, очнись же! Дим Димыч, узнавая ее, робко улыбнулся.
- Спасибо, Пончик, - сказала она Пашке. - Я не знаю, как… - и с ненавистью посмотрела на Леониду.
Леонида стояла, отрешенная, там, где кончался мост и начиналась поблескивающая дорога. Ее хитон, грязный и прожженный, свисал с плеч неподвижно - хотя жгучий ветер с пустоши здесь, наверху, был силен. Дракон, воя, уже не полз по кругу, а крутился на месте: его левые лапы судорожно царапали землю, а правые волочились, цепляясь. Что-то еще изменилось в пейзаже, но Пашка не мог понять, что. Потом Леонида с трудом приоткрыла рот и сказала, не глядя ни на кого:
- Все. Уходите.
- А остальные? - спросил Пашка.
- Нет остальных, - вместо Леониды ответила Татьяна.
- Уходите, - повторила Леонида. - Уже начинается… Тихий, но покрывающий все звук возник ниоткуда. От него тяжестью налились ноги, а вокруг стало пусто и холодно.
- Бежим, - сказала Татьяна, сделала шаг в сторону Леониды и вдруг остановилась.
- Не туда, - еле ворочая языком, сказала Леонида. - Через мост… в башню…
- А вы? - задохнулся Пашка.
- Бегите… хорошие… бегите… скорее…
С трудом, не понимая, что делается с ногами, с головой, Пашка потащился через мост. Овальное отверстие ворот медленно плыло навстречу. Татьяна догнала его и вцепилась в рукав. Другой рукой она держала Дим Димыча.
- Танька… что это?..
- Потом, Пончик… потом… скорее… сил уже нет…
- Леонида… почему?..
- Держит нам… дорогу… не понимаешь?..
Казалось, они поднимаются по крутой тысячеступенной лестнице - так трудно давался каждый шаг. Воздух стоял стеной. Последние двадцать шагов были смертельно трудны. Ног уже не было - каменные подпорки. Свинцовые подпорки. Нечем стало дышать - твердый воздух резал гортань. Пашка знал, что они никогда не дойдут. А потом неожиданно - казалось, ворота еще впереди - они повалились навзничь, как будто лопнула не пускавшая их паутина, и поплыли куда-то. Здесь было темно. Вскоре овал ворот превратился в туманное пятнышко позади, а потом исчезло и оно.

Может быть, прошли годы. Здесь ничто не напоминало о времени. Здесь не было верха и низа, правых и виноватых, жизни и смерти. Здесь был покой. Как маленький окаменевший зверь, спрятанный в скале, Пашка висел посреди ничего без ощущений, чувств, мыслей и желаний. Но шевельнулась и поднялась Татьяна, и стал свет, твердь земная под спиной и затылком и мерзкая искрящая боль в груди и боку. И Пашка застонал протяжно и жалобно. Все кончилось, и нужно было, чтобы его пожалели.
- Тише, Пончик, тише, - плача, сказала Татьяна, - не расслабляйся, нам еще идти и идти… у меня тоже все болит, я тоже не могу… и Диму тащить, тащить ведь придется…
И тут Дим Димыч приподнялся и посмотрел вполне осмысленно:
- Куда это вы собрались меня тащить?
- Димочка… - выдохнула Татьяна и опустилась на землю.
- Погоди… где это мы? - Дим Димыч заозирался, и Пашка тоже, насколько позволяла боль, закрутил головой.
В самом деле: помещение, куда они каким-то непонятным способом попали, было странно: круглое, вернее, цилиндрическое, с рядами темных квадратных окошек на высоте, оно напоминало то ли павильон «чертова колеса», то ли арену для гонок по вертикальной стене. В центре, там, где должно было находиться колесо, стояло что-то, похожее на песочные часы высотой с трехэтажный дом. Мощные колонны из полированной бронзы ограждали саму колбу - формы, может быть, не классической, но характерной, с перехватом посередине. Колба была абсолютно черной, без малейшего отблеска. Высокий туманный потолок заливал все голубоватым подменным светом. Возле стены местами стояли какие-то зачехленные механизмы. Диаметр помещения был метров тридцать, и никакого выхода из него видно не было.

ВИТО, ИЛИ САЙР КСИМЕН, ИЛИ ДАН, ИЛИ ДИМ ДИМЫЧ

На завтрак были другие плоды, с хлебным и ореховым вкусом, и новое питье, похожее на молоко, но не молоко. Старуха, госпожа Моника, ела как птичка; Дан же ничего не мог с собой поделать. Ему с трудом удавалось держать себя в рамках приличий и не начать жрать, набивая рот и чавкая. Он слышал, что так бывает, но не думал почему-то, что такое может быть с ним. Это казалось непристойным и унизительным. Впрочем, старуха так не считала и явно была довольна аппетитом гостя.
Гостя? Такой статус устроил бы его - если бы не был противоестественен. Впрочем, все, что произошло с утра вчерашнего, бесконечно далекого дня, было противоестественно. Пропажа Вирты, бег по остывающему следу, проход сквозь траву, капище лесных, желание убить… и - медленные сборы, будто что-то отводило мысль и взгляд, рысканье на тропе, хотя все было понятно, необыкновенная - и ожидаемая! - легкость прохода, какая-то неполная, кастрированная месть, невозможность убить… приветливость старухи, постыдный жор, чувства уюта и тоски, чужие сны и томящая боль в груди. Все, что происходило, происходило с ним - и не с ним, потому что он не узнавал сам себя.
- Ты кушай, сынок, - сказала старуха. - Кушай, я еще принесу. Этого добра здесь - невпересчет. Вы там, небось, впроголодь живете?
- Нет, - проглотив кусок, сказал Дан. - Не впроголодь… - и впился зубами в ароматную мяготь.
- А вкусноты такой все равно нет, - уверенно сказала старуха. Дан кивнул. Не вяленая баранина и не лепешки на воде…
- А вот не поверишь - все это при мне началось, - сказала старуха. - Я маленькая еще была, у брата жила. Брат работника держал, а работник руку имел, травы знал и шептать мог. И сделал работник садик, повязал его, и стал садик желания его исполнять. Ну, а ты знаешь - чем трава лучше, тем подход к ней деликатнее. А брат раз перепил - с мужем моим потомошним - и в садике том уснул. И все - высосала его трава. Долго найти не могли, думали - в город уехал. На пятый, что ли, день его работник-то как раз и нашел. Лежит вот такая куколка, с ладошку… С испугу хотели спалить садик, а война же шла, ну, и - не до того оказалось… И вот, видишь - расползлось. Теперь везде, считай, этот садик, а к добру это, к худу - не знаю.
- И я не знаю, - сказал Дан. - Вчера еще знал, а сегодня уже не знаю… Если б людей деревьям не отдавали - кто бы против был?
Старуха помолчала, глядя куда-то мимо Дана. В окно доносились детские голоса и тонкий - не собачий, а скорее, лисий - лай.
- Никто ни в чем не виноват, - вдруг сказала она тихим чужим голосом. - Так вот живешь, живешь, а потом понимаешь - никто ни в чем не виноват. Убил бы ты меня - а виноват бы не был. И не убил - тоже не виноват.
- Не понимаю, - Дан напрягся.
- А никто не понимает, - сказала старуха. - Рожали спрашивали, хотим мы или не хотим. И мы рожаем, не спрашиваем. Так же и смерть принять… Пойдем, сынок.
- К-куда? - поперхнулся Дан.
- К Лекья-камнерезу. Он через скалы короткий путь знает. Проводит тебя. А ты подумал - к деревьям? Нет, не твой черед… Да и не смерть то, а многие жизни. Так говорят.
- И ты веришь, госпожа?
- Мне все равно. Идем.
- Моя жена… Она не хотела идти. Ее тащили. Несли. Она дралась. Я видел кровь на земле. Она любила меня, она хотела детей от меня…
- Лес дает нам, что мы захотим. Но и берет, что захочет. Она была лесной и посвящена лесу. Ты знал?
- Она была моя.
- Потом уже твоя.
- Зачем все это? Зачем? Ты ведь знаешь. Скажи!
- Кабы знать… А может, оно и лучше, что не знаем. Нам пора. Она взяла Дана за руку, как маленького, и повела к двери. В полость пушистого зеленого кокона шагнул он.
Все было как в дымке, как в зеленом тумане.
Налетели, кружась, легкие звуки.
Паутинки запахов липли к лицу.
Дан зажмурился и чихнул.
И все исчезло.
Все осыпалось, будто ветхой бумаге стало невмоготу от бешенства красок и бешенства времени. Пыль осела, растекаясь по полу и взвихряясь на сквозняках. Было пронзительно холодно, будто пленочка стен прикрывала собой массив вечного льда. Вито приподнялся на локте, сел. Он был один, и гипноген, присоединенный к эрму, висел на странном кронштейне: ржавой рапире, воткнутой в стену. Сквозь попискивание эрма проступала мертвая тишина.
Ноги подгибались. Мочевой пузырь был переполнен. Надо было выйти, но выходить не хотелось. Воздух пропитался страхом. Вито выдернул рапиру из стены, присел несколько раз, держась за кушетку, потом решительно подошел к двери и толкнул ее. Дверь вела на галерею в каком-то не очень большом зале. Господи, сообразил Вито, ведь это дом, который мы заняли перед… перед… Память дала сбой. Что-то не так. Ага, но если это тот дом, то туалет - вот эта дверь. Прекрасно…
До чего же человек зависим от проклятой гидравлики! Вытесняет все.
Облегченно застегивая штаны, Вито услышал за спиной шорох, обернулся - и подавился собственным криком. На него смотрело чудовище.
Оно спускалось по стене, бесформенное, покрытое бурой шерстью. Мохнатые суставчатые лапы шевелились, не столько передвигая тело, сколько нащупывая путь. Несколько тусклых глазок, расположенных по кругу, смотрели тяжело и злобно. Волна жуткой вони ударила в лицо. Вито шарахнулся назад, инстинктивно выставляя перед собой бессмысленную рапиру, споткнулся об унитаз и повалился навзничь. Мелькнула мысль, что надо успеть заколоться - и пропала. И все пропало. Вито долго лежал без движения, потом открыл глаза.
Изможденное лицо Томаша склонялось над ним.
- Вот теперь, кажется, получилось, - сказал Томаш.
- Может быть, - Вито сел. - Где остальные?
- Все здесь, - сказал Томаш. - Микк ранен. А Супер побывал у тех. Что-то они с ним сделали.
- Разберемся, - сказал Вито.
- Да, - кивнул Томаш. - Если честно, то на тебя вся надежда.
- Разберемся, - повторил Вито. - Скажи лучше, где тут сортир?
- Рядом дверь. Ты что, забыл? Вито прислушался к себе.
- Нет, вроде бы, все помню. Так - спросилось почему-то. Он вышел на галерею, посмотрел вниз. Вильгельм и Стас сидели за стац-эрмом и что-то пытались вытащить. Проектор выдавал вулканическое борение форм. Будто парочка гигантских амеб осваивала все позы «Камасутры». На овальном столе неподвижно лежал Ноэль.
В сортире странно пахло: смесью горелого пластика с чем-то приторно-сладким. Пол был скользкий - присыпанный тонкой серой пылью. К журчанию воды в бачке примешивался какой-то посторонний звук. Вито нерешительно вошел, огляделся. Вдруг из-за унитаза деловито вышла крыса, посмотрела на Вито, постояла, развернулась и ушла обратно. От подобной наглости он оторопел. Нет, сначала дела, потом - крысы…
Дыра в стене была огромной: не крысиная, а просто барсучья нора. Зная, что делает глупость, Вито достал из кобуры свой «вальтер», передернул затвор, сунул руку с пистолетом в дыру и нажал спуск. Ахнуло глухо - и в лицо из дыры вылетело густое облако пыли. Закашлявшись, он отскочил и стал протирать глаза. На этот раз повезло: под тентом оказалась ручная лебедка с выносной стрелой. Вот, возьми - Татьяна протянула ему чистый лоскуток. Дима приложил его к глазам, прижал, выдавливая слезы. Потом провел несколько раз - от висков к переносице. Лоскуток сделался черный. Стало можно видеть.
- Пожалуй, достанет до окон, - сказала Татьяна.
- Надо попробовать, - согласился Дима.
Вдвоем они развернули лебедку на ее предназначенных для рельсов колесах и подкатили к стене. Потом, крутя визжащий барабан, стали поднимать стрелу. До окон она не достала, но с ее конца дотянуться - можно было попробовать.
- Во-первых, я немного подлиннее, - предупреждая Татьянин ход, сказал Дима, - а во-вторых, я не устал - в отличие от тебя.
- У тебя же голова кружится, - сказала Татьяна. - Я же вижу.
- Все прошло, - сказал он.
Это было вранье, но ничего не сделаешь - приходилось врать. Он окончательно перестал бы уважать себя, уступи ей эту честь. Достаточно того, что вырубился во время боя…
- Ладно, - согласилась Татьяна. - Только давай мы тебя подстрахуем.
Страховка получилась надежная: тросом лебедки Диму опоясали, и Татьяна, стоя внизу, понемногу наматывала на барабан слабину. Стрела покачивалась, и голова кружилась как следует, и два раза Дима чудом удерживался на своей ненадежной опоре - и все-таки докарабкался до верху, ногой оплел ржавый железный уголок - потом качнулся вперед и широко расставленными руками оперся о стену. Поднял глаза. До нижнего края окна было с полметра, не больше.
Но и не меньше.
Что ж… Он перенес ногу на верхнюю, последнюю перекладину, другую поставил на скобу, огораживающую ролик, перебирая руками, распрямил колени…
Стекло. Вот оно, стекло.
Теперь дотянуться до пожарного топорика за поясом…
Он понял, что не сможет этого сделать. Если он отпустит хотя бы одну руку…
Подумаешь, упаду. Я же привязан.
Организм сопротивлялся, как дурной. Он не понимал: привязан, не привязан… Он видел бездну под ногами.
Но нет и обратной дороги… Стрела качнулась под ногами, Дима чуть не сорвался, но удержался все-таки, упершись в стену локтями и лбом. Вот, пожалуй, теперь можно дотянуться до топорика…
Вслепую он рубанул по стеклу. Топорик отскочил. Он ударил сильнее - и вместо ожидаемого дождя осколков раздалось густое «чвак». Топорик застрял. Дима поднял глаза - стекло стало белым от множества трещин. Триплекс. В несколько ударов он вырубил дыру, за которую можно было уцепиться левой рукой. Теперь он почувствовал себя увереннее. Но все равно пришлось повозиться, пока удалось проделать достаточно большое отверстие.
Он постоял, держась за край окна и переводя дыхание. Плечи ломило. Жарко было невыносимо. Отдышавшись, он подтянулся, оперся грудью об острый край рамы и несколько секунд висел, вглядываясь в полумрак. Прямо перед глазами был блестящий хромированный поручень. Дальше - малопонятное: пульты, щиты, железные шкафы… Необитаемый вид. Дима перехватился руками за поручень и втянул тело в окно.
Пыль здесь лежала ковром. И пахло в первую очередь пылью. Он встал, освободился от троса, привязал его к поручню. Высунулся, помахал Татьяне и Павлику, крикнул: «Осмотрюсь и вернусь!» - и пошел осматриваться.
Помещение имело форму сектора. Таких, наверное, вокруг этого круглого зала должно быть штук восемь. Два массивных, будто отлитых из чугуна пульта стояли так, чтобы операторы сидели лицом к окну, а два других, поменьше и покомпактнее - под прямым углом к ним. Дима осмотрел пульт, рукавом стеганки смахнув густую пыль. Под пылью обнаружились циферблаты в черных эбонитовых окантовках. На шкалах были цифры и какие-то полузнакомые символы. Ладно, потом вспомню. Голова еще не вполне своя.
А в противоположной от окна стене, между железных шкафов с рубильниками по бокам, он нашел обычную дверь. Она была открыта. За дверью ощущалось не слишком обширное пространство. Дима постоял, дожидаясь, когда глаза привыкнут к темноте.
Это спасло ему жизнь.
Он уловил скольжение светового блика по стене до того, как услышал шаги - и на всякий случай отодвинулся за створку двери. Рука сама забралась в карман, обхватила плотненькую рукоятку «ТТ». Придерживая левой рукой затворную раму через ткань ватника, Дима дослал патрон. Предохранитель был испорчен, и Архипов, повозившись с ним, выбросил его совсем. Архипов, подумал Дима. Неужели - правда?.. А я лежал, как теплое говно… Шаги приблизились и остановились.
- Чуха, секи масть! - раздался шепот. - Окно!
Окно! Дима, пятясь, обогнул железный шкаф и встал за ним, держа пистолет перед лицом стволом вверх.
После долгого молчания за дверью закричали:
- Эй! Выходи! Выходи, ничего не сделаем! Слышь, чего говорю?
Нашли дурака.
- Выходи!
Леопольд. Подлый трус. Было странно легко и холодно.
Голоса забубнили, а потом раздались тихие осторожные кошачьи шажки - кто-то на полусогнутых, готовый к прыжку и падению, шел от двери к окну. Остановился, поворот вокруг себя - не заметил. Дима вжался за шкаф. Или заметил? Почему стоит?
Очередь оглушила его. Будто он сидел в железной бочке, по которой лупили молотками.
Вторая очередь была тише - стрелок перенес огонь на другую цель.
Железная стенка - на уровне груди - вздулась и пошла бугорками. Пули пробили только один слой железа.
Все дальнейшее было уже будто бы и не с ним.
Тот, в центре комнаты, намерен был убить его - не зная, кого, не зная, вооружен ли противник… Значит, он получил право на ответный выстрел.
Дима сделал полшага и, не целясь, послал пулю в того, на полусогнутых, с автоматом у живота - и, зная, что попал, тут же развернулся к двери. Второй - замер. Он мог разнести Диму в клочья, потому что ствол автомата смотрел Диме прямо в живот, но - замер. Такое случается.
- Бросай, - тихо сказал Дима.
Автомат закачался на ремне над полом. Охранник чуть наклонился вбок, чуть присел, опуская оружие на пол - и вдруг сделал какое-то движение левым плечом, и пронзительная, слепящая боль взорвала череп - одновременно с выстрелом. Сквозь красную пелену Дима увидел, как падает, хватаясь руками за воздух, охранник. Потом упал сам.

НИКА, ИЛИ СТЕЛЛА, ИЛИ АННАБЕЛЬ

Засовы завизжали - верхний, потом нижний, - и, чавкнув, открылась дверь. Снаружи была ночь. Густой зеленовато-желтый свет факелов залепил глаза. Чувствуя себя еще более слепой, чем в темном, наглухо закрытом фургоне, Стелла замерла.
- Выходи! - грубый голос.
- Не видят оне, - другой, гудящий, низкий. - Эй, дамочка, давай сюда руку!
Преодолев оцепенение, Стелла приподнялась, протянула руку вперед. Ладонь ее тут же утонула в огромной лапище, сильной и желающей быть осторожной.
- Придуряются, - сказал первый голос.
- Рук им велено не вязать, а вести так, - сказал второй. - И обращаться вежливо. Ты хоть понимаешь, как это - вежливо?
- Морочут нам голову господа… Ладно, соблюдем. Давайте, остальные. Ты, черный - выходи!
Понемногу зрение вернулось. Стелла огляделась. Их окружала стена, слева высилась круглая башня, и зубцы ее четко выделялись на фоне мерцающего неба. Десятка два солдат стояли во дворе, следя за выгрузкой арестантов, и еще на стенах угадывались смутные силуэты. В свете факелов лица казались лицами трупов.
Пальмер поддерживал Адама, вымотанного столь дальней дорогой, и Иппотроп по обыкновению ворчал неразборчиво и боязливо. Даже выносливую, как сухой бамбук, Стеллу, покачивало на твердой земле. Солдаты с факелами окружили их, и бородач, распоряжавшийся здесь, молча повел к темной дверце, видневшейся в основании башни. Семь ступенек вниз, пароль, протяжный скрип, коридорчик, новая дверь…
- Вам сюда, - сказал бородач, отходя на шаг.
Откинулась зеленая портьера… Круглый зал, убранный богато и тонко. Шандалы со свечами, запах воска и трав. Горящий камин, кресла, расставленные полукругом, стоящий человек. Тот самый, «повелитель мух», Доверенный - так правильно. В мягком домашнем костюме, без колпака. Пепельные волосы - по плечам.
- Прошу вас, - вставая, он слегка повернул одно из кресел, приглашая Стеллу садиться.
Задержав дыхание, Стелла пересекла зал и села в предложенное кресло. За ней сели остальные. Хозяин - последним.
- Я надеюсь, вы простите меня за неудобства в дороге, - сказал Доверенный. - Это было неизбежно. Но теперь все - почти все - позади. Я сыграл свою партию. Вступаете вы. Вы не узнали башню?
Стелла покачала головой.
- Дворцовая тюрьма. Вернее, вход в нее. Сама тюрьма там… - он опустил руку к полу. - Предписано было бросить вас в камеру без выхода.

Предыдущая страница 34 Следующая страница


35 Андрей Лазарчук

- А почему - не убить на месте? - спросила Стелла. - Как всех прочих?
Она удивилась своим словам, и Доверенный тоже удивился и пристально посмотрел на нее.
- Я думаю, этим вопросом вы уже дали ответ, - сказал он, наконец.
- Может быть, - сказала Стелла опять не свои слова. - Если так, то давайте поскорее покончим с неопределенностью.
- Одну минуту, - сказал Доверенный. Из кармана он вынул колоду карт и распечатал ее. Это были длинные и узкие гадальные карты сул-киэ, с чисто белыми, без рисунка, рубашками. - Возьмите карту, - он протянул колоду Стелле.
Твердой рукой она вытащила карту откуда-то из середины. За ней карты взяли Адам, Иппотроп и Пальмер. Последним вынул карту Доверенный.
- Дайте мне, - он перетасовал маленькую колоду, потом стал выкладывать карты картинками вверх по закону сул-киэ. - Здесь и сейчас, - он посмотрел на Стеллу и едва заметно покачал головой, - вода и железо, ночь и веревка, путь дракона и путь зверя, конец и начало. Вот и все.
- Вы сомневались? - одними губами улыбнулась Стелла. - Где наши принадлежности?
Было противно и стыдно чувствовать в себе чужую волю и угождать ей - и вместе с тем пришло чувство близкого освобождения, и требовалось именно подчиняться этой чужой и, в общем-то, не злой воле и делать все как можно лучше.
Наверное, остальные чувствовали то же самое: Пальмер, стараясь не спешить, раскладывал на полу содержимое старого солдатского ранца, и Адам, не в силах погасить лихорадочный блеск в глазах, с деланным равнодушием рассматривал ножи с витыми рукоятками, ожерелья из темных камней, стертые временем монеты, кольца, кулоны, и Иппотроп, не знающий тайн, сидел неподвижно, вцепившись в подлокотники, и пальцы его побелели.
- Вот он, - сказала Стелла, когда рука Пальмера извлекла со дна ранца плоский зеленый камень с глубоко прорезанными неизвестными буквами. И когда она сказала это, легкий жар стал исходить от камня.
Доверенный вдруг встал и попятился, и Стелла, отметив это каким-то далеким и не очень важным краешком сознания, тем же краешком слегка усмехнулась.
Пальмер опустил камень на пол и отодвинулся от него, а Адам и Иппотроп, напротив, потянулись к камню, и Стелла подошла и опустилась на колени, протянув руки и повернув их ладонями вниз. Все уже делалось само, и важно было лишь не нарушить целостности происходящего. Призрачный, проходящий насквозь жар усилился, заставляя ежиться кожу. Скользкая волна приподняла руки Стеллы и опустила, и все остальные точно так же протянули руки и повторили это движение. Зеленое сияние, похожее на светящийся дым, стало подниматься от камня вверх, коснулось ладоней и заклубилось, образуя туманный шар. Шар стал подниматься, увлекая их за собой, и Стелла, потом Адам, потом остальные встали на ноги, подняли руки… шар висел над головами и светился все сильнее и сильнее, и в свете его стал виден холодный заваленный шлаком камин, голый, без ковров, пол из плохо подогнанных каменных плит, стены без драпировок и гобеленов, исписанные примитивными заклинаниями от нечистой силы - и тут шар оторвался от рук, и все четверо, обессиленные, рухнули на пол, будто кто-то разом обрезал поддерживающие их и управляющие ими нити - и Стелла увидела свое падающее и потом уже лежащее тело со стороны, снизу, от самого пола - и продолжала видеть, удаляясь, двигаясь куда-то спиной вперед, так что она не видела - куда, а видела только - откуда. Промелькнули зал, еще какие-то комнаты и переходы, двор, похожий скорее на колодец, потом пришла темнота - и острый звериный запах.
Аннабель выпрямилась и, подчиняясь инерции движения, сделала несколько шагов вперед, преодолевая слабое сопротивление - будто бы нитей, натянутых поперек хода. В синих мелких вспышках виден стал Берт, встающий с колен. Генерал и улан тоже были поблизости, их Аннабель не видела, но вполне чувствовала. Руки жгло незримым огнем, огонь вливался в тело, заставляя его расти и твердеть, и тело обретало вес брони и мощность взрывного механизма. Все вокруг заливал синий свет, и понимание, что свет этот исходит от нее, не удивило Аннабель. Она отлично знала, где она и ее соратники находятся, каков их маршрут и задача - ближайшая и отдаленная. Берт, огромный и страшный, приблизился к ней. Им не было нужды переговариваться, чтобы понимать друг друга. У генерала и улана была своя задача, и они уже начали выполнение ее. Стальные кружева старой клетки скрежетнули и рассыпались под ногой. Аннабель попыталась улыбнуться, но лицо не подчинилось ей. За решетками молчали испуганные до смерти звери - и лишь обезьяны глупо икали. Аннабель почти летела вперед, и Берт был рядом с ней: плечо в плечо.
- Моншер, - сказала Аннабель сухо, - я никогда не прощу вам того, что вы делали со мной, будучи зверем.
Но скрыть своих мыслей она не могла, и поэтому Берт ответил:
- А я - никогда не забуду.
- Что ж, - сказала Аннабель, - может быть, эта формула более точная.
Чугунные узорные ворота возникли на пути, и Аннабель легким движением плеч, подходя, выбила их - с воем повисли на петлях створки, и что-то - замки? - врезалось, высекая искры, в стену и ушло в небо рикошетом. Так же она могла выбить и стену, но это потребовало бы слишком больших трат - а в преддверии боя она не могла себе позволить их. Они вновь пересекли двор, куда их привезли и где выгружали из арестантского фургона - не их, а подменышей, конечно, но слишком большую часть их личностей несли подменыши, а иначе было нельзя, зверей заподозрили бы, - и метнувшиеся наперерез солдаты отлетели, оглушенные, а стрелы сгорели в воздухе, не приблизившись - Аннабель не желала убивать, еще много убийств предстоит им сегодня, и не нужно ненужных, - и шагнули в ту же самую дверь, и пересекли зал-ловушку, наивную и трогательную в этой наивности, и миновали четверых циркачей, понемногу приходящих в себя, и нашли след того, кто побежал докладывать, что ловушка не сработала и вся операция сорвалась, и вот теперь Аннабель выбила стену - рядом с камином - и скатилась первой по уходящей в глубину лестнице, а Берт, раскинув мысленную сеть, шел следом и прикрывал ее от внезапностей, и из боковой ниши прыгнули два одетых в невидимое черное гернота с пламенными мечами, но Берт успел ее предупредить, и Аннабель встретила их в готовности, и герноты растеклись по стене пузырящимися громадными пятнами. Это была первая засада на их пути и первая проба сил…
Сплоченный отряд ждал их в Золотом зале дворца. Около полусотни гернотов и людей в готовности к страшной схватке стояли, замерев, и умерли почти сразу - Аннабель нанесла удар всею своею силой, не оставляя им ни шанса. Кровавые валы докатились до стен и хлынули назад, но Аннабель и Берт неслись дальше, и двери дворцовых залов разлетались черной щепой при их приближении. Изощренная магия гернотов была бессильна перед ними - потому что их внутренняя сила сама отыскивала магические предметы и испепеляла, или выворачивала, или выталкивала в изнаночный мир… Рушились стены, каменные и мнимые, обнажая бессильные пламенные жерла и стальные невидимые косы, и распадались в пыль так и не успевшие ожить глаза василисков за мгновенно истлевшими портьерами, и замирали механизмы хитроумных ловушек над бездонными колодцами, наполненными каменным маслом - сдвоенной мощью нанесли удар Аннабель и Берт по базальтовому дракону, шевельнувшемуся в своем подземелье, и обломки не набравшего гибкости камня глубоко ушли в землю и успокоились там - а все новые и новые двери распахивались перед ними, летящими по сложной траектории, по ломаной спирали, сходящейся к тронному залу, а за их спиной начинало гудеть простое пламя, отрезавшее путь тем, кто был в тронном зале, и тем, кто хотел бы попасть туда - по долгу или по склонности. Аннабель знала, что еще одна такая же спираль чертится по верхним этажам дворца, а другая - по подземным тайным ходам, а по всей стране вблизи кладбищ или на развилках дорог вздымается земля, и из могил встают мертвецы, убитые и изувеченные креатуры Дракона, теперь имеющие силу и власть перед теми, кто их убивал, и черными призраками мчатся над землей туда, где магия гернотов искажает линии мира… сотни оживших снарядов, знающих свою цель.
В один миг - рухнули вместе с передней стеной парадные двери тронного зала, и проломился лепной старинный потолок, и вздыбился, разлетаясь, паркет работы мастера Мапэртиуса. Король Герман поднялся с трона, нечеловечески огромный и жуткий. Черная блестящая мантия обливала его.
- Ты пришла, - сказал он равнодушно, и эти слова значили что-то совсем другое.
- Да, я пришла, - сказала Аннабель - и в ее ответе, неожиданно для нее самой, прозвучал скрытый ответ на скрытый смысл слов Германа.
Ничто не зависело ни от нее, ни от него - просто один из них должен был сейчас окончательно умереть.
Аннабель окинула быстрым взглядом кровавые кляксы на полу и стенах. Их было много. Но герноты все еще оставались во дворце и вокруг дворца - и, опомнившиеся, они могли стать опасны. А здесь… здесь никто не имел права помогать или мешать ей.
Берт понял ее. И генерал, и улан - поняли тоже. Они прошли рядом с нею, и Аннабель увидела, что они ничем не отличаются от Германа. Наверное, она сама от него ничем не отличалась.
Она ударила первой - изощренный удар под правый локоть в середину тела. Не нужно было иметь клинок в руках, чтобы драться в этом бою. Герман отвел удар и закрылся, не нанося ответного.
Зачем все это, сестра?
Аннабель отступила на два шага, присматриваясь к его защите.
Ты знаешь сам.
Герман провел осторожный выпад и быстро вернулся в защиту.
Нет, я не знаю. Все было не так уж плохо.
А если попробовать так? Атака «салимджан»: два ложных замаха и удар в бедро. Мимо.
Не так уж плохо - если не считать господства чужих.
Герман провел ответную атаку, уже смелее. У него были тяжелые, но весьма медленные удары. Аннабель отбила их и нанесла прямой короткий в грудь. Германа отбросило к стене.
Господства? Значит, ты ничего не поняла!
Стена позади Германа рухнула, в пролом ворвалось пламя.
Чего я могла не понять?
Аннабель задержала последний удар. Герман вдруг опустил руки.
Поздно. Все поздно. Уже не объяснить. Уже не сделать. Бей.
Нет.
Бей!
Говори!
С грохотом рушилась кровля.
Мы проиграли, сестра. Мы, люди - проиграли. Когда бьются высшие силы - проигрывают люди. Альбаст погибал, когда пришли чужие. Они усмирили магов и стали очищать мир. Они вернули мне разум - и не только мне. Еще немного, еще несколько лет - и Альбаст стал бы жемчужиной. Но магам в нем не нашлось бы места. Тебя послал Яппо?
Да.
Ты кукла, сестра.
А ты не кукла, брат?
На мне - просто доспехи.
Сними. Покажись.
Хорошо…
Миг - и высокий состарившийся мальчик стоял перед нею. А потом - черный вихрь смахнул его с лица земли и растворил в общем крошеве. Нет, нет, нет, кричала Аннабель, пытаясь освободиться от прежней личины, вновь овладевшей ее сутью. Дворец рушился вокруг, пылающие балки сыпались мелким дождем, и зарево поднималось над городом. Аннабель звала, но голос ее не был слышен. Стены были уже ей по пояс, и короткими ударами она расшвыривала их во все стороны. Пламя, замирая при ее приближении, вспыхивало за спиной с новой радостной силой. Сотни их было - разрушающих чудовищ. Аннабель металась в своем теле, ища выход наружу. Дверь, дверь, замок, защелка, кнопка…
Она ползла, пытаясь спрятаться от испепеляющего зноя, и клочья огня падали ей на спину. А потом чьи-то сильные руки подхватили ее и понесли - и на секунду она позволила всему пропасть. Ржание многих коней было тем, что вернуло ее на поверхность сознания. Ржание многих коней - лоснящиеся спины и вскинутые головы, и пламя близкого пожара отблесками на всем, что есть. Чья-то рука обнимала ее поперек груди, прижимая и удерживая в бешеной скачке. Лошадиная река утекала в темноту. Потом еще один всадник поравнялся с нею и что-то крикнул… крикнула. Это была женщина. Не было сил различить ее голос за ревом огня. За ржанием. За водопадным шумом копыт. Но она продолжала кричать, будто это могло на что-то повлиять и что-то изменить.
- Да! - ответила Аннабель. - Да, да, да!
Женщина махнула рукой.
У нее были светлые волосы и узкое лицо. Аннабель знала ее имя.

ЛОТ

Сначала все было как в вязком повторяющемся сне, и даже встречные фары в переулке - но здесь было где укрыться, и машина скользнула мимо, не остановившись. Выждав даже больше, чем нужно, Лот шагнул из подворотни, осмотрелся. Вернулся за Никой. Взял ее за руку, повел. Она шла покорно, уже не задавая вопросов. Это была не та Ника, которую он помнил. И он сам был не таким, каким помнил себя. Но оба они пережили насилие над собой, над своим естеством, и оставалась надежда, что все вернется.
Не бойся, подумал он, обращаясь то ли к ней, то ли к себе. Выберемся отсюда и сразу пойдем к эрмерам. Они знают, что нужно делать с такими, как мы. Они знают, что нужно…
У поворота, откуда появилась машина, он остановился. Направо, довольно далеко, видны были ворота - ярко освещенные и хорошо охраняемые. А прямо - и близко - серела стена: высокая, с колючкой и сторожевой сигнализацией по гребню. Но он и не собирался лезть через стену.
Почти идеальная зрительная память не подвела его: как и значилось на схеме, на углу дома напротив стояла телефонная распределительная коробка, и рядом с ней - штук шесть телефонных будок. Мальчишеская мысль возникла внезапно, как дурацкий смех: взять и позвонить отсюда Меестерсу… Дорогу они пересекли не спеша и деловито. Если наблюдают, то меньше вероятность, что заподозрят неладное. Впрочем, солдаты смотрят, скорее, наружу. Им мало охоты знать, что делается внутри закрытых кварталов. Так надежнее.
Хотя, конечно, могут быть - да и есть наверняка - и другие наблюдатели… Положимся на милость судьбы, потому что больше не на что положиться.
Перед коробкой, как и следовало ожидать, был люк. Автомобильной монтировкой - ничего более подходящего в лаборатории не нашлось - Лот приподнял крышку, подсунул под край ее ботинок, потом ухватился поудобнее и отвалил ее в сторону. По роду занятий ему приходилось спускаться в канализационную сеть - тамошние крышки были, кажется, полегче. Наверное, кажется. Сразу запахло горелой изоляцией. Пожар внизу? Лот принюхался. Вряд ли, запах стоялый. Он достал фонарь, включил. Скобы шахты были на месте. Спускайся, сказал он Нике, я за тобой. Она послушно полезла вниз.
Самое сложное оказалось - задвинуть за собой крышку. Лот сбил пальцы и запыхался, будто влез на двадцатый этаж. Давненько я не лазил на двадцатые этажи… Сердце вело себя на редкость достойно. Как солдат. Медаль, подумал он. Медаль и двухнедельный отпуск…
Все. А вот теперь - не потерять направления. Туда. Ника ждала. Одна и в темноте. Идти приходилось согнувшись, чтобы не задевать длинный липкий пух, свисающий с кабелей. Шагов через сорок путь преградила решетка.
Значит, идем правильно.
Лот вынул из кармана пилку, но, взяв в руку висячий замок, убедился: он не первый, кто тут шел. Дужка была перепилена у самого основания.
Спасибо, ребята, подумал Лот, за каким бы делом ни шастали вы сюда…
Потом он аккуратно закрыл за собой решетку и повесил замок на место. Вот мы и за стеной, с непонятной тревогой подумалось ему.
Вскоре туннель приобрел заметный уклон. Лот попытался вспомнить рельеф местности. Да, верно, здесь должна быть выемка, широкая такая лощина, ничем не занятая… и справа она упирается в набережное шоссе. Если выйти на поверхность где-то здесь, то за час можно добраться до жилых кварталов. Но - слишком уж близко от стены.
Наверное, под землей надежнее. Хотя, как говорят ремонтники, километр под землей - это три по улицам. Эффект близкого горизонта. Ничего. Дорога всегда кончается.
Спуск прекратился, туннель стал чуть шире. Воздух был сырой и почти горячий. В полу попадались решетки - над дренажными каналами. Сквозь решетки выходил смрадный пар. Завтра проверить, отметил про себя Лот. Впрочем, это не его район…
Туннель резко свернул вправо и шагов через сто влился в гораздо более широкий и высокий - и даже с проложенными по полу вагонеточными рельсами.
Странно. На плане коммуникаций этого не было… хотя, конечно, на планах коммуникаций много чего недоставало. Видимо, какая-то заброшенная хреновина на случай войны.
На случай войны, подумал Лот. Сегодня это почти ностальгически. Войны не понадобилось…
А что понадобилось? Что?
Не знаю. Вдруг все поползло и растеклось киселем… Будто вынули какой-то маленький, но главный гвоздик. И вот - все, как было, но - по отдельности. Каждая деталь на месте, но - сама по себе.
Не было гвоздя - подкова пропала… враг вступает в город, пленных не щадя…
Теперь идти было легче - не требовалось сгибаться. Ника равнодушно шагала рядом. Ничего, маленькая, посмотрел на нее Лот - и вдруг ощутил где-то в глубине остаток прежней нежности. Ничего, уже с робкой радостью подумал он, все образуется, все еще будет хорошо…
Низкое гудение коснулось ног, потом ушей. Было что-то впереди, и сначала Лот подумал: трансформатор, - но нет, у трансформаторов тон выше. Впрочем, все, что оставалось - это идти вперед и быть осторожным. Выходов на поверхность пока не было.
Он считал шаги и насчитал четыреста, прежде чем в луче фонаря возникло черное, не отражающее света пятно на левой стене - и блестящие, как рельсы, перила вдоль этого пятна. Гудение стало громким, угнетающе-пульсирующим. Оно напоминало что-то - совсем недавнее - но оно же и забивало саму возможность вспомнить. Наконец, они поравнялись с перилами и остановились.
Гул шел отсюда и вонь горелой изоляции - тоже. Почти невозможно стало дышать, но почему-то вдруг не получалось, зажав носы, пробежать поскорее мимо этой непонятной ниши. Лот направил в нее луч фонаря. Луч стал ясно виден, как бывает он виден в тумане или в пыльном воздухе мучных складов. И все же, привыкнув, глаза стали различать контуры нового пространства.
В перилах, где они стояли, была дверца, и от дверцы вела вниз узкая металлическая лестница с дырчатыми ступенями. Там, тремя метрами ниже, шла кольцеобразная галерея. Противоположный край ее почти терялся в тумане. До него было метров тридцать-сорок. Но там, кажется, была такая же лестница - уходящая к люку в потолке. Потолок решетчатый, и к нему и сквозь него идет этот туман - значит, там есть ход наружу.
Ниже галереи луч не проникал - туман был слишком плотен. Наверное, не туман, а дым. Потому и запах. Не опасно ли будет спускаться? Потравимся к чертовой бабушке… или задохнемся…
Есть же спичка и свеча! В пещерах всегда ходят со свечами - чтобы не влететь туда, где нечем дышать. И можно сделать даже проще…
Лот зажег спичку и уронил ее вниз. Искорка, не потухая, упала на настил галереи и еще секунду-другую догорала. Кислород есть…
Или все-таки пойти прямо? Он с сомнением посмотрел вдоль туннеля. Черт знает, куда могут привести эти рельсы…
Дверца не открывалась, заклинилась или заржавела, но перила были по пояс, и Лот перелез через них и помог перебраться Нике.
- Держи свечу, - сказал он, поджигая фитилек. - Старайся не погасить… - и улыбнулся. Ника неуверенно улыбнулась в ответ.
Ступеньки лестницы слегка прогибались, и вся лестница подрагивала под двойной тяжестью. И так же стал вздрагивать настил галереи, когда они на него ступили.
Свеча горела спокойно.
И даже запах гари стал не столь ужасающ. В нем появился странный арбузный оттенок.
До лестницы осталось несколько шагов, когда Лот краем глаза уловил какое-то мягкое движение в тумане. Он рефлекторно повел туда лучом.
Всего лишь плотные клубы тумана вздымались со дна этой шахты. Лот догадался, что это шахта - почувствовал бездну под подошвами. Но предвестие чего-то ужасного накатило еще быстрее, чем чувство бездны.
- Скорее вверх! - шепнул он Нике, и она послушно обогнала его и взялась за перекладину лестницы - и в этот миг настил колыхнулся, как понтонный мост под волной, и множественный электрический треск перекрыл теряющее громкость гудение. Из туманных клубов, взлетевших до решеток потолка, вдруг выплыли тонкие сверкающие нити. В луче фонаря они сияли всеми цветами спектра: красным, желтым, зеленым и синим. И эти же нити поднимались из отверстий в настиле - вокруг Ники, и уже оплели ее ноги и поднимались выше… и Лота, шагнувшего к ней, вдруг приподняло новой волной и отнесло назад, и он, еще не поняв беспомощности своей, продолжал бежать к ней, а его относило и относило назад - будто между ним и Никой с тихим шепотом взрывались пылинки спрессованного пространства, обращаясь в метры, еще метры, и еще метры, и десятки метров… он только видел, как застывает ее тело, и на обращенном к нему растерянном лице живут одни глаза, а в глазах вместе с поздней нежностью возникает чужое нечеловеческое наслаждение - нити оплетали ее всю, она сверкала миллионами точечных бриллиантов, остриями алмазных игл - Лот уже стоял в туннеле, вцепившись в перила и только так сопротивляясь мягкому, но могучему нажиму - а потом померк свет в глазах, а когда свет вернулся - неровным желтым пятном с поперечными серыми полосами - уже ничего не было. И сквозь внезапную пустую тишину Лот различил далекое позвякивание. Он сделал шаг назад и приложил руку к рельсу. Едут…
Он нашел себе место, чтобы пропустить вагонетки и не быть замеченным.
Верхом на шахтном мотовозе ехал человек в черном защитном комбинезоне, в противогазе и с автоматом на груди. Точно так же был одет машинист. К мотовозу была прицеплена платформа с чем-то бочкообразным под брезентом. Еще двое в противогазах сидели на платформе - лицами назад. Лот стоял, замерев - сзади горели не только красные огни, но и рассеивающая фара. Его могли увидеть. Не увидели…
Состав превратился в туманное пятнышко, а потом исчез совсем - видимо, за поворотом. Четыреста шагов, помнил Лот. Не ошибиться поворотом, не пропустить… здесь. Да, здесь. Незнакомо - но так всегда, когда возвращаешься. И ближе. Дорога короче. Так тоже - всегда.
Дорога короче…
Лот боялся только, что не сможет откинуть крышку.
Падая, рукой удерживая прыгающее сердце, он забил в щель телефона магнитную карточку и, не попадая по кнопкам и сбиваясь в счете и начиная снова и снова, набрал номер Меестерса.

НОЭЛЬ

- Полный бак? - механик удивленно посмотрел на Ноэля. - Это же пять часов!
- Угу. - Ноэль жевал спичку и старался лишний раз не смотреть на маску, прикрывавшую распадающийся череп механика. - Пять часов.
- Я не возражаю, конечно, но ваш друг… неважно выглядит, - механик заговорщицки кивнул в сторону Микка.
- Ничего, - сказал Ноэль. - Если он наблюет в кабине, я уберу. Сам.
- Пять часов болтаться над городом, - пожал плечами механик. - Ну, как желаете. Мое дело - предупредить.
- Предупредить, - повторил Ноэль.
Механик странно посмотрел на Ноэля и открыл кран. Стрелка медленно ползла по шкале бензомера.
- Спасибо, - сказал Ноэль и отдал членскую книжку Микка. - Могу заплатить сейчас, могу потом.
- Вам вышлют счет, не беспокойтесь.
- Я никогда не беспокоюсь. Ни о чем. А вы?
- У меня большая семья, - сказал механик и посмотрел в книжку, - сэр рыцарь меча.
Ноэль вернулся к машине. Микк стоял, как и десять минут назад, синевато-белый и мокрый от пота. Но - живой. За весь сегодняшний день Ноэль видел живых человек шесть-семь.
- Кабриолет подан, - сказал он Микку. - Мадемуазель Флора, - он наклонился и подал руку. - Прошу вас…
Флора гибко выскользнула из машины. Ноэлю она нравилась все больше и больше. У Микка хорошо поставлен взгляд, подумал он, я на нее и внимания бы не обратил… Флора тоже была живая.
- Ну, что, Виль? - спросил он Вильгельма - в последний раз. - А то, может?.. Одно место еще есть.
Вильгельм покачал своей целлулоидной головой.
- Летите, - сказал он. - Удачи.
- И тебе удачи, Виль, - сказал Ноэль.
Он подхватил сумку с эрмом и зашагал к самолету. Микк и Флора последовали за ним.
В кабине было чисто и прохладно - кондиционер уже работал. Микк, как понимающий толк в управлении самолетами, сел на пилотское место. Пилотским оно было, конечно, чисто условно: просто перед ним был выведен дисплей автопилота. Ноэль сел рядом, Флора - на заднем диване.
- Поехали, - сказал Микк и ткнул пусковую клавишу.
Пока автопилот хорошим голосом объяснял насчет поведения в полете, потом запускал двигатели и выруливал на полосу, Ноэль откручивал приборную панель. Собственно, добраться нужно было лишь до разъемов бортпроцессора. Самолет замер в начале полосы и пошел на взлет, а Ноэль продолжал копаться в выводах.
- Дай ему взлететь, - выжал из себя Микк.
- Болит? - посочувствовал Ноэль.
Микк откинулся на спинку. Ему было очень плохо.
- Если вы хотите послушать рассказ о нашем прекрасном городе, нажмите клавишу «Да», - сказал автопилот. Сенситивным устройством он оборудован не был. И это хорошо - иначе, имея на борту Микка, он просто не стал бы взлетать.
Клавишу, естественно, никто не нажал, и автопилот в молчании заложил вираж в сторону моря. Под крылом проплыл стадион. На поле гоняла мяч какая-то команда. Одна, сама с собой. Потом появилась серая, в узорах, похожих на спил дерева, полоса пляжа. Потом - море.
- Можно? - спросил Ноэль. Микк кивнул.
Ноэль совсем отодрал панель и сунул ее вниз, под ноги. Разноцветные ленты кабелей позволяли это сделать. Ага, вот у нас сам процессор - еще «ПИК 4хЕ», старина, надо же… а вот программный блок. А поступим мы… а поступим мы вот так…
- Принимай управление, - сказал он Микку.
- Уже все?
- Да. Но учти - здесь программа для истребителя, - похлопал он по эрму. - Так что делай поправку на моторчики…
- Джойстика нет?
- Могу сделать голо.
- Давай. А педали?
- Вправо-влево? Поворотом головы. Закрываешь левый глаз и поворачиваешь голову. Ну, попробуй.
Микк попробовал. Призрачная ручка управления двигалась за рукой, и самолет послушно покачивался в такт этим движениям. Так же послушно, даже чуть торопливо он разворачивался, следуя поворотам головы.
- Отлично, - сказал Микк.
- Рутина вся на аппарате, - сказал Ноэль. - Устойчивость, курс. Твое дело - творческое.
- Так бы всегда, - сказал Микк. - Ну, что - спрямим курс?
- Нет, давай вдоль берега, - сказал Ноэль. - И еще долго - вдоль берега.
- А правда, красивый город, - сказал Микк. - Издалека особенно.
- Красивый, - сказал Ноэль. - Не плачьте, девушка.
- Я уже не плачу, - сказала Флора.

ТАТЬЯНА

Это были, наверное, самые страшные минуты - когда наверху гремели очереди, а она здесь, внизу, ничего не знала и ничего не могла сделать. Это было страшнее, чем бой с оборотнями на чешуйчатых конях и даже бой с драконом. Хотя тогда ей казалось, что самое страшное - именно это… И даже не очереди, нет - самым страшным была наступившая после тишина. Что же теперь? Она не видела никого, а ее мог видеть кто угодно - отовсюду. И Пончик - почти в обмороке и ничего не может… Это и есть паника, подумала она потом. А тогда, набросив на Пончика пропыленный чехол и ухватив наган зубами за скобу, чтобы не рыдать, полезла по стреле, по тросу, заглянула в окно - лучшей мишенью она никогда не была… Почему-то сначала она увидела только Диму - те двое, в темно-сером, не сразу попали в поле зрения. Только пробегая мимо, она поняла, что это люди, что это они стреляли… Дима лежал на спине, и из правого, залитого кровью глаза у него торчал нож.
Она сразу поняла, что он жив, что он без сознания, что от нее сейчас все зависит… И что торопиться не следует, а следует немного подумать, повспоминать и подготовиться - хотя бы морально. За без малого два месяца ошеровских боев она научилась многому. Так… снять ватник, снять рубаху, рукав долой - пригодится… долой оба рукава. Окса, миляга, ты знала, наверное, на что пойдут твои рубахи… Сразу - бинты. А вот этим - уберем кровь… Господи - глаз не вытек! Веко разрезано - зарастет! Лезвие вошло в глазницу, отодвинув глаз. Теперь бы не повредить, вытаскивая… Левой рукой Татьяна обхватила Димино лицо, удерживая голову, а правой - одним мягким и точным движением извлекла нож. Кровь - это ничего… это вытекает, которая скопилась. Потом она положила на глаз свернутую тряпицу, обвязала голову бинтом. Дима застонал и заворочался. Лежи, Димочка, не шевелись. Он услышал голос и расслабился.
Только потом она встала и подошла к тем, в серых комбинезонах. Один, лежавший близко и лицом вниз, был здоровым амбалистым парнем - таких она не любила. И не жалела, если с ними что-то случалось. А второй вдруг оказался похож на мертвого Мишку, каким он недавно приснился. Не лицом, а - непринадлежностью к сильным. Нет, неправильно, Мишка был сильный, но это была какая-то не такая сила. Да, Мишка был сильный, а этот просто пацан. Пацана жалко, но он безусловно мертв: пуля попала в лоб. Дима стал классным стрелком…
Теперь стоило позаботиться о Пашке. Татьяна помнила, что у какого-то агрегата там, внизу, была сбоку приварена легкая лесенка ступенек на пять. Как раз - от стрелы до окна… Это заняло час. И еще час ушел на то, чтобы затянуть Пончика ремнями поверх ватника по ребрам. Он никак не мог поверить в то, что это уменьшит боль. Наконец, согласился: выдохнул и замер… Животом дыши! Вот так. Пончик выглядел глупо. Впрочем, после этого и по стреле, и по лестнице он вскарабкался, как обезьяна.
Дима уже пришел в себя и мучался жуткой болью. Ему надо было дать промедол или, на худой конец, анальгин. Надо было положить лед на рану. Ничего этого не было.
- Ты побудь с ним, - сказала Татьяна, - а я поброжу…
Пашка кивнул.
В магазине калаша осталось девять патронов. Татьяна взяла автомат амбала. Автоматик был маленький и ни на что не похожий. Но как обращаться с ним, было вполне понятно. Еще она забрала у амбала фонарь.
За дверью воняло пылью и плесенью, как и должно вонять в пустом доме. Эти двое, теперь уже мертвые, протоптали в пыли весьма заметную тропинку, и Татьяна, не особо раздумывая, пошла по ней - держа на всякий случай взведенный калаш у плеча стволом вверх. Вид был скучен - учреждение, из которого при отъезде забрали все нужное, но побросали старье и хлам. Окон не было видно нигде, лампы, естественно, не горели. Один раз ей попалось освещенное помещение: длинный, высокий и широкий коридор со светящимся, как в том круглом зале, потолком. Он напомнил Татьяне московский ГУМ. Вдоль всего коридора проходила выложенная мрамором канава с перекинутыми через нее мостиками разной формы. Захотелось зайти туда и посмотреть все подробнее, но дорожка шла мимо. А шагов через двадцать в проеме двери возникли тусклые множественные огоньки - как вид Ошерова с Катерининой сопки.

МИКК, ИЛИ ПАВЛИК

- Наверное, надо как-то попрощаться, - сказал Микк.
- Давай, - сказал Ноэль. Они обнялись.
- Думаю, этого достаточно, - сказал Ноэль.
- Мы, наверное, уже не увидимся никогда, - сказал Микк.
- Ну и что? - сказал Ноэль. - Только ли мы?
- Ты прав. Ладно, счастливо добраться. И… а, ты все сам знаешь.
- Тебе тоже - счастливо добраться.
Микк, стараясь не оглядываться, запрыгнул в кабину, пристегнулся и дал газ. Самолет быстро разбежался и легко оторвался от асфальта. Набрав немного высоты, Микк заложил вираж и прошел над местом своего взлета. Ноэль, не поднимая головы, топал по шоссе. Идти ему еще оставалось часа два. Столько же, сколько Микку лететь.
Море появилось впереди - сверкающей полосой. А справа, страшно далеко, там, откуда они прилетели, висела темно-синяя, почти черная туча, висела низко и тяжело. Он оглянулся: Флора спала. Спала, почти повиснув на привязном ремне. Хорошо, подумал он, не надо ей этого видеть…
Море уже было внизу, синее, в белых черточках коротких волн. Самолет ощутимо подбрасывало. Ветер начинал тянуть в адскую топку. А может быть, и без всякого людского вмешательства ему было положено дуть именно так. И вдруг в море, в глубине, под этой острой рябью - он увидел лицо. Свое лицо. Огромное свое лицо. Оно медленно всплывало к поверхности… коснулось ее… и исчезло. Это было так отчетливо и так невозможно, что Пашка отшатнулся от окна. Самолетик - со стрекозу размером - удалялся неторопливо и солидно. И внезапно исчез - на фоне темных, отражающих свет круговых окон. Пашка долго ждал, когда он появится снова - но самолетик не появился. Тогда он вернулся к Дим Димычу.
Дим Димыч был почти плох. Эта новая рана добавилась к недавней контузии, от которой он даже не начал оправляться. Зачем его взяли такого? С десяток парней можно было найти, которые… Ха! А зачем взяли меня, Таньку, Марью Петровну? Все было не просто так…
- Пав… щи… воды… - невнятно - челюсти не разжимались - сказал Дим Димыч, но Пашка его понял.
Конечно, такое здание не может быть без водопровода, это ясно - но есть ли вода в трубах? Все это пахнет то ли разрухой, то ли эвакуацией. А если вода есть - в чем ее нести? Намочу рубаху, подумал он. Выйдя, он постоял, пытаясь логически решить, где может здесь быть туалет - и вдруг раздался крик - и автоматная очередь!
Кричала Танька.
На бегу передергивая затвор своего самопала, Пашка понесся на звук. Каким-то восьмым чувством - сломанными ребрами - он угадывал двери. Позади нервно частил Дим Димыч.
Еще очередь. И еще.

ТАТЬЯНА

Она вошла и стала на пороге. Да, это было логово тех - и это был центральный пульт, или командный пункт, или пост управления - в общем, что-то важное и существенное. По всему периметру зала тянулась непрерывная приборная панель: миллион самых разнообразных циферблатов, полукруглых и линейных шкал; иногда попадались темные, расчерченные сеткой, экранчики. У Мишки в комнате над столом висел учебный плакат: контрольные приборы «Ил-18». Что-то подобное было и здесь, но - возведенное в степень. И органы управления напоминали самолетные: тумблеры, переключатели, рычаги, штурвалы… И среди всего этого - висели трусы и портянки на натянутой веревке, валялись в углу пустые бутылки, на затейливом стеклянном столике сохло что-то в неубранных плоских кастрюльках: с такими официанты в поездах ходят по вагонам, разносят борщ и картошку. Два толстых дивана, аккуратно застеленных, стояли рядом.
Морщась, Татьяна пересекла зал и подошла к дышащему кусочку пульта. Горящие ровно и мерцающие лампочки. «Питание». «Настройка грубая». «Настройка точная». «Горизонт». «Склонение…» - какой-то непонятный символ. «Ввод…» - другой и тоже непонятный. Татьяна положила руку на штурвальчик, подержала и убрала.
Непрерывность пульта здесь прерывалась, и открывался невидимый от двери проход к окну. Татьяна постояла, прислушиваясь. Если ее там подкарауливали, то подкарауливали нечеловечески тихо. И все-таки она со всей возможной осторожностью проскользнула через узкое место - и вылетела, присев, готовая к стрельбе - на свободное.
Никого. Никого живого…
Между пультом и окнами было свободное пространство - метра два. И все оно было заставлено: бумажными домиками, игрушечными елочками, пластилиновыми фигурками… Такой же, как и под едой, стеклянный столик возвышался над этим - почему-то омерзительным - кукольным городом. На столе вокруг вырезанного из дерева члена, торчащего вверх, стояли фигурки зверей: крысы, кошки, собаки… нет, скорее, волка… обезьяны, оленя с рогами, оленя без рогов, коня, кабана, барана, быка и льва. Фигурки эти чем-то напоминали шахматные. Еще на столе были оплывшие свечи и прозрачная ваза, полная воды. На поверхности плавали чешуйки воска.
Татьяна шагнула к окну и посмотрела вниз. Мы там были как на ладони…
От окна она город узнала. Это был Ошеров. Уродливый, неправильный, но - Ошеров. Школа, горком… Мишкин дом… Димин дом, архиповский… Она протянула руку и схватила со столика фигуру льва. У льва было знакомое лицо…
Леонида.
Она, наверное, сказала это вслух, потому что странное эхо вернулось к ней. И тут же что-то произошло с кукольным городом. Текуче-неуловимо он изменялся, будто бы отдаляясь и при этом набирая плоть и вес. Будто бы - готовясь стать настоящим. И - Татьяна напряглась - тихое, на грани слышимости гудение пришло из-под ног. Оно нарастало, вступая в права и вытесняя все прочее: звуки, запахи, свет… И городок ожил под его натиском.
Это было похоже на старинные механические театры. Крошечные фигурки людей сновали по улочкам, гротескно раскланиваясь, неуклюже входили в дома и выходили из домов… и какие-то уродцы, на которых она до сей поры не обращала внимания, сновали меж них, покачиваясь и изгибаясь. Гудение входило в подошвы и текло вверх, засасывая, как ледяная трясина. Что-то творилось с глазами. Лев дрожал в кулаке. Значит, так… значит, мы… Она ударила ногой по столику, и столик, руша все под собой и вокруг себя, беззвучно опрокинулся. Сволочи… Продравшись по ставшему вдруг слишком узким проходу обратно в зал, она замерла перед пультом, лихорадочно разбираясь в его кнопках и рубильниках. Сволочи, сволочи, шептала она, ведь надо же было такое придумать… а мы-то, мы-то…
Рычаг сбоку.
«Сеть».
Тугой. Всем весом…
Звук: бооуууу. Гудение.
Отовсюду.
Замерцали и зажглись лампы под потолком. И один за другим начали оживать пульты.
Будто невидимые руки касались кнопок, щелкали пакетниками, покачивали штурвалы. Вспыхивали целые панели лампочек - разом. Засветились зеленые экранчики.
Людской гул - как на демонстрации - донесся из-за окон. Заглушенный стеклом, он был далек и невнятен, но внушителен.
Татьяна попятилась. Моторный рев вплелся в голоса.
Это было почему-то так невыносимо страшно, что Татьяна закричала. И, чтобы заглушить страх, выстрелила - лопнул круглый экранчик - потом широким веером послала пули по всей панели приборов, бросила опустевший калаш - и из кургузого автоматика стала бить короткими очередями, нащупывая механическое сердце…
Стояли сумерки - то ли позднего вечера, то ли неначавшегося еще утра. Воздух был невыносимо свеж. В просвете облаков, как в колодце, неподвижно стояли огромные звезды. Дима ковырнул носком сапога шуршащие на ступенях листья, сказал:
- Вот и до осени дожили…
После укола морфина речь у него немного плыла. Луч фонаря доставал лишь до ближайших деревьев. Что делалось за ними - видно не было.
- Пойдемте пока назад, - сказала Татьяна. - Будет утро, тогда…
- Будет день, будет пища, - сказал Пашка. - Еще немного подышим.
- Немного, - согласилась Татьяна.
- Птицы, - сказал Дима.
Все прислушались. Где-то очень далеко разбуженно булькнула ворона - и замолкла.
- Во сне разговаривает, - сказал Пашка.
- Если вороны - значит, жилье, - сказала Татьяна.
- Сейчас они везде, - сказал Пашка. - Это зимой…
- Правда, мальчики, пойдемте, - сказала Татьяна. - А то, если я упаду, вы меня не дотащите, калеки.

Предыдущая страница 35


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КОЛДУН (Страница 1)
  • МОСТ ВАТЕРЛОО (Страница 1)
  • АТТРАКЦИОН ЛАВЬЕРИ (Страница 7)
  • ПУТЬ ПОБЕЖДЕННЫХ (Страница 9)
  • ПРИМАНКА ДЛЯ ДЬЯВОЛА (Страница 13)
  • ЖЕСТЯНОЙ БОР (Страница 16)
  • СОЛДАТЫ ВАВИЛОНА (Страница 22)
    • НИКА (Страница 22)
    • ВИТО (Страница 23)
    • МИКК (Страница 24)
    • НИКА, ИЛИ АННАБЕЛЬ (Страница 25)
    • ВИТО, ИЛИ ДМИТРИЙ ДМИТРИЕВИЧ (Страница 26)
    • МИКК (Страница 26)
    • МИШКА (Страница 27)
    • НИКА, ИЛИ АННАБЕЛЬ (Страница 27)
    • МИКК (Страница 28)
    • МИШКА (Страница 28)
    • ТАТЬЯНА (Страница 29)
    • ВИТО, ИЛИ САЙР ГЭБРИЛ КСИМЕН (Страница 29)
    • МИКК (Страница 29)
    • ЛОТ (Страница 30)
    • НИКА, ИЛИ АННАБЕЛЬ (Страница 30)
    • ВИТО (Страница 30)
    • ТАТЬЯНА (Страница 30)
    • АННАБЕЛЬ (Страница 31)
    • МЕРТ (Страница 31)
    • ЛОТ (Страница 31)
    • МИКК (Страница 31)
    • ПЕТЕР МИЛЛЕ (Страница 32)
    • НИКА, ИЛИ СТЕЛЛА (Страница 32)
    • ТОУН АЛЕКСАНДР ДЖАЛЛАВ (Страница 32)
    • ВИТО (Страница 32)
    • ТОУН АЛЕКСАНДР ДЖАЛЛАВ (Страница 33)
    • ТАТЬЯНА (Страница 33)
    • НОЭЛЬ (Страница 33)
    • ТОУН АЛЕКСАНДР ДЖАЛЛАВ (Страница 34)
    • МИКК, ИЛИ ПАВЛИК САМОХИН (Страница 34)
    • ВИТО, ИЛИ САЙР КСИМЕН, ИЛИ ДАН, ИЛИ ДИМ ДИМЫЧ (Страница 34)
    • НИКА, ИЛИ СТЕЛЛА, ИЛИ АННАБЕЛЬ (Страница 34)
    • ЛОТ (Страница 35)
    • НОЭЛЬ (Страница 35)
    • ТАТЬЯНА (Страница 35)
    • МИКК, ИЛИ ПАВЛИК (Страница 35)
    • ТАТЬЯНА (Страница 35)


Андрей Лазарчук

Опоздавшие к лету

 Читать книгу

Аннотация

«Опоздавшие к лету» – легендарный концептуальный цикл произведений одного из ведущих мастеров отечественной интеллектуальной фантастики Андрея Лазарчука, писателя удостоенного ВСЕХ возможных премий этого жанра, присуждаемых в нашей стране. «Проклятое время в проклятой стране». Антиутопия – как «реализм грядущего». «Мир описанный Лазарчуком болен и нам его посетителям а на самом деле пациентам требуется лекарство». Цитировать можно долго. Пытаться понять – еще дольше. Но проще – набраться мужества и попытаться просто ВОЙТИ в жесткий жестокий трагический мир «Опоздавших к лету».

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel