Андрей Лазарчук, Ирина Адронати, Михаил Успенский - Марш экклезиастов

1 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

Не будем цепляться за жизнь,
Забудем о слове «пощада»,
И рифмы не будем искать
Для жизни: ей рифмы не надо.
Мириться устала душа,
Пружинить устала рессора.
Не всякая жизнь хороша.
Да здравствует добрая ссора!

Когда назревает разрыв,
Не станем молить об отсрочке.
Соблазн многоточий забыв,
Поймём преимущество точки,
Падения праздничный взлёт
И гордого люмпена навык.
Увидит - сама приползёт.
Но лучше без этих поправок.

Довольно! Прославим отказ
От муторной, мусорной тяжбы,
Похерить которую раз
Почётней, чем выиграть дважды!
Довольно мирить полюса,
Не станем искать компромисса -
Улисс был большая лиса,
Но Гектор был лучше Улисса.

И если за нами придут,
Не станем спасаться в подвале -
Довольно мы прятались тут,
Пока нас ещё не искали.
Посмеем однажды посметь.
Пускай оборвётся цепочка:
Наш выбор - красивая смерть
И смерть некрасивая. Точка.

Не стоит смущаться душе
Легендой про выси и дали.
Что будет - всё было уже.
Чего мы ещё не видали?
Нам нечего здесь прославлять,
Помимо цветов или пташек,
Нам некого здесь оставлять,
Помимо мучителей наших.

Не будем цепляться за жизнь,
Когда на неё замахнутся,
И рифмы не будем искать
Для жизни: и так обойдутся.
Пока же расставлена снедь
И лампа в бутылку глядится -
Не будем цепляться за смерть.
Она нам ещё пригодится.

Дмитрий Быков

В фильме должно быть начало, середина и конец - но необязательно именно в этом порядке.
Жан Люк Годар

- Чепуха, - отрезала леди Мод. - Чтобы лев тебя не тронул, надо только не показывать испуга и смотреть ему прямо в глаза.
Том Шарп «Блотт в помощь»

Долгая жизнь имеет свои преимущества. Так, например, я выяснила, что помимо экзистенциального ужаса и экзистенциального отчаяния существуют экзистенциальное веселье и экзистенциальная отвага.
Д. Х. Шварц «По следу орла»

ПРОЛОГ

Всё случилось так внезапно, банально и буднично, что никто ничего не понял, а когда понял, всё уже случилось, и было поздно что-то менять, отменять, начинать заново - просто потому, что ничего нового теперь никогда не будет и вообще ничего не будет, и разве что только из расчёта на чудо можно попытаться спасти то ничтожно малое, что нуждается в спасении.
Ему уже приходилось - страшно давно, в какой-то другой, забытой, неведомой жизни, - вот так же кого-то откуда-то выводить, стены горели, глаза выедал дым. Он забыл, кого он выводил и чем кончилось тогда. Ему приходилось и по-другому: бросать своих в руках врагов и бежать за помощью. Опять же - трудно было вспомнить, кого он бросал и кто были враги. Прошло много тысяч лет и несколько разных жизней.
Бугристое буро-лоснящееся небо стремительно валилось вниз, и казалось, что только сотни вибрирующих от немыслимого напряжения молний, как колонны, поддерживают его запредельную тяжесть, и что вот-вот они подломятся, и тогда настанет конец всему. А в центре неба, как раз над вершиной холма, в небе намечалось какое-то розовое сияние, будто сферы горние раскалились от этих молний и просвечивали сквозь мглу.
Наверное, всё это гремело, ревело и скрежетало, но почему-то главным звуком мира был странный слабый шелест или шорох, от которого сводило скулы и вставала дыбом вдоль хребта отсутствующая шерсть. И что-то странное происходило с глазами: не было ни тумана, ни дыма, и предметы вдали вырисовывались вполне отчётливо, - но вот то, что вблизи, казалось бесформенным, мутным, неясным. Чем ближе, тем мутнее.
Он не знал, что видели глаза спасаемых. Женщина время от времени робко и слабо дёргалась, мужчина шёл спокойно.
Так же спокойно - ничего не заметив? - они перешагнули через мертвеца. Кажется, это был кто-то из крылатых стражей, сбитых молниями с неба. Труп был изломан и опалён чудовищно.
Стены домов старого города осыпались, разваливались, ползли, словно сложены были из мокрого песка. Вероятно, та сила, что поддерживала их невероятное кружевное плетение, утрачивала себя, то ли погибая, то ли вытесняясь какой-то иной, невыносимой, чужеродной силой - центром которой было то самое светящееся пятно в бугристом небе…
Он уже видел впереди контур городских ворот, когда эта сила обратила свой взгляд на бегущих. На таких маленьких бегущих.
Земля качнулась.
Земля качнулась, и по ней зазмеились трещины. Каждый кусок мостовой стал маленьким плотом, плывущим по добела раскалённой лаве. Нужно было прыгать с плота на плот, удерживая в руках спасаемых - которые, похоже, всего этого не видели ни черта.
Улица, которая и прежде-то уже походила на проход среди мусорных куч, превратилась в проход среди пылающих мусорных куч - только пламя было необычным: серым, серо-синим, местами чёрным. Земля качнулась вновь, и узкая дорожка начала скручиваться, как скручивается в огне кожаная подмётка.
И он вдруг впервые испугался, что может не дойти.
Чёрное пламя обжигало. Какая-то горячая труха сыпалась сверху, резала глаза. Дышать стало нечем.
Он оглянулся. Розовое пятно стало багровым, выпятилось - теперь оно скорее походило на готовый прорваться гнойник. Гнойник в небе.
Когда он снова посмотрел вперёд, то чуть не закричал: проход исчез. Не было ни улочки, ни огня, ни ворот - была распахнутая дыра в ничто. Дыра, обрамлённая какой-то жуткой трясиной.
И только потом он увидел тропинку - узкую, в ладонь. Она вилась как раз между дырой и краем трясины.
Ну, ёшкин кот…
Он рывком забросил женщину на плечо, мужчину сунул подмышку. Они возмущённо брыкались, женщина вдобавок царапалась. Тропинка плясала под ногами, как слабо натянутый канат.
За спиной развернулся дикий сполох - и всё вокруг сделалось жёлтым и чёрным. Он не рискнул обернуться, но мир начал сам проворачиваться под ногами.
Нужно было бы найти зацепку взгляду, точку на горизонте, к которой стоит стремиться - однако всё рушилось, сползало, растекалось. Трясины рая, подумал он. Что ж вы наделали, мудрецы недалёкие, маму вашу грэць…
Ворота появились мгновенно, чёрное чугунное кружево. Только что не было ничего. За воротами тоже клубились тучи, но это были обыкновенные тучи. Обыкновенные грозовые. Из них будет лить дождь или бить град.
Он боялся, что ворота окажутся закрыты и тогда всё напрасно, но нет: кто-то из стражей успел - до того, как умереть (он уже не сомневался, что умерли все или почти все) - снять с ворот заклятное слово. Многотонная створка отъехала, когда он просто нажал на неё плечом.
За воротами начиналась дорога, мощённая гранитными плитами. По сторонам дороги штормило ковыли - высокие, человеку по плечо. Дикий свет, прилетающий из-за стен, делал ковыли жуткими - цвета морских глубин.
Туда, на дорогу, к ковылям - он и выбросил спасаемых. Они тряслись от унижения и страха, маленькие, почти голые - носители божественной искры… Из-за пазухи он выудил чашу и, размахнувшись изо всех сил, зафитилил ею куда-то далеко, подальше отсюда, к самому горизонту.
Потом повернулся.
Город как стоял, так и стоял на своём месте, но теперь это был мёртвый город, из которого заживо выдрали душу. Мерцающие стены домов оказались просто стенами, в хрусталях окон плясали отблески серого пламени. Деревья уронили листья и превратились в уголь и медь. Пляшущие камни замерли в диких позах, ручьи-тротуары остекленели. Дворец на холме горел, и самые высокие его башни таяли и оплывали, как свечи.
А над всем этим, прикрываясь клочками дыма и обрывками туч, плавало что-то бесформенное: то ли комок змей, то ли медуза со щупальцами, то ли гнездо длинных плотных смерчей… Ну, подумал он, иди сюда, иди, жираф ты в жопу изысканный!..
…И опять какая-то хрень происходила со зрением, глаза застилало, и что угодно можно было принять за что угодно…
Он вынул из ножен огненный меч, взмахнул им в воздухе несколько раз, чтобы как следует прогреть - и встал в воротах.

ЧАСТЬ ПЕРВАЯ

1

Лошадь посередине неудобна, а по краям опасна.
Ян Флеминг

- Мы поднимаемся?
- Нет! Напротив! Мы опускаемся!
- Хуже - мы падаем!
- Попробуйте посильнее нажать кнопку!
- Там что-то происходит!
- Вроде бы пошли вверх?
- Нет!
- Это же волна! Идёт волна!
- Сейчас накроет!
- Смотрите: море отступает!
Всё покрыл властный голос:
- Заткните дыру! Мне мешает ветер!..
Эти слова слышались на высоте четвёртого этажа барселонского отеля «Каса дель Соло» 18 мая 2004 года, около одиннадцати часов дня.
Все, разумеется, помнят жестокую бурю, разразившуюся в том году накануне годовщины искушения Блаженного Августина. Барометр упал до 700 миллиметров, а термометр - до нуля, а временами и ниже. Страшный норд-вест дул, не утихая, с 18 по 26 мая. Он произвел невиданные опустошения в Европе, Африке и Азии, на полосе в тысячу восемьсот километров - во Франции, Испании, Марокко, Ливии, Египте, Израиле, Саудовской Аравии, Йемене и Ираке. Разрушенные города, вырванные с корнем леса, берега, опустошенные нахлынувшими горами воды, сотни кораблей, выброшенных на берег, целые области, разорённые смерчем, всё сметавшим на своём пути, тысячи людей, раздавленных на суше или поглощенных водой, - вот последствия этого неистовствовавшего урагана. Даже для привыкших ко всему обитателей взбесившейся планеты Земля это было немного чересчур…
Но вернёмся в кабину лифта, застрявшего на высоте четвёртого этажа. Лифт был не из тех, что носятся стремглав меж этажами, подобно челноку исполинской ткацкой машины - а из тех, что как бы ползают неторопливо по стенам зданий, обычно не слишком высоких. Весь из прозрачного пластика, он являл собой ненадёжную защиту шести своим пассажирам. Градины величиной с хороший булыжник неслись горизонтально и разрывались на стенах, как гранаты; немногие уцелевшие окна время от времени добавляли в общий оркестр бури фиоритуры разлетающегося стекла. Молнии хлестали над крышами; гром ревел непрерывно, подобный артиллерийской канонаде. Тучи, кружась, спускались всё ниже, грозя раздавить собой хрупкие здания. Не было видно земли, а только невнятное шевеление тьмы, происходившее где-то внизу. Со стороны моря, плохо видимого за ливнем и ураганной мглой, исходила какая-то чудовищная угроза, перед которой люди замирали и немели, уподобляясь мягким съедобным тварям под взглядом беспощадного хищника. Вдруг сделалось светлее: низкие стремительные тучи пролетели, и над побережьем воздвигся исполинский купол, как бы подсвеченный сверху; это сияние не освещало ничего, кроме самого купола, - напротив, сгустив тьму над землёй. Кажется, полетел снег. Гром, наверное, стих - но то, что пришло ему на смену, было ещё страшнее. Это был невыносимый звон, будто облачный купол являл собой исполинский колокол…
- Заткните же наконец дыру! И дайте другую зажигалку!..

…А ведь начиналось всё очень мирно! Чертовски мирно для места, где, по утверждениям жёлтой прессы, сконцентрировались нынче все тёмные силы Вселенной, вся мировая закулиса. Заявленные антиглобалисты, к разочарованию полицейских, на митинг так и не сползлись - надо полагать, не решились. Или приходили в себя после вчерашнего шабаша с ведьмами…
Короче говоря, четвёртый день работы Первого Всемирного Конгресса Тайных обществ не предвещал ничего сверхъестественного. Были объявлены доклады по секциям: хранителей утерянного Грааля, истинных кабаллистов, «Трёх волхвов», новых храмовников, алхимиков, «общества Рагнарёк», - а также семинары историков-оккультистов, конспирологов-теоретиков и укротителей джиннов. Потом предстоял обед, после обеда - итоговая пресс-конференция, свободное время, а затем праздничный банкет, на котором ожидалось что-то такое, о чём никто толком не знал, а предсказатели закатывали глаза и отмалчивались. По слухам, Папа Римский в прямом эфире собирался принести ведьмам извинения за былые эксцессы…
Похоже было на то, что основная масса конгрессменов проманкирует всеми мероприятиями, предшествующими банкету: после вчерашнего шабаша сил ни на что конструктивное не осталось. Собственно, и с пляжа, где в ночь состоялось центральное событие Конгресса, вернулись пока ещё далеко не все…
Шутки шутками, но не только для журналистов, а и для подлинных организаторов Конгресса ночной шабаш был главной сферой приложения сил. Эффектные фокусы, невразумительные умствования и скандальные заявления никого, в сущности, не интересовали - а вот в невольном разгуле, при всей его неловкости и несуразности, подчас проявлялись стихийные таланты, - и, чем чёрт не шутит, могли по неосторожности засветиться те, кто тёмными силами себя не называл, но - являлся.
В общем, должно было произойти то, ради чего, собственно, и заваривалась вообще вся эта потусторонняя густая барселонско-гурьевская кашка.
Брюс нутром чувствовал неладное - недаром же третью ночь проводил на местном кладбище, блуждая в лабиринтах древних захоронений. На него вроде бы уже перестали обращать внимание, а сначала вышел конфуз: горланящего в полночь на кладбище дикие песни старого кощуна препроводили в полицейский участок, а он возьми да и окажись миллиардером и генеральным спонсором Конгресса…
На вопросы Николая Степановича Брюс отвечал рассеянно, туманно, по преимуществу цитатами из старых мудрецов, и смотрел куда-то мимо.
К завтраку он не вышел, зато на его имя приволокли счёт за покупку на коммерческой основе десяти литров консервированной крови. Костя, слегка офигев, но не дёрнув ни мускулом лица, счёт оплатил…
За столом в почти пустом зале собрались сам Николай Степанович, Аннушка, Костя, сильно обгоревший под испанским солнцем, и индеец Армен, которому солнце было нипочём. Костя вышел уже в малые таинники и кастеляны ордена «Пятый Рим» и сделался правой рукой Николая Степановича, великого таинника и маршала оного ордена. Армен и его оставшийся в Москве брат-близнец Пётр, несмотря на младые года, уже вот-вот перестанут ходить в учениках - дела им достались такие, что в пору опытным бойцам былых времён…
- Как я понимаю, опять пустые бдения? - констатировал Николай Степанович.
- Ну… - Костя описал вилкой плавный зигзаг. - В общем, да. Всякие мелочи - ничего нового и ничего необычного.
- Я бы даже сказал - подозрительно мало всего, - медленно проговорил Армен, разглядывая салат с мидиями. - Как будто всё интересное специально убрали. И, дядя Коля… может быть, это мой глюк - но мне всё время мерещится взгляд в спину. Причём не прямой, а как бы издалека и искоса. Но, может быть, это из-за того, что вообще тревожно…
- Ты знаешь, Арменчик, - сказала Аннушка, - а мне ведь тоже мерещится такой вот взгляд.
Все посмотрели на неё. Всем было известно, что супруга маршала начисто лишена каких-либо сверхчувственных и прочих подобных способностей. Многолетние попытки научить её хотя бы гадать на картах так ни к чему и не привели. Непробиваемое здравомыслие, вздыхал Николай Степанович. Аннушка досадовала, хотя и не подавала виду. Для Ордена, впрочем, такой человек был достаточно полезен: будучи полностью в курсе всех дел, но получая информацию о событиях в мире исключительно по обычным каналам, она служила своего рода детектором, измерительным прибором, этаким кронштадтским Ординаром… Когда мы начнём сходить с ума и нести околесицу, ты нам скажешь, говорил Николай Степанович, - и вот тогда мы поймём, что нащупали что-то.
- Ну, это может быть и просто от напряжения… - он неуверенно посмотрел на жену. - Ты же знаешь, люди часто… Я вот вообще ничего не чувствую. А должен бы… - он почувствовал рванувшееся вдруг изнутри пузырящееся раздражение и замолчал. - В общем, коллеги, есть мнение, что мы действительно оглохли и ослепли, сами того не заметив. Или почти оглохли. А?
- Как вариант, - кивнул Костя.
- Наши действия?
- Я бы дождался, что скажет Яков Вилимович, - и Костя потёр пальцем свою щегольскую «бразильскую ленточку», что у него было признаком лютой неуверенности в себе.
- Я бы тоже, - согласился Армен.
- Допустим, он тоже ни черта не чувствует и не понимает. Тогда?
- Но ведь вы сами запретили все активные акции, - напомнил Костя.
- Да. Хотя, честно говоря, я просто не ожидал такого афронта… а то… Нет, отставить. Что мы можем сделать, не прибегая к активным мерам? Как нам убедиться, что у нас не вата в ушах и не шапка на глаза съехала?
- Отъехать чуть в сторону, - сказала Аннушка.
- Плюнуть на всё и вернуться, - сказал Армен. - Всё равно один только вечер остался. Что мы успеем? А там Светлана разберётся, что с нами и как…
- Есть у меня человечек на примете, - продолжая сандалить бородку, задумчиво сказал Костя. - Надо только сплести ему подходящую историю…
- Что за человечек?
- Инквизитор-расстрига. Хуан-Пабло его звать. Вчера с ним на пляже пива попили. Он как бы сам по себе, турист. Но любопытствует чертовски. И, мне кажется, он довольно сильный душегляд. Я не рискнул лезть глубоко, однако…
- Забавно, - сказал Николай Степанович. - Инквизитырь… А что, если лучших предложений нет, давайте познакомимся с инквизитырем Хуаном-Пабло. В конце концов, работаем в одной области: надзор за исполнением планов Господних… М-да.
И все поняли, что значит это «м-да».
Уже давно, но последние годы всё гуще и гуще на человечество валились какие-то неуместные беды: то зимнее наводнение, смывшее пол-Парижа, то чудовищная засуха в Голландии, то нашествие тли и божьих коровок на Лондон. Берлин стал самым грязным городом мира: ветра устойчиво поменялись так, что вся европейская летучая дрянь, прежде уносимая в океан, выливалась, как в воронку, на его крыши; дождливых дней здесь стало триста пятьдесят в году; в Берлине же затопило метро, да так, что уже четвёртый год воду не могли откачать. Непонятным образом американские Великие озёра стали горько-солёными. В Сан-Франциско, Мехико, Лиссабоне и Москве взрывалось всё, что только могло взорваться: бензоколонки, газовые резервуары и просто баллоны, какие-то подземные ёмкости, о которых никто не знал или просто забыл, гаражи, автомобили, дома, заводы, склады и даже свалки; люди жили, как в осаждённых обстреливаемых городах. По Сибирской лесостепи стаями гуляли смерчи, каких сроду не видывали даже в штате Теннеси. Западную и Центральную Африку непрерывно трясло, там образовывались новые вулканы, и даже старичок Килиманджаро начал извергаться. Юг Австралии встряхнуло один раз, но так, что второго и не требовалось: Канберра ушла под воду. Гольфстрим дышал на ладан; Европа в ужасе замерла, ожидая, что будет после.
И так далее. Список бесконечен.
Это, если можно так выразиться, рядовые события.
Каждое из них вполне могло быть объяснено естественными причинами; пугали только их густота и интенсивность.
А вот чем объяснить появление в Полесских болотах громадных ядовитых змей - а то и чего-то похуже змей, потому что так растерзать человека не в состоянии ни одна змея? Равно как и нашествие на Японию громадных - полуметровых - крыс, наглых, не боящихся никого и ничего? Почему вдруг странно и жутко принялись мутировать тараканы - после пятидесяти миллионов лет абсолютной генетической неизменности? Почему в центре Ашхабада огромный памятник Отцу Всех Туркмен среди бела дня взял да и осел на землю грудой размягчившегося зернистого металла и ставшего вдруг песком гранита - при этом бронза была ледяной и даже заиндевела? В Индийском океане с самолёта видели двух китов длиной не менее полукилометра каждый - чего, понятно, быть не может, но вот поди ж ты. И, наконец, куда делся давний сибирский купеческий городок Ошеров в устье одного из притоков Ангары? - Николай Степанович не раз бывал в нём по пути в Предтеченку, а теперь вот не то что самого города нет, но и со старых карт он исчез, и местные жители о нём не помнят, и вообще ерунда полная…
Однако и это, можно сказать, укладывалось в рамки здравого смысла. В рамки, основательно расширенные и дополненные - но тем не менее.
Кое-что не помещалось даже в них.
В Лувре старела Мона Лиза. Даме на холсте было уже явно за сорок - и становилось всё больше.
Напротив, множество людей - счёт шёл на сотни тысяч - начали постепенно молодеть. Пока что они этому радовались…
В некоторых районах Монголии и Китая стала гореть вода. Любую воду, зачерпнув в неглубокую посуду, можно было поджечь зажигалкой или спичкой. Большие объёмы пока ещё не горели… Во всех отношениях это была обычная вода. Если её вывозили в другое место, она переставала гореть. И наоборот - многократно проверенная и туда ввезённая негорючая вода немедленно обретала свойство горючести.
Сотни миллионов людей обращались к врачам с жалобами на то, что ничего не успевают сделать: вот только что было утро - а вот уже сразу следующее. Врачи говорили слова, прописывали лекарства, а сами отмечали, что совсем недавно успевали принять по пятьдесят человек за день, а теперь - едва ли по двадцать.
С другим феноменом приходилось иметь дело гражданским властям: в дом входил незнакомый человек и говорил: теперь я буду Имярек - и, что характерно, он был Имярек во всём, кроме внешности и ещё того, что у него сохранялась память о предыдущей жизни, из которой какая-то неведомая сила вырвала его и послала играть другую роль. Бывший же Имярек мог быть найден в другом месте и даже в другой стране… а мог и не быть.
Потому что некоторые люди превращались в камни. Это было жуткое зрелище - валун, сохранивший какие-то черты человека. Мало кто видел, как это происходило: человек, поражённый «каменной болезнью», стремился забиться в какое-нибудь наибезлюднейшее место, - но, похоже, превращение было мучительным.
В книгохранилищах отмечали: из старых книг стали исчезать тексты. Чернила и типографская краска испарялись прямо на глазах.
И во множестве рождались младенцы с жабрами…
При этом люди изо всех сил стремились жить так, как раньше - закрыв глаза, заткнув уши, пряча руки в карманы, дабы не наткнуться на что-то странное. Это истерическое желание не замечать казалось самым жутким отклонением от нормы из всех известных, а может быть, и не известных.
Казалось бы, самое время появляться всяческим адептам и проповедникам - ничего подобного, даже уже имевшиеся вдруг в массовом порядке отрекались от былых заблуждений, каялись во лжи и просили прощения у паствы, иногда даже раздавая неправедно нажитое имущество…
Пятый Рим - а именно Брюс, Николай Степанович и Костя - сформулировали, что имеют дело с прямой явной угрозой роду человеческому, 29 декабря 2003 года на предновогодней предикации; никто не предполагал серьёзного разговора, но он случился сам собой, когда по телевизору, только что весело трындевшему, начали показывать Злату Прагу, по шею залитую потоками тёмной мутной воды - и то, как эта вода ломает и опрокидывает Карлов мост. На голове чудом уцелевшей статуи святого Варфоломея сидел, прижавшись всем телом, вцепившись в мрамор крыльями, как руками, остекленевший от ужаса голубь…
Забыв о подготовке к празднованию, триумвират углубился в соображения и подсчёты - и пришёл к выводу, что, во-первых, число несчастий, валящихся на людей, возросло как-то уж слишком, во-вторых, все они так или иначе описаны в разных пророческих книгах - и в-третьих, очень странно, что и Брюс, и Николай Степанович, предпринимавшие время от времени «траление эфира», не отмечали ни малейшего нарастания угрозы - а напротив, какое-то общее смягчение, умиротворение и успокоенность.
В общем, Новый год получился скомканный.
Месяца три ушло на сбор информации. В конце марта Орден постановил: если тенденция не изменится, лет через десять-пятнадцать цивилизация прекратит своё существование, а та часть человечества, которая при этом уцелеет, вернётся в состояние дикости. И, очень похоже, этот процесс идёт не сам собой, а направляется кем-то умным и злонамеренным.
Попытки вычислить супостата успехом не увенчались. Тогда Брюс предложил провести несколько разнокалиберных мероприятий, которые по сути своей стали бы приманкой для врага. Казалось, что время терпит.
Первым из запланированных крупных действ стал Международный Конгресс тайных обществ, широко разрекламированный в прессе…
И вот Конгресс подошёл к завершению, а враг так и не объявился. Наживка осталась невостребованной.
Надо было смотать эту удочку и идти готовить следующую. А там, глядишь, дело дойдёт до частого невода и динамита…
Но, как это часто водится у рыбаков, решили посидеть ещё немного - а вдруг клюнет?
Уже не говоря о делах, а только ведя нарочито беспечную застольную беседу, а именно: привычно ругая испанскую безнадёжную (ей уже ничто не поможет) кухню, - позавтракали; и тут в ресторане появился Шаддам.
Он появился рядом как всегда неслышно, к этому давно привыкли; что было необычно, так это его появление в том месте, где люди едят. Для Шаддама всё, так или иначе связанное с едой, было… ну, не то чтобы отвратительно… хотя чего уж там - именно отвратительно, просто он старался не показывать виду.
Одет он был так, словно отсюда направлялся на неофициальный приём у королевской четы: строгий шёлковый костюм тёмного серо-синего цвета без искры, а скорее с каким-то глубоким таинственным мерцанием, шёлковая же сорочка - белая, но с едва уловимым оттенком слоновой кости, - и галстук в виде шнурка с кисточками на концах; на ногах были изысканные туфли из змеиной кожи. Впрочем, Шаддам всегда так одевался. Высокий, стройный, удивительно гибкий, с лицом безвозрастным, смуглым и тонким, с замечательными грустными глазами, он должен был бы пользоваться исключительным вниманием дам всех возрастов и повадок - но вот почему-то не пользовался. Мимо него беспечно пробегали, вешаясь на шеи каких-то совершеннейших уродов и замухрышек…
Его как будто нет или он страшно далеко, - в незапамятные уже времена, когда все только-только собирались вместе, когда из руин и пепла возникал обновлённый Пятый Рим («Пятый с половиной», - сарказничал Брюс), сказала о Шаддаме цыганка Светлана. Шаддам всегда существовал, словно отделённый от остального человечества тонким непробиваемым стеклом.
Он пришёл тогда, девятого мая полузабытого уже девяносто шестого года, как посланник от побеждённых ящеров-мангасов - с правом подписать безоговорочную капитуляцию и, на выбор победителя, вассальный или союзный договор. При этом он решительно не походил на тех ящеров, что попались под руку Николая Степановича со товарищи за время короткой, не замеченной миром, но беспощадной войны. Более того - к нему как-то сразу все прониклись симпатией. Он был изысканно интеллигентен…
В общем, Шаддам пришёл - и остался.
Беседуя с ним, Николай Степанович постепенно заполнял лакуны в картине мира, которая сложилась у него после встречи с Золотым Драконом, хранителем всех знаний сверхдревней исчезнувшей цивилизации ящеров. Золотой Дракон не лгал и не утаивал ничего, просто он отвечал на вопросы, которые человек задал или хотел задать; на вопросы, которые никто задавать не собирался, он не отвечал; могло ли быть иначе?
Цивилизация ящеров погибла в ходе тысячелетней междоусобной войны; некоторые расы её исчезли без следа, но три - постарались уцелеть. Раса Ассартов, создателей исполинских подземных сооружений, скрылась в них навсегда, и какова её судьба, до сих пор неизвестно. А враждебные друг другу народы Сор и Дево, решив пережить созданные их же руками ледниковые эпохи, скрылись в специальных усыпальницах, оставив охранять их искусственных существ, своего рода биороботов - мангасов. Мангасы были пластичны, могли принимать почти любое обличие - в рамках размеров, разумеется, - обладали отменным интеллектом, но подчинялись одной маниакальной сверхидее: содержать в порядке усыпальницы и вообще готовить мир к возвращению своих создателей. Над ними поставлены были тоже искусственные, но более самостоятельные в решениях существа, наделённые полной свободой воли и свободой выбора - эронхаи. И если мангасы имели долгий, но ограниченный срок жизни, вылупляясь из яиц и потом умирая, то эронхаи были практически бессмертны; всё, что им требовалось, это перерождаться время от времени, как бы сбрасывая старую кожу. Перерождения помогали эронхаям и более тонко мимикрировать…
Когда выяснилось, что вся затея с усыпальницами блистательно провалилась - и Сор, и Дево втайне друг от друга подкинули в кладки яиц мангасов-хранителей яйца мангасов-диверсантов, которые, вылупившись, уничтожили оба спящих народа, - эронхаи решили, что их больше не обременяет никакой долг перед предками - и пустились во все тяжкие. Они исследовали Землю, Луну, планеты Солнечной системы и добрались до ближайших звёзд. Они проникли в самые глубокие тайны материи. Они научились управлять временем - вернее, управлять собой в потоке времени - и плыть туда, куда им надо, а не куда несёт течение. Многие следили за усилиями несчастных мангасов возродить былую цивилизацию или создать хотя бы заменитель её; впрочем, усилия эти в конечном итоге привели к появлению человека, причём - к неоднократному появлению человека… Некоторые из этих попыток эронхаи пресекли жёстко и даже жестоко.
Пресытившись и этим, большая группа эронхаев решилась на какой-то не слишком внятный, но мегаломанический проект - чуть ли не сотворить Вселенную заново. Шаддам участия не принимал: он как раз накануне ушёл в перерождение, а когда переродился, ничего не мог и почти ничего не знал; перерождение вообще вещь тяжелая, способности что-то делать возвращаются потом десятилетиями, а старая память - и столетиями. То есть Шаддам был уверен, что когда-нибудь вспомнит, что именно замышляли деятельные эронхаи. Он не знает, сложись иначе - принял ли бы он участие в этом деянии - или восстал бы на большинство (как выяснилось, были и такие). Однако получилось так, как получилось: более или менее придя в себя и заново знакомясь с миром, Шаддам понял, что кое-что важное в мире переменилось. А именно: то, что люди называли волшебством или магией и что на самом деле было просто умениями эронхаев, не то чтобы исчезло - но оказалось страшно обкорнанным, ограниченным и почти бесполезным… Он больше не мог ни летать, ни просачиваться в поры пространства, переходя в иные миры, ни превращать одним усилием воли песок пустыни в камень и хрусталь городов. Он стал почти обычным нестареющим человеком с памятью о небывалом. И, наконец, из мира совершенно, начисто, без следа исчезли сами эронхаи… В общем, Шаддам оказался примерно в положении Николая Степановича, когда тот, вернувшись в шестьдесят восьмом из Конго, обнаружил, что все его прежние соратники по Пятому Риму ничего не помнят и ничего не умеют. Как и Николай Степанович, Шаддам превозмог отчаяние и занялся мангасами, пытаясь спасти хотя бы то, что можно спасти. Мангасы исчезали с лица земли, люди и крысы уничтожали кладки их яиц. Многие мангасы - обычно это были те, кто охранял хранилища яиц, - начисто утратили былой интеллект, сравнявшись с животными; некоторые рабски служили каким-то силам, о природе которых даже не догадывались. Ему удалось сколотить в Бухаре небольшую колонию мангасов - человек в сорок. Ему удалось вернуть им волю к жизни. Потом к ним прибились ещё трое эронхаев, немного позже него прошедших перерождение и тоже не знающих, куда делись остальные. Когда пришли эти трое, он вспомнил, что у эронхаев, как и у мангасов, есть деление на начальников и подчинённых. Он, Шаддам, просто по рождению сейчас был самым главным, но среди исчезнувших были те, кто главнее его…
Потом пришёл хан Чингиз, и почти все мангасы, и «младшие» эронхаи, и сам Шаддам - все пошли с Чингизом. Гулять так гулять…

2

Никогда не делайте ничего простого и практичного, если есть способ сделать это сложным и прекрасным.
Пако Рабанн

- Доброе утро, - сказал Шаддам. - Мне не хочется огорчать вас, но Нойда пропала.
- Как - пропала? - не поняла Аннушка. - Как Нойда может пропасть?
- Мы гуляли, - сказал Шаддам. - Она бросилась к незнакомому мне человеку, когда он сворачивал за угол в переулок. Я думал, она вернётся, но она не вернулась, в переулке её тоже не было… В общем, я искал её два часа, но не нашёл. Боюсь, что её заманили в ловушку.
- Ну, Нойду-то я найду… - уверенно сказал Костя, приподнимаясь из-за стола. - Уж Нойду-то не найти…
- Что за человек? - остановил его жестом Николай Степанович.
- Высокий. Одно плечо выше другого, хромает. С тростью. Похоже, что весьма стар. Но я видел его только со спины…
- Опаньки… - Николай Степанович уставился перед собой. - Сегодня под утро мне приснился Отто Ран с белой собакой - похоже, что именно с Нойдой… В какой-то маленькой комнатке с окошком под потолком… Хм. Судя по описанию вида со спины, это вполне мог быть он. Так. И что это нам даёт, коллеги? Если он к нам, то почему не пришёл сразу? Вряд ли он не догадывается, где мы расположились. Если же почему-то прячется от нас… мы его всё равно не найдём. Это лучшее, что он умеет, - прятаться.
- Но Нойда…

1 Следующая страница


Марш экклезиастов 2

- Да, Костя. Бросай свои кубики.
- Они у меня в номере. Я сейчас…
И Костя исчез.
- С вашего позволения, - сказал Шаддам, - я посижу около бассейна?
- Да, конечно… - и Николай Степанович проводил его рассеянным взглядом.
Что-то сдвинулось, наконец? Или просто ещё один старый колдун решил стряхнуть пыль с чемоданов и посмотреть на давно надоевшие физиономии прежних друзей-противников? И почему так повела себя Нойда? Эти воспитанные Брюсом как-бы-собаки по интеллекту вполне сравнимы с человеком, а по интуиции далеко впереди… Нойда очень осторожна. Значит, опасности не ощущала… Все мы опасности не ощущаем, просто знаем, что она есть. Но не ощущаем.
Проклятье…
- Хорошо, - он посмотрел на часы. - Через десять минут собираемся у бассейна. Я тоже поднимусь в номер. Армен, со мной.
Было двадцать минут одиннадцатого.
В номере Николай Степанович быстро переоделся «по-военному» - сменил сандалии на кроссовки и поверх футболки с вышитыми рунными оберегами на груди и спине надел сетчатый рыбацкий жилет со множеством кармашков. В одном из кармашков, в частности, лежал ввезённый контрабандой пластмассовый пистолетик «Пеликан» с двумя запасными обоймами. Другой пистолет, армейскую «Беретту», он выдал Армену, который тут же заправил её за пояс джинсов, покрутился - действительно, было совершенно не заметно.
- Вперёд? - предложил Николай Степанович.
- Волшебным словом и пистолетом вы добьётесь большего, чем просто волшебным словом, - сказал Армен, выходя в коридор.
- В первоисточнике было «Божьим словом», - поправил Николай Степанович. - Это сказал Кортес капеллану Диего де Ланда. А потом фразу переиначил по-своему Аль Капоне… Да, кстати? А как звучит твое волшебное слово?
- Пожа-алуйста… - жалобно протянул Армен, и оба засмеялись.
- Пожа-алуйста… - эхом отозвался кто-то сзади. - Николай Степанович…
- Что? - Армен уже стоял, полуприкрывая маршала плечом, рука отведена назад - можно бить, можно выхватывать оружие…
- Постой, мальчик, постой. - Николай Степанович положил ему руку на плечо. - Это, можно сказать, свои…
От стены отделился человек, которого он в последнюю очередь ожидал встретить здесь. Человек походил на страшно усталого, обносившегося и постаревшего Шаддама - и не имел ни малейшего отношения ни к древним расам, ни к Конгрессу, ни к Испании. Это был бригадир таджиков-строителей, которые в прошлом году ремонтировали Николаю Степановичу дачу. Его звали Идиятулла, обычно просто Толик. Когда-то он был авиационным инженером. Дачу отремонтировали хорошо, но за окончательным расчётом Толик почему-то не пришёл, а бригада не решилась взять его пай - сказали, пусть пока деньги полежат…
- О, господи… - Армен тоже узнал его. - Толик? Что вы здесь?..
- Если можно, - сказал Толик, - что-нибудь съесть…
У входа в ресторан подпрыгивал Костя и смущённо переминался Шаддам.
- Нойда нашлась, - сказал Костя. - Идёт сюда.
- Хорошо, - сказал Николай Степанович. - Значит, никуда пока не идём, ждите нас у бассейна, позовите сюда Аннушку.
- А Стёпа тоже здесь? - спросил Толик.
- Нет, он на хозяйстве… Так. Вы сколько не ели?
- Четыре… пять дней. Да, пять.
- Тогда чего-нибудь лёгкого и немного, понимаете? Нужно постепенно.
- Я знаю, Николай Степанович. Мне приходилось голодать…
Стало неловко.
- Сыр, - сказал Николай Степанович Армену. - Три ломтика ветчины, оливки. Чай. С сахаром?
Толик кивнул.
Армен ушёл к столу с закусками, а Николай Степанович повернулся к Толику.
- Так что случилось? Куда вы тогда исчезли? Откуда сейчас?
- Из Португалии…
- Понял. Документы хоть какие-нибудь есть?
- Нет.
- И как же вас угораздило?
- Шайтан помог.
Они помолчали. Вернулся Армен с подносом. Толик, с трудом сдерживаясь, проглотил ломтик сыра, потом другой. Подошла Аннушка, всплеснула руками. И Толика прорвало.
…не жадность это. Неправда. Когда детей надо кормить - это не жадность. Говорят тебе: все бросай срочно, такая работа редко кому выпадает, зато в конце - деньги, много, больше, чем надеялся, так, чтобы не только кормить детей, но и чтоб школа, чтоб уехать, чтобы жизнь - а не всю жизнь выхаживать виноград, который всегда не твой, а хозяйский… Разве жадность - поехать за деньгами, которые дадут детям нормальную жизнь?
Только ехать надо было прямо с места - иначе не успеть, иначе не возьмут, потому что уже улетает самолёт, уходит автобус, и не успеешь вскочить на подножку, даже если задержишься всего лишь позвонить. Вот он только и успел - дать вербовщикам адрес Николая Степановича и попросить, чтобы передали односельчанам в бригаде: заберите деньги, передайте семье, пусть не беспокоятся, придёт время - отец вернётся. С большими деньгами. Толик зарычал горлом - наверное, это был смех.
Тогда, прямо на строительном складе, куда он приехал отблагодарить хороших людей за хороший товар, его и подрядили строить особняк в Португалии для нефтяного магната, которому моря по колено, а Памир по плечо. И последнему дураку, последнему авиационному инженеру было ясно, что такую удачу выпускать нельзя. Документы? Паспорт по сегодняшним порядкам у любого человека восточной внешности с собой даже ночью, визу рабочую - сделают прямо на границе, нефтяным магнатам ведь не законы писаны, а дыры в этих самых законах…
Самолёт до Москвы. Самолёт на Кипр. Ещё самолёт - маленький, набитый под завязку, без стюардесс, но со смешливыми пилотами. Жарко, тесно, зато по рядам гуляют, из рук в руки, большие бутыли со сладковатым кипрским питьём. Собирают паспорта. Скоро приземляемся. Приземлились. У трапа трое в форме. Автобус. Провал.
Вонь и земляная полутьма, в которых он очнулся, сразу объяснили всё то, о чём давным-давно должен был догадаться разумный человек с высшим образованием, в пятом классе читавший и «Хижину дяди Тома», и «Пятнадцатилетнего капитана». Объяснение было настолько всеобъемлющим и всеподавляющим, что ни вопросов, ни воли к борьбе у Толика попросту не осталось. Единственное, что, по странной прихоти воображения, мучило его на протяжении нескольких дней, - не досада на собственную - жадность? глупость? недогадливость? невезучесть? - нет: он никак не мог понять, зачем их усыпили по дороге, если потом пришлось возиться с выгрузкой спящих тел из автобуса. Ответ пришёл с лёгкостью - когда самого Толика погнали выгружать из знакомого автобуса следующую партию «счастливчиков».
Вместе их держали недолго. По одному, по два, по три человека их продавали местным фермерам, строителям - в общем, хозяевам. Очередной изгиб Толиковой памяти заставлял называть их бауэрами - тоже, видимо, читал что-то в детстве. Запугивать рабов не пришлось: сгорбленные плечи, обвисшие длинные натруженные руки, въевшаяся в кожу земля, обесцветившая глаза покорность удостоверяли личность для вербовщиков куда лучше, чем навеки пропавшие паспорта. Толику хватило ума скрыть от хозяев и высшее образование, и способность худо-бедно ориентироваться в словах незнакомого, но всё же романского языка.
Рассказывать о своей жизни в рабстве Толик не стал. Начал было, но в горле опять заклокотало, руки мелко задрожали, и после паузы он коротко объяснил, что про Барселонский Конгресс прочитал в газете, которая просто валялась на стройплощадке. Занесло ветром. Да, он умеет читать и по-португальски, и по-испански, говорить - нет, а читать - вполне. И тогда он просто взял и пошёл в Барселону. Почему он знал, что найдет здесь Николая Степановича? Просто знал. Что-то тогда подслушал нечаянно на даче, фамилия знакомая в заметке попалась… Да и не нашёл если бы, то хуже бы не было… Он шёл пешком и ехал на попутках. Это оказалось легко. Много легче, чем решиться на такое.
Вот и всё. Он здесь.
- Да-а… - протянул Николай Степанович. - Какие будут соображения, народ?
- Какие тут могут быть соображения! - возмутилась Аннушка. - Никаких тут не может быть других соображений!
- Не надо думать, надо трясти, - покивал согласно Николай Степанович. - Даю вводную. В Испании действующих румов нет. Ближайшие - под Лиссабоном, в Марселе и в Касабланке. Через границу, даже эту несерьёзную, без паспорта - рискованно…
- Команди-ир!.. - укоризненно протянул Армен.
- Я знаю, и в крайнем случае так и поступим. Но крайний случай ещё не наступил. Я предлагаю вызвать Илью, и он через цыган всё организует. А?
- Можно и без Ильи, - сказал Армен. - Мы с Костей…
- Можно, - согласился Николай Степанович. - Но Илья это сделает надёжнее. Теперь: надо будет Толика на эти дни, пока Илья не прилетел, где-то разместить. Вот это ты и организуешь, хорошо? Потому что в этой гостинице без паспорта…
- Ага… - Армен задумался. - Ага… Понял. Есть пара вариантов, прокачаю. Не проблема.
- Отлично, - сказал Николай Степанович. - Детали обсудим после. Идиятулла, по-моему, вы спите.
- А? - очнулся Толик. - Разве?..
- Армен, отведи его к себе, дай помыться с дороги - и в койку. Будем считать, что сегодняшний день по этому делу мы распланировали. А завтра…
- Илье вы сами позвоните?
- Да, сам. Что?
Рядом стоял Шаддам.
- Николай Степанович, Нойда вернулась. В ошейнике записка…
Лист бумаги, неровно выдранный из ежедневника. И - мелкими готическими буквами!..
Отто, ну почему вы не пишете рунами? - Тогда мне не сослаться на дурной почерк…
«Дорогой Николас! События крайней важности требуют нашей немедленной встречи. Жду вас как можно скорее - сегодня, разумеется - по адресу …» - и вот тут уж точно неразборчиво, потому что Отто испанское название изобразил стандартной латиницей. Carders, что ли? Или просто carrer, что значит «улица», или вообще c. Argenteria…
Ладно, не страшно, Нойда покажет дорогу.
Да нет, можно проще. В номере лежит подробная карта города. Сейчас всё поймём…
- Командир, - Костя поднял палец. - Можно мысль скажу?
- Угм.
- А может, мы усложняем? Есть яхта Якова Вилимовича. Грузимся на неё всем табором и отплываем. Богатую яхту если и будут досматривать, то так, мельком. Так что нашего друга мы прикроем вуалью - и вуаля.
- Не исключено, что всё так и получится, - терпеливо сказал Николай Степанович. - Хотя сейчас, после тех взрывов, и погранцы, и жандармерия залиты скипидаром под пробку. И как они будут досматривать яхту, я не знаю. Тут бостонского приятеля моего, безногого инвалида, при каждой посадке в самолёт раздевали догола - шесть раз подряд… Очень свободный и насмерть перепуганный мир. А вы хотите, чтобы яхту, битком набитую русскими бандитами…
- Почему бандитами?
- Потому что они нас так видят. И с этим следует считаться…
Николай Степанович вдруг резко выдохнул, даже кашлянул. По позвоночнику продёрнуло морозцем: чувство близкой опасности проснулось внезапно - и было долгожданно и желанно, как порыв ветра в бесконечно долгий душный, затхлый и тусклый день.
- Командир, ну вы шаман!..
От стойки портье к дверям ресторана шли двое. Они были видны пока только через двойную прозрачную стену-аквариум, где плавали маленькие декоративные акулы. Рядом с акулами эти двое смотрелись особенно уместно. Их было не спутать ни с кем: одинаковые (ну, почти одинаковые: всё-таки один был просто брит наголо, а другой - стрижен под ёжик) круглые головы с прижатыми ушами, одинаковые солнцезащитные очки по двадцать пять долларов пара, купленные ими со скидкой за восемьсот, шеи толщиной в ляжку и цепи толщиной в руку, расстегнутые до пупа рубашки, колышущиеся животики и вообще низкий центр тяжести, обеспечивающий непотопляемость - в общем, явные и безоговорочные соотечественники… Николай Степанович уловил испуг, брызнувший от Толика, и ободряюще кивнул ему.
Впрочем, он ещё не решил, что будет делать. Снова накатывала апатия…
Было без четверти одиннадцать.

Говорят, что бандиты не имеют национальности. Именно поэтому знаменитая «русская мафия» состоит прежде всего из чечен, хохлов, чухны, армян, азерботов, цыган, жидов и грузин - и нормальному русскому человеку сделать в ней карьеру трудно, почти невозможно, затирают. Взять, к примеру, Шпака и Шандыбу - им уже по тридцать семь, не мальчики, а всё ходят в быках, - а вот бригадиром у них Ираклий, а над Ираклием стоит Муса. Вопросы есть? Вопросов нет. Русофобия (Шпак слово просто помнил, а Шандыба ещё и знал, что оно означает).
И даже не в деньгах дело, хотя и в деньгах тоже. Но перед пацанами неловко, домой хоть не показывайся. Да и свои пацаны-девчонки уже подрастают. И начинается. А почему, папочка?.. (Типа, почему это он тебе приказывает, и ты среди ночи куда-то несёшься?) Приходится выкручиваться, даже врать иногда. Последнее дело - детишкам врать. А что делать?
В этот раз, правда, и не торопились, и вообще расслабон полный получился. Беглый таджик, можно сказать, большими буквами на стене написал, где его искать. В смысле, остался кусок газеты, в котором он от усердия головкой спички наподчёркивал всё: и город, и название отеля, и дату. Вот они туда сразу и рванули, зная почти наверняка, что успеют раньше.
Четыре дня они просто сидели в арендованном катере и в толстый бинокль пялились на нужный отель. И, когда появился таджик, причалили к пляжу и пошли таджика брать. По опыту они знали: это совсем просто. Умный Шандыба говорил, что они даже испытывают облегчение, когда их берут. Потому что не приспособлены к свободе - и в этом смысле они даже не люди. Вот мы с тобой люди, любил он рассуждать под хороший вискарь со льдом (пил он мало, но когда пил, всегда рассуждал), потому что необходимость свободы нами осознанна и выстрадана, мы с тобой как древние греки-эллины, понимаешь? - а вот все эти - они варвары и потому самой природой предназначены нам в рабы. Шпаку ничего не оставалось, как соглашаться. Кто же в здравом уме не станет считать себя эллином?
Они вошли в ресторан. Таджик, похоже, только что влип во что-то горячее, потому что стоял позади столика вытянувшись, будто снасть проглотил, а парнишка - похоже, из местных - придерживал его за локоть. За столом сидела парочка туристов, он и она, средних таких лет, он постарше, она помладше, и Шпак подумал: англичане, - а Шандыба: шведы. Напротив шведоангличан сидел явный латинoс, а рядом чуть ли не по стойке «смирно» торчал лощёный, как сиятельная выхухоль, араб. Ну прям ассамблея ООН, подумал Шандыба. Интересно, что этот лох спёр? Наверное, какой-нибудь объедок. И за этот объедок его готовы удавить. Эх, Европа, мать вашу в закат…
Широко улыбаясь специально для иностранцев и даже расставив руки как бы для объятий, они зашагали к таджику, Шандыба даже заготовил какую-то корявую, но всё объясняющую фразу на испанском - и даже начал её говорить. Латинoс, поморщась, приподнялся со стула. Наверное, он не любил, когда так говорили по-испански. Шандыба начал снова, стараясь вспомнить, как правильно. Пока он вспоминал, он забыл, что именно хотел сказать. Ну и ладно, он махнул рукой, и тут Шпак его за эту руку поймал. Шандыба посмотрел на Шпака; тот моргал и что-то пытался из себя выдавить, но не мог - заело. Потом Шандыба понял сам. Они уже давно должны были поравняться со столиком, обойти его и подхватить остолбеневшего таджика в объятия. Но стол почему-то не стал ближе - зато он стал больше. И те, кто сидел за столом и стоял рядом, тоже стали больше. Шпак и Шандыба ростом стали вровень с сидящими. Не успев ничего понять, Шандыба по инерции сделал ещё шаг вперёд - и понял, что уменьшился ещё немного. Нет! - пискнул Шпак. Он тянул Шандыбу назад. А Шандыба вдруг упёрся. Что-то неведомое, страшное, но невыносимо притягательное оказалось вдруг там, под столом, у правой дальней ножки, его невозможно было отсюда рассмотреть, но - страшно хотелось. Он шагнул ещё и ещё раз, волоча Шпака за собой, и тот уже тоненько, по-котёночьи, ныл: не-е-ет!
Большие вогнутые лица нависли сверху. На лицах угадывалось опрокинутое любопытство.

Было без десяти одиннадцать.
- Очень неплохо, Костя, очень неплохо, - сказал Николай Степанович. - Однако нам пора.
Ещё раз скользнув взглядом по застывшим на четвереньках бандитам, все направились к лифту.
Лифт был битком набит голыми немцами. Они радостно высыпали из кабинки и тяжелой першероньей рысцой устремились по направлению к пляжу, приплясывая на успевшей разогреться плитке дорожек. Более этически продвинутые шли по траве.
Вероятно, проснулось наконец и решило предъявить себя миру тайное общество адамитов.
- Я предлагаю… - начал было Николай Степанович, входя вслед за Аннушкой в лифт - и тут грохотнуло в первый раз.
Было без пяти одиннадцать.

3

Жизнь параноика опасна и одинока, потому что, если его на самом деле преследуют, он может рассчитывать только на себя.
Д. Х. Шварц «По следу орла»

- Что это было? - пробормотал Шпак, с кряхтением распрямляясь. - Рванули опять кого, что ли?
- Ложись, дура, - сказал Шандыба. - Стеклом посечёт.
- Да не…
Шандыба дёрнул его за ногу. Друзья сели на пол плечо к плечу, готовые при малейшей опасности нырнуть под стол. Стол, надо сказать, не самая худшая из защит при всякого рода взрывах и прочих землетрясениях…
- А до этого…
- Не знаю, братан. И… давай-ка делать ноги. Конгресс тайных обществ, ага. Колдуны какие-то, не дай Господь. Ну их к бесам. На колдунов не подписывались.
- А таджик?
- Ну что таджик? Поздно. Схарчили парня, ясен пень, некроманты херовы. Ты же видел, как его уводили…
Новый порыв ветра, не в пример сильнее предыдущего, тугим комом врезался в фасад здания. Брызнули первые стёкла. Громко заорали сигнализацией машины на стоянке. И тут же стало почти темно: массивная чёрная туча смяла солнце и покатилась дальше…
Громыхнул гром.
- Ураган, - удивлённо сказал Шандыба. - Как тогда, в Майами.
- Тогда-то за сутки предупредили, - сказал Шпак.
- Может, мы прослушали, - сказал Шандыба. - А может…

Шарахнуло так, что распёрло уши - словно после разрыва гранаты. И с оттяжкой, медленно, чинно - посыпалась стеклянная стена, отделяющая зал ресторана от прогулочной дорожки, за которой начинался пляж и дальше - море.
На пляже начиналась паника.
Потемнело и похолодало буквально за считанные секунды. Едва Пятый Рим и примкнувший к ним Толик, прикрываясь руками от секущего ветра, загрузились в лифт, едва закрылась дверь и прозрачная банка с людьми начала своё медленное движение вверх, крупными и в первые секунды единичными каплями ударил дождь. Капли были размером со стакан: они разбивались о землю с тяжёлым затяжным плеском. Потом вода обрушилась водопадом.
И это был не простой водопад. Наверное, так выглядит нижний бьеф Ниагары или Виктории - водяная лавина сверху, водяной вулкан снизу, всё в густом свирепом мечущемся тумане, и слышен только сокрушительный рёв…
В лифте загорелись лампы: наверное, на внезапную темноту сработал фотоэлемент. Сразу стало плохо видно, что делается по ту сторону стекла. Но так продолжалось недолго: чуть миновав четвёртый этаж (заказан был пятый), лампы погасли, а лифт мёртво стал.
Костя стукнул основанием ладони по клавише с цифрой «4» - вероятно, в надежде, что в проводах осталось ещё немного электричества и на несколько-то сантиметров пути вниз - не вверх же даже, а вниз! - его хватит. Но электричества не осталось - наверное, оно всё ушло в небо.
Потому что там началось невероятное.
Несколько раз лифт ощутимо тряхнуло: наверное, молнии ударили в здание. Залитый потоками воды прозрачный пластик вспыхивал так, будто взрывался сам; просто зажмурить глаза было ничто, и даже сквозь ладони, кажется, эти вспышки прожигали до мозга. Страшные упругие и хлёсткие удары грома отсушили вдруг всё: руки, ноги, органы равновесия, эмоции, мысли; во всяком случае, Николай Степанович ощутил себя парящим в пустоте над бездной…
Неизвестно, сколько это длилось. Кажется, в верхнем этаже отеля возник пожар, но его быстро залило и задуло. В какой-то момент стало ясно, что прекратился дождь, стена лифта стала почти прозрачной. Уж лучше бы дождь продолжался… Внутренний дворик и пляж стали неузнаваемыми: на пляже не осталось ничего абсолютно, и только пирс, выступающий в море, ещё держался, хотя и стал вполовину короче, а настил его загнулся, как крышка шпротной банки; двор же превратился в чудовищную свалку всего: строительного мусора, битого стекла, опрокинутых автомобилей; посередине медленно вращалась, стоя на одном углу и не падая, весёленькая жёлтенькая крыша какого-то павильончика.
Николай Степанович успел заметить по крайней мере десять-двенадцать лежащих: мёртвых или потерявших сознание. Кто-то испуганно показался в окне второго этажа и пропал. Куда делись остальные люди, было совершенно непонятно…
Потом молнии обрушились на центр двора - огненно-дымно разлетелась во все стороны весёленькая крыша, - и тут же снова ударил ветер и начался град.
Словно в замедленном кино - видно было, как, сверкая отражённым светом молний, сверху и со стороны моря плотным ровным строем несутся градины.
Особенно страшен был первый удар - лифт затрясло, и в одном месте, сбоку, пластик не выдержал и лопнул. Дыра, образовавшаяся как раз над невысокими никелированными перильцами, была небольшой, едва ли пройдёт кулак, - но в неё сразу ворвался такой свирепый холод, такой ветер и такой вой, что все невольно закричали…

Шпак и Шандыба, прикрываясь стойкой портье, ползли к выходу. Вообще-то выход теперь был практически со всех сторон, стеклянные стены вынесло начисто, но в той стороне с потолка хотя бы ничего не падало - в отличие от холла. Что там разбивалось звонко и сокрушительно, они так и не поняли - но и не горели ни малейшим желанием узнать.
Было холодно, как на том свете. Ветер свистел и орал на все голоса, и Шпак видел, как просто по воздуху несло, крутя, как бумеранг, в море какого-то парня.
Потом Шандыба рванул Шпака за ногу, показал: за мной! - и в два прыжка оказался на лестнице, ведущей вниз, в подвал - а вернее, в бильярдную и тренажёрный зал. Шпак последовал за ним, с ужасом глядя на длинный пожарный автомобиль, катящийся кувырком и вприпрыжку по направлению к отелю. Он врезался в угол, колонна подломилась, потолок обрушился. Но за миг до этого Шпак слетел с лестницы и растянулся во весь рост.
Вдогонку его окатило пылью штукатурки. Большой круглый светильник, похожий на блестящий обод колеса, прокатился вокруг него и, подребезжав, лёг.
- Ну, бля… - протянул Шпак - и вдруг услышал себя.
Рёв и грохот продолжались, но как бы за углом. Он опасливо посмотрел вверх на четырёхугольник входа. Там что-то громоздилось - вроде бы куски арматуры, - но выход оставался. И свет кой-какой оттуда сюда просачивался…
- Кажись… - начал Шандыба, но что именно «кажись», так и осталось неизвестным: землю выдернули из-под ног.

Костя дёрнул Николая Степановича за руку, указывая влево и вниз. Там - как раз возле ресторана, из которого вечность назад они вышли - вдруг расселась земля, и из трещины полыхнуло дымно и багрово. Вдруг оказалось, что весь внутренний дворик заметён грязным снегом. Кабина лифта тряслась так, словно её столкнули вниз с уступчатой пирамиды.
- Это землетрясение! - прокричал Костя в ухо Николаю Степановичу.
- Да! - заорал в ответ тот.
- Упадём!
Вместо ответа Николай Степанович тряхнул его за плечо. Действительно, нужно было по-настоящему что-то делать.
«Дорожный набор» - в левом кармане… карты, подставка для карт, стальной пенальчик с тремя чёрными свечами, подсвечничек, спички… Так, что у нас тут со сторонами света?.. Единственная непрозрачная стена - это дверь лифта, и обращена она… обращена она… примерно на юго-восток. Нет, даже представить не берусь, куда попадём. Должно быть место с какой-то вертикальной плоскостью, хотя бы с толстым деревом, а значит - суша…
Поехали.
Он ободряюще подмигнул Аннушке. Она всё поняла и побледнела. Перед всеми этими древними заморочками у неё был бессознательный непреодолимый страх - примерно так же другие женщины боятся змей, мышей и пауков.
Николай Степанович пристроил свечку на подсвечнике, напоминающем канцелярскую кнопку, в подставке-зажиме закрепил карту - любимую свою трефовую девятку; потом прокричал Косте на ухо:
- Когда откроется дверь… - и дальше жестами: Армен - первый, Нойда - вторая, Шаддам - третий, Толик - четвёртый, ты - пятый, Аннушка - шестая, я - замыкаю.
Спорить не стали. Некогда было спорить.
Тряхнуло снова. Левое крыло здания - то, над рестораном - заметно перекосилось; из трещины в земле вдруг вымахнул огромный столб огня - почти до крыши. Он продержался несколько секунд, почти не склоняясь под порывами ветра, потом нехотя рассеялся.
Лифт ощутимо сдвинулся и накренился.
- Мы поднимаемся?
- Нет! Напротив! Мы опускаемся!
- Хуже - мы падаем!
Коробок со спичками вылетел из руки, спички рассыпались. Николай Степанович полез в карман за зажигалкой…

Когда стена бильярдной рухнула и стало светло, Шандыба в первый момент обрадовался, потом сообразил: они же под землёй! Откуда тут свет?.. И тут же страшно запахло тухлятиной - так, что он задохнулся и сел на пол.
- Это ад, - тихо сказал над ухом Шпак.
Но Шандыба уже и сам видел: там, где только что была стена, раскрылась пропасть. Она раскрылась до самого верху, оттуда и дневной свет. Но она раскрылась и до самого низу… и откуда Шандыба это знал, он не сказал бы ни за что. Просто такова она была, эта пропасть. Бездна без дна.
Полыхнуло огнём, и снова стало чем дышать.
Пол - отличный пробковый пол - дрожал. Всё сильнее и сильнее.
Они заползли за бильярдный стол и частично даже под него. Под правую руку Шандыбе подвернулся кий. Это немного успокоило - как будто возвращаются прежние добрые времена, когда ещё не было в свободном владении бейсбольных бит, и он пользовался для дел обломанным кием.
Кии, обрезы двустволок, арматурные прутья… Молодость. Молодость, чёрт бы её побрал…
Они лежали, пытаясь отдышаться. Вверху глухо рвануло, и, как ни странно, на секунду зажглись лампочки. Потом померкли, но продолжали чуть-чуть светиться. Этот свет смешивался с тем серым дневным, что просачивался сквозь щель, и с теми красными отсветами, которые бродили по потолку - получалось что-то немыслимо жуткое. Но глаза постепенно привыкали хоть к такому свету…
- Ты смотри… - прохрипел вдруг Шпак. - Ты только смотри…
Шандыба и сам не собирался высовываться.
Шпак лежал слева, и ему было видно то, что от Шандыбы загораживал маленький перевёрнутый пул. А там, за пулом, вдруг послышалась какая-то возня - и раздался свирепый исчезающий визг!
Потом заскребло по полу, раздалось внятное электрическое гудение - и наконец Шандыба увидел всё. Увидел то, что Шпак видел раньше него, отчего и лежал сейчас рядом тугой абсолютно неподвижной замороженной глыбой…
То, что выползло в проход, в первые секунды похоже было на игрушку. Суставчатое тело на вытянутых гусеницах, торчащий вверх и тоже суставчатый хвост с клешнёй на конце. Почему-то Шандыба понял, что дьявольский механизм пятится… и верно: вот показалась шея, и вместо головы - проклятье! - покачивал вверх-вниз укороченным хоботом «Кольт-Браунинг» пятидесятого калибра! Коробка с патронами висела снизу, как зоб у пеликана. А по сторонам «головы» таращились на всё вокруг множеством глазков-объективчиков видеокамеры - наверное, чуть ли не кругового обзора…
Но, может быть, они всё-таки смотрят не сюда?..
Тварь ещё дёрнулась назад - и выволокла из-за пула отчаянно цепляющегося за воздух пацана-коридорного. Она держала его передними клешнями за обе ноги, но он продолжал как-то брыкаться.
Ствол пулемёта в задумчивости опустился, уставился на паренька, затем задрался к потолку, и из-под «зоба» стало выползать-выбираться что-то ещё - надо полагать, калибром поменьше или вообще колюще-пилящее…
Точно. Круглая пила.
Мысли Шандыбы, как всегда на крутых разборках, потекли медленно и плавно. Правда, потом он не смог вспомнить ни одной. Было в них что-то про лесопилку в Бендерах и про лягушек. Как это увязывалось с тем, что он сделал, Шандыба не знал.
Он встал и опрокинул на тварь тот бильярдный стол, под которым сидел. Стол был хороший, центнера в два точно. Тварь успела среагировать, отпрыгнула, отпустив мальчишку, но всё-таки углом стола ей вмазало по той высунувшейся хреновине с пилой и по одной из видеокамер. Вторую камеру Шандыба разнёс кием. Потом он вручную выломал из хвоста твари ту клешню, оказавшуюся кусачками, и перехватил пару кабелей, идущих к пулемёту. Ослепшая тварь дёргалась туда-сюда, пытаясь сбросить невесть откуда взявшегося укротителя, потом мёртво стала.
Пацан лежал без сознания, Шпак осмотрел его на скорую руку, махнул рукой: на вид страшно, но ничего серьёзного.
Они поколдовали над пулемётом. Нормальная гашетка отсутствовала, но если вот этот и этот провод соединить, то получается электроспуск. Шпак зачистил концы, и они опробовали трофей, пальнув разок в сторону разлома.
И оттуда вылезла вторая тварь.

Аннушка наклонилась к самому уху, но Николай Степанович даже не расслышал, а догадался: «Брюс!»
Он развёл руками: сейчас ничего не сделать! Вот выберемся - сразу начнём искать!
Аннушка показала рукой: пометить! Оставить знак!
Николай Степанович кивнул, вытащил нож и на пластиковой облицовке двери нацарапал руну «Гар», которую иногда использовал как одно из своих факсимиле. Теперь, если Брюс сюда доберётся, он будет знать точно, что они были здесь, и прикинет направление, в котором они могли скрыться. Заодно Николай Степанович на полу сделал несколько глубоких царапин там, где стояла карта, и поковырял глубоко, как мог, там, где стояла свеча.
Дом встряхнуло ещё раз. Потом по небу со стороны моря пронеслось что-то огненное - и рухнуло невдалеке. Почему-то зажёгся свет, но тут же погас.
Армен и Толик, как могли, затыкали дыру, но ветер влезал чёрт знает в какие щели. Снаружи началась настоящая метель.
Зажигалка Николая Степановича давала слишком короткий огонёк, свеча никак не хотела заниматься.
Армен что-то объяснял Толику, тот кивал.
- Закройте как следует эту дыру! И дайте мне другую зажигалку!

Вторая тварь чем-то отличалась от пленённой, но вникать в эти отличия было некогда: пока та пыталась разобраться в ситуации, к которой, скорее всего, не была подготовлена, Шандыба навёл на неё ствол, а Шпак соединил провода. Два десятка пуль весом по шестьдесят три грамма каждая покинули ствол со скоростью пятьсот метров в секунду. Поскольку до мишени было метров двенадцать, все они хоть во что-то, да попали.
Когда-то в небе над Германией точно такие же очереди точно таких же «Кольтов-Браунингов» разбирали на части очень крепкие самолёты «Фокке-Вульф-190». О более хрупких «Мессершмиттах» и говорить не приходилось.
В общем, от проклятой твари осталась одна гусеница и половина корпуса, всё остальное куда-то делось. Гусеница стремительно нарезала круги, пробка из-под неё так и летела…
Но из провала лезла следующая тварь.

Теперь всё получилось. Свеча горела на полу, свеча горела… был день, но за стеклом бушевала свинцовая темень, летел снег, всё тряслось и содрогалось, а здесь горстка людей как зачарованные смотрели на странный, какой-то неживой огонь. Тень от свечи легла на сероватый, под металл, пластик двери… секунда, другая - и тень стала как будто плотнее, словно вдвинулась вглубь стены. Николай Степанович указал на Костю: пошёл!..
Это было как сброс парашютистов: пошёл! пошёл! пошёл!..
Он перенял дыру у Армена: пошёл!
Аннушка: быссстро!..
Сам: отпустить дыру - и, опережая порыв ветра, метнуться к открывшейся куда-то двери, успеть прыгнуть…
И - медленное кино: во внутренний дворик на заметённый снегом холм хлама взбирается боевой робот, разворачивая свой четырёхствольный гранатомёт сюда, в сторону застрявшего лифта. Ещё один такой же робот выпрыгивает из окна второго этажа, Николай Степанович следит за ним в его замедленном полёте. Море отступило далеко, но через чудесную какую-то трубу, в которой нет ни тумана, ни снега, Николай Степанович видит высунувшуюся из воды драконью голову, украшенную золотой гривой. Дракон тоже видит Николая Степановича…
Ещё что-то важное, жизненно важное он замечает, пролетая сквозь дверь за сплющенный миг до того, как ворвавшийся ветер задувает свечу - но тут же удар головой, искры, мягко, темно.

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

Через двое суток к посту жандармерии из зоны бедствия выбрались трое. Все находились в полубессознательном состоянии. Они ехали на куске кровельного пластика, который волок один из этих неизвестно откуда взявшихся боевых роботов - правда, вместо оторванной пушки у него был белый флаг. Люди кутались в зелёное сукно. Молодой человек, коридорный из отеля «Каса дель Соло», был в сознании, но мучался от множества воспалившихся ран на обеих ногах. Более взрослые его товарищи оказались в состоянии психического шока - что и неудивительно. На посту их согрели, одели - и отправили в близлежащий госпиталь. Как ни странно, прибыл туда только коридорный. Но ни он, ни водитель санитарного фургона не могли ничего сказать про двух других - да и были ли они вообще? Может быть, их отправили другой машиной?.. Поскольку пострадавших в зоне бедствия были сотни тысяч, и каждый день сотни людей куда-то исчезали, а тысячи возникали ниоткуда, то на этот случай просто махнули рукой. Ошибка учёта…

В ожидании парабеллума

Отец меня убьёт, а маменька ещё добавит…
Хотя я сделал всё, что мог. И пусть тот, кто может, сделает больше.
Я позвонил домой. Занято. Поганец опять забыл нажать на трубке кнопку отбоя. Это происходит так часто, что похоже на саботаж.
Я позвонил соседке Миле Вадимовне, чтобы она стукнула в дверь, чтобы этот поганец взял трубку. Но соседки не оказалось дома.
Больше звонить было некуда.
В общем, засада.
Оставалось набрать номер службы спасения и попросить меня спасти… но как им объяснить, как найти единственно верные пронзительные слова?!.
В общем, ситуация была безнадёжной.
С последнего урока, с истории, я хотел было отпроситься (и меня бы отпустили, понятное дело, чего зря сидеть?) - но тут вдруг оказалось, что как раз на сегодня назначено чествование. Победителей олимпиад, турниров - и аза, грешного. Потому что приехали телевизионщики из Москвы и хотят это снять на пленку для показа по всей стране.
Отец был прав - незачем срамиться. Нефиг.
Но мне хотелось славы и фанфар.
Вот я и получил фанфарой. По третьей чакре.
Историю я просидел как на иголках бешеного дикобраза. И почему-то думал: а вот будет смешно, если выпускные я не сдам, а в МГИМО меня уже зачислили. И что тогда?
Думаю, высокие договаривающиеся стороны - договорятся. Им не впервой. Дали же как-то аттестат Любке Смирницкой, матери двоих детей…
А потом был торжественный акт.
Меня придержали на сладкое. И вот чтобы я не убёг, пока подавали остальных, директор Борис Матвеевич сидел рядом, придерживая меня за локоток. Он не поверил моему слову! Не ожидал. Я привык относиться к этому человеку с уважением.
А он придерживал меня за локоток…
Потом так же за локоток повлёк на сцену. Вот, мол, вам наша гордость, умница и умник, чествуйте, жрите, глумитесь, и плевать вам, что мне уже два часа как надо быть дома, а то отец меня убьёт, а маменька добавит!..
На сцене же меня разобрал смех. Я вдруг одновременно представил себе, как бы повёл себя на моём месте поганец, - и особую соль моей фантазии добавило то, что под кличкой «поганец» вынужден существовать доктор исторических наук, поэт, бывший депутат облсовета и Кнессета, почётный член двух десятков научных обществ, зампред комиссии ООН по растлению малолетних, а также владелец, всенародно избранный президент и единственный гражданин островного государства Утопия (у берегов Марокко), названного так потому, что в прилив оно утопает на фиг. Он говорит, что выменял его на две литровые бутылки джина «Бифитер». Так вот, этот доктор, этот пи-эйч-ди и прочее, сейчас вырвался бы из лап директора, подскочил к телекамере и заверещал: «Тётенька, а этот педофил меня за попу трогал!»
И всем бы сделалось гораздо веселее.
А я вместо этого встал, как зайчик, на задние лапки, уши прижаты, взгляд робкий (не дай бог, подумают, что загордился), получил поздравления, получил ваучер, который они у меня же перед тем и отобрали, потом ещё один ваучер, который тоже заранее отобрали, потом документы о зачислении… Потом пошли подарки от спонсорья школы, спонсорья телевидения и просто примазавшихся. Больше всего мне понравился набор косметики для подтяжки лица. Это как раз то, что мне так отчаянно, просто до зарезу, нужно в этой жизни.
Потом я выступил с ответным словом. Вернее, с шестнадцатью. Я поблагодарил учителя истории, директора, весь коллектив школы, всех одноклассников, маму и папу - и пообещал учиться ещё лучше.
Борис Матвеевич был в восторге. Он хотел было, чтоб я продолжил, но я быстро застеснялся и удрал от микрофона подальше.
Позвонил. Телефон был занят.
Наверняка поганец придумал какое-то новое изощрённое поганство…
Все свои мобилки поганец исправно терял, топил в унитазах или разбирал на запчасти. Так ему было удобнее поганствовать.
…Наконец на какой-то совсем уж мажорной ноте торжественный акт завершился. Я приготовился к финишному спурту, но тут меня взяли в кольцо девчонки из «Клуба Z-24/7». Это такое тайное общество. Никто не знает, что означает его название, а если и знает, то не скажет. Всё, что известно непосвящённым - то, что они слушают Земфиру двадцать четыре часа семь дней в неделю. А в остальном девчонки нормальные. Стихи читают. На гитарах умеют. Даже готовят неплохо - тортики там…
В общем, тортик они и заготовили. В мою, трах-тибидох, честь. Белый такой тортик. С буквами. И воткнули в него вместо свечек бенгальские огни. Чтоб красивше.
Пока горели, получилось ничего себе. Только потом тортик стал серым в чёрную крапинку. И пока они на него таращились, осознавая масштаб катастрофы, я трусливо сбежал.
И даже сбёг.
Подарки Борис Матвеевич позволил оставить в его кабинете, и я налегке побежал ловить машину. Потому что трястись полчаса на автобусе или сорок минут на трамвае я позволить себе не мог. Говоря высоким штилем, у меня кровь стыла в жилах.
У школьных ворот стоял какой-то высокий кривой старик в светлом длинном плаще и каскетке. Я почему-то не то чтобы испугался, но… не знаю. То есть видно было, что он здесь не просто внука дожидается. Да и вид у него был… не наш. Отец говорил, что раньше иностранца легко было по одежде отличить. Вот и этот чем-то выделялся - не нашим. Но чем, не знаю. А может, мне это показалось, потому что я понял - он неотрывно на меня смотрит. Просто прожигает взглядом.
Но я, конечно, всё равно побежал вперёд, мимо него, мне надо было торопиться. Добежал - и почему-то остановился. Почти остановился. Ноги стали какие-то медленные. А он взял меня за локоть - дался им сегодня мой локоть! - и спросил: «Стефан Никольяевитч?»
И я как-то не сразу понял, что это он - меня.
- Стефан Никольяевитч? - повторил старик.
- Я… - меня в первый момент хватило только на это. - Ну да. Йа.
- Карашо, - он как-то странно передёрнулся. - Мы ехаем к ваш отетс. Бисстро.
- Можно по-немецки, - сказал я по-немецки.
- О, это очень любезно с вашей стороны, - обрадовался он. - Я хотел срочно увидеться сегодня с герром доктором, но дверь мне не открыли.
- Родители в Испании, - сказал я.
- О, мой бог! - воскликнул он. - Неужели на этом… - и он сказал какое-то длинное слово, которого я не понял. - В Барселоне? - уточнил он, видя мое недоумение.
- Вы совершенно правы, в Барселоне. Герр?..
Мой вопрос он проигнорировал, сильно задумавшись. Я ещё никогда не видел, чтобы человек мог так сморщить лоб.
- Герр доктор, - я решил, что с «доктором» уж точно не промажу, в Германии все доктора. - Простите меня великодушно, но я страшно тороплюсь. Могу я для вас что-то сделать?
Только бисстро! - добавил я про себя по-русски.
- Да-да-да… - он всё ещё был задумчив. - Если я прилечу туда завтра… Не будете ли так любезны на всякий случай сохранить моё письмо для вашего отца? На случай, если мы с ним разминёмся?
- Конечно, с радостью, - сказал я.
Он вручил мне небольшой конверт из какой-то очень плотной тёмно-зелёной бумаги, уже основательно потёртый на сгибах.
- Мне хотелось бы, чтобы Николас ознакомился с содержанием письма сразу, как только вернётся, - старик очень близко придвинулся ко мне. На какой-то миг мне показалось, что глаза у него с вертикальными зрачками - как у кошки. Пахло от него странно и знакомо, но я не мог вспомнить этот запах. Потом он выпрямился, приложил палец к каскетке и улыбнулся - приблизительно как Кристина Ричи в «Семейке Аддамсов». - Тем не менее я постараюсь как можно скорее встретиться с ним лично, так что не будем терять времени… - он повернулся и зашагал к поджидавшему его такси.
А я побежал ловить машину - в досаде, что это я, оказывается, задерживал его, а не совсем наоборот - и уже понимая, что можно не торопиться, потому что я всё равно безнадёжно опоздал.
Машина не ловилась, а потом подошла маршрутка, и я поехал на маршрутке.
В общем, получилось так, что к дому я подошёл почти одновременно с президиумом «Клуба Z» - они неслись мне навстречу, размахивая запасным тортиком. Оказывается, я их пригласил к себе! Оказывается, мы будем пить чай! Интересно, в каком беспамятстве, в каком умопомешательстве, в какой чёрной коме я находился, когда сделал это?..
Я так и не смог сообразить, как отмазаться от этого полдника с чаем, а поэтому организм сработал штатно: он вежливо распахнул дверь подъезда и кивком пригласил дам следовать внутрь. Инстинкт самосохранения у меня, вероятно, так и пребывал в чёрной коме, иначе я устремился бы в мировое пространство лестничных маршей с равномерным и весьма существенным ускорением. Вместо этого пришлось подниматься наверх плотной хихикающей группой, но - наконец! наконец-то! - я, производя побольше брякающих звуков, стал отпирать новенькие замки, к которым ещё не привык. Пришлось поменять старые на эти, которые нельзя было открыть изнутри без ключа.
М-маленький поганец…
А ведь я так и не придумал, какими словами буду извиняться перед Поппи Меринс (то есть на самом-то деле Леночкой) за то, что продержал её под замком лишних три часа.
Вот.
Я отпер последний замок, и тут дверь как бы взорвалась. Меня отбросило, девчонок расшвыряло, и на площадку вылетела обмотанная портьерой, зарёванная и в метёлку растрёпанная Леночка! Она набросилась на меня, молотя кулаками, завывая-рыдая, но при этом чётко произнося слова, которых няни-сиделицы-с-маленькими-детьми попросту не должны знать.
Как джентльмен я не видел другого выхода из положения: я её обнял. Портьера свалилась. Как вы уже, наверное, догадались, ничего, кроме самой Леночки, под портьерой не оказалось. Тем не менее я не дрогнул и продолжал прижимать её к себе, осторожно поглаживая по голове.
Это подействовало странно. Танька, которая держала тортик, со всего маху влепила этим тортиком в пол и со словами: «Подлец!», грохоча сапогами, замаршировала вниз по лестнице. Людка завизжала: «Я знала, что тебе нельзя доверять!» - и тоже смылась. А Томка меня просто убила. Скривила какую-то неимоверную рожу, зачем-то долго разглядывала Леночкин тыл, а под занавес объявила: «Теперь между нами всё кончено!»
То есть помочь мне в моём безвыходном положении никто не вызвался.
Для начала я попытался завести Леночку обратно в квартиру. Она упёрлась, я нажал, она стала отбиваться, а потом вдруг села на пол.
- Я сюда больше ни ногой, - уверенно заявила она.
И тут произошла первая счастливая случайность за весь этот кошмарный день. Этажом выше распахнулась дверь, послышались шаги. Леночка ойкнула и метнулась в прихожую. Я заскочил следом, благословляя знаменитую женскую непоследовательность.
В прихожей выяснилось следующее. Что таких сволочей надо топить в унитазе, кастрировать прямо в роддоме, травить, как тараканов, гонять голышом посреди пасеки и сажать на кол. Всё это я знал и был с Леночкой совершенно солидарен. А вот чего я не знал, того я не знал!..
За время моего отсутствия поганец: а) утопил Леночкину одежду в ванне, б) соблазнил саму Леночку, в) записал это мероприятие через веб-камеру прямиком на какой-то сайт, и г) объявил несчастной жертве, что теперь, если она не будет выполнять все-все-все его прихоти, сделает ролик открытым для общего доступа.
Теперь я его точно убью, понял я. Я буду убивать его долго, мучительно и неприглядно. А потом он у меня слижет тортик с площадки.
Я вошёл в его комнату медленно и дымно, как старинный броненосец. Он стоял, гордо распрямившись во весь свой метровый рост, в шортах задом наперед, и держал палец над клавиатурой. Он явно чувствовал себя хозяином положения. Он уже предвкушал своё торжество. Он мысленно перебирал открывающиеся перед ним перспективы. Он готовил уничтожающую меня речь, долженствующую доказать его несравненное интеллектуальное превосходство.
Поганец ещё не знал, что я оборвал сетевой кабель.
…Так что тортик он у меня всё-таки слизал!

Известно, что все большие неприятности начинаются с тихого пошкрябывания в дверь - как правило, часа в четыре ночи. Спокон веков так ведется: стучат в дверь, иногда - тараном. В нашем случае таран заменила простодушная трель дверного звонка. Произведённая нажатием на кнопку заскорузлым указательным пальцем с обгрызенным до основания чёрным ногтем.
Отец ещё не ложился, а я уже лёг, но читал - «Записки Бонапарта» так просто не закроешь. Звонок повторился, я слышал, как отец спросил «Кто?» Потом там завозились, и я пошёл смотреть.
Отец отбивался от грязно-белой многорукой гориллы, облапившей его со всех сторон и повторявшей шёпотом, от которого не то что какая-то там кровь застывала в жилах, а даже ток в проводах задумывался: а туда ли он идёт? (Это я к тому, что свет несколько раз мигнул):
- Это страшные люди… Это страшные люди… Они способны на всё!..
- Пан депутат? - отец, кажется, начал его узнавать.
- Т-с-с!.. - горилла в ужасе огляделась, но никого страшнее меня не увидела. - Не говорите ничего… вы меня не видели и не знаете… я буду ваш племянник из Саратова… тьфу, из Житомира…
- Фамилия вам будет Мышлаевский, - твердо сказал отец, отступил на шаг, оценил степень повреждения и показал: - Ванна - там, бурку - на пол. В ней ещё кто-нибудь живёт, кроме вас?
- Не знаю, - прошептал всё в том же ужасе Мышлаевский.
- Думаю, её надо сжечь, - отец посмотрел на меня. Я попятился.
- Сжечь, сжечь! - подхватил Мышлаевский. - Именно сжечь!
- И пепел развеять по ветру… - пробурчал я и пошёл одеваться.
(Перечитал и вижу: что-то из разговора я пропустил. Но что именно, не могу вспомнить. В общем, на будущее: я не ручаюсь за то, что описываю всё, что было. Я ручаюсь только, что не пишу того, чего не было.)
Когда я - через час! проклятая шкура шипела, обугливалась, коробилась и пыталась отползти, но гореть не желала, я извёл на нее две большие бутылки уайт-спирита, заготовленные для ремонта, - вернулся, отец и внезапный гость сидели на кухне. Гость был багров, наголо брит и невозможно пучеглаз. На нем был слишком маленький для него лиловый банный халат, из-под которого во все стороны торчали длинные узловатые ноги.
- Готово, - сказал я.
- Отлично, кадет, - сказал отец. - Теперь освежите пол - и отбой.
- «Собакам и нижним чинам…» - проворчал я. - Как геноцидом заниматься, так военный марш звучит, а как разговоры разговаривать - так Стёпа то и Стёпа сё, со Стёпой знаться стыд…
И пошёл, естественно, «освежать пол».
Пока я возил шваброй по паркету, проснулась маменька. То есть она, может быть, проснулась давно, но вышла только сейчас.
- Коля! - услышал я. - Почему ты мне не говоришь, что у нас гости?
- Это не гости, - мрачно сказал отец.
Колдун, однако. Как в воду глядел…
…В общем, оказалось, что ночной наш «не-гость» - один из тех, кто помогал отцу выручать «Девочку-Ирочку» (почему-то иначе её никто и не звал) в девяносто шестом на Южном берегу Крыма. С тех пор Девочка-Ирочка подросла и стала своим в доску парнем, а Лев Кимович Мышлаевский - будем уж называть его так, как велел отец, а вообще-то настоящей его фамилии я и не знаю, - так вот, он прошёл такой боевой путь, что теперь его разыскивало и американское ФБР, и украинские бандиты, и израильский «Шин-Бет», и немцы, и швейцарская прокуратура, и ирландцы, и чеченцы, и арабы, и крымские татары - в общем, имя им Легион. Да, и ещё Интерпол. Лев Кимович развернул какой-то феноменальный проект переустройства общества, развил бурную деятельность, сумел набрать совершенно немыслимые кредиты, но однажды по дороге на пляж потерял их все. И теперь вынужден скрываться, прибегая к мнимым смертям и коротким перебежкам по сильно пересечённой местности…
Отец несколько дней куда-то звонил, что-то выяснял - и наконец решил, что Льву действительно угрожает опасность и что просто так спрятать его невозможно нигде, нагонят и в Аргентине, и в Антарктиде. Тогда он ещё несколько дней думал. Я полагаю, то, что он решил сделать, придумалось ему сразу же, но отец сомневался и колебался. Потом рассказал мне. И я, идиот, эту мысль одобрил.
Значит, так: сейчас Льву Кимовичу сорок пять. И ещё сорок пять лет его не оставят в покое. Потом, может быть, и оставят, решат, что помер… А вот если ему станет восемнадцать, никто в здравом уме не заподозрит, что это тот же самый человек. Даже полный параноик не заподозрит. А если и заподозрит, так кто ж ему поверит?
Словом, прятать надо там, где никогда не станут искать.
О процедуре омоложения я знал. Отец рассказывал. И то, что это штука зверски муторная, я тоже знал. Отец рассказывал. Но даже по его рассказам я не мог до конца представить себе, что это такое: «ЗВЕРСКИ МУТОРНАЯ».
Отец рассказывал… Он всё-таки очень сдержанный человек.
Льву выделили комнатку, в которой раньше жил проглот. Проглота я вспоминал с нежностью. Милейшая скотинка… и убирать за ней не надо было…
За Львом убирать пришлось.
Двадцать шесть дней.
Сначала с него слезла шкура, волосы, повыпадали зубы и ногти. Потом он стал уменьшаться в размерах… и всё то, на что он, согласно закону сохранения веществ, убывал, тут же прибывало рядом. Притом, что аппетит у него был неимоверный и прихотливый, а давать ему можно было отнюдь не всякий корм.
Маменька же в поварском искусстве никогда сильна не была…
В общем, как я с ним натерпелся - никому не пожелаю. Злейшего врага пристрелю из жалости, а на такую работу не выпущу.
Но вот наконец, как писал классик, «прошло месяц».
Лёвочка подолгу торчал в ванной, не в силах налюбоваться на собственное помолодевшее тело. Хотя, на мой взгляд, любоваться там было не на что: из рыхлого и большого получилось что-то типа фитиля - тонкое и хлипкое. Морда стала узкой, пучеглазость зашкалила, а губы, раньше вроде бы нормальные, стали совсем негритянскими. Из всего этого безобразия торчало огромное дыхательное устройство, которое немецкие подводники называли шнорхелем.
Отец и маменька накупили ему кучу шмотья, но он упорно таскал мои футболки.
Но больше всего меня бесило, когда он в задумчивости начинал давить на подбородке свои прыщи.
Специально для него завели ещё один компьютер, и с тех пор к нам стало не дозвониться: Лёвочка проводил в Интернете всё то время, когда он не жрал и не спал. Вернее, так: он жрал, спал, сидел в Интернете - и ещё часа по два в день донимал отца насильственными диспутами о влиянии этрусской цивилизации на осёдлых скифов, или о древнем племени укров, от которых произошли, кажется, все, кроме индейцев, или о том, что на самом деле неандертальцы были неграми, а кроманьонцы - цивилизованными белыми людьми… А главное, этот шпендрик считался гостем, а поэтому я обязан был продолжать его обслуживать!..
Я уже не чаял дождаться, когда же ему сделают новые документы… и что? В армию сдадут? Загонят в ПТУ? Сошлют в английскую закрытую школу для мальчиков? Я мысленно потирал руки…
Соседи жаловались на его наглость и невоспитанность. В музее он затеял безобразный скандал - шерстистый носорог, видите ли, неправильно обволошен. В библиотеке успел устроить даже три скандала - по поводу бедности фондов, плохого состояния книг и недопустимости в храме знаний сдавать углы под коммерческие киоски. Я вынужден был везде ходить с ним, потому что одного его отпускать было просто нельзя.
При этом он постоянно учил меня жить, остерегая, какие все сволочи. Во всём он видел педофильскую подоплёку. Он меня просто выматывал своими советами и наставлениями бывалого борца с растлением малолетних. А его манера говорить, полуобняв собеседника и побрызгивая на него слюной…
И вот наконец настал день, когда отец торжественно вручил ему новый поддельный паспорт, неотличимый от настоящего. Лёвочка на радостях усвистал в ночной клуб. Я сделал глубокий вдох, затем глубокий выдох - и вернулся к «Запискам Бонапарта».
Заявился наш милый гость глубокой ночью. Правильнее сказать, эта грязная свинья приплелась под утро, ввалилась в мою комнату и прямо в одежде, в кроссовках и в помаде плюхнулась на мою постель.
Гостей из дому выбрасывать не полагается. Я встал, расшнуровал ему обувь, как дисциплинированная древнегреческая женщина, стянул с него джинсы, вытащил из-под него одеяло, чтобы укрыть, а он немедленно заворочался, устраиваясь поудобнее…
На подушке оказалась какая-то грязь. Я нагнулся посмотреть - в чём это он вывалялся. Я даже включил свет, потому что не сразу поверил своим глазам. Это были волосы. Много. Они вылезали клоками, целыми прядями, от одного только прикосновения к наволочке; я вытянул несколько волосков, не почувствовав ни малейшего сопротивления - точь-в-точь так же, как это было в начале моей месячной вахты над омолаживающимся страдальцем…
Всё-таки отца пришлось разбудить.
Состоялось следствие - с самыми неутешительными результатами. Хотя и не совсем внятными. Поганец утверждал, что всего-навсего искал презервативы. А нашёл бутылочку с витаминами - ну и сожрал парочку драже для поднятия сил. Ну ладно, горсточку. Исключительно для поднятия сил. Но ксерион по дому не валяется, он у отца в кабинете в специальном сейфе, до этого сейфа ещё докопаться надо, а уж потом открывать… Бутылочка с витаминами лежала там, где Лёвочка показал, ксериона в ней не было, разумеется. И быть не могло. Или могло?.. Отец тёр лоб, но вслух не высказывался.
Впрочем, какая разница? Нас - меня - ждал ещё один цикл омоложения этого… этого…
Ну, вы меня поняли.
Скажу честно: было чуть проще и чуть короче. Не четыре недели, а три. И ворочать беспомощную тушку стало легче, потому что тушка была поменьше. А потом она сделалась ещё меньше, и ещё, и ещё, и я уже начал втайне надеяться, что дело идёт наконец к естественному финишу… но увы: процесс завершился примерно на уровне десятилетнего.
И вот тогда я понял, что настоящего страху иудейску ещё не знал…
Видите ли, мой отец может всё.
Нет, не так. Он, конечно, не всемогущ, поймите меня правильно. Но я ни разу в жизни не видел, чтобы он решил «я это сделаю» - и не сделал. На пустяки такое не разменивают - опять же поймите меня правильно. Ну, знаете наверняка, типичная ситуация для беллетристики: какой-нибудь супер-пупер-чародей (вариант: супер-пупер-мэн) путём древних магических ритуалов (новейших технологических разработок) сотворяет немыслимой мощи сгусток управляемой энергии, мегафайрбол, допустим, или трёхкварковый мезопрокалыватель пространства, пробивает с его помощью навылет множество вполне себе населённых миров, одну реальность за другой, прошивает ткань вселенной - и вытаскивает из одному ему известного места пару бутылок холодного (допускаю, что очень хорошего) пива!.. В общем, по большому счёту, это даже не смешно. Это неприлично.
Так вот, я впервые увидел, как отец чего-то не смог. Он лично, в течение нескольких дней пытался вбить в помолодевшую Лёвочкину голову, что тому надо вести себя в соответствии со статусом малолетнего ребёнка, и это в его же, Лёвочки, интересах. Потому что если он доиграется до психушки, то навсегда останется золотым материалом для диссертаций по шизофрении.
Но Лёвочка мёртво стоял на том, что он доктор исторических наук, поэт, бывший депутат облсовета и Кнессета, почётный член, зампред, а также владелец и всенародно избранный президент. Повторное омоложение подчистило в этом списке строчку «несостоятельный должник, состоящий в международном розыске». Это какой-то психический феномен: когда Лёвочке об этом подробно рассказывали, он ненадолго притихал и пугался… а затем что-то в маленькой его башке перещёлкивало, и неприятная информация с тихим шипением испарялась из памяти.
Отец тёр лоб и бормотал что-то о неисследованных побочных эффектах. В ответ на моё предложение поставить на Лёвочке ещё один эксперимент и посмотреть, чем дело кончится - благо, материала не жалко, - он посмотрел как-то нехорошо, и я заткнулся.
Признаюсь, он меня не убедил. Но и у меня достойных аргументов не было. Я был пристрастен, каюсь, должен с прискорбием согласиться… и всё-таки человеколюбие не должно быть абстрактным, таково моё глубокое убеждение. Оно должно иметь вменяемые и чётко очерченные границы. Оно не должно идти во вред другим людям. И так далее.
Итак, нам пришлось придумывать новую легенду при полном отсутствии понимания со стороны наиболее заинтересованного лица. Племянник из Житомира превратился в своего же младшего брата, причём сильно травмированного скандальным разводом родителей. Я предложил было заменить на «трагическую гибель», но, едва закрыв рот, понял, что предложил глупость: такими словами попусту не разбрасываются. А ещё мгновением позже пришла шкурная - и тем огорчившая меня - мысль: а хорошо, что отцу моя идея не понравилась, к сиротке, чего доброго, соседи начнут относиться с сочувствием…
Ситуацию, в которой нашего подопечного могли увидеть не только соседи, я себе представлять в то время отказывался. А шкурность и мерзопакостность отдельных червячков, заводящихся в моей несчастной голове, надеюсь, вы согласитесь извинить. Я был начисто выбит из колеи и несколько переутомлён.
Единственное, что нас пока спасало от коллективного помешательства, - это то, что Лёвочку удалось подсадить на «Спокойной ночи, малыши». Подсадить в том смысле, что при звуках финальной песенки он начинал зевать, а через минуту засыпал - и спал абсолютно беспробудно до девяти утра. Как, каким чудом этот постгипнотический комплекс прополз в его подкорку и там закрепился, ни я, ни отец не знали: все прочие попытки загипнотизировать его проваливались, а ведь отец по этой части мастер не из последних…
Так мы и жили до середины апреля, всё больше приходя в тихое отчаяние от безвыходности ситуации - тем более что дела отца всё отчаяннее требовали его присутствия в других местах, а он никак не решался бросить меня наедине с этой проблемой. Я видел, как его буквально разрывает на части.
И всё же именно в мою надтреснутую башку пришла первая по-настоящему светлая идея. Этакая полномасштабная эврика. Сатори. Как у Ньютона с яблоком. Я полез за чем-то на книжный стеллаж, и сверху мне на темечко упала картонная коробка с фотографиями. Фотографии разлетелись, но при этом всё прочее встало на свои места. Я поднял пару из них - почти наугад - и принёс отцу. Он сидел с несчастным видом над какими-то таблицами. Я отдал фотографии и сказал: «Илья». Он посмотрел на фотки, на меня, и я понял, что у него тоже наступило просветление.
Этой же ночью Лёвочку украли цыгане: зашли к нам и вышли обратно с большой дорожной сумкой, которую цинично сунули в багажник своего белого «ауди». В сумке дрых Лёвочка.
У нас с родителями договор: я не лезу в их дела, как бы ни исходил любопытством. Моё дело - закончить школу и вообще впихнуть в себя максимум всяческих знаний, большая часть которых мне никогда не пригодится. Вернее, так: я впихиваю в себя то, что пригодится наверняка, то, что пригодится с долей вероятности - и то, что пригодится при каких-то чрезвычайно безумных обстоятельствах. При этом все понимают, что я не бездонный кувшин… Так вот, притом, что я не лезу в родительские дела и даже не задаю наводящих вопросов, я о многом догадываюсь. Да и кто бы не проявил догадливость после той нашумевшей истории с ящерами? Да что там истории - вполне себе полномасштабной войны! Но отец тогда - и много раз потом - велел: набивай голову новыми знаниями, а не чужими и устаревшими выводами. И потом немного откомментировал эту сентенцию: у людей моего возраста и аналогичного склада ума часто бывает так, что сложившиеся мнения по тому или иному поводу застревают в сознании надолго - и вскоре начинают влиять на восприятие, причём довольно радикально: то есть те вещи, которые не вписываются в картину мира, эти люди просто не замечают. А мы занимаемся такими делами, сказал отец, что не имеем права отбрасывать ни крупицы нового знания, каким бы диким оно ни казалось…
Какими делами они занимаются, я тоже примерно представлял. Но именно «примерно» - и старался не пускаться в спекуляции, потому что знал: моё меня не минует. Возможно, посвящение произойдёт после выпускного. Возможно, чуть позже. Взять, например, Петьку и Армена: они старше меня всего на два года, а уже посвящены.
В общем, я не торопился и не комплексовал.
Когда отец сказал, что раз проблема Лёвочки решена, то они с маменькой в начале мая едут к Брюсу в Австрию, оттуда вместе с ним - в Испанию, потом, вероятно (но не обязательно) - в Ирландию, и уж только потом возвращаются домой, а моё дело - спокойно сидеть на попе и готовиться к экзаменам, я только кивнул. Ни Австрия, ни Испания, ни тем более Ирландия не занимали верхних строчек в списках особо опасных стран, у нас тоже было пока тихо, если не считать зимне-весенней чудовищной самоубийственной миграции северных оленей из Эвенкии в Хакасию, их пытались подкармливать даже с вертолётов, но всё равно все олени передохли, - так что я мог со спокойной душой родителей отпустить - и заняться делами. Запущенная учёба, то, сё…
Катастрофа произошла, когда все билеты были взяты и все встречи, которые отец собирался провести, распланированы.
Значит, так: живём мы в Академгородке, и это район, от города весьма изолированный. И во многом отличающийся. Строили его в шестидесятые, поэтому дома с виду те же «хрущёвки», а планировка района такая, что без карты и компаса блуждать можно долго. Проще найти проводника из местных… Так вот, дома только с виду обычные, а внутри там очень даже ничего себе: и комнаты просторные, и кухни, и комнат в квартире может быть много - скажем, восемь. У нас комнат всего четыре, но зато - три балкона. Да и комнаты - это настоящие комнаты, зал - в два окна, не то что чуланчики в стандартных квартирках. Плохо, что потолки низкие… И, естественно, всё это стоит в лесу, зелени полно, бегают жадные белки.
И вот представьте себе: к такой вот «хрущёвке» подъезжают довольно поздней ночью с десяток самых навороченных тачек, разворачиваются и как бы ждут (чувствуется, что за всеми окнами все как бы присели и затаили дыхание). Последним появляется белый «ламборджино», останавливается у нашего подъезда, открывается дверь - сначала выходят парни в коже, встают «смирно»; потом выходит Илья, ставит на землю чемодан; и наконец появляется маленький мальчик в чёрном дорогущем костюме, с каким-то умопомрачительным галстуком - и в шляпе. Парни в коже берут чемодан и ведут мальчика к нам. Сдают с рук на руки, сдержанно прощаются, садятся в машину - и всё это в обратном порядке, то есть «ламборджино» первым, остальная ватага за ним - уезжают.
Двор засыпает.
Мы - нет.
На следующий день отец встречался с Ильёй, но о чём они говорили и чем именно Лёвочка достал цыган, я так и не узнал. Вероятно, это было слишком чудовищно…
На следующий день отец сказал мне:
- Кадет, я дам вам парабеллум. Но не сейчас, а когда вернусь…
Маменька всплакнула у меня на плече.
Изменить нельзя было ничего. Поезд ушёл. В смысле: самолёт улетел. В смысле: это не значит, что нельзя сдать билеты - просто отец уже обещал.
Я остался ждать парабеллум.
Как ни странно, первые дни наедине с Лёвочкой прошли более или менее спокойно.
К числу моих бесспорных достижений относится следующее:
1. Поганец смирился с тем, что я не буду звать его по имени-отчеству.
2. Поганец смирился с тем, что он не будет выходить из квартиры без сопровождения.
3. Поганец смирился с тем, что есть он будет то, что дают, а не то, что дают в ресторане.
4. Поганец смирился с тем, что я сильнее.
5. Я не завалил ни одной контрольной.
Мои бесспорные поражения:
1. Поганец гнусным образом звал меня только по имени-отчеству, добавляя всяческие титулы, начиная от «прекрасный сэр» и кончая чёрт знает чем.
2. Пришлось сменить замки.
3. Пельмени. Пельмени. Пельмени. Сосиски. Пельмени. Пельмени…
4. Пришлось запираться на ночь.
5. Пришлось нанять «бэби-ситтера, имеющего опыт работы с особо сложными детьми»…
Парадоксы, которые я не могу объяснить:
1. Его страшно любили старушки, собиравшиеся на лавочке у подъезда. Им он не хамил, а напротив: подолгу и с выражением декламировал свои стихи. Феерическое зрелище…
2. Он не разу не попытался обвинить меня в педофилии или в жестоком обращении с малолетними.
3. Каждый день ровно два часа он посвящал научной работе, хотя ему было строго-настрого сказано: пока не вырастет - никаких симпозиумов.
4. Я сохранил сравнительную ясность рассудка.
5. Несмотря ни на что, я продолжал ждать обещанный парабеллум…
Так было, пока не наступил тот самый день.
Пока поганец слизывал тортик, я восстановил соединение, залез на нужный порносайт и, воспользовавшись паролями поганца, снёс к чёртовой бабушке компрометирующий ролик. Откуда у меня пароли поганца? Есть такая шпионская программка, которая записывает все нажатия клавиш. Это элементарно, Ватсон.
Далее: нужно было решать, что делать с Леночкой. Она порывалась сбежать хоть во всём мокром, хоть в шторе, хоть без шторы… Сначала я её уговорил отсидеться в моей комнате, которая запирается изнутри. Вот видишь: запирается. И только ты можешь открыть… Я дал ей с собой пузырёк валерьянки и чаю. Чуть разрядив таким образом обстановку, я стал думать, как жить дальше. И ничего не оставалось, как звать на помощь. Сначала я попытался дозвониться до Светланы, но дома её не оказалось, а при звонке на мобильник обиженный робот сказал мне, что этот абонент более не обслуживается. Ничего не оставалось, как позвонить Девочке-Ирочке. Она бросила всё (слышно было, как там что-то упало) - и примчалась. Благо, тут у нас минут пятнадцать ходу - так что она управилась за пять.
С Девочкой-Ирочкой нас связывают давние и прочные отношения. Это в её спасении участвовал поганец в бытность свою поэтом и депутатом. Это из-за неё началась война с ящерами. И если бы на той войне давали награды и знаки отличия, мы с ней носили бы по нашивке за боевые ранения: меня тогда вроде как отравили, а сломанную в нескольких местах руку Девочке-Ирочке потом чинили ещё почти год. После войны Девочку-Ирочку мне поручили. Дело в том, что она очень долго боялась всего на свете. Машин, мышей, собак, темноты, толстых тёток, проволоки, электрических лампочек… Сначала её пытались лечить у врачей, но становилось только хуже, Ирочкина мама решилась пойти к знакомой цыганке - к Светлане, а Светлана действительно помогла: она сказала, что заговорить страх, конечно, можно, но это значит, что он просто затаится и вылезет наружу в какой-то жуткой форме и в самый неподходящий момент. Страх нужно побороть самому.
И Девочка-Ирочка стала убивать свои страхи, подкарауливая их по одному. А я страховал. Знаете, я крепко зауважал её после этого. Представляете: спичка с косичками, коленки подкашиваются, кулачки сжаты, уже пятую толстую тётку пропускаем, потому что Ирочка с места сдвинуться не может, наконец начинает шагать, подходит прямо к очередной тётке и выпаливает: «Скажите, пожалуйста, который час?» - и так она это произносит, такой у неё при этом вид, что тётка роняет сумку и убегает…
В общем, много чего было.
И много чего стало потом, когда отец и Шаддам свозили её в Армению, в Ехегнадзор, где похоронен дядя Коминт, вытащивший Ирочку из того подвала в Крыму. Она в него вцепилась тогда и долго не отпускала от себя, а потом он погиб.
Наверное, там, в той поездке, отец или Шаддам ощутили в ней что-то особенное. Сначала для неё пригласили учителей рисования и лепки, потом устроили в художественное училище - так сказать, вольнослушателем. Главное, что Девочка-Ирочка могла возиться в их мастерских хоть сутками, хоть неделями…
У неё привычка такая: что бы ни подвернулось под руку - лист бумаги, соломинка для коктейля, штора, веточка, носовой платок - начинает вертеть и что-то из этого делать. Когда бумага, то это называется «оригами», а когда шнурки для ботинок - то я не знаю, как и назвать. А ей по барабану. Она говорит, я просто узелки завязываю.
Барабаны она, кстати, тоже делала…
Но главное не это. Главное, что если на кого можно положиться во всём, то это на неё. Несмотря на спичковидность и раннюю молодость.
Вот оцените: прибежала, поняла, что у меня на руках голая полоумная женщина - и никаких вам швыряний тортами, мексиканских воплей и прочего; оценила примерно размерчик, побежала и принесла подходящую одёжку. Потом они сидели, запершись и шушукаясь, и в результате: да, полная комната всяческого бумажного зверья, да, занавески завязаны в розочку, - зато Леночка одета и причёсана, о происшедшем практически забыла, а когда потом будет вспоминать, то просто с лёгким нервным смехом. Да, Девочка-Ирочка - это вам не «Клуб ?-24/7»…
Где-то в половине девятого они засобирались, Леночку надо было проводить домой, платье и бельё её не высохли (я просто забыл про это, а уж она и подавно забыла), идти в принесённых Ирочкой вещах ей было впадлу - но представьте себе: два-три взмаха ножницами, два-три взмаха иглой, метр толстого кручёного шнура, старая цветастая маменькина шаль - и на Леночке уже не дачная байковая ковбойка и растянутые до невозможности джинсы, а что-то вполне «от-кутюр», этакий авангард, немного смело, но почему нет?
Итак, они ушли, и тогда из добровольного заточения выбрался поганец. Он был тих и подавлен - и всё, чего хотел, это посмотреть телевизор. Он потом объяснит…
Я почему-то не сомневался, что объяснения будут исчерпывающими. Например, что это был эксперимент по совращению малолетних, поставленный поганцем на себе - как оно и подобает настоящему учёному… Но сейчас мне не хотелось ни объяснений, ни разглагольствований. Я молча включил ящик.
И окаменел.
Барселону, где сейчас были родители, практически снесло с лица земли. Чудовищный ураган, несколько подземных толчков, падение метеорита… число жертв неизвестно, но наверняка исчисляется тысячами… территория оцеплена силами… команды спасателей прибывают… размещение беженцев… есть и россияне… всяческая помощь оказывается…
Почти ни черта не показывали: ну, развалины издалека и с большой высоты, ну, пожар; страшно испуганные люди среди какого-то барахла; ряды палаток, вертолёты, полевые кухни; кто-то что-то говорит в камеру… в общем, обычные и как бы взаимозаменяемые съёмки, они словно бы кочуют из репортажей об одной катастрофе в репортаж о другой. Я сидел и смотрел, а потом встал и куда-то пошёл. О поганца я споткнулся, но он этого не заметил. Я пришёл к телефонному аппарату и набрал какой-то номер. Набрал не сразу, потому что восьмёрка долго была занята. Наконец отозвался знакомый голос тёти Ашхен:
- Нет! Я сто раз тебе говорила и двести раз скажу…
- Тётя Ашхен, - позвал я.
- Стёпа? Мальчик мой! Во-первых, не волнуйся: Петька сказал, что с Арменчиком всё в порядке, жив-здоров, а значит, и твои тоже. Не знаю, где они сейчас…
- Спасибо, - сказал я. - Я попозже перезвоню.
И сел на пол.
Дело вот в чём: Петька и Армен - близнецы. Это внуки Коминта. Говорят, у многих близнецов есть это умение - чувствовать друг друга на расстоянии. А им, после посвящения в Орден, отец и Брюс это умение подраскачали. Так что раз Петька говорит, что с Арменом всё в порядке, - значит, так оно и есть.
Жаль, что я так не умею… По большому счёту, ничего я не умею. И, наверное, впервые в жизни я не то чтобы разозлился, но раздосадовался на отца: ну что ж ты, не мог родного сына чему-то полезному научить…
Ладно. Придётся обходиться тем, что есть.
Две недели прошли как в тяжёлом чаду. Тяжёлый чад, говорил отец - это август на озере Чад. А всё остальное - так… подчадок. Возможно, он и прав, не знаю.
Итак, я исправно звонил в Москву, говорил и с тётей Ашхен, и с самим Петькой, но результат был примерно тот же самый: Армен жив, страха или тревоги не испытывает, голода - тоже. Много спит. Плохо то, что Петька не может взять пеленг. Это и раньше получалось не всегда, но теперь - полная засада…
На двенадцатый день имена родителей появились в списках пропавших без вести, которые испанское правительство вывешивало на специально созданном сайте.
Без вести пропавших было почти двадцать тысяч. И семьдесят пять тысяч было погибших. И больше двухсот тысяч раненых.
Территория была мёртво оцеплена, и внутрь никого не пускали. Говорили, что это защита от мародёров.

Предыдущая страница 3 Следующая страница


Марш экклезиастов 4

Поганец вёл себя тише воды ниже травы. Бывали дни, когда я о нём просто забывал.
Не поверите: я зубрил алгебру. Целыми днями я зубрил эту чёртову алгебру… Я в ней ничего не понимал.
Я даже сдал какой-то экзамен. Кажется, это было сочинение.
Ирочка бывала часто, но не назойливо. Зато почему-то проявлял участие директор Борис Матвеевич…
Ну да. Конечно, я ещё формально несовершеннолетний. Но это не значит, что можно приходить, расспрашивать, на чём-то настаивать… Нет, я знаю, что родители живы, просто не могут выбраться. Да, я знаю это точно, мне сообщили знакомые. Когда там всё более или менее утрясётся… Нет, не нужно никаких официальных запросов. Я вполне справлюсь сам. Вы же видите: я справляюсь…
Седьмого июня в ванне обнаружилась дохлая крыса. Она прогрызла пластмассовую решёточку, вылезла - и умерла. Не знаю, от чего. Крысу нашла Ирочка, и ей стало плохо. Я постарался её отвлечь, увести, а поганец тем временем, наверное, делал крысе искусственное дыхание. Потом он пришёл совершенно обалдевший.
В общем, на крысе был ошейничек. Или галстучек. Из свёрнутой в трубочку тонкой кожи. Не то чтобы пергамента, но очень тонкой. На коже угадывались странные буквы…
Вот так это выглядело:

Всё понятно? Объяснений не требуется?
В общем, я взвыл - но неслышно, про себя…

4

Если вы хотите, чтобы Бог рассмеялся, расскажите ему о своих планах.
Вуди Аллен

- Собственно… - Николай Степанович отнял от брови аннушкин носовой платочек, пропитанный коньяком из арменовой фляжки; кровь, можно сказать, остановилась. - Собственно, где это мы? Костя, ты выяснил?
- Нет. Я пока вообще ничего не пойму. Но я далеко не отходил…
- Это я просил пока никого никуда не ходить, - сказал Шаддам. - Мне очень не нравится здесь. Я… не понимаю…
- Да уж…
Куда же это нас вынесло, подумал Николай Степанович. Уходили мы куда-то на юго-восток… почти в полдень… А сейчас, похоже, время сразу после заката. Этакие светлые сумерки при низкой облачности. Допустим, девять-десять часов разницы… это у нас что? Какая-нибудь Индия? Индонезия? Не похоже… но очень, очень странное место!
Он сидел, прислонившись спиной и затылком к прохладной стене, на тротуаре, мощённом ромбической плиткой с изысканным неярким узором. Тротуар опоясывал небольшую пятиугольную площадь с неработающим фонтаном посередине. Во всяком случае, это сооружение - бронзовое дерево с каменными листочками, окружённое невысоким резным бордюром - напоминало именно фонтан…
Аннушка перестала суетиться и вроде бы спокойно присела на краешек тротуара, теребя ремешок сумочки. Армен и Толик бродили по площади и озирались по сторонам - но, как и просил Шаддам, далеко не отходили. Сам Шаддам, заложив руки за спину и прикрыв глаза, чуть покачивался вперёд-назад, что означало у него усиленную работу мысли. А Костя сидел по-турецки рядом с Николаем Степановичем и ждал, когда тот всё объяснит…
И только Нойда просто лежала, положив голову на лапы и закрыв глаза.
Мне здесь тоже не нравится, подумал Николай Степанович. Не знаю, почему, но… Ладно, сейчас уйдём. Надо только сориентироваться по сторонам света.
Он встал, его качнуло, Аннушка вскочила - поддержать…
- Во что же я вписался так неудачно?
Костя тоже встал, хотел ответить, но как-то замялся.
- Похоже, дверь сюда была yже, чем обычно, - сказал Шаддам. - Я задел края обоими плечами, хотя обычно прохожу очень свободно. Армен ушиб ключицу…
- А я ободрала колено, - сказала Аннушка. - Но тебе досталось больше всех.
- Должно быть, дверь уже начала закрываться, - сказал Шаддам.
- Она с самого начала была очень узкой, - сказал Костя. - Я еле протиснулся. Она была значительно уже, чем тень на стене.
- Вот так даже?.. - Николай Степанович оглянулся на стену, из которой они вышли, как будто стена могла что-то подсказать. - Никогда ни о чём подобном даже не слышал… Так всё-таки? Куда нас могло занести? Какие соображения?
- Никаких, - сказал Костя и посмотрел на Шаддама; тот согласно кивнул. - Ясно одно: в этом городе никто не живёт. По крайней мере, в этой части города, - поправил он себя.
- Я пытаюсь вспомнить всё, что знал про архитектуру, - сказал Шаддам. - Где и когда строили так. Но, боюсь, пока не могу сказать ничего определённого.
Дома, окружающие площадь, выглядели непривычно. Первые этажи их не имели окон, а только ложные арки и портики; дверей тоже не было. Отделка стен отличалась от всего, что Николай Степанович видел раньше: это была комбинация тёмных мозаик и очень тонкой резьбы по серо-зелёному камню. Вторые и третьи этажи отделаны были скромнее, но состояли почти сплошь из окон - без единого стекла. А сквозь окна третьих этажей видно было, что на домах нет крыш…
- Декорация, - предположил Костя. - Какой-нибудь Бомбей…
Аннушка положила руку на стену, провела по вырезанному орнаменту: переплетённые густые ветви, склонившиеся под тяжестью всевозможных плодов.
- Тогда был бы пластик, - сказала она. - Или гипс. Но это не гипс.
Николай Степанович наклонился к узору, всмотрелся. Камень был с намёком на полупрозрачность; внутри угадывались микроскопические золотые искорки.
- А что же это?
Аннушка вдруг хихикнула:
- Боюсь, Коля, я так и не научилась разбираться в драгоценных камнях… Издержки конспирации, ты уж извини.
- Вряд ли драгоценных, - сказал Шаддам. - Это напоминает мне какой-то самоцвет, я просто не могу вспомнить название.
- В общем, не пластик и не гипс, - сказал Николай Степанович. - То есть - не Бомбей. Ладно, всё это спекуляции. По-моему, у Армена был компас. Армен!
Голос прозвучал как-то не по-настоящему. Словно они действительно находились среди мягких и пыльных декораций… Он вопросительно посмотрел на Аннушку.
- Здесь нет эха, - сказала Аннушка. - И шагов почти не слышно. Знаешь… - она задумалась. - Это действительно похоже на декорацию, но не киношную. У меня что-то вертится в голове, но я не могу поймать…
Подошёл Армен. Толик-инженер с отрешённым видом стоял у него за плечом.
- Да, дядя Коля?
- Что говорит твой компас?
- Молчит.
- Не понял?
Армен отстегнул браслет и подал Николаю Степановичу часы, в которые хитромудрые японцы вмонтировали, помимо радиоприёмника и дозиметра, ещё барометр и компасы: магнитный и гироскопический.
- Я не уверен, что они вообще ходят, - мрачно сказал Армен. - То есть когда на них смотришь, цифры меняются, а когда не смотришь - нет… По крайней мере, мне так кажется, - добавил он. - Дядя Коля, я уже проверил: сотовые здесь не работают, джи-пи-эс не работает, часы - непонятно. Компас показывает куда угодно, что один, что другой… Может быть такое, что мы не на Земле?
Николай Степанович внимательно посмотрел на Армена, потом перевёл взгляд на Шаддама. Внезапно Шаддам начал расплываться, потом раздвоился… Усилием воли Николай Степанович вернул ему нормальный вид.
- Я не знаю, - сказал Шаддам. - Но, если я правильно помню, этот способ перехода работает только в системе румов или вблизи от неё, то есть - только на Земле… О другом мне просто ничего не известно. Но здесь явно земной воздух, земная сила тяжести…
- Рум… - сказал Николай Степанович и задумался. Голову тут же наполнили толчки боли, пока не слишком сильной. - Рум, говорите…
О системе румов известно было мало. Созданная в незапамятные времена одной из рас ящеров, позже исчезнувшей, она сохранилась и была даже используема некоторыми тайными орденами - в частности, «Пятым Римом». Но очень многое говорило за то, что использовалась только малая часть её - просто никто не понимал, как всё это работает и как проникать на другие уровни. Считалось, что это всего лишь сеть коммуникаций, своего рода «мгновенное метро», станции которого располагаются во многих крупных городах - но почему-то иногда и в пустынях, и в деревушках, и Бог знает где ещё. Николай Степанович в своё время догадался, как проникнуть на уровень ниже - там он повстречался с Золотым Драконом…
Логично ли предположить, что уровней может быть и больше двух?
Но для прохода к Дракону требовалась, так сказать, двойная тень: от двух свечей и двух карт. Здесь же всё было как обычно: одна свеча, одна карта, одна стена…
…на которой он нацарапал руну «Гар»!
И что? Могло это нас забросить куда-то не туда?
Когда взаимодействуют разностильные магии, возможно всё. Даже то, что совершенно невозможно…
Руна «Гар», символ центра мира, мирового ясеня Игдрасиля и одновременно - копья Одина. Своего рода усилитель магии любого направления…
Допустим. И что это нам даёт? Нас занесло в центр мира? К мировому ясеню? Не похоже.
Но всё равно что-то в этом есть. Если бы не разламывалась так голова…
- Коля!
Нет-нет. Всё в порядке, всё пройдёт, вот я же стою на ногах…
Давно он не чувствовал себя настолько погано.

Люди Севера
(Царское Село, 1893 год, октябрь)

Если кто не знает: конец сентября и начало октября в Царском Селе - самое красивое время года. Деревья в парках подобраны так, что все цвета осени, от серебристого до багрового, и все оттенки главного из них, жёлтого - от солнечного до тёмного бронзового - вы видите одновременно, но это не пестрядь загородной рощи (что тоже прекрасно, но иначе) - а картина великих мастеров; или храм; и можно понять кельтов, которые молились деревьям…
В воскресенье мы пошли гулять втроём: маменька, Митя и я. Ушли далеко, когда вдруг налетел дождь и порывами холодный ветер. Домой мы добрались промокшие, тут же стали пить чай с малиной, но малина, этот чудодейственный аспирин моего детства, не спасла: уже вечером я слёг с жаром и кашлем.
Как обыкновенно, в постель я прихватил книгу; на этот раз ею оказался «Капитан Гаттерас»…

…В первый раз, услыхав свист, матросы переглянулись. Они были одни на палубе и тревожно переговаривались. Посторонних - ни души, а между тем свист повторялся несколько раз.
Первым встревожился Клифтон.
- Слышите? - сказал он. - Посмотрите-ка, как прыгает собака, заслышав свист.
- Просто не верится! - ответил Гриппер.
- Конечно! - крикнул Пэн. - Я дальше не пойду!
- Пэн прав, - заметил Брентон. - Это значило бы испытывать судьбу.
- Испытывать чёрта! - сказал Клифтон. - Пусть я потеряю все свои заработки, если я сделаю хоть шаг вперёд.
- Нет, видно, нам не вернуться назад… - уныло промолвил Болтон.
Экипаж был вконец деморализован.
- Ни шагу вперёд! - крикнул Уолстен. - Верно я говорю, ребята?
- Да, да! Ни шагу! - подхватили матросы.
- Ну, так пойдём к Шандону, - заявил Болтон. - Я поговорю с ним.
И матросы толпой двинулись на ют. «Форвард» входил в это время в обширный бассейн, имевший в поперечнике около восьмисот футов; бассейн со всех сторон был окружён льдами и за исключением прохода, которым шёл бриг, другого выхода не имел.
Шандон понял, что по собственной вине попал в тиски льдов. Но что же оставалось делать? Как вернуться назад? Он сознавал всю тяжесть лежавшей на нём ответственности, и рука его судорожно сжимала подзорную трубу.
Доктор, скрестив на груди руки, молча наблюдал; он смотрел на ледяные стены в триста футов вышиной. Над бездной висел полог густого тумана.
Внезапно Болтон обратился к помощнику капитана.
- Мистер Шандон, - взволнованным голосом проговорил он, - дальше идти мы не можем!
- Что такое? - спросил Шандон, которому кровь бросилась в лицо.
- Я говорю, - продолжал Болтон, - что мы уже достаточно послужили капитану-невидимке, а потому решили дальше не идти.
- Решили?.. - воскликнул Шандон. - И вы осмеливаетесь это говорить, Болтон? Берегитесь!
- Угрозы ни к чему не поведут, - буркнул Пэн. - Всё равно дальше мы не пойдём!
Шандон шагнул было к возмутившимся матросам, но в этот момент к нему подошёл Джонсон и сказал вполголоса:
- Нельзя терять ни минуты, если хотите выбраться отсюда. К каналу приближается айсберг. Он может закрыть единственный выход и запереть нас здесь, как в тюрьме.
Шандон сразу понял всю опасность положения.
- Я рассчитаюсь с вами потом, голубчики, - крикнул он бунтарям, - а теперь - слушай команду!
Матросы бросились по местам. «Форвард» быстро переменил направление. Набросали полную топку угля, чтобы усилить давление пара и опередить плавучую гору. Бриг состязался с айсбергом: корабль мчался к югу, чтобы пройти по каналу, а ледяная гора неслась навстречу, угрожая закрыть проход.
- Прибавить пару! - кричал Шандон. - Полный ход! Слышите, Брентон!
«Форвард» птицей нёсся среди льдин, дробя их своим форштевнем; корпус судна сотрясался от быстрого вращения винта; манометр показывал огромное давление паров, избыток которых со свистом вырывался из предохранительных клапанов.
- Нагрузите клапаны! - крикнул Шандон.
Механик повиновался, подвергая судно опасности взлететь на воздух.
Но его отчаянные усилия остались бесплодными; айсберг, увлекаемый подводным течением, стремительно приближался к каналу. Бриг находился ещё в трёх кабельтовых от устья канала, как вдруг гора, точно клин, врезалась в свободный проход, плотно примкнула к своим соседям и закрыла единственный выход из канала.
- Мы погибли! - невольно вырвалось у Шандона.
- Погибли! - как эхо, повторили матросы.
- Спасайся кто может! - вопили одни.
- Спустить шлюпки! - говорили другие.
- В вахтер-люк! - орал Пэн. - Если уж суждено утонуть, то утонем в джине!
Матросы вышли из повиновения, смятение достигло крайних пределов. Шандон чувствовал, что у него почва уходит из-под ног; он хотел командовать, но в нерешительности только бессвязно бормотал; казалось, он лишился дара слова. Доктор взволнованно шагал по палубе. Джонсон стоически молчал, скрестив руки на груди.
Вдруг раздался чей-то громовой, энергичный, повелительный голос:
- Все по местам! Право руля!
Джонсон вздрогнул и бессознательно начал вращать колесо штурвала.
И как раз в пору: бриг, шедший полным ходом, готов был разбиться в щепы о ледяные стены своей тюрьмы.
Джонсон инстинктивно повиновался. Шандон, Клоубонни и весь экипаж, вплоть до кочегара Уорена, оставившего топку, и негра Стронга, бросившего плиту, собрались на палубе и вдруг увидели, как из каюты капитана, ключ от которой находился только у него, вышел человек.
Это был матрос Гарри.
- Что, что такое, сударь! - воскликнул, бледнея, Шандон. - Гарри… это вы… По какому праву распоряжаетесь вы здесь?
- Дэк! - крикнул Гарри, и тут же раздался свист, так удивлявший экипаж.
Услыхав свою настоящую кличку, собака одним прыжком вскочила на рубку и спокойно улеглась у ног своего хозяина.
Экипаж молчал. Ключ, который мог находиться только у капитана, собака, присланная им и, так сказать удостоверявшая его личность, повелительный тон, который сам говорил за себя, - всё это произвело сильное впечатление на матросов и утвердило авторитет Гарри.
Впрочем, Гарри нельзя было узнать: он сбрил густые бакенбарды, обрамлявшие его лицо, и от этого оно приняло ещё более энергичное, холодное и повелительное выражение. Он успел переодеться в каюте и явился перед экипажем во всеоружии капитанской власти.
И матросы, охваченные внезапным порывом, в один голос крикнули:
- Ура! Ура! Да здравствует капитан!..

…и вдруг в какой-то момент я провалился в книгу. Это не было обычным бредом; во всяком случае, это не было бредом, подобный которому повторился бы. Мне приходилось бредить: и в Париже, когда я, молодой идиот, нализался цианистого калия, и в шестнадцатом в госпитале, когда я двое суток был на волосок от смерти - запущенная пневмония; а уж какие видения были у меня на ферме старого Атсона, где я отлёживался со сломанным позвоночником… Я пробовал и опиум, и гашиш, и коку. Всё это не то и не так.
Сначала страницы стали жидкими, а буквы по ним плавали, как ряска по поверхности пруда. Я раздвинул их. Открылась чистая глубина, тёплая и приветливая. Я опустил в неё руку, потом погрузился весь.
Я вошёл в книгу. Но не в роман.
Потому что я был теперь кораблём на верфи. Ещё недостроенным, но таким, которым все восхищались. Знаменитые инженеры приезжали издалека, чтобы на меня посмотреть и покачать головой в восхищении. Мне было неловко, потому что я понимал: моё совершенство - это совсем не моя заслуга. Тот, кто меня спроектировал и создаёт, уже много лет не встаёт из кресла, он болен и стар, и я - его последняя надежда, его лебединая песня. Я долго и со всеми подробностями наблюдал, как мне монтируют машину и котлы, проводят трубопроводы и испытывают их давлением. Как вручную шлифуют и полируют многотонный трилистник главного винта. Как подгоняют на посадочные болты откованный из лучшей сибирской стали форштевень. Как вгоняют неимоверно ловкими ударами на места раскалённые заклёпки и тут же плющат их, намертво пришивая стальную обшивку к массивным шпангоутам, стрингерам и несокрушимому килю. Как проверяют на ломкость сталь, замораживая листы её в жидком воздухе, а потом изгибая в специальном прессе, а после устраивая выволочку закупщику. Как ставят мачты и трубы. Как обшивают палубу лиственичными досками, а каюты - красным деревом. Как собирают рояль в кают-компании, поскольку целиком его туда пронести оказалось невозможно…
Это заняло год. Шли споры о названии, поэтому борта мои были чисты, но на носу расправил крылья золотой двуглавый орёл.
Наконец мне придумали название, и я стал «Огненной стрелой».
Потом меня спустили на воду. Странная горбоносая девушка в тёмном, но явно не траурном, платье разбила о форштевень бутылку шампанского. Я под крики «ура!» заскользил по намыленным слегам кормой вперёд и тяжело, но прочно вошёл в воду.
В тот же день на борт поднялась вся команда, сто матросов и тридцать пять офицеров во главе с седоусым капитаном Крузенштерном - но не тем, знаменитым, а потомком или однофамильцем. Я долго стоял под погрузкой: уголь, провиант, пресная вода, - а потом отправился на ходовые испытания.
Я очень легко, не напрягая котлов, обогнал сопутствующие мне миноносцы, сильно смутив их.
Выявились какие-то мелкие погрешности: недорабатывала рулевая машина, вибрировали два вентилятора, лопнули колосники в третьей топке, и её пришлось заглушить. Это были действительно мелочи, их можно было исправить прямо в море силами команды. Но нам всё равно нужно было вернуться в гавань…
(Всё, что я рассказываю сейчас, я переживал именно так: день за днём и месяц за месяцем. Напомню: мне было неполных восемь лет. Много лет спустя в разговоре с Бурденко я рассказал про этот случай, будто бы произошедший со знакомым. Бурденко сказал, что такое изменение хода внутреннего, субъективного времени говорит об очень тяжёлых и необратимых повреждениях мозга; наверняка мой знакомый сейчас либо в доме скорби, либо разбит параличом. Я сказал, что он прошёл две войны и чувствует себя вполне сносно. Бурденко выразил надежду с ним познакомиться, но тут события пошли вскачь, и мы просто забыли про этот разговор, а вскоре Бурденко не стало. Не знаю, пересилил бы он желание вскрыть мою бедную черепушку и проверить пальцем, всё ли на месте?..)
С началом весны началась и подготовка к экспедиции. Мы должны были пройти мимо Новой Земли и потом как можно дальше до Северного полюса; там я оставался ждать, а четырнадцать человек на собачьих упряжках пойдут дальше, чтобы водрузить русский флаг на высочайшей точке планеты. Руководил экспедицией лейтенант флота Колчак.
(Клянусь! Когда в девятьсот пятом году я прочёл в газетах, что лейтенант флота Колчак награждён Золотой медалью Географического общества за выдающиеся заслуги в полярных исследованиях, мне стало не по себе; показалось, что сквозь летний зной проступил жестокий полярный холод; он откинул этот зной и это лето, как сквозняк откидывает шторы, - и будто именно холод, твёрдый снег, чёрная отшлифованная поверхность льда над бездной, режущий ветер, улетающая в никуда позёмка - это и есть настоящее, - а лето, дачный стол под грушей и чай из самовара - только вытканный рисунок на шторе…)
На меня грузили так много, что я перестал за этим следить - и занялся знакомством с собаками. Это были сибирские и поморские лайки, некрупные и молчаливые. Их держали в клетках по девять, и в каждой клетке был вожак. Их звали Пират, Буря, Ропак, Клык, Малахай, Улан и Жираф. Буря был абсолютно белый с розовым носом и красными глазами, а Жираф - жёлтый и пятнистый. Они грызли сушёную рыбу и негромко переговаривались. Я понял, что лай у собак - это только для общения с человеком; между собой они разговаривают совсем иначе.
Лейтенант торопился и нервничал; мы опаздывали с отходом. Наконец приготовления закончились, и ранним утром девятнадцатого апреля под звуки оркестра я отошёл от причала…
Мы ещё ненадолго, на два дня, задержались в Копенгагене - потребовалось сменить забарахлившую помпу. Весь путь вокруг Скандинавского полуострова к Шпицбергену (взяли запас угля) и дальше к Новой Земле протекал безукоризненно.
Я чувствовал, как холоднее и холоднее делается вода. Плавучие льдины попадались всё чаще и чаще; потом начались ледяные поля.
Капитан и штурман помогали мне найти места, где лёд тоньше, чтобы я пробился как можно дальше на север.
Мы достигли восемьдесят второй параллели, когда мой стальной форштевень уже не мог более раскалывать лёд. Здесь экспедицию лейтенанта Колчака сгрузили на лёд. Семь собачьих упряжек, семь нарт, которые при необходимости можно быстро превратить в каяки, и четырнадцать отважных моряков, поморов и казаков - отправились туда, где в полночь оказывалось солнце.
Мы, все остальные, должны были ждать их здесь - по расчётам, два месяца. Но все в команде знали, и я тоже знал, что ждать будем столько, сколько это вообще возможно.
И ожидание началось.
Я дремал. Топки мои были погашены почти все - горели по одной при каждом котле, чтобы не слишком стыла вода, - да отдельная отопительная кочегарка. Офицеры, свободные от вахты, играли в преферанс и новомодный американский покер, а разминали мышцы подъёмом гирь и лыжными пробежками - матросы же бестолково и азартно гоняли по гладкому фирну надувной мяч.
Нас всех, вместе с футбольным полем, медленно относило в сторону Гренландии.
Такая безмятежность длилась больше месяца - но однажды барометр, казалось, намертво заклепавший свою стрелку, вдруг пошёл вниз. Вскоре небо заволокло тучами, повалил снег. Ветер крепчал; заметно и сильно похолодало. Был, между тем, конец июня…
Ледяное поле, в которое я вмёрз, вначале раскололось - а потом стало сжиматься, сминаясь торосами.
Не могу сказать, что я был спокоен - скорее, меня обуял полнейший фатализм. Я знал, что корпус мой нов и крепок, что суда гораздо менее стойкие, чем я, успешно проходили испытание подвижками льда. Но бывало и иначе…
В общем, оставалось положиться на судьбу или на любовь Создателя.
Настал момент, когда капитан Крузенштерн приказал поднимать пары. Далеко на западе видна была чистая вода, и можно было попытаться дойти до неё. Тем более, что ветер улёгся и льды успокоились.
Я прошёл половину пути, когда испытал сильнейшую боль в винте. Меня затрясло, и даже без обследования было ясно: отлетела одна из лопастей главного винта. Тем не менее под корму спустился водолаз, который и подтвердил первоначальное предположение: лопасть срезало у самой ступицы; скорее всего, там изначально была скрытая раковина, которую не сумели обнаружить…
Оставалось два малых боковых винта, предназначенных не столько для хода, сколько для лучшего маневрирования. Машины, вращающие их, были слабосильны. По чистой воде я бы медленно - пять-шесть узлов, не более, - добрался бы до порта, но здесь, во льдах…
Надежда была теперь только на то, что меня рано или поздно с дрейфом льдов вынесет в чистое море.
Эта надежда продержалась несколько дней. Непогода возобновилась, вскоре перейдя в страшный шторм. Мои борта трещали, но пока что выдерживали напор льда…
Так прошёл июль и почти весь август. Я был завален снегом. Шторма налетали один за одним, иногда настолько сильные, что даже обращали дрейф льда вспять.
И однажды ночью - по хронометру, разумеется; штурман, острослов, так и говорил: «Время суток - метель», - я испытал вдруг сильнейший подводный удар. Клин многолетнего чёрного пакового льда, как будто сорвавшись откуда-то, прошёл под тонким льдом замёрзшей полыньи и врезался мне в борт посередине между миделем и кормой. Такого удара не выдержал бы и броненосец…
Открылась течь. Что плохо - заливало сразу три отсека, из них два - котельные. Вскоре топки пришлось погасить, людей вывести, переборки задраить. Я уповал на то, что носового котла хватит, чтобы запустить помпы, но время работало против нас: котёл не успевал прогреться и дать нужное давление… Вскоре капитан приказал команде начинать высадку на лёд.
Я пытался помочь им изо всех сил…
Наконец начали работать помпы, и погружение прекратилось, но корма погрузилась вся. Установилось подобие равновесия: откачивать удавалось ровно столько, сколько воды поступало в пробоины. Рано или поздно уголь кончится…
Уголь!
Если перебросить уголь из кормовых ям в носовые, то корма сделается много легче - и, может быть, даже приподнимется настолько, что пробоины окажутся над водой.
Как назло, становилось теплее, снег мешался с дождём, образуя чудовищную наледь. На мне повисали тонны, десятки тонн льда, его не успевали обкалывать.
И в этой жуткой метели началась перегрузка угля: мешками, на спинах, по обледеневающей палубе. Сам капитан таскал уголь.
Через двенадцать часов этого аврала дифферент исчез, корма встала ровно. Ещё немного - и она начнёт подниматься…
В этот момент сдохла помпа - та самая, которую заменяли в Копенгагене. Теперь я был обречён.
На лёд сбрасывали всё, что только можно; спускали шлюпки; выгружали припасы. Кто знает, сколько команде придётся провести времени здесь, под меркнущим полярным солнцем…
Капитана свели с мостика за руки. Он плакал.
А я, цепляясь бортами за лёд, погружался в бездну. Я не хотел тонуть, я боролся изо всех сил… но как раз сил уже и не было. Всё моё существо протестовало против такого исхода. Вот корма стала уходить под воду… вот сорвались со станин котлы и машины… Я бессильно запрокидывался на спину, задрав из воды могучий, но совершенно бесполезный сейчас форштевень. Сорвался горячий носовой котёл; вырвавшийся пар вытолкнул часть воды из трюма, и я будто бы совершил последнюю попытку выпрыгнуть из жадной чёрной воды…
И тут же, потратив все силы, вертикально, кормой вперёд, стремительно ушёл под лёд. Последнее, что я видел, это мою команду, из последних сил стоящую смирно, и капитана, отдающего мне честь.
Потом короткий миг я видел сквозь мириады воздушных пузырей сверкающую полынью. И - настал мрак.
Он длился долго, очень долго, небывало долго. Возможно, я летел сквозь него. Или тонул в нём. Или просто лежал. Не знаю.
Потом с другой стороны этого мрака стало проступать что-то: часть руки, часть лица… Нянюшка Мавра обтирала меня остро пахнущей жидкостью - и долго же потом при одном только запахе водки память немедленно возвращала меня в тот бесконечный мучительный мрак…
Я вязко, уже без всяких беспамятств и бредов, но никак не желая выздоравливать, проболел ещё с месяц, и тогда родители забрали меня из гимназии - из приготовительного класса - и пригласили домашнего учителя, Баграпия Ивановича.
(Наверное, он был замечательный учитель. Во всяком случае, всё, чему он меня научил, а именно: таблицу умножения, теорему Пифагора, законы сохранения вещества и энергии, - я помню. Что я пытался усвоить в этих отраслях знаний позже - куда-то делось.)
На Рождество нам с Митей подарили по настольному театру. Это были картонные фигурки, которые нужно было вырезать, приклеивать к пробковым подставкам - и потом на столе в картонных же декорациях разыгрывать пьесы. Тогда таких игрушек было множество - мой гимназический приятель Баженов, например, коллекционировал Шекспира, и у него было то ли двенадцать, то ли пятнадцать коробок - от «Виндзорских насмешниц» до «Ромео и Юлии»… Так вот, Мите подарили «Путешествия Синдбада-морехода», а мне - «Приключения капитана Гаттераса». Наверное, брат что-то прочёл в моей физиономии, потому что тут же сам предложил поменяться.
Потом, несколько лет спустя, я попытался избавиться от моих страхов каким-то интуитивно-фрейдистским способом, написав рассказ о корабле, затёртом и раздавленном льдами. Рассказ я написал и даже опубликовал в гимназическом журнале, но страхи все остались на месте.
Нет, не зря советская психиатрия с таким яростным негодованием отвергала учение доктора Фрейда…

5

А что, если наша Земля - ад какой-то другой планеты?
Олдос Хаксли

Когда Николай Степанович очнулся, был ясный солнечный день. Голова его лежала на коленях Аннушки, её прохладная рука тихонько гладила его лоб, старательно обходя рассечённую бровь. Она почувствовала, что он уже не в обмороке и не спит, и наклонилась, заглядывая ему в лицо. Волосы её светились…
- О-ох… - Николай Степанович улыбнулся. - Вы не меня ждёте, девушка?
Аннушка приложила палец к губам и кивнула куда-то влево. Николай Степанович приподнялся и посмотрел. Половина маленького отряда его спала: Армен на боку, под стеной дома, Костя - рядом с ним, сидя. Инженер Толик тоже спал, но около фонтана, облокотившись о бордюр и уронив голову на руку.
- Шаддам и Нойда пошли поискать воды, - прошептала Аннушка. - Обещали далеко не отходить.
Николай Степанович кивнул и начал вставать. Это оказалось непросто: тело ныло, как после хорошей драки, суставы не хотели ни сгибаться, ни разгибаться. Все же он встал, подал Аннушке руку, помог подняться. Видно было, что она тоже страшно устала.
- Долго я?..
- Минут сорок… кажется. Часы ни у кого не ходят… Ты в порядке? Ты выглядишь лучше.
- Да вроде бы в порядке. Может быть, теперь ты отдохнёшь?
- Нет. Мне почему-то не хочется… Потом. Давай лучше разомнём ноги.
Николай Степанович подставил руку, Аннушка оперлась (он снова почувствовал, как ей тяжело двигаться) - и они пошли вокруг фонтана. Плитка под ногами была твёрдая, но шаги не отдавались - как будто ноги ступали по настоящему ковру.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

Фонтан - похоже, что это действительно был именно фонтан, вот и трубки торчат, из которых должны бить струи, - при ближайшем рассмотрении оказался ещё сложнее и ещё прекраснее. Бронзовый ствол, сучья и ветки наверняка не копировали какое-то конкретное живое дерево, а как бы создавали дерево заново, как будто в мире ещё никогда не было деревьев. Вначале это было трудно понять, но теперь каждая чешуйка коры, каждый изгиб ветви притягивали взгляд. Листья, среди которых не было двух одинаковых, вырезанные из разноцветных камней, висели на тёмных серебряных кольцах. Бассейн фонтана был не круглый, а скорее сердцевидный, и на дне его в кажущемся беспорядке лежали крупные речные окатыши…
- Поразительно, - прошептал Николай Степанович. - Такая драгоценность - и просто на площади. Может быть, это площадь дворца?
Аннушка кивнула.
- Подожди… - сказал Николай Степанович. - Солнце. Был рассвет?
- Нет, - сказала Аннушка. - Просто рассеялась дымка, и оно уже было на небе.
- Так-так. Значит, с расчётом времени я просто ошибся. Мы гораздо ближе к Испании. Марокко, Ливия, Тунис? Возможно… Но почему же нет связи?
- И стоят часы.
- Вся электроника могла навернуться во время грозы, а твои «Тиссо» - намагнититься. Это вполне вероятно. Но если это Африка, должна быть страшная жара…
Аннушка задумчиво посмотрела на него.
- Ты знаешь, Коля… Мне почему-то кажется, что стоит именно страшная жара. Просто мы её не ощущаем. Вот посмотри туда…
Она показала рукой вдоль узкой улочки, одна сторона которой была залита солнечным светом. Воздух дрожал и струился. Метрах в ста, а может, и меньше, мостовая словно расслоилась, приподнялась и разлилась медленным широким ручьём.
- Да… - протянул Николай Степанович. - Похоже, что так. Ну, одной загадкой больше… Всё равно. Главное сейчас - это определиться со сторонами света. Солнце уже не слишком высоко, утра быть не может, значит, скоро вечер. Мы в тропиках, вторая половина мая - оно сядет практически на западе. Так?
- Ну, исходя из школьной географии - да.
- Значит, остаётся дождаться заката…
Аннушка посмотрела на него с сомнением.
Он почему-то и сам уже не верил, что всё будет так просто.
Из-за угла показались экспедиция: Нойда и Шаддам. Аннушка помахала рукой, и экспедиционеры направились к ним.
- Мне кажется, можно расположиться в доме, - сказал Шаддам. - Мы зашли в два - там есть что-то вроде мебели. Будет гораздо удобнее. Кроме того, там есть отдельные комнаты и, главное, запирающиеся двери. Я не думаю, что здесь могут быть какие-то хищники, но на всякий случай лучше жить за дверью… - и он грустно улыбнулся.
- Жить? - наклонила голову Аннушка. - Что-то мне не хочется тут надолго задерживаться…
- Согласен, - сказал Шаддам. - Мне тоже. Но я… Николай Степанович, вы чувствуете жажду? А вы, Анна Владимировна?
- Нет, - сказала Аннушка и посмотрела на мужа. Тот молча покачал головой.
- Вот и я тоже, - сказал Шаддам. - И мне это очень не нравится… Ничего конкретного, - он сделал характерный жест, которым извинялся за то, что начал отвечать на незаданный вопрос. - Просто - так не должно быть. А оно почему-то есть. И это вселяет тревогу и неуверенность.
- Шаддам, - сказал Николай Степанович. - А в ваших воспоминаниях всё это ни с чем не ассос… циируется?
Язык ворочался плохо. Он будто бы онемел с одной стороны.
Шаддам помолчал.
- В целом - нет, - сказал он наконец. - Многие детали - да. Но я ещё не готов к выводам.
- Даже предварительным?
Шаддам опять задумался.
- Я боюсь, что если прерву размышления и займусь предварительными выводами, то сам себя пущу по ложному пути. Это неприятная особенность моего мышления. Искренне прошу меня простить.
- Понимаю, - сказал Николай Степанович. - У нас в таких случаях говорили: «Дураку полработы не показывают». Это шутка, Шаддам.
- Я догадался, - кивнул тот. - Так вот, возвращаясь к прежней теме: не перебраться ли нам всем с открытого места в один из домов?
Нойда, до сих пор молчавшая, тихо кашлянула.
И они отправились будить спящих.

6

Человечество стоит на распутье между безысходным отчаянием и полным вымиранием. Попросим же Господа, чтобы он даровал нам мудрость сделать правильный выбор.
Вуди Аллен

Выбранный Шаддамом дом находился в глубине переулка шагах в ста от площади. Вход в него - и, вероятно, в другие дома - был своеобразен: через низкую арку, где нужно сгибаться и наклонять голову, попадаешь как бы на дно колодца, через который видно небо; дальше идёт узкая пологая, но расширяющаяся веером лестница, выводящая на второй этаж сразу на середину обширного зала. Люк в полу, сейчас распахнутый, закрывался подобием ставней, снабжённых массивным засовом.
Комнат, похоже, было немало, но только некоторые из них имели двери - по большей части дверные проёмы перегораживались портьерами. Выцветшие, пыльные, но всё ещё вполне крепкие, они висели на толстых кольцах, зацепленных за костыли, вбитые прямо в стены. Похоже, до изобретения карнизов инженерная мысль здесь ещё не дошла…
Мебели во всех комнатах набралось до странного мало: овальный мозаичный стол, очень низкий, не выше колена; несколько сидений, напоминающих козетки, без ножек. Наверное, роль основной мебели играли ковры и подушки, сваленные горой в углу. Но к ним страшно было прикасаться.
В потолке зияли грубые дыры, словно пробитые падавшими с неба камнями. Но сами камни куда-то делись.
Найти спуск на первый этаж пока не удалось.
Николай Степанович собрал военный совет. Он опасался, что вот-вот опять поплывёт, и потому торопился. Сейчас голова была лихорадочно-ясной, это не могло продолжаться долго.
- Господа, - сказал он. - Я не знаю, куда мы попали. И я не знаю, почему мы сюда попали. Весь мой предыдущий опыт говорит, что такого быть не может… значит, этот опыт никуда не годится. Дальше: это откровенно странное место, которое мы напрасно пытаемся привязать к привычной нам реальности. Итак: у кого есть интересные наблюдения и нетривиальные выводы?
- Наблюдения… - протянул Армен. - Во-первых, всё время хочется спать. Не хочется пить и есть… ну и… наоборот. Да, и курить не хочется. Николай Степанович, может быть, плюнуть на точную ориентировку - да и рвануть куда глаза глядят? В общем направлении на север…
- Уже думал. А вдруг мы угодим куда-то… в ещё более странное место? А у меня осталось только две свечи. Я думаю, этот вариант мы попридержим как запасной - если не найдём ничего более внятного.
- Николай Степанович… - поднял руку, как школьник, Идиятулла. - Извините, могу я высказываться на ваших… советах?..
- Пожалуйста.
- Я несколько раз слышал рассказы о городах, брошенных людьми в пустынях. Вроде бы даже в Каракумах есть… но чаще рассказывали об Йемене. И ещё про остров - тоже где-то у Йемена. И там есть город…
- Да, Толя, - сказал Николай Степанович. - Таких преданий очень много. К сожалению, все они не объясняют нам одного: как нам выбраться отсюда?
- Можно попробовать просто по земле. Здесь есть дерево и металл. Есть ткань. Построим песчаную яхту. Когда-то у моего друга была такая…
Все посмотрели на Толика, и он вдруг смутился.
- А ведь отличная идея, - сказал Армен. Видно было, что он уже загорелся идеей пересечь пустыню под парусом. Не важно, какую пустыню. Просто пустыню.
- Неплохая, - согласился Николай Степанович. - Правда, это потребует хорошей проработки… а главное - мы должны будем найти выход из города. Это тоже может оказаться проблемой - если верить тем преданиям…
Все помолчали.
- Про нежелание пить и есть… и вообще такую своеобразную остановку метаболизма… - медленно сказал Костя. - Помню, что-то такое я читал… давно. Кажется, это побочный эффект проклятия на соль. Нет?
Шаддам кивнул головой. Николай Степанович тоже.
Костя был прав, и это не сулило ничего хорошего. Проклятие на соль - это страшное неснимаемое проклятие, которое только называется так простенько и нестрашно - «на соль». На самом деле оно распространяется на множество областей как человеческой деятельности, так и природных явлений, где прямо или косвенно участвует соль. Оно очень древнее, секрет его считался утерянным по крайней мере полторы тысячи лет назад. И вот оно, похоже, во всей своей красе…
- А дыры в потолке - проклятие на кров? - предположил Николай Степанович.
Все посмотрели на потолок. Небо вновь заволокло ровным слоем облаков.
- Мне это очень не нравится, - сказал Шаддам. - Традиционно звучали три проклятия.
- На воду? - предположил Костя. - Воды мы тут пока не видели.
- Если уже наложено на соль, то на воду просто не имеет смысла, - сказал Шаддам.
- Ой… - сказала Аннушка.
Она сидела чуть в стороне от всех и пока только слушала. Сейчас в руке у неё была зажигалка, и она крутила колёсико.
- Не работает? - спросил Николай Степанович и полез в карман за «дорожным набором».
Курящий Армен и курящий Толик тоже достали свои зажигалки и начали ими щёлкать.
Не было не то что пламени - даже искры не вылетали из-под кремней.
Николай Степанович достал одну зажигалку, вторую, коробок спичек. Перепробовал всё. Спичку можно было искрошить, но не появлялось ни дымка, ни запаха.
- Вот и третье, - сказал Шаддам подчёркнуто спокойно. - Проклятие на огонь. На соль, на кров и на огонь. Я знаю, где мы, Николай Степанович. Это Ирэм.
- Ирэм?
- Я не сомневаюсь. Почти не сомневаюсь.
- Ну, ребята… - Николай Степанович обвёл взглядом отряд. Похоже, ещё никто ничего не понял. - Мы влипли, и влипли так капитально…
- Я расскажу, - предложил Шаддам.
Он текучим движением поднялся на ноги, перешёл к окну, остановился. Остальные ждали, хотя пауза затягивалась - как-то слишком напряжённо. Шаддам пробежал рукой по краю оконного проёма - и здесь резьба, - опёрся о стену, подался вперёд, прищурившись. В окнах дома на противоположной стороне улицы что-то мелькало. Туманный смерчик. Шатнулся вправо, влево, вправо, перехлестнулся через подоконник, вывалился наружу и рассеялся, не достигнув земли. Вместе с ним исчезло смутное чувство узнавания.
- Извините, - Шаддам покачал головой. - Я надеялся, что вспомню что-то ещё, но…
Он снова пересёк комнату, опустился на колени на прежнее место, склонил голову. Взгляд его сосредоточился теперь на руках - он плотно прижал ладони к столешнице. Пальцы чуть заметно подрагивали.
- Я расскажу не так много, как мне хотелось бы, - начал он. - Для простоты, - он оглянулся на Аннушку, - мы возьмём в качестве опорной точки Атлантиду. Всем известно, что это исчезнувшая цивилизация. Древняя. Непредставимо - для людей - могущественная. Погибшая или уничтоженная. Но далеко не единственная.
- И мы попали в такой же древний город, как Атлантида? Погибший или уничтоженный? - спросила Аннушка.
- Ирэм куда древнее Атлантиды. Для тех, кто жил здесь, атланты были внуками, а то и правнуками, - почему-то Шаддам рассказывал всё именно ей, словно они остались в комнате наедине. Голос его звучал приглушённо, чуть-чуть напевно, раздумчиво. - Забавный парадокс: в вашем языке имя этой страны сохранилось, и даже продолжает звучать, и довольно часто, а вот истинное знание о её существовании стёрто почти добела. Вернее, дочерна. Подумать только: именем прекраснейшей страны вы называете придуманное место, где мучаются те, кого вы называете грешниками.
- Но это… - удивилась Аннушка.
- Ад. Великое государство Ад, не знавшее равных, не ведавшее бед, постигшее все тайны мироздания. Здесь, в самом сердце Ада был воздвигнут - а может быть, выращен, а может быть, сотворён - теперь уже никто не может сказать наверняка - прекраснейший из городов мира: многоколонный Ирэм.
- Между прочим, как раз колонн мы здесь и не видели, - педантично поправил Костя. - Так что - ещё ничего не доказано.
- Я не знаю, что точнее - боюсь или надеюсь на это… Видишь ли, Костя, я знаю великое множество уничтоженных городов. Они уходили на дно океана, тонули в огне лавы, сгорали в огне небесном, рушились в пропасть, выкашивались чумой, разносились по камешку, разравнивались с землёй и посыпались солью, вырезались до последнего младенца, пожирались джунглями или песками… Но только один город был обречён пережить свою страну, в семь дней превращённую в мёртвую пустыню, пережить её - только чтобы пасть под тремя проклятиями, каждого из которых - слишком много даже за самый страшный проступок. А на Ирэме вины нет!
- Не понимаю, - Костя был несколько смущён этой небывалой вспышкой, но он действительно искренне не понимал. - За что-то ведь его прокляли?
Шаддам снова осел на пятки, глаза перестали сверкать.
- Никто не знает, за что проклят Ирэм. Никто не знает, кто его проклял. У вас, людей, есть только сказки, которые вы сочиняли сами - ваш род слишком юн, чтобы обладать знанием, - голос его звучал всё глуше. - А во мне это знание дремлет слишком глубоко…
- Но позвольте, Шаддам! - Костя был задет. Чувство дурацкое, вредное - и вполне объяснимое. При всей интеллигентности Шаддам одним своим существованием обесценивал бoльшую часть накопленных Костей знаний. - «Некрономикон» я видел своими глазами. Не скажу - читал. Но видел же! И полагаю, доказано, что рукопись «Некрономикона» Аль-Хазред, по крайней мере частично, вынес именно из Ирэма. Что-то он, возможно, переписывал - или дорабатывал - сам, но…
- А кто такой Аль-Хазред? - спросила Аннушка. - Я вроде бы слышала…
- Меджнун, - ответил Толик-Идиятулла.
- Безумный Поэт, - ответил Костя.
- Очень занятный сумасшедший, - улыбнулся Шаддам.
«Псих», - сказал про себя Армен, которому не по чину было выказывать эрудицию в присутствии старших, и он об этом всё время помнил (если, конечно, не забывал).
Все четыре ответа родились одновременно.
Николай же Степанович с ответом запоздал. Он внимательно посмотрел на жену, чуть заметно покачал головой и сказал задумчиво:
- Аль-Хазред - это человек, который когда-то нашёл Ирэм… а затем - выбрался из него.
- Что? - спросила Аннушка, наклоняясь.
- Аль-Хазред - это человек, который когда-то нашёл Ирэм…
Он уже сам понял, что не говорит, а только шевелит немеющими губами. Потом свет медленно померк.

СТРАЖИ ИРЕМА
Макама первая
Сперва он сказал:
- Только шайтан не спит в полдень!
Потом он сказал:
- В сахре не слышны шаги ни друга, ни врага, их похищает песок; отчего же я проснулся, словно ко мне приближается войско безумных барабанщиков?
Наконец он сказал:
- Нет, это не шайтан, потому что голову его венчает сияние, как если бы он нёс на ней маленький круглый серебряный поднос!
Сулейман Абу Талиб, Отец Учащегося, выбрался из-под навеса и встал. Да какой там навес! Так, старая драная аба и посох.
Тот, вдали, тоже опирался на посох. Двигался он не спеша, то и дело отдыхая. Наконец до Абу Талиба донеслись некие звуки.
- О, святые шейхи Шарахия и Барахия! Да он поёт! Да он масихи! Да он славит расула Ису, которого масихи по темноте своей считают богом!
Действительно, незнакомец распевал «Те деум лауданум» - Абу Талибу был знаком этот напев.
- Как же у него глотка не пересохла? - задумчиво спросил себя Отец Учащегося.
Визгливый голос незнакомца никак не соглашался с его видом, ибо перед Абу Талибом предстал муж как бы составленный из шаров различной величины, покрытых бурым тряпьём и препоясанных простой верёвкой. Нос незнакомца также был шаровиден и плохо различим между пухлыми чисто выбритыми щеками. Глазки певца казались двумя лёгкими отметинами, сделанными угольком или двумя семечками в алой мякоти арбуза. Слава Аллаху, они не были синими - а, значит, злодейскими и колдовскими! Верно заметил мудрец, сочинивший «Послание о квадратности и округлости»: «Чудесно то, что тебе дано, диковинно то, что тебе даровано; поистине мы никогда не видели такого сухопарого с таким толстым пузом, такого стройного с такой необъятной талией».
Никакого маленького круглого серебряного подноса у него на голове, к великому сожалению, не было. Но и лысина, обрамлённая венчиком светлых волос, со своим делом справлялась неплохо. Солнцу не стыдно было туда смотреться.
Впервые в жизни Сулейману Абу Талибу встретился человек, который был во всём противоположен ему самому - высокому, тощему, бородатому, увенчанному высокой шапкой дервиша и уж, во всяком случае, не такому дураку, чтобы шляться по сахре в полдень!
Отец Учащегося показал глупому ференги все свои прекрасные зубы и произнес салам.
Глупый ференги тоже обнаружил свой частокол, в котором смерть ещё не успела проделать ни одной лазейки, и ответил на салам как положено, джуабом - что высоко ценится на Востоке, если исходит от иноверца.
- Прошу вас быть гостем моей убогой макамы - сказал Абу Талиб, поскольку так полагалось по правилам арабского гостеприимства. Вся макама его состояла из пёстрого и некогда дорогого хорасанского платка, на котором сиротствовали обгрызенная лепёшка и жменя фиников.
- Смиренно принимаю ваш щедрый дар, - ответил незнакомец, извлекая из тощего заплечного мешка кожаную флягу.
Сулейман Абу Талиб непроизвольно сглотнул. Последнюю свою воду он выпил ещё перед рассветом. Незнакомец всё понял и протянул флягу.
Большого труда стоило Абу Талибу сделать всего пару деликатных глотков.
Шарообразный путник отломил крошечный кусок лепёшки и отделил от комка один финик. Эта скудная пища, казалось, успела испариться, не достигнув рта.
Оба знали обычаи. Теперь никто из них не мог причинить вреда другому - по крайней мере, на этой стоянке.
Следовало представиться, но, поскольку оба были примерно одного неопределённого возраста, возникла заминка; наконец Отец Учащегося сообразил, что он ведь хозяин, и сказал:
- Я бедный дервиш Сулейман Абу Талиб из Куртубы, что в далёком Аль-Андалусе. Я шёл в Багдад и заблудился.
- Мы почти земляки, - расплылся в улыбке шаровидный. - Ты ведь, считай, испанец. А меня зовут брат Маркольфо, бенедиктинец из Абруццо. Я тоже заблудился, хотя шёл в Иерусалим…
- Это говорит лишь о том, что люди самонадеянны, ничтожны и бестолковы! - с горечью воскликнул Сулейман. - Один Аллах всегда при делах! Но захочет ли он когда-нибудь наставить нас на истинный путь?
- Всё в руце Божьей, - брат Маркольфо потупил небольшие свои глазки и стал перебирать толстенькими пальцами янтарные чётки.
Отец Учащегося мигом забыл о жажде и воскликнул:
- Коли Аллах подвигнул нас встретиться здесь и сейчас, в сердце смертоносной сахры, в самый разгар жары, он, несомненно, имел в виду какое-нибудь наше совместное действие, да такое лихое, что впоследствии это место, которое никому не известно, назовут «Мардж-аль-Бахрайн», то есть «Встреча двух морей». Не сыграть ли нам в фияль?
- Не пристало слугам Божиим, - сказал брат Маркольфо и лукаво скатил шар головы набок. - Я знаю нарды, шатрандж, «пьяный ёжик», «занзибар», «решётку блаженного Августина» и много чего ещё, но мне ни разу не приходилось играть в фияль. Впрочем, в другие игры тоже: ведь нам, слугам Господним, они известны лишь по названию…
- Игра дервишу не впрок, и я никакой не игрок, - развёл руками Сулейман Абу Талиб. - Лишь иногда, в трудный час - вот как сейчас, когда ангел смерти над нами размахался крылами, дело мужей - не плакать и не смеяться, но игре предаваться! Ангел нашу храбрость увидит, уважит и не обидит. Вот почему я тебе сыграть предлагаю и единственное своё сокровище выставляю! Против твоих чёток.
Сокровищем оказался золотой на вид перстенёк с мутным камешком.
Брат Маркольфо покрутил перстенёк и выкатил нижнюю губу, как бы давая понять, что и золото не золото, и камешек взят из-под ноги.
- А мои чётки, - сказал он, - освящены самим папой Никанором. - Коли я их проиграю, то по смерти отправлюсь прямёхонько в ад. Да и там надо мною черти станут потешаться. Не лучше ли в преддверии неизбежного конца прибегнуть к молитве?
- Нет, любезный мой друг-садык, брат-шакык. У меня без обмана - это перстень самого царя Сулеймана! С внешней и внутренней стороны хитрые еврейские знаки видны. Кто их поймёт, тот и прочтёт: «Всё проходит, и это пройдёт». Тотчас отринет он заботы земные, ибо придут к нему иные, высшие, не связанные ни с водою, ни с пищею. Сбудутся все желания, мечтания и упования. И потому станет понятен ему язык зверей, песни рыб в глубине морей. От него не смогут скрыть ничего ни трескучие цикады, ни ползучие гады. Если кто и рискует, то именно я, ибо чётки твои, не стоят, прости, Аллах…
- Ни слова более! - гневно вскричал брат Маркольфо. - Да знаешь ли ты, басурманин, что камень, из коего сделаны мои чётки, обладает многими волшебными свойствами? Если потереть его шерстью, то он тут же начнёт притягивать к себе всякие мелкие вещи - пыль, волоски, обрывки ткани…
- Без которых нам не обойтись, как ни колотись, - усмехнулся Отец Учащегося. - Я же с тобой, бестолковым кафиром, рискую властью над целым миром!
- Отчего же твой перстень твоего тёзки не выведет тебя из пустыни? - поинтересовался брат Маркольфо.
- Вчера я слишком многого у него просил, - сказал Абу Талиб. - А сегодня он набирается сил.
Монах из Абруццо тоненько засмеялся.
- Да, это незадача! А в моих чётках есть одно зерно, совсем уж драгоценное… Вот, погляди-ка на свет!
Абу Талиб поглядел, но не воодушевился:
- Разве я так годами мал, что даже мух не видал?
- Это не простая муха. Это первая муха на земле. Посмотри внимательнее! Разве ты не видишь, что это та самая муха, которая укусила праотца нашего Адама? Недаром он, изгнанный из рая, сокрушался о грехе, совершённом с женою: «И какая муха меня укусила?» А вот она тут и есть.
- Ага, стало быть, хвала ей и честь. Не будь того греха, не было бы на земле ни царя, ни пастуха. Воистину сокровище! Ну так что, играем?
- Так я же правил не знаю…
- Да их и не надо знать! - обрадовался Абу Талиб. - Надо только играть. Не нужно нам ни тавлей, ни досок, а нужен один песок. Смотри на мои ручки! Делаю из песка три кучки. А перстень только в одной - угадай какой? Угадаешь - над миром возобладаешь…
- Руки за спину убери, - велел кафирский монах.
- Да я чего? Я ничего.
Брат Маркольфо не только указал пальцем на кучку посередине, но и выудил этим пальцем драгоценный перстень.
И тут же, молниеносно, спрятал его в глубины своего тряпья.
- Ты сам угадать не мог - шайтан тебе помог! - взвыл Сулейман Отец Учащегося. Правда, убивался он по бесценному перстеньку недолго, быстро утешился и предложил следующую ставку - небольшую медную монетку.
Монах задумчиво покрутил тусклый кружок.
- Мараведи… - сказал он. - Кажется, настоящий. Неужели ты его с самой Кордовы таскаешь?
- Это память о доме отчем и всём таком прочем, - вздохнул Абу Талиб. - Как на него глянешь, так юность свою помянешь. О, судьба, мать коршунов, меня вела ты от Ишбилийи до Гарнаты. Под окнами гаремов Балянсийи то и дело моя кысара семиструнная звенела… Редкий альков Туляджтулы был не знаком с Ишбилийским озорником… И я обнял её, как «алиф» обнимает «лам», и чернила стал извергать мой калам…
…Позабыв о голоде и жажде, они продолжали игру в фияль до самой темноты. Перстень, монетка, чётки, фляга, обрывок лепёшки и последний финик переходили из рук в руки, а небеса за весь день не дождались ни коротенького патерностера, ни простенького салята…
…Судьба, судьба - мать коршунов!

В ожидании парабеллума

Бывает так: вас мучает какой-то хмурый вязкий войлочный сон, вы понимаете, что это сон, но проснуться не можете, а он тянется и тянется, и вы устаёте просто до чёртиков, а потом вы, может быть, и просыпаетесь, но это тоже сон, и вы начинаете понимать, что это сон, и ещё больше устаёте… а потом просыпаетесь по-настоящему - скажем, от звонка в дверь. И начинается новая жизнь - настоящая жизнь. Хотя она может быть и страшнее…
С того момента, как мы развернули влажный кожаный лоскуток, я чувствовал себя именно проснувшимся. Уставшим от чертовски долгого вязкого войлочного сна. Но - проснувшимся.
Итак, что мы получили? Обрывок текста, написанного явно от руки ивритскими буквами. Всё расплылось, хотя многие буквы вполне читались. Кроме того, кожа была вся в маленьких дырочках - как будто её покусали другие крысы.
Лёвушка повёл себя наилучшим образом: он, как только врубился в ситуацию - то есть почти сразу, - растопырил локти, велел нам с Ирочкой отойти подальше и дышать через раз, нашёл в кладовке прижимные стёкла от старого широкоформатного фотоувеличителя - и аккуратнейшим образом, орудуя только деревянными зубочистками, распластал на одном из них записку - буквами к стеклу, потом положил кусок фильтровальной бумаги так, чтобы бумага за край стекла выходила - и прижал другим стеклом. Теперь пергамент постепенно просохнет, но не покоробится. После он несколько раз сфотографировал записку с разными светофильтрами и при разном освещении. А потом взял лупу и стал делать копию от руки…
А мы с Ирочкой сидели рядом, как испуганные грозой хомячки, и крепко держались за руки. Он внезапно стал взрослым, а мы - чуть ли не первоклашками.
И ещё: я думал. Голова превратилась в какую-то мыслящую турбину, которая всё раскручивалась и раскручивалась…
Итак: это послание от отца. Его принесла крыса. Отец не любил крыс, но всячески отдавал им должное. Как крыса нашла нас? Ну, есть разные способы объяснить этим умнющим зверькам, чего мы от них хотим. Другое дело, что дальнейшее от вас уже почти не зависит. Крысы никогда не подчиняются приказам, их нельзя заставить - только упросить, или нанять, или они сочтут вас своим другом. Отец умел найти убедительные слова…
Вот и теперь, похоже - сумел.
Я знаю, что записка от отца, потому что её принесла крыса. Так. Почему записка именно такая? Не на чем больше было писать? Возможно. Или потому, что это был единственный не размокающий материал. Но текст всё равно размылся. Нет, так не должно быть. Отец сообразил бы, как на водостойком материале написать водостойкими чернилами. Или чем-нибудь ещё. Выжечь, наконец. Раскалённой иглой. Тогда уже ничем не смыть. Он этого не сделал - значит, в таком виде это послание мы и должны были получить. Я должен был получить.
При этом отец прекрасно знает, что древнееврейский я учить ещё по-настоящему и не начинал. Так… освоил только буквы и общие заморочки.
Значит, он писал из расчёта, что под рукой будет Лёвушка. Этот человек феерически образован. Точнее, фейерверически. Никогда не знаешь, что из него вылетит в следующий момент.
Ладно, прочитать текст - это ещё впереди.
Идём дальше. Почему крыса? Почему не обычная почта, не телефон, не мыло и не почтовый голубь? Ответ простой: он находится там, откуда не вылетают голуби и куда не проведён телефон. Таких мест много, и далеко не все они известны. Взять те же румы… Теоретически я могу сконструировать ситуацию, как там можно застрять.
Правда, я с трудом представляю себе, как застревает где-то в румах отец, но - раз в год и метла стреляет…
Ладно. Если он в руме, то, значит, в записке координаты этого рума. Значит, туда можно будет проникнуть и вывести наших. Прекрасно.
С румами вообще далеко не всё ясно. Это очень старая система, созданная когда-то очень давно ящерами-мангасами. Транспортные узлы разбросаны по всей Земле; часто они находятся в больших городах или рядом с ними - что говорит нам: некоторые города возникают отнюдь не в случайных местах. Скажем, в Рио узел есть, а в Бразилиа - отнюдь. Есть в Стамбуле, Афинах и Измире, а более в окрестностях - нигде; поэтому отец считает, что на самом деле Троя стояла ни в каком не Казанлыке, а там, где сейчас Измир. Но есть и такие узлы, которые ни к чему на поверхности не привязаны - на Чукотке, на Ангаре, на Кольском полуострове, на Аляске, в Гренландии. Должно быть, раньше там действительно был другой климат… Это сеть, так сказать, первого уровня - она имеет связь с поверхностью земли (если, конечно, выходы узлов не завалены; например, в Вашингтоне над румом насыпан холм, а на холме стоит здание ихнего Конгресса). Но есть и более… глубокая, что ли, сеть - в неё можно проникнуть только из обычного рума, с землёй она не сообщается. И отец говорил, что, возможно, есть и более глубокие уровни, но как в них проникнуть, он пока не знает. И, вероятно, уже не знает никто.
Однако в Барселоне рума нет…
Ураган там был странный. Даже на фоне всего того, что происходит сейчас в мире, он очень странный.
Не забросило ли наших этим ураганом - как девочку Дороти? В какую-нибудь страну Оз?
Откуда пробраться наружу может только крыса…
« - Ой, пчёлка! - Я не пчёлка, я добрая фея из Страны Ос».
Забросило… забросило…
Почему-то это слово меня беспокоило. Будоражило. Можно сказать, оно пыталось повыше подпрыгнуть и помахать рукой.
Да. Отец говорил, что есть рискованный способ быстро смыться из любого места, любой точки - но при этом попадаешь чёрт знает куда. Именно так во время войны он вывел из окружения свой партизанский отряд - да не куда-нибудь, а в Аргентину. То есть он мог, спасаясь от урагана (а может быть, там был не только и не столько ураган? может быть, ураган был только для маскировки?), использовать этот способ…
И попасть туда, откуда может выбраться только крыса?
Ладно. Прочитает Лёвушка записку - будем хоть что-то знать.
Вот. Так я примерно думал и думал, и всё это быстро крутилось по разным орбитам внутри моей тесной черепушки, жужжа и сталкиваясь, и я вдруг подумал, что это очень похоже на внутренность кухонного процессора. Скоро внутри у меня образуется невнятный серый мусс…
При этом я рассказывал Ирочке о древних языках - этрусском, древнееврейском, арамейском. А она мне - о технике суми-ё, которую недавно начала осваивать. Со стороны мы, должно быть, казались полнейшими придурками.

7

Время есть, время было, но времени больше не будет.
Джеймс Джойс, «Портрет художника в юности»

Понять, сколько прошло времени, было невозможно. Сон подкрадывался незаметно, к каждому порознь, и был неодолим. Он не приносил ни отдыха, ни облегчения - как будто спали в душной жаркой комнате. Сны не запоминались. Возможно, так оно и к лучшему…
Условные здешние сутки складывались из четырёх частей: «днём» солнце описывало в небе четверть круга, «утром» и «вечером» небо затягивала плотная дымка, а на улицы спускался туман; «ночью» же в антрацитовом небе горели все звёзды разом: и северного полушария, и южного. Они были какие-то не настоящие, а как в планетарии.
Удалось разобраться, где север. Ну и что?
Апатия наваливалась так же глухо, периодически и неотвратимо, как туман…

Предыдущая страница 5 Следующая страница


Марш экклезиастов 6

Поначалу принявший бразды правления Костя требовал от всех соблюдения предельной осторожности, но постепенно все убедились: прямой физической опасности здесь не существует. Никто не шастал по ночам с громким топотом, не выл на задворках, не шелестел по разрушенным крышам, не подкрадывался к спящим, не караулил у выхода…
Определенные плюсы у проклятия на соль наличествовали: людям не требовалось ни еды, ни питья. Это откладывало трагическую развязку на какой-то срок. Но и только. Всё равно нужно было чем-то заняться - правильной разведкой, картографированием, обустройством - чем угодно, лишь бы подгонять шевеление извилин, заставлять тело двигаться, напоминать сердцу, что надо стучать не реже и реже, а в прежнем ритме.
Считать «дни» взялся Армен - и тут же столкнулся с ещё одной проблемой. Он попытался делать отметки в карманном календарике - и обнаружил, что ни ручки, ни карандаш не оставляют на бумаге никаких следов. Точно так же не получалось делать отметки на стене: нож в общем-то оставлял борозды на мягком, похожем на гипс, камне - но при этом не удавалось выцарапать ни букв, ни цифр, ни каких-нибудь других внятных знаков. Костя и Шаддам долго ломали головы над феноменом и наконец сошлись на том, что это побочный эффект всё того же проклятия на соль; как известно, соль входит в состав чернил…
Армен нашёл некий промежуточный выход в том, что набрал несколько горстей гальки и каждый раз, когда просыпался и убеждался в том, что за туманным периодом следует световой, а не тёмный, выкладывал очередной камешек под стену. Кроме того, Армен сам назначил себя запоминателем всего необходимого и нового.
Благо, пока что и нового, и необходимого было совсем мало.
Толик озаботился благоустройством дома: мёл, протирал, перебирал вещи в поисках того, что можно использовать - как инструменты, как детали, как материалы. В доме завелась нелепая, но прочная мебель, грубая, но пригодная к носке сменная одежда. Осмелев, Толик даже принялся перекраивать здешние интерьеры под привычные мерки, но тут его осадили - скорее от досады, чем по каким-то другим причинам, - и он ограничился своей комнатой.
Шаддам и Костя каждый «день» предпринимали по две-три короткие - тысяча шагов, не более, - вылазки на разведку. Иногда с ними увязывался Армен. Экспедиционеры приносили отвалившиеся от стен керамические плитки, цветные камешки, какие-то мелкие предметы из домов. Особенно много было медных и бронзовых ламп.
Один раз Шаддам нашёл обломанную окаменевшую ветку дерева - и тоже принёс.
Николай Степанович большую часть времени спал - похоже, удар был сильнее, чем казалось поначалу. Сон был тяжёлый, неподвижный, страшный; набрякшие веки не смыкались до конца, между ними оставалась белёсая полоска; в уголках рта выступала густая пена. Аннушка сидела рядом, вытирала ему лицо кусочками ткани. С ним ничего не может случиться, говорила она себе. С ним ничего не может случиться… с ним ничего не может… не может…
Вот так и превращаются в соляной столп, говорила она себе же чуть позже.
Если бы здесь были мухи, она отгоняла бы мух. Она почти бесилась от того, что здесь не было мух.
Просыпался Николай Степанович ненадолго и чувствовал себя очень скверно. Попытки его поучаствовать в разговорах и обсуждениях неизменно и быстро заканчивались кромешной усталостью и головной болью, с которой он, обессиленный, и засыпал.
Иногда он начинал бредить. Аннушка прислушивалась к неразборчивому бормотанию, но улавливала только отдельные слова. Огонь, огонь, удавалось уловить ей, или: крысы, крысы…
И когда в вечерних сумерках вдоль стены пробежала серая крыса, Аннушка просто не поверила глазам. При такой неподвижности и безжизненности всего вокруг рано или поздно увидишь хоть крысу, хоть чёрта лысого…
Как и всех, её временами намертво сваливал сон. Но она спала меньше всех: засыпала в «утренних» сумерках и в них же и просыпалась.
А на седьмой день Николай Степанович вдруг глубоко, со всхлипом, вздохнул, перевернулся на спину и сел, озираясь по сторонам так, словно впервые всё это видит. Он наконец чувствовал себя так, как привык за долгую, полную событий жизнь: свежим, решительным и мыслящим ясно. «Драконья кровь» в очередной раз доказала свою чудодейственную силу…

Прикосновение
(1928 год, апрель)

Одной из самых сложных задач в бытность мою малым таинником Ордена всегда оставалось - не привлекать к себе внимания. Точнее - вести себя как все. В юности мне казалось, что это одно и то же. Отнюдь: в городе Лондоне проще всего смешаться с толпой, демонстрируя безукоризненные манеры и слегка экстравагантный стиль одежды. А уж монокль в глазу или леопард на поводке просто гарантируют невмешательство в вашу личную жизнь.
Я находился в Лондоне в качестве корреспондента австралийской газеты «Кенгуру либерти», что, по мнению учредителей (Якова Вилимовича Брюса, если вы ещё не догадались), означало «Свободу кенгуру». Дело в том, что в Австралии кенгуру начали вытеснять с исконных мест обитания. Прогрессивная австралийская общественность не могла оставить этот факт без внимания, а поскольку сами кенгуру выпускать газеты не имеют права, то она, общественность, взвалила этот тяжкий груз на себя. Тираж газеты в первый же месяц зашкалил за пятьдесят тысяч - по австралийским меркам, это астрономическая цифра.
Мне предстояло взять интервью у лорда Керзона: что сей государственный муж думает о проблеме и не грозит ли Австралии та же ситуация, что имела место в Англии времён «огораживания», когда вытесняли с насиженных мест крестьян, освобождая от них земли для овец?..
Разумеется, всё это было чистой воды тухтой - если пользоваться современным совдеповским языком. Тухта - это некая работа, выполняемая только на словах. В нынешней России, по многому судя, стремительно осваивали это искусство: забивание тухты.
Истинная же моя миссия была иная. Мне предстояло разобраться, что произошло с английским переводом - а вернее, где спрятан английский перевод - «Некрономикона».
Здесь, наверное, нужно дать пояснения, потому что ситуация вокруг этой книги чрезвычайно - и намеренно - запутанная. На самом деле книга, конечно, называется «Аль-Азиф», и авторство её приписывается древнему арабскому поэту Абдулле Аль-Хазреду, жившему в седьмом веке по Рождестве Христове; о книге ходят самые мрачные слухи: якобы с её помощью можно вызывать демонов, проникать в ад и чуть ли не бросать вызов самому Аллаху. Выяснить, так ли это, очень трудно: дело в том, что никто не знает, какой из немалочисленных арабских списков книги являлся истинным, а также - насколько точен латинский перевод (якобы сохранивший, в силу сакральности латыни, все магические свойства оригинала), выполненный секретарём неистового Торквемады доминиканским монахом-многознатцем Олавом Вормием, что значит Червь. Не очень понятно, зачем Великому инквизитору потребовался сей труд; известно только, что, ознакомившись с ним, он впал в длительное неистовство, а потом до конца жизни озабочен был тем, что искал и уничтожал все творения Аль-Хазреда. Более того - ещё лет двести после его кончины поиск арабских манускриптов был вторым по значимости занятием доминиканцев…
Что решительно неизвестно, так это то, пользовался ли Вормий исключительно арабским оригиналом (а он совершенно точно имелся в его распоряжении) - или же заглядывал и в греческий текст, который переводом назвать трудно; скорее это был политический антиисламский памфлет, уличающий арабов в поклонении Сатане. Изучать предмет по этому источнику - равносильно тому, что приобщаться христианской благодати по еврейской «Повести о повешенном».
Стараниями инквизиции арабский текст «Аль-Азифа» из оборота исчез. По крайней мере, за последние двести лет никто из заслуживающих доверия исследователей не мог похвастаться тем, что держал его в руках. Конечно, существует множество подделок, некоторые из них достаточно искусны, но это или стилизация, более или менее успешная, или обратные переводы с латыни. Следовательно, вопрос смысловой идентичности остаётся неразрешённым.
Греческий памфлет (от него, кстати, и пошло это название: «Некрономикон», что значит либо «Имена мёртвых», либо «Обычаи мёртвых») тоже исчез, тут уже подсуетились турки. Сохранился только своего рода подробный конспект на староболгарском, «Мёртвобожие», он хранился в библиотеке Священного Синода и был аккуратно изъят оттуда Брюсом. Впрочем, никакой ценности, кроме букинистической, эта книга собой не представляет.
Таким образом, нас просто-таки вынуждают считать, что латинский перевод Вормия - это единственный (и единственно достоверный) источник тайных знаний. Не верите - вам же хуже. Сам Вормий вскоре после окончания работы получил обычную для носителя тайны награду: смерть; в его случае - на костре, за сатанизм. С ним были сожжены его книги…
Теперь уже понятно, что - не все. И крайне низка вероятность, что эта утечка случилась самопроизвольно. У Торквемады вообще ничто самопроизвольно не случалось.
С латинским переводом имели дело многие тайнознатцы, но мало кто принимал его всерьёз - из-за исходящего от него сильного запаха псины. Ибо «псы Господни» и просто псы пахнут примерно одинаково.
А потом на сцене появился доктор Ди, астролог Её Величества королевы Елизаветы Английской.
Имя его известно широко, а вот жизнь - несмотря на то, что был он богат, знаменит, принят многими монархами Европы и так далее, - жизнь его оказалась достаточно хорошо (и продуманно) закрыта от постороннего глаза. Или, вернее, так: он настолько тщательно отцензурировал собственную биографию, что лишил возможных исследователей всяческих зацепок для спекуляций. Вот вам всё в готовом виде, а более ничего. И это в елизаветинской Англии, страшной стране, где на каждый чих составлялась бумажка - и все эти бумажки потом хранились! Бессрочно! Хотите знать, сколько стоил кинжал, которым закололи Марло? Идите в архив. Ага, вот - двенадцать пенсов. Стоил кинжал. То есть какая-то дешёвая железка, чесалка для пяток. А они им - Марло…
(Вот в случае Марло есть о чём поразмышлять и позадавать вопросы - и, что интересно, получить ответы. В случае доктора Джона Ди на любой вопрос заранее готов любой ответ. Метафизическая личность.)
Однако отвлеклись. Доктор Ди брался за перевод дважды. Первый раз - ещё совсем молодым. Перевёл и бросил, сказав, что результат не стоил чернил. Но, похоже, червячок (дух спалённого Вормия?) подгрызал его изнутри.
Надо полагать, доктор, используя свои очень разветвлённые связи, развернул поиски оригинала по всей Ойкумене. И вот в 1585 году ему пришло письмо из Праги от одного грека-букиниста…
Говорят, это распродавали ту часть библиотеки Иоанна Грозного, которая пропала в Твери. Так или нет - уже никто не скажет.
Через год помощник доктора, Эдвард Келли, привёз из этой самой Праги в Лондон целый баул старых книг. И доктор снова засел за перевод - почти на пять лет. С перерывами, разумеется: общественность в те дни неистово ожидала немедленного конца света, и надо было как-то соответствовать моменту.
Спросим: с какого языка он переводил? С латыни, которую знал лучше Вергилия? Тогда почему - пять лет? Тем более, что один раз он с этим текстом уже работал… Значит, не с латыни. Или не с латыни тоже.
Закончив сей opus magnum, он передал рукопись Оксфордскому университету, а сам, представьте себе, занялся каталогизацией существ, населяющих иные пласты реальности. И больше никому и никогда не составлял гороскопов. Даже королеве, хотя его очень просили.
Но королева на него, представьте себе, не сердилась. А чего сердиться? Пять лет переводил доктор старинный манускрипт, и за эти пять лет - прекратились землетрясения и засухи, сама собой пошла на убыль чума, улеглись народные волнения, - а главное, очень кстати налетевший ураган разметал Непобедимую Армаду, положив конец владычеству Испании на морях. Согласитесь, не такой уж незначительный результат…
Перевод, хранящийся в Оксфорде, многократно копировали, но никому больше не удалось добиться подобного эффекта.
Капитул Пятого Рима обратил внимание на все эти (и многие другие, которые я не упоминаю просто потому, что это, как говорят итальянцы passato remoto, оно же perfetto storico - «давным-давно прошедшее в давно прошедшей истории». Кто вспомнит сейчас Джерома Боуза - человека странного и вздорного, но замеченного рядом с двумя великими государями, Иоанном Васильевичем Грозным и Елизаветой Английской, незадолго до их смерти, - притом, что картина умирания у обоих уж очень похожа? Почти достоверно известно, что Боуз был агентом Эссекса, принимал участие в заговоре, но королева его простила и даже приблизила… То есть мы можем выстроить целую (и вполне логичную) цепь подозрений, подтверждённых косвенными уликами, но доказать?..) странности давно - собственно, с того момента, как они начали проявляться; во времена Алексея Михайловича даже удалось заполучить «в личное пользование» доктора Ди-младшего; однако результата это не принесло, природа на Артуре славно отдохнула… Постепенно выяснилась ещё одна неприятная особенность дела: все обещающие результат попытки хоть чуть-чуть прояснить ситуацию, получить ясные ответы хотя бы на некоторые вопросы - немедленно приводили к каким-то нелепым, необъяснимым и тяжким осложнениям где-то в других местах, с другими людьми - но неизменно и накрепко препятствующих исполнению задачи…
Так, вояж в Лондон «московского денди» князя Михаила Елецкого странным образом совпал с трагедией в Угличе, что заставило князя прервать миссию и стремительно возвращаться на родину; приглашение самого доктора Ди ко двору Фёдора Иоанновича сорвалось из-за безвременной смерти царя; ну а обустройство в Англии Купечественного Архангелогородского дома (доктору Джону Ди сделали предложение, от которого он был не в силах отказаться: дом выделял средства на полярную экспедицию) вызвало небывалую трёхгодичную засуху по всей России, голод, смерть Годунова (отравлен Шуйским?) - и в конечном итоге начало Смутного времени. Надо ли говорить, что «купечественный дом» закрылся, так толком и не начав работу?
Что это - случайные совпадения? Их слишком много. Или же - действие охранительной магии?
Нет ответа.
Та же самая канитель и с английским текстом «Некрономикона». Следует ли считать хотя бы косвенным доказательством эффективности данного труда чудесную гибель пяти Армад? Как известно, если кирпич падает на голову один раз - это случайность, два раза - тенденция, три раза - традиция… Но чтобы пять раз подряд? Тем более что - повторюсь - данная методика работала исключительно в руках автора.
Подозреваю, что Пятый Рим вернулся к этой теме не только потому, что в мире вызревало что-то очень гнусное и надо было хоть вслепую, но что-то делать, - но ещё и в тайной надежде, что отдача придётся на советскую власть, и ей это не понравится…
Мы ещё не знали подлинного коварства проклятой книги.
Никогда бы не подумал я, что этому дому почти пятьсот лет. В Петербурге, да и в Царском Селе, приходилось мне видеть дома несравненно более древние. Впрочем, вряд ли многое сохранилось от исходного строения: дом нёс на себе следы многократных перестроек и достроек, причём сделанных чисто утилитарно, без попыток сохранить стиль. Вероятно, действительно старыми были только первый этаж и полуподвал; впрочем, именно они меня и интересовали…
Операция подготовлена была… как бы это сказать… средне. Я знал, что дом пуст и не охраняется, и только раз в день местный констебль проверяет целостность дверей и окон; у меня были планы дома с обозначенными на них предполагаемыми местами тайников; у меня были ключи от двери. И, в общем, это всё. Далее мне предлагалось проявить инициативу, смекалку и выучку.
Да, забыл сказать: хозяева пребывали как раз в Австралии, и я якобы исполнял их поручение… ну, скажем, забрать что-то из кладовой. А поскольку эта версия не выдерживала никакой критики, то у меня было готово чистосердечное признание: я прослышал о страшных чудесах, творящихся в этом доме, и воспламенился сделать сенсационный материал. Угнетённые кенгуру, как вы понимаете, жить не могут без сенсаций такого рода…
Итак, целью моей было разыскать в доме тайники, попытаться их вскрыть - и сбежать с добычей. Готовивший меня маршал Фархад, как человек военный, более всего интересовался мистическим чёрным зеркалом, в котором можно было увидеть что угодно - и на любом расстоянии.
Мечта шпиона.
На самом деле с этими зеркалами тоже всё достаточно запутано. Известно по крайней мере шесть зеркал, подпадающих под описание: овальные, из чёрного блестящего материала, с резной ручкой из слоновой кости. Одно из них, антрацитовое, хранится в запасниках Британского музея, другое - обсидиановое - на аукционе купили североамериканские масоны, ещё одно хранится у Брюса. Толку в этих зеркалах нет ни малейшего - перед ними даже не побриться толком. Ещё три абсолютно похожих зеркала хранятся в Индии, в храмах Вишвамитры, Васиштхи и Кашьяпы, и добыть их оттуда - дело малореальное. Брюс полагал, что либо это фальшивки, либо для дальнеглядства используются два зеркала; то есть создаётся известный всем с детства «коридор зеркал».
В общем, если мне где-нибудь в углу попадётся чёрное зеркало, затянутое паутиной, я не должен пренебрегать находкой.
Но всё равно главным, что интересовало нас, были рукописи. И именно для поиска рукописей я был подготовлен и экипирован…
Что сказать ещё? Лондон в апреле вообще мерзок, а этот апрель выдался вдобавок неимоверно холодным. Поэтому я купил длиннополое, похожее на кавалерийскую шинель, чёрное кожаное пальто размера на два больше, чем нужно, и пододевал под него овчинный жилет. Передвигался я по городу исключительно на такси…
Итак, я стоял перед нужным мне домом. Дождь пополам с серым мокрым снегом молотил по зонту. Лужайка перед домом была неухоженной, но парадоксально-зелёной, и только под изгородью топорщилась серая сухая прошлогодняя крапива. Позади меня громоздилась тёмная, вся в строительных лесах, церковь; ни ремонтников, ни сторожей я не заметил. Вообще для центра города и для не слишком позднего вечера здесь было удивительно малолюдно.
То есть - ни души.
Я грел в кармане ключи. Стоял под дождём, мёрз - и грел ключи.
Мне не хотелось входить. Хотелось повернуться, плюнуть через плечо, вернуться в Москву, сказать, что миссия провалена, поставить на себе крест… и пусть посылают другого. Пусть посылают Рыбака, он давний специалист по инкунабулам, или Великого…
Собственно, я ведь абсолютно точно знал, что никогда этого не сделаю. Умру, но не сделаю. Но вот почему-то постоять так под дождём мне сейчас очень хотелось. И - выкурить последнюю папироску.
Я полез было за серебряным портсигаром, добытым в какой-то прошлой жизни в Абиссинии, и… В общем, мне стало совсем уж не по себе. Потому что выкуривать последнюю папиросу я не собирался. Ни сейчас, ни когда-либо ещё. Это было не моё желание и даже не моя мысль.
Дом защищался.
Тогда какого чёрта я стою тут под обстрелом?
Решительно я взбежал на невысокое крыльцо под навесом и сунул ключ в замочную скважину. Замок открылся неохотно, однако же - открылся.
Внутри, как во всех лондонских домах, пахло сыростью. Но здесь на этот запах накладывался ещё и сладковатый аромат мертвечины…
По самым общим соображениям, надо было уносить ноги. Я этого не сделал. Наверное, подумал, что это ещё один вольт здешних демонов. На самом деле, не помню, что я подумал. Что-то. Просто запер за собой дверь, включил немецкий синий потайной фонарь - и, не тратя больше драгоценное время, приступил к осмотру.
Первый этаж представлял собой обширное помещение, перегороженное лёгкими дощатыми стенками. Согласно схеме, здесь тайник мог находиться только под лестницей или в правом дальнем углу, где нарушалась общая симметрия - не было окна, а стена, похоже, была чуть толще. Несомненно, эти места были миллион раз прощупаны, простуканы и прослушаны. Но это не значит, что там ничего нет.
Ещё при жизни доктора Ди в доме возник пожар. Говорили о поджоге. Тогда сильно пострадали второй этаж и башня, где располагалась обсерватория. Башню потом даже не стали восстанавливать…
Говорили, что в пламени тогда погибло всё: труды самого доктора, зеркальная мастерская, зеркальная комната для провидения будущего, а также огромная библиотека.
Но в этих каменных метровой толщины стенах рукописи могли уцелеть и при пожаре…
Для поисков такого рода можно подготовить практически любого человека тонкой нервной организации. Но потребуется минимум месяц поста и медитаций на один сеанс поиска, причём невозможно предсказать, когда необходимое состояние наступит и как долго сеанс продлится - пять минут или хотя бы пару часов. Потом требуется долгий отдых где-нибудь на водах… Для того чтобы научиться входить в нужное состояние быстро, мне понадобилось полгода очень жестоких тренировок: в частности, однажды я заснул - и проснулся в гробу глубоко под землёй… И вот наконец наступил момент, к которому я так долго и трудно готовился.
Сначала нужно было найти в этом доме своё место. Я погасил фонарь и закрыл глаза. Через какое-то время я стал видеть контуры предметов просто сквозь веки. Потом предметы сделались более плотными, хотя и более размытыми - и появился пол. Он казался сплетённым или сотканным из разлохмаченной бечевы, причём это было не обычное тканьё - нити вдоль и нити поперёк, - а что-то сложное и словами описуемое трудно. Ближе всего к этой конструкции паутина… но уровень сложности совсем иной. Паутина с жаккардовым рисунком, украшенная вышивкой ришелье… Где-то ткань была плотнее, где-то совсем протёртая. Мне требовалось найти место, где сходятся - или откуда расходятся - бечёвки, образующие основу этой странной ткани.
Я его нашёл. Сел на пол. Потом лёг. Времени больше не существовало…

СТРАЖИ ИРЕМА
Макама вторая

Сперва солнце падает за окоём.
Потом звёзды выбегают на свои места.
Наконец песок сахры перестаёт обжигать ноги, совсем остывает и становится чем-то вроде нетающего мелкого снега.
- Так холодно у нас бывает только на горных перевалах, - сказал брат Маркольфо и содрогнулся. - Вот если бы дневное тепло можно было запасать впрок! В мешках там или в бурдюках…
- Зато не изнываешь от зноя и пройдёшь больше втрое! - ответил Абу Талиб. - Аллах всё устроил мудро: шагай, пока не наступит утро. Тогда не сломит тебя жара. Но не хвали ночной переход до утра!
- Почтенный Сулейман, отчего ты то и дело вставляешь в речь свою созвучные слова?
- Для того, шакык, чтоб не засох язык. Три вида речи назначено нам, человече. Первая «наср», «рассыпанная», зовётся, она любому с детства даётся. Вторая будет потруднее, я сейчас пользуюсь именно ею. Это «садж» благородный, с воркованием голубиным сходный. «Назм» - «нанизанная» - именуется третья, но она-то главная и есть на свете. Кто преуспевает в искусстве этом, того и зовут поэтом…
- Разве ты поэт? - искренне удивился бенедиктинский монах, поскольку спутник его походил скорее на разбойника.
- Да ещё какой, мой садык дорогой! Слава Абу Талиба аль-Куртуби гремит на весь мир, ведь он великий шаир! Когда звучат мои бейты, стихают лютни и флейты, женщины рыдают, старцы молодость вспоминают, юноши саблями в воздухе потрясают, зрелые мужи винную лавку посещают. Одарён я без меры, ведомы мне все формы и размеры. Подвластны мне и тавиль, и басит, и мадид, никто меня в состязании не победит! Знают Магриб и Машрик, как сладкозвучны мои мутакариб и мутадарик! Красавицы слушают до зари, как льются сари и мудари! Даже с кладбища прогонят печаль мои хазадж, раджаз и рамаль! И в час, когда…
- Смилуйся, почтенный Сулейман! - возопил брат Маркольфо и остановился, обвиснув на своём посохе. - Разве мыслимое дело для бедного инока постичь зараз вашу науку стихосложения? Скажи лучше, куда мы идём? В твой Багдад или в мой Иерусалим?
- Не мы идём - Аллах ведёт, а он никогда не подведёт. Мы сами, увы, его подводим, когда ложными путями ходим…
Брат Маркольфо уселся на песок с самым решительным видом.
Абу Талиб попробовал его поднять, причём весьма грубо, но жидковат был Отец Учащегося для монаха из Абруццо. Бенедиктинец ухватил поэта за пояс и посадил рядом с собой.
- Друг мой, отдохни и водомёт своего красноречья заткни… Господи! Ты видишь - я уже и говорить начал, как этот басурманин-сулейманин! Ведь мы не переживём завтрашнего дня, коли не встретим жильё или караван!
- Не переживём! - бодро согласился Абу Талиб. - Но смерть не страшна поэту, он сто раз написал про это. Она давно знакома со мной, потому и обходит стороной. Аллах дал жажду - даст и колодец… - тут горло его окончательно осипло.
Они сидели и молчали, слушая сахру - ведь сама сахра никогда не молчит. Она состоит из такого множества песчинок, что они, соприкасаясь, способны соединяться самым причудливым образом и создавать в воздухе самые разнообразные звуки - и кашель шакалов, и бряцанье верблюжьих поводьев, и боевой клич воинов, устремившихся в тайный набег, и крики матросов, увидевших берег, и стрёкот цикад в садах Ишбилийи, и песню пастухов в Абруццо…
…И жуткий, запредельный, душу вынимающий вой!
Так мог бы завывать ветер, но ветра как раз и не было. Были тоска и ужас души, заблудившейся между пятью стихиями, между небом и землёй, между землёй и морем, между морем и пламенем, между пламенем и временем… Поделом тебе, душа: для чего не сидела на месте, для чего влекла тело в такую даль, торопила его, не давала покоя, теперь получай, облетай все семь земель Земли, в каждую загляни!
И первая из них - ар-Рамка, что висит над бесплотным прозрачным ветром на семидесяти тысячах верёвок, и каждую верёвку держат семьдесят тысяч ангелов. Именно там погибло племя ад, чей царь основал Ирем Многоколонный! Твари, населяющие эту землю, именуются бушам, и пожирает их коршун.
Вторая земля, Халда, есть обиталище ветра и место пыток для проклятых - аль-амис зовутся они, пожирают они собственную плоть, запивая собственной кровью.
Третью землю, Арка, населяют огромные скорпионы и звери аль-фис - у них человечьи лица и пасть собак, людские руки и бычьи ноги, козьи уши и баранья шерсть. Когда на нашей земле наступает день, у них ночь.
На четвёртой земле, аль-Харба, живут огромные, как горы, змеи, а клыки у них величиной с пальму, и стерегут они рудники серы, питающей огонь джаханнама. Тут же бегают зверьки аль-джилла - нет у них ни ног, ни рук, ни глаз, только крылья вроде как у куропатки.
Пятая земля зовется Малса, её змеи и скорпионы пожирают обречённых Аллахом. Здесь неверные носят на шеях тяжёлые глыбы серы, а бесчисленные твари аль-хаджда едят друг друга поедом.
Сиджжилн имя шестой земли, она хранит записи и акты на все дела и поступки людей и злых духов. Здесь летают без крыльев голые птицы аль-кутаит.
Седьмая земля, Аджиба - вотчина самого Иблиса, чьё логово окружено рвом, полным яда и ещё рвом, полным льда. Чёрные карлики аль-хутули защищают его от восставших джиннов и спятивших ифритов…
Всякий бледен при луне, но не до такой же степени!
Нечаянные спутники сперва в страхе прижались друг к другу, потом отпрянули - мертвец смотрел чёрными провалами глаз на Абу Талиба, мертвец отвечал таким же чёрным взглядом брату Маркольфо.
Брат Маркольфо выхватил из своего посоха клинок; в руке Абу Талиба оказалась кривая джамбия.
Левой рукой брат Маркольфо ухватился за наперсный крест; Абу Талиб тоже зажал в левом кулаке некий нагрудный талисман.
- Наваждение диавольское, - выдохнул брат Маркольфо.
- Морок Иблиса, - прохрипел Абу Талиб. - Мы близки к цели. Это аль-азиф, вой полуночных джиннов…
- Я знаю… Я читал… Наставник рассказывал… - тут монах опомнился, вернул своему лицу краснорожесть и спросил самым сладким голосом:
- О какой цели говорит уважаемый Сулейман из Кордовы?
Вернулся в себя и Отец Учащегося. Привычная улыбка обозначилась меж бородой и усами:
- Цель всякого правоверного - достойная, праведная жизнь… Разве Иса учил вас не тому же?
- Воистину так! Помрачение охватило нас обоих, и я, да простит меня Господь, едва не осиротил учащегося… Кстати, друг, а где проводит штудии ваш отпрыск?
- Шайтан его ведает! - беззаботно сказал Сулейман. - Отпрысков у меня должно быть великое множество; хоть один из них наверняка где-нибудь да учится. Но не слишком ли боек ты для монаха?
- Монахи - те же дервиши, - скромно потупился брат Маркольфо. - А в дороге всякое бывает. Но надо поскорее убираться из этого неприятного места.
- Да, пора идти…
Оба поднялись и стали напряжённо озирать чёрно-белые под луной барханы, словно стараясь запомнить место своей стоянки. Но разве бывают в сахре приметы, если всякий след человеческий исчезает, как только ступня оторвётся от песка?
Они шли долго и молча, покуда хватало сил, и каждый дивился выносливости другого. Разве бывают такие монахи и такие поэты? Разве такие бывают поэты и монахи?
Абу Талиб вдруг спросил:
- Играешь ты хорошо, по песку идёшь, что верблюд. А вот умеешь ли ты лаять?
- Лаять? - вскинулся бенедиктинец. - То есть как лаять?
Сулейман Абу Талиб аль-Куртуби - да назовут его отцом все учащиеся на свете - встал на четвереньки, обратил голову к луне, коротенько взвыл для затравки - да и разразился таким отчаянным пёсьим брёхом, словно целая собачья свадьба объявилась внезапно в сердце остывшей сахры.
- Господи Иисусе сладчайший, - сказал монах. - Я не прошу тебя просветить и обратить этого магометанина. Тут уж не до хорошего. Я всего лишь прошу вернуть ему разум!
Сулейман из Кордовы услышал, но не обиделся и с карачек не встал:
- Ты, дорогой брат, хоть в игре и ловок, но не знаешь здешних уловок. Давай, рядом вставай, да погромче лай, мне помогай.
- Зачем? - выкатил глаза брат Маркольфо, невольно опускаясь на четвереньки.
- Затем, что пёс и жильё охраняет, и караван сопровождает. Если поблизости есть жильё, а при нём собака - мы услышим её. То есть она нас услышит сперва, понял, кафирская голова? Она откликнется, а ты знай иди на её лай…
- Никогда бы не додумался, - сказал монах и не тоненько залаял, но нежданно густым басищем провещился, подражая замечательным псам из обители святого Бернара, откуда до Абруццо - два перевала.
…Судьба, судьба - жернов либо веретено!

8

Это очень опасный склон, но если вы всё-таки сорвётесь, не забудьте посмотреть направо: редкой красоты вид открывается…
Д. Х. Шварц «По следу орла»

- Нойда, Нойдушка, - сказала Аннушка где-то рядом. - Девочка моя, да ты и вправду шаманка…
Николай Степанович огляделся. Вверху было небо, справа и слева - ветхие, но оттого не менее драгоценные ковры. В головах - стена, на которой с трудом угадывалась какая-то декоративная роспись. Со стороны ног пространство замыкал синий в звёздах занавес.
- Аня, - позвал Николай Степанович.
Занавес отодвинулся, возникло Аннушкино лицо - осунувшееся, но радостное.
- Ой! - воскликнула она. - Ты проснулся. Ты наконец проснулся, я уже замучилась ждать… Как ты себя чувствуешь?
- По-моему, всё как надо, - сказал Николай Степанович. - Я что, долго?..
- Долго, - кивнула Аннушка, на мгновение омрачившись, и Николай Степанович почти физически почувствовал, как она загоняет внутрь тревогу и страх. Которые уже, наверное, перестали быть актуальны, но всё же, всё же… - Я боялась, - призналась она. - Ты был совсем… совсем тяжёлый.
- Ну, не два же года, нет? Надеюсь, вы тут не стали подыскивать подходящий мавзолей? - спросил он, не в силах сдержать дурашливость.
Аннушка покачала головой.
- Неделю, - сказала она. - Думаю, что это была неделя.
- Понял… - Николай Степанович потёр подбородок. Подбородок был почти гладок. Обычно он брился на ночь, так что к обеду - то есть к обеду неделю назад! - кожа обретала некоторую шершавость. - И что у нас нового за эту неделю?
- Ребята всё расскажут. Но ничего принципиально нового. А вот Нойда принесла - так принесла! Можно сказать, уела всех.
- Что принесла?
- Смотри!
И она подала Николаю Степановичу то, что держала в руке.
Это был свиток. Самый настоящий папирусный свиток. И, хотя папирус был пепельно-серого цвета - как будто многие годы пролежал на полке в грязной чадной кухне, впитывая жир и покрываясь пылью, - но Николай Степанович от прикосновения к нему почувствовал будто бы лёгкий удар током. Нойда сидела и, наклонив голову, смотрела на него. Рот её был приоткрыт, бледно-розовый язык дразнился. Нойда выражала радость. Она походила сейчас на полярную панду: вся белая, и ярко-голубые глаза в чёрных очках.
Папирус был ветхим, но не настолько, чтобы крошиться под пальцами. И вообще это был не вполне папирус. Похож, да, но явно из какого-то другого растения.
Николай Степанович долго всматривался в текст, потом - перевернул папирус…
- Я никогда в жизни не видел этого алфавита, - сказал он наконец. - Там есть и другие книги? - спросил он Нойду.
Та кивнула.
Первая экспедиция сорвалась: Аннушка, спускаясь по лестнице, подвернула ногу. Перелома вроде бы не было, но ходить она не могла. Если бы дело происходило дома, Николай Степанович не стал бы беспокоиться: через два-три дня ксерион сделал бы своё дело, затянув даже и небольшой перелом. Как пойдут дела здесь, в месте, заклятом на соль, он просто не знал; сам он, выходит, провалялся неделю, просто стукнувшись головой. Но, может быть, не просто стукнувшись, а разбередив довоенную ещё, но практически смертельную травму, с которой даже он пролежал в неподвижности полных два года? Опять ничего нельзя было сказать наверняка; это раздражало; так или иначе, требовалось накапливать и накапливать опыт пребывания здесь.
На следующий день отправились втроём: сам Николай Степанович, Костя и Шаддам. Армен и Толик оставлены были на охране, причём Армену строго-настрого запрещалось отходить от дома больше чем на десять шагов…
- И, что характерно, нигде нет эха, - сказал Костя.
Николай Степанович для проверки хлопнул в ладоши. Да. Хлопок был отчётлив, хотя, может быть, и глуховат - но звук обратно не вернулся. Хотя в таком месте не вернуться просто не мог.
Это было первое помещение здесь, в котором не просвечивало небо. Высокие, метров шесть-семь, сводчатые потолки из плотно подогнанных каменных блоков оказались, должно быть, сильнее заклятия. Возможно, роль сыграло и то, что это был полуподвал: из арочного нефа, обычного в этом городе входа в дома, лестница вела не вверх, а вниз - двадцать шесть ступеней; сверху же стояли ещё два этажа. А может быть, потому, что в верхушках сводов и так были проделаны отверстия, световые колодцы, в которые проникал рассеянный мягкий свет.
Помещение имело в длину не меньше тридцати метров, в ширину - наверное, пять. Вдоль стен рядами стояли деревянные шкафы в два человеческих роста, закрытые и распахнутые. Весь пол усеян был свитками, инкунабулами, просто смятыми исписанными листами. По обе стороны лестницы громоздились огромные кучи книг…

Прикосновение
(1928 год, апрель)

Есть такой простой способ вскрывать сейфы с номерными замками: берёте мелкий напильник и стачиваете себе на кончиках пальцев руки - всю кожу. Совсем, начисто. И этой рукой как бы слушаете замок. Малейший щелчок механизма, не уловимый никаким стетоскопом, отдаётся в обнажённых нервных окончаниях вспышкой боли.
Вот и я, лежащий посреди пустого дома и прислушивающийся к дрожанию и теплоте его стен и перекрытий, к звукам и запахам распада кошачьего трупика в подвале, к шагам тараканов и чиханию мышат, был сейчас обнажённым нервным окончанием. Поэтому звук шагов по лестнице - ещё, наверное, с третьего этажа на второй - стал для меня ударом штыка.
Не думаю, что я заорал - но не заорал я только потому, что мой собственный голос меня бы добил, я это знал - и испугался. Надо было быстро скинуть с себя состояние сверхвосприимчивости, вернуться в нормальный мир громких голосов и славных дел…
Я не успел.
Шаги грохотали уже со второго этажа сюда, когда в замок со скрежетом врезался ключ и стал проворачиваться, как барабан камнедробилки. Шаги замерли, я услышал запалённое, с привсхлипом дыхание - и задохнулся от волны запахов: влажное не слишком добротное сукно, кипрский одеколон «№17», вонь усталого потного немытого тела, затхлость и пыль. И ещё: ружейная щёлочь и масло.
Я словно бы рвал, комкал и стряхивал с себя паутину окружающего мира, его основу, подоплёку, чтобы оказаться лицом к лицу с теми, кто производил шум и грохот, но не успевал, не успевал…
Дверь распахнулась. Что-то огромное, жирное, колышущееся - шагнуло внутрь дома. Оно, это огромное, производило массу звуков и издавало запах дорогого борделя после визита офицеров оккупационной армии, - но двигалось тем не менее быстро и уверенно. Без фонаря. Практически в темноте. Но не задевая и не роняя ничего.
Оно шло туда, где был спуск в подвал - и, так сказать, поближе к лестнице, где засел другой. Тот, пахнущий мокрым сукном и револьвером.
Всё остальное заняло секунды. Не уверен, что я увидел всё, что было, и понял всё, что увидел.
С лестницы ударил луч прожектора. То есть это, разумеется, был луч карманного фонаря, но для меня он был лучом морского прожектора. Луч был направлен вроде бы в сторону того, кто вошёл в дом - но в то же мгновение от вошедшего навстречу лучу метнулась тень, очень быстрая и плотная тень. И луч, столкнувшись с ней, изогнулся. Я видел именно это: изогнутый световой луч. Неуверенно потыкавшись в стены, потолок, углы - луч вдруг упёрся прямо мне в лицо. Это было подобно удару в солнечное сплетение. Я не то чтобы перестал видеть - я перестал дышать. Даже сквозь закрытые веки, даже сквозь ладонь я ощущал невыносимость света. Почти одновременно впереди и справа что-то взорвалось, меня толкнуло и бросило на колени. Защищаясь от света, я загородился обоими локтями. Алистер, бросайте оружие! - кричал кто-то сорванным фальцетом. Потом я, будто катясь с горы, повалился на бок. Боли я ещё не чувствовал, просто вся правая нога вдруг стала не моей. Отбросьте его в сторону! - продолжал вбиваться мне в уши дикий фальцет. Я отвернул голову от света и показал пустые руки. Плотная тень, та, которая изогнула луч, вдруг выпустила щупальце и потянулась ко мне. А может быть, это было не щупальце, а глаз - на хоботке, как у рака. Потому что я ощутил взгляд. Одновременно презрительный - и запоминающий. А потом щупальце убралось, втянулось, и толстяк, распластавшись по стене и прикрываясь этой тенью, сделал несколько очень ловких шагов ко входу в подвал. Луч фонаря надвинулся на меня, свет бил в лицо, как вода из шланга. Боже, это не он! - взвизгнул фальцет…
Потом, когда меня грузили в машину - с наскоро и не очень умело наложенным турникетом, с бесчисленными извинениями и заверениями, что виновник понесёт и так далее, я вдруг снова ощутил на себе тот взгляд - презрительный, холодный, внимательный, торжествующий - навсегда сочленившийся в моей памяти с вонью мёртвой кошки. Наверное, носитель странной тени подошёл полюбопытствовать, как тут я - но обломившиеся на мне агенты «Интеллидженс сервис» его почему-то не заметили.
На другой день у меня прошла раневая лихорадка - а через неделю я сменил врача, госпиталь, а заодно и страну, дабы не выделяться на общем фоне (поскольку уже ни леопард, ни монокль, ни даже муравьед на поводке не смогли бы скомпенсировать профессионально-хищный врачебный интерес).
Впрочем, хромота продержалась почти год.
И тот взгляд - он временами возвращался, редко, потом совсем редко, но никогда не позволял о себе забыть… хотя забыть мне очень хотелось.

СТРАЖИ ИРЕМА
Макама третья

Сперва они услышали ответный лай.
Потом они увидели огонь.
Наконец перед ними вырос целый дом, окружённый высокой крепкой белой стеной. Над стеной торчали верхушки пальм, уже освещённые первыми лучами светила.
- Кто бы это мог здесь поселиться, в такой глуши укорениться? - озадачился Абу Талиб. - Либо атаман разбойников, либо чернокнижник какой-нибудь из Магриба, но и за то спасибо…
- Какая разница, - вздохнул брат Маркольфо. - Кто бы ни был, лишь бы не дал нам сдохнуть у порога. Господи, - монах неуверенно поглядел вверх. - Да ты никак услышал мои молитвы! Ну ты даёшь!
- Аллах всегда даёт, - наставительно сказал Сулейман из Кордовы и двинулся вдоль стены, ища ворота.
Ворота, конечно, нашлись - высоки они были и окованы толстыми листами хорасанского железа с великолепной узорной чеканкой.
- А иначе в наших краях нельзя - не враги нападут, так друзья, - вздохнул Отец Учащегося и, ухватившись за нарочитое кольцо, принялся колотить им по створке.
- Гости нечасто здесь бывают, - заметил бенедиктинец. - Кольцо-то, прямо скажем, совсем не блестит от людских прикосновений.
Тут в больших воротах вровень с человеческим лицом приоткрылись воротца малые, а оттуда высунулись огромные глаз и нос. Второй глаз, видно, не поместился.
- Кто такие? - спросили глаз и нос.
- Мы - безвредные путники бедные, - бодро и привычно заплакал Сулейман из Кордовы. - Шли в Мекку, как положено всякому доброму человеку. Так совершить хотелось хадж - на заду не сиделось аж! Но напали на нас злодеи, язычники либо иудеи, схватили нас, отобрали припас и сделали с нами в ярости дикой то, чего даже Умама не делала с Атикой!
Нос и глаз тут же исчезли - видимо, носу понадобилось задумчивое почёсывание. Малые воротца захлопнулись.

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

- Только бы сперва дали воды, - сказал монах из Абруццо. - А, кстати, что произошло между Умамой и Атикой?
Абу Талиб охотно рассказал эту чудовищную историю, но повторять её лишний раз не следует, ибо и без того слишком много зла и соблазна в мире. История выдалась не только чудовищная, но и длинная - и всё это время владелец дома решал судьбу несчастных странников.
Наконец снова отворились малые воротца, и было сказано:
- Хозяин всегда рад образованным людям. Он у нас и сам словечка в простоте не скажет, поэтому пожалуйте…
В больших воротах обнаружилась невидимая дотоле дверь, такая узкая, что странники сумели проскользнуть в неё только по одному, да и то монах мало не застрял. Если бы они были разбойниками, даже целой шайкой, то и шайке бы не поздоровилось: столько было во дворе вооружённых слуг. Аллах свидетель, им было что стеречь!
- Так, должно быть, и выглядел райский сад! - воскликнул брат Маркольфо.
- Не пригород ли Ирема перед нами? - восхитился Отец Учащегося.
- Ты прав, почтенный путник! - раздался звучный довольный голос. - Моё жилище так и зовут в народе - Маленький Ирем!
Навстречу странникам спускался с крыльца изысканный господин в белоснежной чалме и длиннополых шёлковых одеждах. Насурмлённые глаза его были подобны глазированным в сахаре зёрнам миндаля, щёки румянились, зубы свидетельствовали о несокрушимом долголетии, а волоски усов и бороды были уложены каждый своим, отличным от других, завитком.
- Друзья мои, приветствует вас прославленный Абу Факас!
- Ещё один прославленный словоблуд, - пробормотал про себя монах из Абруццо. - Господи, не многовато ли для меня?
Но ему пришлось всё-таки насладиться голубиным воркованием хозяина по самую тонзуру.
- Это мой дом, - продолжал великолепный Абу Факас. - Сколько, думаете, я за это окно заплатил? Я потратился сверх всех своих сил! Вы когда-нибудь видывали такое - тонко отделанное, резное? Полюбуйтесь на линии закруглённые, словно циркулем проведённые! Когда эту дверь открываешь, она скрипит, когда постучишь - она звенит. А кто её изготовил, друзья мои? Изготовил её Абу Исхак ибн Мухаммед аль-Басари, а это человек спокойный, пристойный, мастер достойный, руки его ловки, в работе легки…
Странники переглянулись - Отец Учащегося выразил глазами великое удивление, а монах-ференги - торжествующее ехидство: ну-ка, басурманин, побывай в моей шкуре!
- А видите это дверное кольцо? - продолжал Абу Факас. - Я его на базаре у мастера Имрана купил, три динара полновесных заплатил. А сколько в нём, друзья, меди - целых шесть ратлей, оно поворачивается пружиной тайной, необнаружимой…
Гости уже вошли в сени, когда хозяин воскликнул:
- О жилище моё! Пусть Аллах твою жизнь продлит и стены твои укрепит! Как основа твоя прочна! Как опора твоя сильна! Посмотрите, как покои в нём убраны и ухожены, где входы и выходы расположены. Ну, скорее спросите меня: как ты его заполучил, сколько хитростей ты употребил, чтобы закрепить его за собой? Был у меня в Багдаде сосед по имени Ахмед…
Монах и поэт, не сговариваясь, упали в голодный обморок, продолжая, впрочем, держаться на ногах - а это великое искусство ведомо лишь опытным бродягам и воинам. Они не слышали, на своё счастье, историю обогащения Абу Факаса - наверняка самую подлую и грязную. Время от времени сознание возвращалось к странникам, тогда они улавливали обрывки разукрашенной речи.
- Однако, настал обеда черёд - ведь время уже к полудню идёт! Эй, мальчик, подай таз и воду!
- О шейхи Шарахия и Барахия, кажется, радость приближается и выход из затруднения облегчается! - шёпотом воскликнул Абу Талиб.
Но не тут-то было. Пришёл слуга с тазом. Тут бы и руки помыть, но…
- Видите этого слугу? Он румиец родом, а вырос в Ираке. Подойди, мальчик, голову обнажи, подол подыми, ноги свои покажи!
Страдальцы с отвращением посмотрели на достоинства прекрасного мальчика и беззвучно зашипели от ненависти.
- А знаете, кто его купил? Купил его Абу-ль-Аббас, а продал ему Наххас. Мальчик, поставь таз и подай кувшин!
Хозяин взял таз, перевернул его, обвёл взглядом, постучал по нему и сказал:
- Посмотрите на эту медь - она как уголь пылает, как червонное золото сияет. Это медь дамасская, а работа ширазская, не на свалке я его подобрал - этот таз в царских покоях побывал. Спросите же, наконец, когда я его купил! Я в голодный год его купил и до вашего прихода хранил…
- Ага, - печально сказал Сулейман из Кордовы. - Представляю, как голодный халиф плетётся с последним медным тазом к скупщику цветных металлов…
А хозяин уже пел хвалу каменному кувшину:
- Он выточен из цельного куска! Посмотришь и скажешь сразу: этот кувшин подходит только к этому тазу, ну а таз сочетается ловко со всей обстановкой, обстановка подходит только к этому дому и ни к какому другому, дом же хорош только с этими гостями!
- Мальчик, воду подай скорей, на руки гостям полей! Видите эту воду? Она голубая, словно глаза котёнка, чистая, словно слеза ребёнка…
Монах и поэт вернулись в обморочное состояние. Глаза их закатились, но лица продолжали выражать самое почтительное внимание, а руки - совершать необходимое омовение.
- А это полотенце - из ткани джурджанской, выделки арраджанской. Я его в сундуке до сих пор держал…
Очнулись бедолаги, только когда перед ними возник наконец стол.
- Полюбуйтесь, какая на нём доска, насколько прочна она и легка, и какой красивой формы…
Наконец Абу Талиб сел на корточки и рявкнул:
- Стол, конечно, изрядный, да, но где же на нём еда?
Абу Факас отозвался:
- Сейчас! Поторопись, мальчик, принеси кушанье. Но обратите внимание: стол и его ножки - всё сделано из одного куска!
Абу Талиб не уступал:
- Ещё осталось поведать, перед тем как обедать, как и где этот хлеб выпекали, какую посуду брали, где пшеницу для него покупали, где носильщика для неё нанимали; молоть возили в какое место, в какой квашне творили тесто, какую печь разжигали, какого пекаря взяли! Ты ещё не сказал о дровах: откуда их доставляли, в какие поленицы клали, как сушили, как убирали. Остались также невоспетыми пекарь и его восхваление, подмастерье и его изображение, мука и её описание, тесто и его закисание, соль и тонкость её помола! Ещё мы про овощи не узнали, в каком огороде они произрастали, на какой рынок попали, как их мыли и очищали! Мы пока не слыхали, как мясо выбирали, как воду в котёл наливали, какие приправы клали! Поистине, горе это будет нагромождаться и дело до бесконечности продолжаться!
Тут он встал, поднимая монаха, а удивлённый хозяин спросил:
- Куда вы?
- По нужде! - гордо ответил за двоих поэт.
- Друзья мои! - обрадовался Абу Факас. - Не хотите ли пройти в отхожее место, которое убранством своим посрамит весенний дворец эмира и осенний дворец вазира? В нем гипсом покрыта верхняя часть, извёсткой нижняя часть, крыша плоская, а пол одет мрамором, так что муха на нём подскользнётся, а муравей со стены там сорвётся. Дверь туда - из дерева садж, с отделкой из слоновой кости. Коли зайдут туда гости, обратно они уж нейдут и ждут, когда им туда обед подадут!
Отхожее место действительно соответствовало хозяйскому описанию и, пожалуй, превосходило его.
- Здесь даже плюнуть страшно, - сказал бенедиктинец, задирая рясу.
- Жалко мне, что мы давно не ели и не можем осквернить такого великолепия плодами большой нужды - к примеру, начертать на этой девственной стене нравоучительный бейт о скромности и тщеславии, - сказал Сулейман из Кордовы. - Слушай, садык, что у вас во Франгистане делают с такими людьми, каков наш хозяин?
- Я природный ломбардец, - сказал монах. - И я слуга Божий. Но такому человеку я бы с молитвой и удовольствием нанёс громадный ущерб. А на стене этой начертал бы целомудренно неупомянутым тобой веществом «мене, текел, фарес».
- Воистину монах и дервиш - братья! - воскликнул Отец Учащегося. - Я сам о том же думаю!
Они пошептались - но не на арабском: вдруг слуги подслушивают?
…Когда обед - действительно стоящий большой кучи добрых слов - был закончен, Сулейман из Кордовы воскликнул:
- Дорогой наш хозяин, ты воистину эмир всех гостеприимцев, ты сокровище для проходимцев! Хотелось бы отплатить тебе достойно, но люди мы бедные, а спутник мой к тому же ещё и неверный. Хочешь, мы познакомим тебя с некой игрой, в океане сахры рождённой и по степени азарта непревзойдённой? Правила её столь же просты, сколь помыслы наши чисты. Прикажи слугам мешок песку нагрести и сюда принести…
…Судьба, судьба - смерч в сахре!

В ожидании парабеллума

Не понимаю, как это в книгах у писателей получается описывать дорогу куда-то. На мой взгляд, это самое скучное (и одновременно нервное) занятие. Самое лучшее - это когда ты сквозь какую-то дверь проходишь, и уже там, где надо.
Близок к идеалу самолёт, но Ирочка не может летать на самолётах. Это у неё не тот испуг работает, а просто что-то неправильное в организме: страшно болит голова и идёт кровь из носа и ушей. Поэтому мы поехали поездом. Двенадцать часов простояли за Новосибирском, ждали, когда починят пути. Самих смерчей я не видел. А когда мы должны были уже приехать, поезд начал шмыгать короткими перебежками - то вперёд, то назад - по каким-то объездным путям мимо платформ с названиями «Наливной», «Земляной» или «Хр. уч. №306»; весь пейзаж состоял то из болот, то из свалок. Висел сырой туман, пахло прелью. Наконец, так и не довезя до Москвы, вечером нас высадили в Рязани и сказали, что подадут автобусы. Мы переночевали на вокзале, автобусы почему-то ушли без нас, Лёвушка хотел было обличить начальника станции в педофилии, но я сумел его удержать. Мы были уже почти у цели, имело смысл поберечь цветы наших селезёнок.
Электрички были набиты так, как это показывали в фильмах про гражданскую войну. Разве что на крышах никто не ехал, потому что вдоль вагонов висели растяжки: «Стой, дурак! Там 5 000 вольт!!!»
Короче, мы поехали на перекладных. Главное было не произносить страшного слова «Москва». А так - Луховицы, Коломна… В Коломне мы, правда, голосовали довольно долго - часа три. Машин в сторону Москвы шло много, но никто не хотел останавливаться. Из Москвы они тоже шли - и многие были обвешаны и завалены всяческим скарбом…
Наконец нас подобрал дальнобойщик. Наверное, он просто заскучал, а тут - мы. Типа туристы. Так мы и выглядели, в общем-то: рюкзачки, ветровки. На всякий случай он спросил, есть ли у нас документы, а то и нас тормознут, и ему неприятности, - но документы у нас были. Ха, у нас было полно документов. Навалом. И мы поехали. Лёвушка стремительно навязал шофёру своё общество, и я смог немного отключиться. Потому что разговоры о политике меня достают. Меня мало чем можно достать… но вот - есть ахиллесова пята.
Ирочка тоже страшно устала, и мы с ней молчали, прекрасно понимая друг друга.
Уговорить её маму, Лидию Петровну, отпустить дочку съездить попутешествовать - оказалось несложно. У неё ко мне полное доверие, а перед родителями она вообще замирает с большими глазами. По-моему, люди себя так вести не должны. Но у неё явно проблемы с этой жизнью.
Потом мы оказались в пробке, да такой, что проще было выйти и топать пешком - что мы и сделали. Шофёр, похоже, расстроился. Лёвушка только начал чинить ему мозги и обращать взор, и вот облом. Пешком мы преодолели два милицейских заслона: документы у нас были - вкупе с билетами до Москвы, - и нас не задержали и вообще не докапывались, только на втором заслоне прапорщик (даже не класса «супермышь», а «суперхомяк») сказал: зря вы, ребята, ломитесь в эту Москву, дули бы себе обратно, вот ей-богу же… Глаза у него были совсем человеческие.
Справа, совсем недалеко от нас, один за другим садились тяжелые самолёты.
Машинное стадо вдруг закончилось, оборвалось. Впереди стояли многоэтажки, а над многоэтажками расползалось чёрное, подсвеченное снизу оранжевым, облако дыма. Конечно, надо было ещё идти, идти и идти, и мы шли. Лёвушка громко орал что-то на иврите на мотив «Бандеры россы».
Мы нашли, где останавливаются маршрутки, там нашли, какая идёт до метро. Да они почти все шли до метро. В маршрутке нам сказали, что горит нефтезавод, дороги перекрыты, поэтому поедем огородами. Нам было всё равно. Через час мы уже спускались под землю, а ещё через час - звонили в двери тёти Ашхен.

СТРАЖИ ИРЕМА
Макама четвёртая

Сперва они ехали важным, степенным шагом, громко при этом отрыгивая, чтобы показать Абу-Факасу своё удовольствие от расстанного угощения.
Потом они, послав прощальные улыбки, слегка ударили верблюдов пятками, дабы ускорить движение.
Наконец они помчались, не оглядываясь уж более и не убеждаясь в отсутствии погони. Как сказал поэт Ибн Юнус, и неплохо сказал:
По сахре, по тропе караванной, где шагают верблюды из Каира в Багдад,
Мы бежали с тобою к свободе желанной, о которой в зинданах удальцы говорят!
- Велик Аллах! - резонно заметил Отец Учащегося. - Вчера мы были жалкими нищими, а нынче подобны двум кувейтским эмирам, выехавшим пострелять джейранов. И заметь, я даже не взял с тебя джизью - налог на иноверцев! Жаль только, что нельзя было засыпать песком весь дом, а рядом нагромоздить ещё две кучи - так было бы лучше! Очень жаль! Вот это был бы фияль! Мы бы так и остались там жить, а хвастливый Абу Факас - смиренно нам служить!
- Господь велик! - откликнулся монах из Абруццо. - Если, конечно, вовремя остановиться. Я был глубоко прав, проиграв нашему хозяину всю мебель, всю утварь, всех слуг и часть денег. Как ни святы законы игры в вашем басурманском мире, а живыми нас он бы не выпустил. Теперь же бедняга пребывает в искренней радости от того, что его не пустили совсем по миру. Нам стоило бы какое-то время поработать в паре…
Брат Маркольфо надел поверх роскошной белоснежной галябии своё рубище - как ни протестовал Сулейман Аль-Кордуби. Зато поэт вырядился безукоризненно, отобрав из сундуков Абу Факаса самое лучшее.
- Но, садык, - возразил Абу Талиб, - как же я стану работать в паре с тобой, когда никак не могу в тебе разобраться? Кафирских монахов я повидал - ни один столь искусно в фияль не играл. И я чуть было не окосел, видя, как ловко ты на верблюда сел.
- Под моими обильными телесами, - важно сказал бенедиктинец, - скрывается стройный, изящный и прекрасный принц. Такое у нас бывает сплошь и рядом. И мне ещё повезло, что колдунья не превратила меня в лягушонка. В любом римском болоте полным-полно таких принцев.
- Я понял, - сказал поэт. - Значит, мы оба дети Сасана.
- Увы, - вздохнул монах. - Имени моего батюшки я вовсе не знаю. Какого такого Сасана прочишь ты мне в отцы?
- Ха! Не знаешь! - воскликнул Абу Талиб. - Сасан являлся величайшим и благороднейшим из владык земных. Царь Сулейман не достоин был бы служить у него даже золотарём. А потомство Сасана было обманом изгнано из царства и лишено наследства. С тех пор мы и скитаемся по земле, добывая себе скудное пропитание, испрашивая добровольное даяние… О нас даже касыда сложена:

Мы дети Сасана. От Саны и до Хорасана -
Гуляют повсюду печальные дети Сасана.

Судьбина нас гонит по свету сквозь все границы,
Опухли от слёз наши лица, ввалились глазницы.

Мы жаркое лето проводим на горных вершинах,
А лютую зиму живём в плодородных долинах.

От Балха до Синда, от Рея до Табаристана,
От Фарса до Коньи, от Чага до Хамадана,

От волн Абескуна до Горного Бадахшана,
От Маверранахра, где древняя спит Согдиана,

До синих степей Таласа, до идолов Бамиана,
От ледников Кашгара и до песков Хотана,

От пристаней Халеба до выжженного Кермана,
От ласковой Ферганы до мелочного Джурджана,

От острова Киш до златоносного Зеравшана,
От славного Рея до цветущего Так-и-Бустана

Бредут и бредут неуклонно и неустанно
Весёлые, гордые, вольные дети Сасана!

Но от снегов Булгара и до пустынь Магриба
Дети Сасана странствуют вовсе не за спасибо.

Стонут тихонько купцы под нашей ласковой дланью:
В мире любую кубышку мы облагаем данью.

Коль мы лишились когда-то родимой своей страны -
Все нам должны на свете, только мы никому не должны…

Да, мы принимаем чужие даянья - но гордо.
В избранье своём мы уверены свято и твёрдо.

По финику с каждой лавки, по фильсу с динара,
Сбирают дети Сасана - цари базара.

Пускай у купцов почернеют от жадности лица -
Дешевле от нас откупиться, чем враз разориться…

Выслушав жалостную касыду до конца, монах из Абруццо опустил голову на воротник размышления и молвил:
- Брат, я ведь и сам такой. Правда, в наших краях не слыхивали о детях Сасана, зато называют нас и рыцарями сумы, и вагабондами, и братьями дороги, и сватами нужды, и шуринами праха, и деверями помоек, и пасынками надежды, и погонщиками собак, и укротителями кошек, а кое-где вообще принимают за цыган. А мы просто Божьи люди, взыскующие Божьей справедливости. Господь делиться наказал!
- Аллах всегда при делах - он вашему богу эти слова подсказал! - воскликнул Абу Талиб. - Нас тоже именуют по-всякому. Дервишами, суфиями, айярами, кличками новыми и старыми. А ещё нас зовут - стражи Ирема… Да чего ты, садык, вздрагиваешь всё время, когда заходит речь об Иреме? Конечно, любой увидеть бы рад многоколонный Ирем Зат-аль-Имад. Но пусть твоё сердце успокоится: город сей тебе не откроется. Нелепо думать, что Сокровище Мира предстанет перед глазами кафира… Ты, конечно, не обижайся, надейся и мужайся, но…
- Да мне всё равно, - снова сказал в лад брат Маркольфо. - Но как же вы его, Ирем этот ваш, сторожите, коли никто его найти не может?
- В том-то и дело! Я же сказать хочу, что лишь такая работа нам по плечу! Обратится некто к супругам престарелым, спросит: «А сын ваш каким занимается делом? В поле пашет или в кузнице молотом машет? Скажите по-свойски: может, он сотник в халифовом войске? Или кувшины искусно лепит? Или над бумагами в диване слепнет? Или проворно ткёт полотно? Что за уменье ему дано?» Тут, значит, матушка непременно заплачет, а отец глаза от стыдобы спрячет и дряхлой рукою махнёт: «Отпрыск наш непутёвый Ирем стережёт»…
- А-а! Собак гоняет, ветер пинает! - догадался бенедиктинец. - Воистину, мир везде одинаков! Но ведь, согласись, без нас тоже нельзя!
- Никак нельзя! - радостно воскликнул Отец Учащегося. - Мы соль земли, мы Вселенной корабли, мы свету отрада, мы взыскуем Града!
- Так ведь блаженный Августин о том же говорит! - воскликнул брат Маркольфо. - О взыскующих Града Небесного!
- В небесах нет никакого Града, - возразил Сулейман из Кордовы. - Там, знаешь ли, только сады, где внизу текут реки… Аллах обещал всем правоверным эти сады! Но это - нам, а вам - огненный Джаханнам!
- Увы, мой друг, это ты с плачем и скрежетом зубовным последуешь в самое пекло… Спаситель, конечно, огорчится, но как-нибудь переживёт: он уже один раз за нас претерпел. Вдругорядь на крест не пойдёт!
- Да не был наш расул Иса ни на каком кресте! - воскликнул Абу Талиб столь яростно, что оба верблюда вскинули головы посмотреть, не началась ли между всадниками поножовщина - ведь тогда им тоже придётся воевать. - Сказано же пророком: «Они не убили его и не распяли, но это только представлялось им; и, поистине, те, которые разногласят об этом, - в сомнении о нём; нет у них об этом никакого знания, кроме следования за предположением».
Поножовщины не случилось, зато случился прежестокий богословский спор, особенно касательно обрезания, поскольку тут главный аргумент, в отличие от теологических трактатов, всегда под рукой. Наконец Сулейман проворчал примирительно:
- Учёные - это те, чьи речи лучше их поступков, а мудрые - это те, чьи поступки лучше их речей… Хотя я преуспел, обучаясь фальсафийе в пору моей юности!
- Философия есть всего лишь служанка богословия, - наставительно сказал бенедиктинец. - Преуспел, говоришь? Отчего же ты ещё не советник при халифе Харуне?
- Вазирами становятся льстецы и подлецы, - гордо ответил Абу Талиб. - А я - вольный шаир. За стихи меня и вышибли из города…
- Что же это за стихи такие страшные?
- Так, баловство, ничем-ничего… Вот сам посуди:
О Мухаммад, ты изобрёл Аллаха
Не для корысти и не ради страха,
А так, спроста, как юный сирота
Врёт сверстникам про папу-падишаха.

Тут даже привычные ко всему верблюды разом остановились.
- Да, - сказал брат Маркольфо. - И ты ещё меня в свою веру тянешь? Да за такие вирши…
- Именно, - вздохнул Сулейман аль-Куртуби. - Клянусь Тем, кто конец руки на пять разделил и этой пятёрке осязание подарил, я правоверный до самых корней сердца. Но ведь настоящему шаиру полагается вольнодумничать! Невежественные улемы из Михны хотели казнить меня за богохульство, да я не стал дожидаться…
- Что такое - Михна? - вскинулся монах. Успокоенные верблюды тронулись дальше.
- Ну, такие… Ну, за чистотой веры следят, - тут Отец Учащегося даже оглянулся: не следят ли его гонители за чистотой веры и здесь, в безлюдных песках.
- Святая Инквизиция, - догадался брат Маркольфо. - Куда же без неё? Нет, у меня всё проще. Был за мной грех: я тоже сложил виршу, но, боюсь, не поймёшь ты её - она на классической латыни…
- Как-нибудь разберу, - пообещал хитроумный сын Сасана.
Разбирать особенно было нечего: вирша по большей части состояла из одного-единственного латинского глагола, зато уж спрягался этот глагол по-всякому: и так, и этак, и вот этак, и сверху, и снизу, и сбоку, и туда, и сюда, и даже эвон куда… С преступной помощью этого глагола последовательно осквернялись ангелы и архангелы, короли и шуты, графини и герцогини, дворяне и земледельцы, монахи и монашенки, епископы и ремесленники со всеми членами семей и даже животные. Слегка повезло только майскому жуку, которому всего-навсего вставили соломинку…
Добродетельные верблюды остановились так резко, что всадники чуть не полетели на песок.
- Да-а… - сказал наконец Абу Талиб. - С такими стихами, садык, даже в зиндан не возьмут… Не доведут до зиндана…
- Но теперь я остепенился, - поспешил заверить его монах-бродяга. - Похабщины не пишу, а размышляю о вечном.
- Могу представить… - усомнился Сулейман.
- Не веришь? Так послушай:
Был я праздным и лихим -
Знать, таким родился.
Сильной жаждою томим,
Я в кабак стремился.
Но, узрев огонь и дым,
Страшно удивился:
Шестикрылый серафим
Предо мной явился!

«Я затем явился здесь
Весь в грозе и буре,
Что Господь не в силах снесть
Твоей буйной дури.
Приказал Всевышний днесь,
Грозно брови хмуря,
Измененья произвесть
Мне в твоей натуре!»

В ухо мне ударил он
Тяжкою десницей,
Как селянину барон
Стальной рукавицей.
Полетел я, поражён,
Бестолковой птицей
В мир, что был мне отворён
Новою страницей.

Слышу я, как в облаках
Ангелы летают,
Как снега и льды в горах
Потихоньку тают,
Как в миланских кабаках
Кьянти разливают,
Как сквозь всякий тлен и прах
Травы прорастают.

Снова слышу трубный глас:
«Ах ты сын собаки!
Ты в грехе сплошном погряз,

Предыдущая страница 7 Следующая страница


Марш экклезиастов 8

Это скажет всякий!»
И крылом - да прямо в глаз,
Как в кабацкой драке!
Я фонарь обрёл тотчас,
Чтобы зреть во мраке.

Тьма была - хоть глаз коли,
Но необъяснимо
Я увидел край земли
Оком пилигрима:
Как в лазоревой дали
Мимо храмов Рима
Проплывают корабли
До Иерусалима.

Обратившись к небесам,
Господа я славил…
…Серафим же по зубам
Малость мне добавил!
Научил меня азам
Красноречья правил
И пророчествовать сам,
Лично, в мир отправил.

И тотчас же я предстал
Цицероном новым:
Серафима я назвал
Нехорошим словом,
Далеко его послал -
Аж к первоосновам, -
И беспечно зашагал
С именем Христовым.

И с минуты самой той
В жизни тяжкой, тленной
Всё открыто предо мной
В нынешней Вселенной.
Лишь один вопрос простой
Мучит, неизменный:
То ль угодник я святой,
То ли червь презренный?

- А ещё я перелагаю в стихи медицинские рецепты против геморроя и водянки…
- Так ты ещё и табиб?
- Всего помаленьку, - скромно сказал монах. - Немного бродяга, немного лекарь, немного пиита…
- Немного мошенник, - подхватил Абу Талиб. - Истинный сын Сасана, страж Ирема! Будет у нас ещё время посостязаться, как приедем в Багдад…
- Или Иерусалим…
- Верно, или Иерусалим. Куда-нибудь верблюды нас привезут. И вот тогда ты увидишь, каков на деле Сулейман Абу Талиб аль-Куртуби! В поэзии рядом со мной не стой, это само собой, но и в искусстве обмана я первый среди детей Сасана! Правда, толкуют ныне о некоем Наср-ад-Дине - это самый тот, что в Бухаре живёт. Коли он дорогу мне перейдёт, он этот день проклянёт. Ведь я провёл самого Абу Наиби, шайтан его зашиби! Был он первый гад на весь Багдад, а повстречался со мной - сразу стал только второй… Не нарушая наших сасанских правил, я его в фияль трижды обставил и без языка оставил… Поверишь едва ли, но мы на усечение языка играли!
- Постой, брат, - сказал монах. - Если только не подводят меня глаза, впереди кто-то идёт…
- Ну вот, - недовольно, как все внезапно разбогатевшие, скривился Отец Учащегося. - Будем теперь сочувствовать всякому нищеброду, тратить на него воду…
- Господу - что нашему, что вашему - угодно милосердие, - сказал монах и придавил верблюжьи бока пятками.
- Надеюсь, это мирадж… Аллах, пусть это будет мирадж!
Но не был это мирадж, а был это гнусный вонючий бродяга, до самых линялых бровей заросший щетиной. По сравнению с тряпьём бродяги даже рубище брата Маркольфо казалось царским облачением. А глаза у него были прямо-таки бирюзовые, самые колдовские. Его бы хлыстом по этим самым глазам, но смиренный монах сказал:
- Кто ты, добрый человек? Куда идёшь? Почему терпишь нужду?
В ответ бродяга забормотал что-то невнятное, такое невнятное, что не только монах, но и эмир языка Сулейман не смог разобрать. Тем не менее брат Маркольфо протянул бедняге свою верную баклагу.
…Судьба, судьба - и наковальня, и молот!

9

Жизнь всё время отвлекает наше внимание; и мы даже не успеваем заметить, от чего именно.
Франц Кафка

- И этого языка я тоже не знаю… - сокрушённо сказал Шаддам. - Никогда не предполагал, что могу оказаться в таком положении.
Уже несколько сот свитков валялись просмотренными и отброшенными за ненадобностью, когда Николай Степанович вдруг встал и начал озираться - будто увидел всё это впервые. Костя и Шаддам немедленно прекратили разбор завала и сделали по полшага к маршалу - вдруг, не дай бог, у него опять потеря памяти или там ориентации…
- Ребята, - Николай Степанович поднял палец, как бы призывая к ещё большей тишине. - А вам не кажется, что эту кучу здесь свалили не просто так? Кому-то они и до нас оказались не по зубам? А?
- Ну, точно! - сказал Костя. - Тоже искали что-нибудь знакомое. Так. Брали вот из этих шкафов… вот там, под светом, читали, сюда откидывали. Потом стали таскать по лестнице и бросать сверху… насыпать кучу…
- Попробуем заглянуть в дальние шкафы? - предложил Шаддам. Нойда молча вильнула хвостом и устремилась в указанном направлении.
В этот момент стемнело. Солнце ушло с небесного круга, уступив место облачной пелене.
- Ёшкин кот, - в сердцах сказал Костя. - Только-только начнёшь получать от работы удовольствие…
- Ничего, - сказал Николай Степанович. - Боюсь тебя огорчить, Костя, но у нас впереди вечность.

Туман и раньше появлялся на улицах с наступлением сумерек, но сейчас он как-то по-особому сгустился. Переулок, по которому они шли, странно расширился, верхние этажи домов подтаивали в дымке. Впервые за всё время - если вообще можно говорить о времени здесь - возникло эхо: звуки шагов звонко отлетали от стен. Поэтому казалось, что идут не три человека и бесшумная собака, а по крайней мере десяток, и с ними целая собачья упряжка.
Вперёд видно было шагов на тридцать, дальше всё как-то смазывалось.
- Мы не прошли поворот? - спросил осторожный Костя.
Шаддам покачал головой. Николай Степанович, считавший шаги, вздрогнул и стал оглядываться. Все остановились.
- Нойда, мы правильно идём?
Нойда не слишком уверенно кивнула. Немножко отошла и стала прислушиваться, подняв одно ухо вверх.
А потом там, впереди, раздались шаги. И в тени и тумане появилась чья-то фигура.
Нет, понял Николай Степанович через секунду. Там пустота, игра теней, не более: фигура разделилась, и то, что выше пояса, потекло наискось вправо, а ноги сделали ещё несколько медленных шажков. Остановились и с некоторым сомнением исчезли.
Но - звук шагов приближался. Теперь это были шаги кого-то большого, больше человека… обманчиво-медленного…
И снова появилась туманная фигура: волк, поднявшийся на задние лапы и достающий головой до окон второго этажа.
Нойда попятилась, зарычала. Хвост её встопорщился - как и шерсть на загривке.
Шаддам встал рядом с нею, погладил между ушами. Нойда повела лопатками, чуть расслабилась.
- Николай Степанович, Костя, - позвал Шаддам, не оборачиваясь. - Я думаю, нам всем лучше укрыться в доме. Впереди действительно что-то есть.
- Да, - сказал Николай Степанович, опускаясь рядом с Нойдой на колено. - В смысле, нет. Девочка, найдёшь дорогу? Вот сейчас, немедленно?
Нойда уставилась в землю, закрыла глаза. Николаю Степановичу послышалось, что она скрипнула зубами.
Шаги приближались.
Нойда кивнула - и бросилась назад, туда, откуда они пришли, прижимаясь к самым стенам домов. Николай Степанович кивком головы отправил вслед за ней Шаддама. Костя, он это знал, не отойдёт ни на шаг.
Туманный волк тоже расплылся бесформенными пятнами.
- Так я почему-то и подумал. - Костя сглотнул.
- Что-то есть - там, дальше, - сказал Николай Степанович. - Бегом.
Они догнали Нойду и Шаддама в момент, когда те сворачивали в глубокую арку - совершенно такую же, какие здесь во всех домах. Но эта вела не внутрь дома - за нею начинался переулок. Тот самый, по которому они сюда пришли. Из-за этой чёртовой арки они в тумане попросту проскочили поворот…
- Тихо… - сказал Шаддам. - Пожалуйста…
Все затаили дыхание.
Шаги приближались.
- Нет, показалось, - сказал Шаддам. - Извините. Пойдёмте…
И в этот момент на улице, с которой они ушли, что-то произошло: будто бы сдвинулся тяжёлый камень, будто бы что-то стремительно протянулось по облицовочной плитке, потом что-то упало, мягко и в то же время ломко, и всё накрыл плотный звук удара. Потом снова короткое быстрое волочение, и сдвинувшийся камень встал на место.
Не говоря ни слова, все повернулись и быстро пошли, почти побежали к дому. К своему дому.
- Что-то случилось? - выглянула навстречу Аннушка.
- Да вроде бы нет, - сказал Николай Степанович и посмотрел на своих. - Вроде бы ничего не случилось.
- Во всяком случае, мы не поняли, - сказал Шаддам.
Откуда-то незаметно, но совсем рядом оказался Толик. В руках у него был каменный молоток.
- Крысы, - сказал он Николаю Степановичу на ухо. - Вот такие, - он показал руками. Крысы получались с овчарку. - Боялся, что наверх полезут.
- Но не полезли?
- Нет, Николай Степанович. Прошли вон туда. И пропали. Я подошёл, посмотрел - никакой такой норы-дыры. Как сквозь стену.
- Что коты проходят сквозь стену, я слышал, - сказал Николай Степанович. - Почему бы и крысам не освоить? Полезное свойство…
Они поднялись домой. Здесь было гораздо темнее, чем на улице, но это была добрая темнота.
- Ты как? - тихо спросила Аннушка.
- Нормально, - сказал Николай Степанович. - Думаю, прокачался.
- Это хорошо, - сказала Аннушка, отворачиваясь. - Это очень хорошо. Я боюсь, что без тебя мы погибнем.

СТРАЖИ ИРЕМА
Макама пятая

…Сперва Абу Талиб затянул какую-то грустную песню, но неразборчиво, так что угадать можно было всего три слова: «безумец, дитя, слепой».
Потом он воззвал к Пророку.
Наконец он сказал:
- Поистине Аллах сводит и разводит, и он первый среди разводящих. Так уж звёзды сошлись, что пути наши разошлись. Прости, брат, но нынче ты стал богат, наделён казной, едой и водой, а верблюд под тобой крепкий и молодой. Теперь ты сам, своим Исою храним, прибудешь в желанный Иерусалим. А мне с тобою нельзя, у меня другая стезя: бедный безумец наш один никуда не дойдёт, в песках пропадёт. Аллах не велит мне бросать его, несчастное существо…
Брат Маркольфо сильно удивился:
- Подожди, достойный Отец Учащегося! Не ты ли всего минуту назад жалел для парня воды? Отчего же вдруг воспылал ты сочувствием и благочестием? Уж в чём - в чём, а в добродетели настоящий христианин тебе не уступит. Вместе бедовали, вместе богатели - вместе и поедем. Что же касается Иерусалима, то он ждал меня многие тысячи лет. Значит, подождёт ещё немного Святая Земля… Ведь церковь Христова не в брёвнах, а в рёбрах. Ладно, проводим убогого до Багдада…
- А может, ему в Багдад и вовсе не надо? - горячо воскликнул Сулейман Абу Талиб. - Вдруг из-за него, как из-за меня, где-то убивается вся родня? А сам он не бродяга безродный, но сын шейха благородный? Хоть он ноги переставляет с трудом, но видно же - тянет беднягу в отчий дом! Постой! Я, кажется, знаю, кто он такой! О Аллах! Где-то там, в песках, отец его в горе, а мать в слезах, взывают: вернись, юный Кайс ибн аль-Мулаввах!
Бродяга при этих словах насторожился и устремил на Абу Талиба бессмысленный, но всё-таки взгляд.
- Не такой уж он юный, - заметил монах из Абруццо. - Постарше нас будет.
- Пусть он оборван, бородат и не юн, но я узнал его: это Маджнун! От любви он безумным стал, мыться и бриться перестал - и стенаниями своими весь мир достал! С тех пор уж много лет прошло, имя его все города обошло, а также во всяких местах земли знают имя его Лейли! Одна она лишь его кумир. А разве шаиру не поможет другой шаир? О, скажи мне, путник, ведь ты тот, кого молва Маджнуном зовёт? Ты сбежал из Маристана - дома скорби?
Бродяга яростно замотал грязными патлами и неожиданно бодро помчался по песку, да так, что корабли пустыни еле за ним поспевали.
- Вот видишь: он помнит имя своё! Значит, помнит и дорогу домой. А его дом в оазисе под шатром… Брат мой ференги! Зачем тебе давать крюка из-за этого бедняка? Шейхи сахры бедны, грязны, вашей веры не любят и наверняка тебя погубят! Аллах с ним! Отправляйся в Иерусалим! Я один ради певца любви рискну добраться до диких бадави…
- Э, Отец Учащегося, с бедуинами я уже встречался, - сказал брат Маркольфо. - Ограбить случайного путника они могут, это да; но нипочём не тронут того, кто привёл к ним пропавшего сына. Напротив, окружат его всевозможным почётом. И добру его ничего не грозит. Более того, они ещё и проводят благодетеля туда, куда ему надо, и не дадут волосу упасть с его головы. Так что я заодно и охрану себе поимею…
- Вижу, садык, что не первый год бродишь ты по Дар-уль-Исламу… - вздохнул Сулейман из Кордовы. - А ну как не Маджнун это? Кому известны приметы поэта? Бессмысленные звуки издаёт, а песни любовные не поёт…
- Кто бы он ни был, а Христос воздаст нам за него сторицей, - сказал монах, давая понять, что от него никому и ни за что не отделаться.
- Брат, давай без затей, - сказал аль-Куртуби. - Сахра выпустила тебя живым из когтей. Пытать судьбу - что лежать в гробу. Верблюд сам как-нибудь выйдет на караванный путь. Доберёшься легко: Багдад, видно, недалеко…
- Темнила ты, а не пиита, - сказал толстяк. - Но я, как ты сказал, тоже дитя Сасана и чую, чем дело пахнет. А может, мне просто страшно остаться одному в ваших окаянных песках? Ты бы тоже вряд ли захотел очутиться одинёшенек в наших окаянных горах, да ещё в метель. Там никакой верблюд не пройдёт.
- Аллах не простит мне твоей гибели! - и Отец Учащегося воздел руки.
- А Спаситель мне - твоей, - не растерялся монах. - Мало ли куда может завести сумасшедший! С товарищем надёжнее…
Между тем сумасшедший бежал куда-то вверх, по склону бархана. Луна освещала его жалкую фигурку, и на белом песке, на косом гребне казался он последним человеком на земле, убегающим от неведомой смерти, успевшей скосить всех остальных живущих.
И таких барханов было множество - даже верблюды устали.
И уже перед самым рассветом безумец издал дикий вопль.
- Вот он, многоколонный… - прошептал Абу Талиб, но монах всё равно услышал.
…Судьба, судьба - холодные руки!

ЧАСТЬ ВТОРАЯ

10

- Теперь попробуем на минуту представить себе, насколько это в наших силах, что являет собой эта обитель отверженных, созданная правосудием разгневанного Бога для вечной кары грешников. Ад - это тесная, мрачная, смрадная темница, обитель дьяволов и погибших душ, охваченная пламенем и дымом. Бог создал эту темницу тесной в наказание тем, кто не желал подчиниться Его законам. В земных тюрьмах бедному узнику остаётся, по крайней мере, свобода движений, будь то в четырех стенах камеры или в мрачном тюремном дворе. Совсем не то в преисподней. Там такое огромное скопище осужденных, что узники стиснуты в этой ужасной темнице, толщина стен коей достигает четырёх тысяч миль, и они стиснуты так крепко и так беспомощны, что, как говорит блаженный святой, святой Ансельм, в книге о подобиях, они даже не могут вынуть червей, гложущих их глаза.
- Они лежат во тьме внешней. Ибо, не забудьте, огонь преисподней не даёт света. Как, по велению Божию, огонь печи Вавилонской потерял свой жар, сохранив свет, так, по велению Божию, огонь преисподней, сохраняя всю силу жара, пылает в вечной тьме. Это вечно свирепствующая буря тьмы, темного пламени и темного дыма, горящей серы, где тела, нагромождённые друг на друга, лишены малейшего доступа воздуха. Из всех кар, которыми поразил Господь землю Фараонову, поистине ужаснейшей считалась тьма. Как же тогда определить тьму преисподней, которая будет длиться не три дня, но веки вечные?
- Ужас этой тесной и тёмной тюрьмы усиливается ещё от её чудовищного смрада. Сказано, что вся грязь земная, все нечистоты и отбросы мира устремятся туда, словно в огромную сточную яму, когда истребляющий огонь последнего дня зажжёт мир своим очистительным пламенем. А чудовищная масса серы, горящая там, наполняет всю преисподнюю невыносимым смрадом, и самые тела осуждённых распространяют такое ядовитое зловоние, что даже единого из них, говорит святой Бонавентура, достаточно для того, чтобы отравить весь мир. Самый воздух нашей вселенной, эта чистейшая стихия, становится смрадным и удушливым, когда слишком долго нет в нем движения. Представьте себе, какой должен быть смрад в преисподней! Вообразите себе зловонный и разложившийся труп, который лежит и гниёт в могиле, превращаясь в липкую, гнойную жижу. И представьте себе, что этот труп становится добычей пламени, пожираемый огнём горящей серы и распространяющий кругом густой, удушливый, омерзительно тошнотворный смрад. Вообразите себе этот омерзительный смрад, усиленный в миллионы миллионов раз несчётным количеством зловонных трупов, скученных в смрадной тьме, - огромный смрадный человеческий гнойник. Вообразите себе все это, и вы получите некоторое представление о смраде преисподней.
- Но как ни ужасен этот смрад, это ещё не самая тяжкая из телесных мук, на которую обречены осуждённые. Пытка огнём - величайшая пытка, которой тираны подвергали своих подданных. Поднесите на одно мгновение палец к пламени свечи - и вы поймете, что значит пытка огнем. Но наш земной огонь создан Богом на благо человеку, для поддержания в нём искры жизни и на помощь ему в трудах его, тогда как огонь преисподней совсем другого свойства и создан Богом для мучения и кары нераскаявшихся грешников. Наш земной огонь сравнительно быстро пожирает свою жертву, особенно если предмет, на который он направлен, обладает высокой степенью горючести. И человек с его изобретательностью сумел создать химические средства, способные ослабить или задержать процесс горения. Но ядовитая сера, которая горит в преисподней, - вещество, предназначенное для того, чтобы гореть вечно, гореть с неослабевающей яростью. Более того, наш земной огонь, сжигая, разрушает, и чем сильнее он горит, тем скорее затихает, но огонь преисподней жжёт не истребляя, и, хотя он пылает с неистовой силой, он пылает вечно.
- Наш земной огонь, как бы огромно и свирепо ни было его пламя, всегда имеет пределы, но огненное озеро преисподней безгранично, безбрежно и бездонно. Известно, что сам сатана на вопрос некоего воина ответил, что, если бы целую громадную гору низвергли в пылающий океан преисподней, она сгорела бы в одно мгновение, как капля воска. И этот чудовищный огонь терзает тела осуждённых не только извне! Каждая обречённая душа превращается в свой собственный ад, и необъятное пламя бушует в её недрах. О, как ужасен удел этих погибших созданий! Кровь кипит и клокочет в венах, плавится мозг в черепе, сердце пылает и разрывается в груди; внутренности - докрасна раскаленная масса горящей плоти, глаза, эта нежная ткань, пылают как расплавленные ядра.
- Но всё, что я говорил о ярости, свойствах и беспредельности этого пламени, - ничто по сравнению с мощью, присущей ему как орудию божественной воли, карающей душу и тело. Этот огонь, порождённый гневом Божьим, действует не сам по себе, но как орудие божественного возмездия. Как вода крещения очищает душу вместе с телом, так и карающий огонь истязает дух вместе с плотью. Каждое из чувств телесных подвергается мучениям, и вместе с ними страдает и душа. Зрение казнится абсолютной непроницаемой тьмой, обоняние - гнуснейшим смрадом, слух - воем, стенаниями и проклятиями, вкус - зловонной, трупной гнилью, неописуемой зловонной грязью, осязание - раскаленными гвоздями и прутьями, беспощадными языками пламени. И среди всех этих мучений плоти бессмертная душа в самом естестве своём подвергается вечному мучению неисчислимыми языками пламени, зажжённого в пропасти разгневанным величием Всемогущего Бога и раздуваемого гневом Его дыхания в вечно разъярённое, в вечно усиливающееся пламя.
- Вспомните также, что мучения в этой адской темнице усиливаются соседством других осуждённых. Близость зла на земле столь опасна, что даже растения как бы инстинктивно растут поодаль от того, что для них гибельно и вредно. В аду все законы нарушены, там нет понятия семьи, родины, дружеских, родственных отношений. Осуждённые воют и вопят, и мучения и ярость их усугубляются близостью других осуждённых, которые, подобно им, испытывают мучения и неистовствуют. Всякое чувство человечности предано забвению, вопли страждущих грешников проникают в отдалённейшие углы необъятной бездны. С уст осуждённых срываются слова хулы против Бога, слова ненависти к окружающим их грешникам, проклятий против всех сообщников по греху. В древние времена существовал закон, по которому отцеубийцу, человека, поднявшего преступную руку на отца, зашивали в мешок с петухом, обезьяной и змеей и бросали в море. Смысл этого закона, кажущегося нам таким жестоким, в том, чтобы покарать преступника соседством злобных, вредоносных тварей. Но что ярость бессловесных тварей по сравнению с яростью проклятий, которые извергаются из пересохших ртов и горящих глоток, когда грешники в преисподней узнают в других страдальцах тех, кто помогал им и поощрял их во грехе, тех, чьи слова заронили в их сознание первые семена дурных мыслей и дурных поступков, тех, чьи бесстыдные наущения привели их ко греху, тех, чьи глаза соблазняли и совращали их со стези добродетели, и тогда они обращают всю ярость на своих сообщников, поносят и проклинают их. Но неоткуда ждать им помощи, и нет для них надежды. Раскаиваться поздно.
- И наконец представьте себе, какие ужасные мучения доставляет погибшим душам - и соблазнителям и соблазнённым - соседство с бесами. Бесы эти мучают осуждённых вдвойне: своим присутствием и своими упреками. Мы не в состоянии представить себе, как ужасны эти бесы. Святая Екатерина Сиенская, которая однажды видела беса, пишет, что предпочла бы до конца своей жизни идти по раскалённым угольям, нежели взглянуть ещё один-единственный раз на это страшное чудовище. Бесы эти, некогда прекрасные ангелы, сделались столь же уродливы и мерзки, сколь прежде были прекрасны. Они издеваются и глумятся над погибшими душами, которых сами же увлекли к погибели. И они, эти гнусные демоны, заменяют в преисподней голос совести. Зачем ты грешил? Зачем внимал соблазну друзей? Зачем уклонялся от благочестивой жизни и добрых дел? Зачем не сторонился греха? Зачем не избегал дурного знакомства? Зачем не боролся со своим распутством, со своей развращённостью? Зачем не слушал советов духовного отца? Зачем, согрешив в первый, во второй, в третий, в четвертый и в сотый раз, ты не раскаялся в своих дурных поступках и не обратился к Богу, который только и ждал раскаяния, чтобы отпустить тебе грехи? Но теперь время раскаяния прошло. Время есть, время было, но больше времени не будет. Было время грешить тайком, предаваться гордыне и лени, наслаждаться беззаконием, уступать прихотям своей низменной природы, жить, подобно зверям полевым, нет, хуже их! Потому что у тех, по крайней мере, нет разума, который направлял бы их. Было время, но больше времени не будет. Бог говорил с тобой бесчисленными голосами, но ты не хотел слушать. Ты не одолел гордыни и злобы в сердце своем, не возвратил добро, в беззаконии нажитое, не повиновался заветам святой церкви, пренебрегал обрядами, не расстался с бесчестными сообщниками, не избегал соблазнов. Таковы речи этих дьявольских мучителей, речи глумления и упреков, ненависти и отвращения. Да, отвращения, потому что даже они, сами бесы, согрешившие, но согрешившие грехом, единственно совместимым с их ангельской природой - бунтом разума, - даже они, мерзкие бесы, отвернутся с отвращением и гадливостью от зрелища этих неслыханных грехов, которыми жалкий человек оскверняет и оскорбляет храм Духа Святого, оскверняет и бесчестит самого себя…

Джеймс Джойс «Портрет художника в юности»

Ничего даже отдалённо похожего на всё это Брюс в Царстве мёртвых не обнаружил.

В ожидании парабеллума

Попасть в руки тёти Ашхен - это испытание не для слабых. Особенно когда ты попадаешь в эти маленькие ручки сильно уставши - а следовательно, притупивши бдительность. Которая и без того притуплена, иззубрена, истощена и замордована, потому что Лёвушка.
В общем, тётя Ашхен взяла меня - нас, нас! - тёпленькими, как щенят.
И дальше нам осталось только сдаться на милость.
В итоге Лёвушка раздулся, как мячик, и задрёмывал, роняя ручки на пузико. Ирочка тоже задрёмывала, но как-то иначе - задумчиво, что ли. А я чувствовал себя мухой, которая медленно тонет в очень вкусном варенье.
Что было на свете - вечер, ночь, утро раннее, - я не знал. Снова была какая-то курочка, зажаренная до хруста, и орехи в меду.
Петька вроде бы заглядывал: ещё когда я мылся под душем с дороги. Но, не дождавшись меня, умчался: кого-то ему надо было поймать и убедить. Если бы не это его нетоварищеское свинство (уж он-то свою бабушку знает), я, может быть, и не обожрался бы до такого безобразия…
Ладно, всё это лирика из достопамятного альманаха «Сопли в сиропе». Сначала нужно было срочно спасти детей, стоптавших сто железных сапог и сглодавших сто железных хлебов. Дела начались некоторое время спустя, медленно и солидно.
Во-первых, приехал Тигран, теперешний Петько-Арменовский отчим. Он тоже когда-то спасал Ирочку. (Много людей, однако, спасало Ирочку…) Тигран стал похож на банкира, двигался неторопливо, обнять его не удалось, руки не сомкнулись. Пахло от него коллекционными сигарами и музейными коньяками. Он ездил на «Ламборджини», а часы его стоили ещё дороже, чем машина. Но очень быстро галстук его сдвинулся в сторону, сорочка чуть разошлась на груди, и из-под неё проглянула десантная тельняшка!
Наши люди.
Во-вторых, Тигран привёз дзеда Пилипа!!! Я чуть не пробил головой потолок. Дзед Пилип, он же дон Фелипе - это у него мы гостили в Аргентине (жалко, что недолго - но очень насыщенно). Он друг отца ещё с войны. И после войны - громили фашистскую базу в Антарктиде. И потом всякие дела делали, о многом даже я не знаю.
Я уже говорил: хотя в дела отца принципиально не лезу (надо будет - позовут), срабатывает пресловутый «закон огурца»: огурец, засунутый в рассол, становится солёным вне зависимости от его желания. Поэтому об отце и его службе я знаю гораздо больше, чем мне самому иногда хотелось бы. Но не всё, далеко не всё.
Так вот, дзед Пилип - это человек-гора, глыбища и матёрый человечище. Про него даже есть культовая компьютерная игра - где он в одиночку громит секретную нацистскую лабораторию. Там он, правда, работает под псевдонимом.
И с ними приехал ещё один мэн, страшно интересный. Представьте себе Леннона, дожившего до шестидесяти. Правда, без очков. Но в какой-то дикой вязаной кофте и вельветовых штанах с пузырями на коленках. Он ходил так, будто вся комната была заставлена невидимой мебелью, и на всё это невидимое при ходьбе облокачивался или опирался.
О видимую мебель - тоже.
Когда мои восторги от встречи с доном Фелипе улеглись, нас с «Ленноном» представили. Мужика звали Кристофор Мартович, по-простому Крис, и был он, оказывается, известнейшим розыскником - наверное, лучшим в мире. А ещё, как оказалось, у них с отцом был общий друг Коломиец - тот, что пропал четыре года назад…
- Работаем! - велела тётя Ашхен. - Арменчик и Коля с Аннушкой уже сколько времени где попало. И вот наконец мы собрались что-то сделать! Давайте сразу решать - и поехали. Тигран, что ты молчишь?
- Мама… - сказал Тигран и развёл руками.
- Если разрешите, попробую я, - поднял руку Крис. - Коротко: что мы имеем? В Барселоне произошёл катаклизм, где пропало огромное число людей. Погибло. Но по косвенным данным мы пришли к выводу, что несколько человек - интересующих нас - уцелели. Но при этом куда-то делись. Связаться с нами они не могут, и вот этот документ - единственная удавшаяся попытка… Которая только подтверждает, что место, куда они попали - очень странное место. Кстати, где оригинал записки?
- Минуту… - я приподнялся, чтобы принести; всё так же зажатая между стёклами записка лежала в нераспакованном ещё рюкзаке.
- Попозже. Сейчас немного о другом.
- Крис, ты расскажи… - прогудел дон Фелипе.
- Да-да, я и собираюсь… В общем, так: в той же самой Барселоне пропал ещё один непростой человек, который вообще-то умеет выкарабкиваться… ну - откуда угодно. За час до катастрофы он позвонил Филу и сказал, что у него всё в порядке и вот-вот состоится встреча с вашим отцом, Степан. И больше на связь не выходил. Вот Фил и забеспокоился - позвонил мне, прилетел… В идеале нам следовало бы отправиться в Барселону, но сейчас и в обозримом будущем это… мягко говоря, нереально. Так, Фил?
Дон Фелипе кивнул.
- Ну вот. И тут я узнаю о крысиной почте. В общем, начинает складываться какая-то картинка… И если этот человек встретился с Николаем Степановичем, то, вполне вероятно, находятся они где-то в одном и том же месте. Надеюсь, при тщательном изучении записки мы сумеем это место локализовать.
- Подождите, - сказал я. - Подождите. Пропавший человек - это?.. - я посмотрел на дзеда Пилипа.
- Отто, - сказал он, не глядя на меня.
- Отто Ран, - согласно кивнул Крис. - Давний знакомец Фила и сравнительно недавний - мой. Совершенно сумасшедший…
- Не сумасшедший, а с придурью, - поправил его дзед Пилип.
- Хрен, перец… - махнул рукой Крис. - Важно другое…
- Подождите! - ещё раз уже почти закричал я. - Он ко мне приезжал!
Все развернулись на мой вопль.
- Когда? - спросил Крис.
И я сглотнул. Потому что начинался бред.
- Восемнадцатого мая. В день… этого… катаклизма.
- Во сколько? - Крис ещё сохранял хладнокровие, а я уже паниковал.
- Так… около двух, это в Москве десять…
- А в Барселоне семь, - кивнул Крис. - То есть, чтобы добраться, назначить встречу и позвонить, у него было четыре часа. Фил, ты уверен, что он звонил именно из Барселоны?
- Только с его слов. С другой стороны, на хрена ему врать?
- Не во вранье дело… Э-э… Степан, а…
- Он хотел встретиться с отцом. Расстроился, что не застал, удивился, что отец махнул в Барселону на это мероприятие - как-то он его обозвал, я не запомнил… и оставил письмо.
- Несклепица, - сказал дон Фелипе.
- Да, и он сказал, что полетит в Барселону и будет там утром… ну, то есть на следующий день…
- Но не полетел… - медленно протянул Крис. - Где письмо?
- Там же…
И тут я облился холодным потом. Потому что я забыл, где письмо. Забыл намертво. Просто забыл о его существовании, ни разу не вспомнил о нём - и никуда не убирал и уж точно не брал с собой! Разве что…

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

Стараясь делать вид, что всё в порядке, я пошёл в комнату, которую тётя Ашхен отвела нам с Лёвушкой. Он дрых. Даже закрытые его глазки казались выпученными. Я полез в рюкзак…
Да. Спасён.
Восемнадцатого мая в наших краях жарко не бывает, в школу я ходил в лёгкой ветровке. И её же на автопилоте я прихватил с собой в дорогу - мало ли какие осадки? Всё это время письмо пролежало во внутреннем кармане… толстый же, однако, конверт!.. и не вспомнил я о нём, не вспомнил. Раздолбай вы, Степан Николаевич, и уши у вас холодные.
Итак, гора упала с плеч. Совершенно случайно я не допустил роковой ошибки.
Прихватив заодно и стёкла с зажатой между ними запиской, я вернулся. В зале обсуждали странности Отто Рана - и странности жизни как таковые.
Тётя Ашхен напомнила, что однажды на её глазах вот просто из стены вышел не по погоде одетый человек, впоследствии оказавшийся Яковом Вилимовичем. То есть она, как простая с многолетним стажем ассистентка метателя томагавков, ни на чём не осмеливается настаивать, но напоминает: возможность такая есть. Взять и шагнуть через всю Европу. (То, что сама тётя Ашхен неоднократно шастала из рума в рум, ей почему-то не вспомнилось; видимо, то, что обыденно происходит с тобой, кажется не таким важным, как то, что ты видишь впервые - даже если и со стороны.) Дзед Пилип покачал головой: нет, Отто таким трюкам не обучен, а будь он обучен, от него вообще спасування бы не было. Что умеет? Во-первых, провидеть. Редко, но метко. Во-вторых, прятать и прятаться. И хрен его найдёшь.
Двойники? Не исключено. Но похоже, что действуют они, не зная друг о друге. Но давайте же на время оставим растекание мысью (то бишь белкой) по древу - и посмотрим пристально на письма…
Крис вскрыл зелёный конверт. В нём был другой, чёрный - и сложенная пополам записка на какой-то экзотической бумаге, похожей на обёрточную, но явно очень дорогой. Глаза Криса некоторое время бегали по строчкам, лицо выражало недоумение. Потом он молча протянул письмо мне.
Ага. Готические буквы. Отец при мне неоднократно поминал Отто Рана незлым тихим словом, разбирая его жуткую тайнопись. А всего-то и надо: готические буквы и скверный почерк. Я набрал побольше воздуху…

«Дорогой Николас! Надеюсь, вы меня ещё помните. Я счёл не лишним передать в Ваши руки заметки, которые делал от случая к случаю в разные годы. Мне не хотелось их систематизировать, но вы, возможно, найдёте в них нечто полезное.
Думаю, что Вы, как и Ваш покорный слуга, обратили внимание на то, что мир наш претерпевает изменения рокового характера. Долгое время я не придавал этому особого значения, поскольку думал, что мы имеем дело с обычной вероятностной флюктуацией, и скоро нарастание сменится убыванием. Однако же этого не происходило - и тогда, просто чтобы исключить подозрения, я решился проведать известный Вам Предмет в месте его упокоения. Представьте себе моё возмущение, когда вместо Предмета я обнаружил его гнусную пластмассовую имитацию - с фабричным клеймом на донышке и наклеенным ярлыком «Made in China»! Кто и каким способом сумел пробраться туда, куда пробраться я считал в принципе невозможным, не имею ни малейшего представления. Я даже не могу понять, когда это произошло. Во всяком случае, последний раз я имел возможность доподлинно удостовериться, что Предмет на своём месте, двенадцать лет назад.
Я оказался никуда не годным хранителем, Николас.
Собственно, я не могу и сказать прямо, что Предмет был похищен, попал в чужие руки и так далее. Не исключено, что он уплыл, как делал это неоднократно и раньше, оставив на своём месте, подобно каракатице, чернильное облако. Где его искать теперь, я не знаю, поскольку в современных магических (ненавижу это слово, но адекватной замены ему не нахожу) бурях деяния Предмета совершенно неразличимы.
Если только сами эти бури не являются ими.
Как никогда раньше, мне необходим Ваш совет. И Ваша помощь, Николас.
Искренне Ваш:
О.Р.

Прилагаю некоторые заметки, которые, может быть, натолкнут Вас на какие-либо соображения».

- Эп-пическая сила… - пробормотал Крис, запуская пальцы в шевелюру. - Уплыл, значит. Как каракатица, значит… Ну-ну. Старый пень. Борозды он не испортит… И что теперь делать? Что нам всем теперь делать? - он обвёл нас совершенно безумными глазами. - Ведь это, можно сказать, была последняя надежда…
- Крис, - позвал его дзед Пилип. - Кри-ис! Ты не пузырись. Ты лучше скажи, вот по этим бумажкам можно понять: жив он или нет?
- А? - Крис посмотрел на него. - Да… в общем, да. Наверное, можно.
- Ну?
- Ну… сейчас… Сейчас.
Какое-то время он просто смотрел в стол. Потом взял записку, конверт, положил на ладонь, другой погладил сверху… Не выпуская их из рук, встал, подошёл к окну. Не оборачиваясь, позвал:
- Степан…
- Да?
- Помнишь, как вы с ним разговаривали?
- Помню.
- Вот ещё раз представь это себе… не напрягайся, а наоборот, расслабься, у тебя всё это в памяти есть…
- Я умею.
- Отлично. Жду.
- Готов.
- Кто идёт справа?
Я даже вздрогнул - как будто ко мне действительно кто-то подкрался. А это всего-навсего прошла наша физичка в гнусно-синем плаще. Она меня, с одной стороны, недолюбливала, а с другой - не гнобила. И я отвечал ей взаимностью.
- Физ… - только и успел сказать я - и Крис отбросил бумаги. Они словно обожгли ему руки.
- Не понимаю! - сказал он. - Фил! Я точно знаю, что он погиб! Но он - и живой где-то…
- Как Ленин какой-нибудь? - поцокала языком тётя Ашхен.
- Ребята, не смейтесь! - Крис сжал руки. - У меня сейчас все нервы наружу! Я не знаю, как… Вот бывают близнецы - это два человека. А эти, погибший и живой - один. Понимаете?
- Нет, - сказал дон Фелипе. - Но на него такое похоже…
- Э-э… Крис, - позвал я. - А вы можете определить, где он сейчас находится? Тот, который живой? И где находится отец?
- Вообще могу, - сказал Крис, и при этом его перекорёжило; он постарался не показать этого, но я засёк. - Сию минуту - нет. Это касается и Отто, и ваших родных, Степан. Даже вашего внука, уважаемая Ашхен…
- Что нужно? - спросил Тигран. Наверное, ему показалось, что Крис накручивает цену.
- Мне понадобится какое-то время… несколько дней, скорее всего - и я даже не скажу, сколько. Непредсказуемо. Иногда это удаётся быстро, иногда - не слишком. Если бы… - он задумался, закусив губу; все ждали. - Ашхен Айвазовна, я могу здесь… ну… поподробнее осмотреться?
- Да ради бога! - закричала тётя Ашхен. - Осмотреться, обтереться, обнюхаться, хоть спалить всё это к чертям собачьим! Всё, что нужно - только скажите!
- Да если б я знал, что нужно…
Теперь он выглядел совсем серым и несчастным.
- Крис, - вдруг догадался Тигран. - А не мешаем ли мы тебе?
- Мешаете, - с облегчением сказал Крис. - Вы погуляйте, что ли…
- А ребятишки там спят?.. - показала на дверь Ашхен.
- Не страшно. Пусть спят.
- Про записку вы не забыли? - спросил я.
Крис покачал головой: нет, не забыл.
- Знаете что… Тигран… - он стал рыться в карманах, что-то искать - и не находил. Наконец вытащил кожаный брелок с ключом. - Вы не сгоняете ко мне домой - за дудкой? Если Хасановна на месте, скажете ей, она даст, а если заперто - так дудка… - он задумался. - Как бы объяснить… По коридору направо, комната открыта, сакс или в футляре, или на кровати лежит… Хотя там же наверняка кто-то из охранников, чего это я…
- Не в форме, не в форме Крис, - сказал дзед Пилип, подпихивая меня на заднее сиденье Тигранового пепелаца. - Мается чем-то. Какой он в Бельгии был - и что с ним сегодня…
- А что вы с ним в Бельгии делали? - неосторожно спросил я.
- А чуть не покрошили друг дружку, палабра де кохонес веллудас де папа романо, - махнул рукой дзед. - Та ещё катавасия была…

ИЗ РАССКАЗОВ ДЗЕДА ПИЛИПА

Вот дай тебе бог, Стёпка, чтоб ты так в жизни не влипал!.. Лучше сейчас перебесись на всю катушку, а уж потом - ни-ни. Ирочка у тебя хорошая, правильная, ты её не обижай, она тебе во как пригодится. Пусть ничего не знает. Погоди. У тебя вообще-то баба была? Да? А училки? Тоже… Ну, ладно, всему своё время, как учил нас товарищ Экклезиаст.
В общем, дело было так.
Решили в нашей вёске муви снимать. Во-первых, в Аргентине снимать дешевле, а во-вторых, эта долбанная Маконда, про которую речь, в наших местах и отиралась. Теперь вроде как от него только призрак остался, муви так и называться должно было: «Призрак Маконды». Что? Какой город, у нас городов сроду не было. Хм… смотри-ка. Я думал, это гигантская анаконда такая, типа Годзиллы. Анаконд тоже не было, но это же литературное допущение, я ж понимаю. И сюжет несложный: чингают друг дружку всю дорогу - брат, сестра, сват, деверь - не смотрят. И с именами несложно, всех зовут одинаково. С утра режиссёр развод проводит: Хосе Аркадио направо, Аврелиано - налево, остальные - прямо - шагом марш!
Режиссёр у них такой представительный мужик, француз, где-то я его видел, нос у него такой… поморский. Типа уточка. Актёров он не бил даже, они сами падали, он только глянет косо, и карачун. Думал очень много. Отойдёт в сторонку и что-то сам с собой показывает, а они издалека смотрят. Ещё он на мотоцикле любил гонять - когда один, когда с пацанами нашими наперегонки…
Актёры как-то напополам были: поляки да французы. А остальные вообще не пойми кто. Цыган не было… вроде бы.
Вино наше изругал, так я его слёзкой угостил. Он проникся. Говорю же, правильный мужик. Ну, мне уже и роль написали, и костюм красивый справили, полковничий. Жаль, роль без слов: сиди за столом и писем жди.
Но мне сказали, так труднее, а со словами любой дурак сыграет.
В общем, ничего худого я не ждал, беды не чуял. Расслабился, бдительность утратил. В Варшаве памятник уснувшим часовым видел? Так вот это мне памятник…
Из Варшавы она и была. Ружена. Рыженькая такая, с веснушками, а глаза, Стёпка, не поверишь, - золотые и тоже с веснушками…
Ф-фу…
Любовь, Стёпка - она как язва желудка. Ходишь, ничего о себе не знаешь, а потом вдруг раз - и заорал посреди застолья.
Привезли её уже в разгар съёмок, потому что главную актёрку, Катажину, умыкнули индейцы. Она всё какого-то дона Хуана просила ей показать. Ну, они и показали ей дона Хуана…
Так что пришлось срочно искать замену. И привезли Руженку. Рыженькую такую… Повторяюсь? Ну, извини.
Да. Привезли её, значит… то есть ещё не привезли. Из Буэнос-Айреса она позвонила, что садится в нанятый для неё самолёт, - и тут началось. В смысле, вдруг подвалила погода. У нас солнце, а в горах гроза - красотища! И вот на фоне этой красотищи у них должен ангел летать, а кран, который ангела таскает, то работает, то нет, то ещё чего похуже. Подбегает ко мне помрежка, Лизка, вся в скипидаре: так, мол, и так, дон алькальд, надо встретить, а все механики наши и все мы тут…
Говорю: да. Роль у меня такая, без слов.
Взял фотокарточку, плакатик соорудил: встречаю, мол. Старушку свою подтянул, разогрел, заправил чем-то - поехали.
Ну, аэродром-то наш ты хоть помнишь или нет? Оба раза ты через него летел - и оба раза спал, как чубакабара, да что ты башкой мотаешь, я же сам тебя на руках нёс. Он от нашей вёски через реку - и там часа три ещё ехать, правда, дорога хорошая, немцы для себя мостили…
Паромщика еле нашёл. Говорю: тебе бы Хароном работать. Ну, он даже отбиваться не стал, знает, собака, что от меня не отобьёшься.
Ещё туда ехал, думал про себя: надо успевать быстро. Если грозой на обратном пути накроет, то и потонуть можно, грозы-то наши ты видел: та же Ниагара, разве что повыше да пошире. А главное, что даже пройди ливень мимо, река всё равно вздуется, а значит, парому уже никакого, потому что его ежели не выволокут на берег, то снесёт этот плот и побьёт о камни, ниже у нас там пороги, что твоя щеподробилка.
То есть до вечера надо успевать - просто кровь из носу.
Ну, приехал. Ветер, чулок полосатый вьётся, по полосе ходит лама. Диспетчер спит, а больше никого нет.
И заходит на посадку самолётик. Лама на него пялится и хоть бы хны. Я бегу и ламу утаскиваю. Упирается, дура, но идёт по шажочку. Аж взмок.
Самолётик садится.
Волоку к нему лесенку - из арматурин сваренную. Лама опять же помогает.
И выходит из самолётика пассажирка с сумочкой через плечо… Я её узнал сразу, а сказать ничего не могу, язык к нёбу прилип. Наконец ляпнул: велкам! Сообразил, что не то, говорю: виллкоммен! Опять не то, вижу…
В общем, взял себя в руки, встряхнулся - и на чистом польско-бульбашском рапортую: пани Ружена, по поручению таких-то и таких-то обеспечиваю вашу встречу и подорожку до цели, бежим шибко-шибко, а то сейчас тут всё зальёт по самую покровку, и никуда мы не попадём, кроме как в тремендо болло, докладывает алькальд Нуэво-Уэски Филипп Пансков, весь в вашем распоряжении!
Она так растерянно: вализа, пшепрашем…
Выдернул я кое-как из самолётика чемодан (чемодан большой, надо сказать, а самолётик маленький, тесный, как он не развалился, не понимаю), саму её чуть ли не подмышку сгрёб, до старушки добежали, сели… Тут диспетчер проснулся, к нам бежит, журналом машет: мол, кто самолёт посадил и во сколько? Не стал я ему помогать, рукой махнул - и по газам.
А на полнеба - фиолетовый занавес, и молнии наискось хлещут…
Ну, что дальше? Не успели мы. Просто на какие-то десять минут не успели. Уже немецкие дома - вот они, за последним поворотом, крыши черепичные да яблоньки - появились, как с неба - а-ахх!!! И мы не едем, а плывём, и не дорога под нами, а горная речка.
Между нами: перепугался я. Не за себя, мне-то чего бояться? - а вот за неё сильно. Мы ж в дороге… ну… да нет, я тогда ещё сам себя не понимал. В общем, рулю это я своей старушкой, которая в подводную лодку превратилась, и соображаю, что сейчас налево будет подъём - коротенький, но крутой, и там домишко Отто… но надо вырулить туда и не промахнуться, а то быть нам в кювете. Это при том, что не видно ни черта.
Помолился я всем машинным богам, сказал: выноси, старая! - и по газам. И не подвела старушка. Выла, орала, а выволокла нас наверх, на ровное место, под навес. Стоим, дымимся… а Руженка, она умная, она всё понимает, - за плечо меня трогает, шепчет: цихо, цихо. Это да, думаю я, теперь уж точно бояться нечего…
Заходим мы в дом, а Отто нету. Где уж его тогда черти носили… Ладно, не впервой. У нас же запросто, двери не запирает никто. Всё, говорю, будем теперь тут жить… Руженка сначала не поняла, я и объяснил: пока дождь, нам отсюда хода нет. А дождь не меньше чем на неделю. Позвонить я попытался - в эфире молчок: наверное, опять антенну повалило. Несчастливая у нас антенна, её то молнией расшибёт, то ветром повалит. А проводной телефон Отто к себе не протянул, он телефонами брезговал почему-то. Вроде как не верил он ничему, что ему говорили не в лицо…
Еда была, еды полно, шнапса яблочного целый бочонок, Отто сам не пил, однако любил угощать. Но - четыре стены, за окнами потоп, гром, молнии, можно сказать, в одну слились. И дёрнул меня чёрт…
В общем, я знал, что у Отто есть дачка. Она такая специальная, запросто в неё не войдёшь, ходы знать надо. Ну… так вышло, что один ход я знал. Из этого вот домика. Батька твой из Арденнского леса вход знает, а я - из деревни. И ещё третий вход - где-то в Альпах. Это через него Отто в то место попал когда-то давно и потом ещё долго им пользовался, пока там австрияки фуникулёр некстати не поставили.
А само место непонятно где, но погода - всегда хорошая. Я Руженке говорю: ничему не удивляйся, это сейчас будет такое местное колдовство. И повёл её.
Ну, и привёл.
Ты на той дачке не был? Нет? А чего так? Ага, ладно, тогда рассказываю…
Дом такой представительный, каменный. Кто там раньше жил, Отто так и не выяснил до сих пор. Нашёл себе пустой дом, обставил, обжил… Ну, это его дело, не моё. Так вот, говорю, дом…
Он, понимаешь, так стоит, что толком и не поймёшь, где. В какой стране, в какой местности… Лес вокруг. Солнышко ходит. Олени - тоже ходят, лоси, и вообще, живности всякой много, непуганой. К дачке только не все подходят, только знакомые. И - никого и ничего больше. Отто говорил, что это и есть настоящий Арденнский лес, а тот, который в Бельгии, так - просто в его честь назван. Ну, не знаю, не знаю. Всё может быть, и это тоже…
Ладно; главное, что есть у Отто укромное местечко, где его уж точно не найдут. Даже если и прознают про то местечко, толпой не вломятся. Туда - как бревном с разгону в игольное ушко, которое в профиль. Он ведь многим хвосты поприщемлял, Отто наш, да…
Я так краешком думал, что застанем мы старика на дачке. Нет, дом закрытый, дверь подпёрта - от оленей как раз, они когда яблок захочут - наглеют чисто обезьяны, снег лежит (как раз декабрь, канун Рождества) - и никаких вокруг следов. И так, знаешь, не жарко. С того места, где снег начинается, до дачки ещё топать. Какое топать - бегом бежать. Я хоть на Руженку зипунчик и накинул, а всё одно. Она и удивляется, и хохочет, я впереди дорожку торю - недалеко, а снег по колено. Она ещё снежками затеяла кидаться… Ну, добежали, конечно.
Камин чем хорош? Дрова разжёг, и уже тепло, грейся. А у Отто, немчуры практичной, вообще всё было: и голландка, и камин, и в подвале даже котёл, а посуды - мама дорогая, ни у одной хозяюшки нашей не видел, хоть в вёске нашей, хоть где. И-эх, сидим мы перед камином, дрова трещат. Позади голландка гудит, что твой вентилятор. И так нам хорошо… так спокойно… вспоминать жутко, до чего спокойно было.
Как перед войной.
Не, не перед нашей. Перед польской. Пан Твардовский рассказывал: никогда такого лета не было, благодать и покой. То есть кто-то, кому положено, и ждал войну, и накликал (всякие поляки были, даже и с Гитлером против нас воевать хотели… да Бог им судья) - но на нормальных людей всё так внезапно обрушилось… Что-то я про это Руженке рассказываю, а она мне своё, умная девочка, и вдруг я слышу, что прадед и прабабка её познакомились в сорок первом в городке Влодаве, когда наши его в самом начале войны захватили и немчуру там нохратили в хвост и в гриву! А не могу же я ей сказать, что это я, я и нохратил, я! Но извернулся, говорю, мол, батька же мой в той Влодаве!.. и мы этих немцев так, так и так! Если б Минск не сдали, мы б там ещё сколько держались! Вот, она кричит, вот, а мне никто не верил! А я кричу: да конечно, да разве эти пидорасы когда-нибудь нормальным людям верят! (Я ещё не сказал, что мы из бочонка в бутыль шнапса отлили и с собой взяли? - так вот, теперь говорю. Сидим перед камином и бутыль друг дружке передаём. А закуски с собой только сыр.) И начинается у нас извечная русско-польская полемика за Вторую мировую, а чего вы? - а вы сами-то хороши! - ваш Риббентроп! - какой он наш, он из Риги! - и прочее безобразие.
В общем, дошло до того, что она меня уже бьёт. Вот так вот, кулачками… ну, ни в какие ворота… Я её легонечко сгрёб, поприжал, успокаиваю, баюкаю. И так она у меня на руках и уснула, представляешь?
Сижу, дыхнуть лишний раз боюсь. Камин погас, зато печка разогрелась, теплынь. С потолка капнуло пару раз.
Сижу. Ночь, наверное, уже.
Отнёс я её в спаленку, на кровать положил, перинкой укрыл. Она сказала что-то, я не разобрал. Совсем дитё. И так мне грустно стало отчего-то…
От грусти пошёл по дому бродить. Котёл разжёг, чтобы вода горячая была, цветы полил. Сна ни в одном глазу. Наоборот, всё крутится внутри, вот тут, и сердце колотится, и голова не своя. Зашёл к Отто в кабинет, книжки у него полистал, ничего не понял. На диванчик лёг и уснул.
Ну, какой там может быть сон - на диванчике… да и мерещилась хрень всякая. Уже брезжило за окнами, когда уснул - как пропал.
И вот снится мне, что я лампочку зажечь пытаюсь. Спичками чиркаю, чиркаю, уже коробок в хлам исчиркал, всю тёрку стёр, коробок бросил, схватил зажигалку, стал стекло в пламени греть, и вроде уже на нити первые искорки появились, и тут вдруг она с хлопком как рванула - руки мне посекло мелко, губы, морду, и под сердцем засосало холодно, ну думаю, крупный осколок вошёл, теперь мне свет уже без надобности…
Еле зенки разлепил. Дышу, дышу - и вдруг дошло: сон это, морок, фигня такая на кукурузном масле, а за стенкой-то Руженка спит, чудо какое, а я-то, дурак, в сны пялюсь ровно в твой телевизор. Морду в кадушку с водой макнул, побулькал там, растёрся и бегом. Ещё дверь открывал…
…О, чёрт, заболтался я тут не по делу… Давай дела сначала, а после я дорасскажу.

11

Блотт положил трубку. Стоять на ушах. Какой же он красочный, этот английский язык. Стоять на ушах.
Том Шарп «Блотт в помощь»

Да, это была очень странная библиотека. Даже Шаддам, обычно невозмутимый, выглядел - не просто был, а именно выглядел - озадаченным. Во всяком случае, галстук он снял, а рукава пиджака подвернул.
Большую часть содержимого шкафов составляли свитки материала, который поначалу Николай Степанович и принял за папирус - за просаленный и пропылённый папирус. Но нет, при более внимательном рассмотрении оказалось, что серый цвет - всё-таки не от грязи, он был равномерен, а краска (вероятно, охра), которой выведены были иероглифы, хорошо и приятно для глаз на этом сером смотрелась; другое дело, что иероглифы от этого не становились понятнее.
Были в шкафах и переплетённые книги со страницами из плотного шёлка, из деревянного шпона и даже из тончайших металлических - похоже, серебряных - пластин. Были своего рода папки с вложенными листами, похожими на проклеенные и спрессованные циновки. Были, наконец, книги и просто бумажные - то ли из рисовой соломы, то ли из хлопка…
Николай Степанович насчитал девять различных азбук, Шаддам - одиннадцать, Костя - пятнадцать. Ни одна из них не была известна науке.
- Вот эти, по-моему, атлантские, - сказал однажды Шаддам, поглаживая переплёт серебряной книги. - Что-то мне такое вспоминается…
- Может быть, прорежется? - спросил Костя непонятным голосом.
- Может быть, - согласился Шаддам. - Но я не знаю, когда.
- А эронхайских книг нет? - спросил Николай Степанович.
- У эронхаев не было книг, - сказал Шаддам грустно. - Они пользовались подобием компьютеров - вернее, компьютерной сети. В любой момент каждый из них мог получить любую информацию… - Он помолчал. - Не было ни книг, ни даже письменности. То есть письменность, может быть, когда-то и была… Я не застал.
- Понятно… - Николай Степанович открыл пухлую, но лёгкую бумажную книгу. Чуть прозрачные, очень приятные на ощупь листы, чёткие буквы, которые он принял бы за выведенные тончайшей кисточкой - если бы не абсолютная схожесть одинаковых знаков. Книги были печатные, это точно, а про свитки сказать трудно: схожие иероглифы почти не попадались…
Он пролистнул несколько страниц и уже хотел было книгу отложить, как вдруг - нащупал? увидел? каким-то седьмым-восьмым-девятым чувством уловил - понял, что в книге что-то есть. Он поставил полураскрытую книгу на стол, страницы распахнулись - и из середины выпала закладка.
Закладка лежала в книге там, где изображена была карта!
Но не карта привлекла особое внимание Николая Степановича - а сама закладка. Во-первых, это был пергамент, более или менее привычный руке и глазу. Лист, размером с тетрадный, сложенный вдоль и со следом перегиба поперёк. Во-вторых, в углу его украшало бледное - а когда-то, наверное, золотое тиснение, и тиснение это изображало семисвечник, менору!..
- Ребята… - сдавленным голосом позвал Николай Степанович. Они уже и так стояли позади, заглядывая через плечи.
Николай Степанович развернул лист. Он был украшен причудливым колонтитулом - и заполнен знакомыми - знакомыми, наконец!!! практически родными!!! - еврейскими буквами!

СТРАЖИ ИРЕМА
Макама шестая

…Сперва брат Маркольфо сказал:
- Да, воистину небогата родня синьора Маджнуна…
Потом он поспешно добавил:
- Но ведь мы подвизаемся не корысти ради.
Наконец он завопил:
- Иисусе сладчайший! Это же просто разбойники! Будь проклято всякое милосердие!
И был, к несчастью, прав.
Хорошо вооружённые оборванцы - добрый десяток - стащили их с верблюдов, повалили на песок и долго пинали - правда, босыми ногами.
Но невдолге и сами недавние богачи сделались босы, наги и крепко связаны. Брат Маркольфо не успел извлечь клинок из посоха, Сулейман первым делом лишился своей кривой джамбии.
Оборванцы потрошили вьюки, потрясали полнёшенькими бурдюками, звенели золотыми динарами.
Только несчастный Маджнун ничего не потрошил, ничем не потрясал и не звенел. Он склонился над Отцом Учащегося, открыл гнилозубую пасть и ткнул в неё пальцем. Потом повернулся и пошёл прочь, дико хохоча.
- Аллах милосердный, - возрыдал Сулейман из Кордовы, забыв об украшательствах речи. - Ты воистину наказываешь всякую скверну и гордыню… Зачем ты потащился за мной, бедный ференги! Зачем я поверил в ложное знамение! Ведь это не вожатый и, уж конечно, не Маджнун, а проклятый Абу Наиби! Лишённый мною возможности обманывать правоверных, он обрёл своё место в этой гнусной шайке!
- Постой, - сказал толстяк. - Какой такой вожатый? Ты, видно, сам запутался в собственной лжи, пиита! Кроме того, резать мерзавцу язык было нехристианским поступком. Выпустил бы гаду кишки - и вся недолга. Ведь любой пастух из Абруццо…
- Да не трогал я ему язык, он сам его отчекрыжил, - сказал Абу Талиб. - Таковы были условия игры… Бадави жестоки с городскими арабами - представляешь, что они со мной сделают? Тебе хорошо, тебя просто продадут в рабство… Ну, оскопят там, не без этого… Но гарем всё-таки не галера! А меня растянут мокрыми ремнями на солнце и отрежут веки! Или напялят на голову шапочку из верблюжьего мяса, после чего я и сам стану маджнуном бегать по сахре, лишённый разума от боли… Аллах, поменяй меня местами с этим ференги!
- Господи, прислушайся к этому басурманину! - вздохнул монах. - Дай мне хоть перед лютой смертью почувствовать себя лёгким и стройным, лишённым избытков плоти! Избави, кстати, и от рабства, и от гарема! Ведь оскоплённый лишается всякой возможности стать Папой, а иначе какого дьявола я уже который месяц подвизаюсь на этой сковородке?
- Я преклоняюсь перед мужеством твоим, садык, - сказал Абу Талиб. - Верю, что ты не оставил меня из чувства товарищества, а не из чего иного…
- А чего иного? - удивился монах. - Не надо было темнить. Вожатый, безумец, дитя, слепой… Будто у нас в Абруццо одни дураки живут!
Брат Маркольфо обиделся и повернулся бы спиной к Отцу Учащегося, но они и без того были связаны спинами друг к другу и видели разное.
- Что они там делают, садык? - примирительно спросил поэт.
- Пировать собираются, - ответил монах. - Как бы верблюдов наших не зарезали… Жалко скотину…
- Ты лучше нас пожалей, а верблюдов они не тронут. Они таких красавцев в жизни не видели… А этот, немой, чем занят?
- Напялил твою одежду и бреется твоим кинжалом.
- Чтоб он горло себе перехватил! А ещё что?
- А ещё они костёр собираются разводить, только я не пойму, из чего…
- Костёр? Из чего?
- Иисусе многомилостивый! Куда мы попали? Что это за место?
- Аллах милосердный! Да ведь это…
Только сейчас бедные пленники огляделись как следует. Сахра, она повсюду одинаковая, но здесь…
Вокруг них там и сям валялись полузасыпанные морские раковины и рыбьи скелеты разной величины. Длинные ленты сухих водорослей по цвету не отличались уже от песка, а сам песок был белым от соли. Топорщились утратившие яркость, но не форму, коралловые кусты. Аркой, ведущей в небытие, торчала громадная акулья челюсть. И пахло здесь как-то по-другому, словно море, плескавшееся над барханами, ушло отсюда примерно с месяц назад, но забыло вернуться.
Море, настоящее море! И даже с кораблём! Правда, судно было переломлено пополам, но в тени его высоких бортов как раз и пристроились их пленители, чтобы затеять пир победителей…
- Давай, садык, развернёмся, я гляну в твою сторону…
С великим кряхтением они стали подгребать связанными ногами.
- Да, это был боевой гураб, - сказал Абу Талиб. - Чудны дела всевышнего! Бывает, конечно, что смерч переносит морскую воду на большие расстояния, бывают и дожди из рыбы, но чтобы целую галеру… Да ещё и с людьми… К мачте привязан скелет! Бедняга надеялся, что его не смоет…
- Вздор, - отозвался монах. - Никакой это не смерч. Как же смерч мог выворотить кораллы? Нет, мы на морском дне. На бывшем дне. Уж я по Леванту поскитался! Ага, значит, вот откуда они растопку берут - корабельные доски рубят… И давно, видно, рубят, место им знакомое. Ох, никак твой супостат идёт…
Действительно, принарядившийся Абу Наиби в компании другого разбойника подошёл к пленникам и стал их развязывать - вернее, сперва отвязывать друг от друга. Потом освободили брата Маркольфо совсем, а Отца Учащегося сволокли к кораблю и примотали к обломленному и уткнувшемуся в песок куску мачты - поближе к скелету.
- Друзья мои, это недоразумение, - ласково заторопился монах. - Я тут ни при чём. Сам я здесь чужой. Попал в больницу города Халеба, подорожные грамоты украли, помогите, чем можете!
Немой на это ничего не ответил, а напарник его ответил, но как-то уж так по-своему, что брат Маркольфо ничего не понял.
- Они хотят, чтобы ты им виночерпием служил на пиру, - угрюмо перевёл Сулейман из Кордовы. - А меня этот обманщик всё-таки боится!
- Не я выбрал себе участь, - облегчённо развёл свободными руками толстяк.
- Только ты не радуйся: с виночерпиями у нас знаешь как поступают, когда напьются?
- Так ведь я не юный отрок, - с надеждой предположил бенедиктинец.
- А когда сильно напьются? - злорадно сказал поэт.
Но разбойников, видно, не шибко радовал вид монашьих телес - ему даже бросили колом стоящую рясу, чтобы не портил трапезы.
Сами же злодеи напялили на себя всю выигранную у Абу Факаса одежду, что была в тюках, причём было видно, что дети пустыни ничего такого сроду не носили, и поэтому стали являть собой зрелище, в иных обстоятельствах смехотворное. Один Абу Наиби выглядел прилично в китайских шелках и венецианском бархате.
Но брат Маркольфо и отрепьям был рад: суетился, подобно каплуну, вокруг разбойничьей макамы, раздавал золотые чаши, предварительно протерев каждую рукавом грязной рясы, мастерски запрокидывал бурдюки, безошибочно попадая струёй багровой влаги в драгоценные вместилища, раскладывал на серебряных блюдах сладости, именуемые арабами «халявой». На костре шипел молодой барашек, которого недавние богачи собирались зарезать и слопать на первом же привале, но не успели…
Вот только самому виночерпию ничего не досталось - ни кусочка, ни глоточка…
Раздобрившийся Абу Наиби взял полную вина чашу и подошёл к связанному сопернику.
- Не надо - ему Пророк не велит! - закричал монах. - Не пей, добрый синьор Сулейман, потом жажда замучит!
Подбежавший разбойник двинул его по толстой роже, потом подумал - и снова привязал накрепко к спине Абу Талиба и к тому же обломку мачты. Видимо, услуги виночерпия стали шайке в тягость.
Тем временем немой поднёс чашу к потрескавшимся губам поэта, поводил её краем туда-сюда, а потом расхохотался, самолично опростал вместительный сосуд, плюнул Абу Талибу в лицо и пошёл пировать.
С глубокой завистью глядели на пир злосчастные дети Сасана. Через некоторое время, прошедшее в чавканьи и рыганьи, Абу Наиби встал, словно собираясь сказать здравицу, но, видимо, вспомнил, что нечем, покачался-покачался да и рухнул прямо в костёр лицом. Полетели искры, но сотрапезники не торопились помочь своему товарищу - нет, пожалуй, предводителю.
- Во набрались-то, - восхищённо сказал бенедиктинец. - Его же и басурмане приемлют, несмотря на запрет… Разморило их на солнышке…
- Что-то здесь не так, - сказал совершенно осипший Сулейман аль-Куртуби и потянул носом.
К дивному аромату барашка примешались запахи горящей ткани и менее лакомой, чем барашек, плоти.
- Не завидую я его пробуждению, - сказал брат Маркольфо. - И без того рожа была неказистая…
Солнце пошло на закат, когда Абу Талиб воскликнул:
- Я понял! Они никогда не проснутся! Коварный Абу Факас отравил вино! Скоро его слуги придут по нашим следам, чтобы забрать верблюдов и золото… Аллах, если мы не освободимся, они нас, не мудря, зарежут… О, как справедлив всевышний! Мы отомщены, но не спасены…
- Да, - вздохнул монах. - Скрутили нас на славу, а снасти корабельные, недавно просмолённые, крепкие… Плавали, знаем!
- Больше всего на свете ненавижу отравителей! - крикнул поэт. - Я поклялся убивать всякого отравителя, что встретится на моём пути, пусть он даже окажется враг моих врагов! Первое, что я сделаю, коли буду жив - доберусь до Абу Факаса!

Предыдущая страница 9 Следующая страница


Марш экклезиастов 10

- При чём тут Абу Факас, - монах мотнул головой и произнес несколько слов на ломбардском наречии.
…Судьба, судьба - и цепь, и крылья!

В ожидании парабеллума

Из разговоров я решил ошибочно, что Крис живёт в каком-то охраняемом посёлке повышенной мажорности. Оказалось: с точностью до наоборот: это был дом хоть и в центре, можно сказать, но повышенной не мажорности, а обшарпанности… в общем, верно говорят: Москва - город контрастов.
Наверное, дом этот даже врос в землю, потому что из парадной на площадку пришлось спускаться.
Дверь, впрочем, производила впечатление. Правда, не тогда, когда я на нее смотрел, а когда она открывалась. Беззвучно и тяжело, как бронированная…
Ни заявленной охраны, ни домработницы на месте не оказалось. Мы вошли, отперев дверь ключом.
В квартире пахло многослойно и сложно. И вообще квартира была ещё та. Булгакову бы её показать.
Прихожая огромная, как полноценная комната, только без окон. Рядом с входной дверью стоял высоченный, до потолка, платяной шкаф - с виду двухсотлетний, не меньше. За шкафом прихожую наполовину перегораживал канцелярский стол с водружённым на него допотопным телевизором. Налево виднелась довольно тёмная кухня (оттуда пахло съедобно, но эта была не та пища, о которой мечтаешь), а дальше шёл коридор - налево и направо, - с дверями, и все были закрыты, кроме одной.
Саксофон действительно лежал поперёк старого продавленного кожаного дивана, и при виде инструмента Тигран присвистнул. Я ни черта не понимаю в музыкальных инструментах, но этот действительно был настоящий. Вот не знаю, чем он отличался от прочих… но отличался.
- Дайте-ка я, люди, - кашлянул Тигран и отстранил нас с дзедом. Он поднял с пола старый истёртый до белизны футляр и, шоркнув ладонями о штаны, тихонько положил в мягкое синее суконное нутро саксофон - будто боялся разбудить его. Потом он взял футляр…
- Стоять, - негромко сказали из коридора. Я оглянулся. Смерть смотрела на нас внимательными неприятными близко посаженными глазками двенадцатого калибра. Ниже глазок была длинная синяя юбка и широко расставленные ноги в тяжёлых скинхедовских ботинках. - Руки вверх.
Тигран помотал головой и покрепче прижал футляр к груди. Мне нечего было прижимать, поэтому я руки приподнял - невысоко, а так, будто ушки показываю. Дзед Пилип же руки развёл широко-широко и расплылся в неполнозубой улыбке:
- Дора Хасановна! Ну вот и встретились наконец! Я тут вовсю соскучиться успел!..

СТРАЖИ ИРЕМА
Макама седьмая

…Сперва они изо всех сил старались освободиться, дотянуться зубами до верёвок, обломить окончательно мачту, взывали даже к верблюдам, но те, при всём своём уме, не могли понять, что от них требуется.
Потом они долго молились, обнаружив при этом глубокие познания в вопросах своих единственно правильных вер.
Наконец Абу Талиб сказал:
- Это наша последняя ночь… О, шейх Барахия, сколько раз я говорил эти слова андалусским красавицам, а теперь вынужден обращаться к упрямому иноверцу!
Бенедиктинец, вообще-то от природы не склонный к унынию, добавил:
- Да, в такой переплёт я не попадал даже в обители Санта-Клара. Кстати, там меня тоже собирались оскопить, но одна юная послушница… Господи, ну договорись ты с ихним Магометом! Хрена ли делить? К дьяволу юную послушницу со стилетом! Я согласен даже на старуху с тупым ножиком, лишь бы не с острой косой…
На чёрное небо сахры высыпали все звёзды, сколько их было в загашнике у мироздания - какие из любопытства, а какие хотели милосердно попрощаться с обречёнными странниками. Явились и Дракон, и Кайкавус, и Лающие, и Чаша Нищих, и Обладательница Трона, и Коленопреклонённый, и Большой Конь, и Прикованная Женщина. Только луна выказывала всем своим светом совершенное равнодушие.
- Может, опять полаять? - безнадёжно предположил монах.
Но тут с другой стороны корабля раздались и тявканье, и конское ржанье, и верблюжий рёв.
- Шакалы пришли, - равнодушно сказал Сулейман.
- Не погрызли бы они наших верблюдиков!
- Не бойся за благородных животных, - сказал Абу Талиб. - Они наверняка не привязаны, как и разбойничьи кони, - отобьются копытами. У шакалов и без них нынче добычи полно…
- Отчего же они не ушли?
- Наши кони и верблюды верны хозяевам, иначе нельзя…
- Интересно, кони-то хоть стоящие?
Потом иссякли даже пустопорожние слова, с помощью которых дети Сасана пытались отогнать страх неминуемой гибели - скорой, если с рассветом придут убийцы с подворья гнусного Абу Факаса, или мучительно долгой, если не придёт никто.
- У нас перед смертью принято исповедоваться, - сказал брат Маркольфо. - Я имею право принять твою исповедь… Э, да кабы у меня были руки свободны, я бы запросто тебя окрестил, исповедовал и соборовал, хоть и без святых даров! Странствующим и путешествующим можно. Чуть не повезло тебе: мог бы с оказией в рай попасть, да со связанными руками не больно-то окрестишь…
- Бабушку свою окрести, - огрызнулся аль-Куртуби. - Аллах свидетель, обидно пропадать, оказавшись у самой цели… Разве что рядом с нами вдруг забьют из песка священные источники Земзем и Сальсабиль…
- Достаточно лживых недомолвок, - устало сказал брат Маркольфо. - Не будем позориться перед небесами. Есть у испанцев, которых изгнали вы из прекрасной Андалусии, такое выражение - momento de verdad, «момент истины». Считай, что он настал. Поговорим теперь о затерянном городе…

…Что можно сказать о затерянном городе?
Сперва ты услышишь о нём - или из материнской колыбельной, или от рассказчика на базаре, или на бедуинской макаме, или в диване мудрецов, или умирающий путник на пороге твоего шатра прошепчет, прощаясь с этим миром:
- О Ирем Зат-аль-Имад! О Град Многоколонный!
Потом он всего лишь на мгновение покажется тебе на самом окоёме сахры, но ты до мельчайших подробностей увидишь, услышишь и запомнишь сахарный мрамор столпов его, тёплые плиты мостовых его, фонтаны его, бьющие выше колонн, обвитых плющом, розовые сады его, струнные переливы музыкантов его, тонкие голоса дев его, негромкие речи мудрецов его, огненные полёты ифритов его…
Наконец он овладеет всем существом твоим, и ты забудешь обо всём, и отправишься в путь, который может оборваться только со взмахом крыла Азраила над безумной твоей головой…
О Град, основанный сказочным царём Шаддадом из рода бану Ад! Все слышали о тебе, но только самые смелые видели тебя, только немногие вступили на площади твои, только избранным удалось вернуться и рассказать миру о чуде твоём.
Лучшие искали тебя и не находили.
Ибн-Рушд, всё постигший, и Аль-Фараби, мудрейший, называли тебя аль-Мадина аль-Фадиля - Добродетельный Град…
Чистые Братья, чающие прихода Махди, стремились в аль-Мадина аль-Руханийя - Духовный Град…
Ибн-Сина, Исцелитель, считал, что это аль-Мадина аль-Адиля - Справедливый Град…
Ибн-Баджа, Серебряный, говорил, что Многоколонный Ирем есть аль-Мадина аль-Камиля - Град Совершенный…
Был в городе Сане один поэт, таинственно сгинувший Аль-Хазред. Он сам в Иреме побывал и касыду о том написал:

С тех самых пор, как стали дороги тянуться к моим ногам,
Населённую четверть мира я обошёл, упрям,
Пока не услышал песню у развалин Афрасиаба,
Которую провыл мне сам преславный Скрытый Имам:

«Попутчика не пробуй искать - никто с тобой не пойдёт.
Продай астролябию моряку - он с руками её оторвёт.
Карту порви, чтобы впредь она никого уже не смутила.
Пожалей, отпусти верблюда - он домой дорогу найдёт.

Теперь ты можешь свинину жрать, можешь лакать вино -
Тому, кто взялся Ирем искать, ничего не запрещено.
Или ты отрёкся от мира, или мир от тебя отрёкся -
Ты услышал огненных демонов, а другим того не дано.

Не думая, не колеблясь, устремляйся на этот вой,
Проруби себе дорогу в толпе, стену пробей головой -
Только тогда, быть может, перед тобой предстанут
Трое вожатых на выбор - безумец, дитя, слепой.

Трое вожатых, но к цели выведет лишь один.
Сегодня это ребёнок, завтра - слюнявый кретин,
Послезавтра поверь слепому, а если не угадаешь -
Самум твоё дыхание выпьет, высушит плоть хамсин.

Но, допустим, тебе повезло, и ты стоишь, поражён,
И видишь, как из бархана прорезается к небу он -
Город, где тысяче шейхов служат тысяча джиннов
И тысяча пери кружатся меж тысячи колонн.

Но воздержись от движенья, не торопись шагнуть:
Тысяча стражей незримых тебе преграждают путь.
И, если в душе твоей скрыто хоть пол-кирата страха -
Полюбуйся, рыдая, вернись домой и всё поскорей забудь.

Но если твоё желанье любого страха сильней,
Скорей прикоснись рукою к плоти священных камней.
Пусть уничтожит сразу, а если не уничтожит -
Вселенная пред тобою. Действуй, бери, владей…

- Да, - сказал бенедиктинец, выслушав сбивчивые и вдохновенные речи спутника. - Один армянский купец (звали его Эдуардо, сын Геворка) в Константинополе рассказывал мне об этом чуде, которому не стоится на одном месте. Там, мол, исполняются любые людские желания. Ты туда как - за вдохновением стремишься или сильно разбогатеть собрался?
- Как можно! - возмутился Отец Учащегося. - Разве не сказал тебе твой глупый армянин, разве не разъяснил поэт, что войти в Ирем дано лишь тем, чьи помыслы свободны от корысти и тщеславия? Есть, конечно, пословица - «Одна щепка из Ирема стоит дороже каравана с чёрным деревом», но ведь это иносказание. Сокровища Ирема не в золоте и самоцветах…
- А я вообще дал обет нищеты, - брат Маркольфо пожал плечами, как уж в путах получилось. - И с тщеславием у нас в ордене ох как строго… Что же тебе, истинному сыну Сасана, там понадобилось? И считается ли там за порок простое любопытство?
- Любопытство там не порок, но всего лишь большое свинство. А моя цель воистину возвышенна и благородна. Я хочу воскресить одного человека…
- Кого? Небось красавицу какую?
- Не угадал. Великого табиба. Это долгая история…
- Так ведь перед нами вся жизнь, до самого конца! - пугающе бодро воскликнул монах.
…Судьба, судьба - дитя на болотной тропе!

В ожидании парабеллума

В жизни время идёт совсем не так, как в кино. Или даже в романах. Там события должны происходить постепенно, чтобы зритель или читатель мог их смену уловить и всё понять; паузы же делаются небольшими, а то и вовсе не делаются. Ну, так принято. Условность искусства. Как художники - пишут на плоском холсте, а потом говорят о глубине картины.
В жизни всё навыворот. Скажем, бывают такие совпадения, которые ни один уважающий себя писатель в книжку не вставит, а если вставит, то тут же и получит пятoк горячих. Потом, в произведениях всё должно быть как-то смыслово нагружено, а в жизни с этим как-то туго; вот я многозначительно иду за мороженым и долго выбираю из ста, потому что Ирочка любит фруктовые, но без шоколада, а Лёвушка - чтобы размер был покрупнее; и что бы это значило? Наконец, события в жизни - в отличие от событий в кино - склонны идти косяком: то их слишком много, то вообще нет. В общем, Бог - отвратительный драматург.
Я это к чему? К тому, что мы уже неделю сидим на попе. Примчались, можно сказать, пешим драпом и сильно разогревшись от трения об воздух, тут же, как с куста, спикировали на нас Крис с доном Фелипе, я думал, сейчас мы возьмём с какого-нибудь тайного склада волшебный компас, волшебный ключ и волшебный отбойный молоток - и пойдём вызволять из темницы родителей и присных.
И что? Вот уже неделю сидим на попе.
Правда, дзед, который успел послужить и в американской морской пехоте, говорит, что вся армейская жизнь укладывается в девиз: “Run&Wait” - «Беги и жди». А жизнь сейчас почти армейская. Мы прибежали, теперь ждём. Я согласен, да, такова жизнь.
Но такая - она раздражает.
Поганец опять принялся за записку. Я забыл сказать: он её перевёл. В первый же день. С иврита. Звучало это так:

С радостью великой получил известие о рождении сына твоего что он здоров и цел..
… и слава города Эмауса и всей Иудеи. Я желаю им богатства и сча…
Эту весть добрую услышал от Финогена врача греческого …
Живем в эпоху интересную наиболее поэтому не повредит спросить, что думают о нас…
… день родились пророк один и праведник один!
У пророка нет дома в отечестве). Иногда он похож на кустарник на одинокой горе, и…
Иногда он является как демон с тремя ртами, испускающими огонь
…солнце и ангел лика луны. По одной пылинке он воссоздаст весь этот…
…океан. Он готов пройти грязь и пытки чтобы спасти этот весь…
…око ангела не уследит за ним. И даже тысячи мудрецов и толкователей не см…
Есть ли сегодня кто-нибудь, кто достиг высоты такой же? Существовал ли в прошлом?
Праведник похож на светлое зеркало, красота и уродство разделяются сами рядом с ним. Весь мир…
…сам открыт всем. Не ограничивает себя ничем и каждое мгновение преодолевает…
…и всегда заставляют людей терять покой жизни. Но скажи мне куда уходили древние…
Когда меч сверкающий в руке твоей ты караешь или даруешь жизнь не по желанию железа но по…
…уходит и в жизни откроешь смерть и в смерти найдёшь жизнь. Но когда попал в это…

Теперь поганец присмотрелся к буковкам и говорит, что это не древний иврит, а вовсе даже арамейский. У этих языков один и тот же шрифт, только арамейские буковки ещё и со всякими там точечками над и по сторонам, с добавочными крючочками и вообще. Если учесть, что ни в том, ни в другом языке не пишут гласных, а эти древние ещё вдобавок не разделяли слов пробелами (видимо, экономя дорогой пергамент) - то один и тот же набор значков можно прочитать сорока шестью различными способами. Если учесть, что все строки оборваны примерно на середине - количество вариантов прочтения возрастает до ста сорока шести. А если учесть ещё, что многие буквы полустёрты, и непонятно, есть у них крючочки и точечки или нет - то добавьте к ста сорока шести ещё нолик. Сзади. Пять из них поганец уже сварганил и тужится над шестым.
Я уже говорил, что считаю библиологию в частности и историографию вообще разновидностью гадания на кофейной гуще (причём кофе берётся, как правило, желудёвый)? Если не говорил, то вот - говорю.
Продолжаю ломать голову. Почему отец отправил именно эту записку? В ней обозначено место, где он находится? Я пытаюсь донести эту мысль до поганца, он отмахивается. У него уже девять теорий того, что произошло, и вот-вот появится десятая, самая гениальная.
Везде, как вы понимаете, разоблачается сионистский заговор.
Не с кем посоветоваться, не с кем. Советуюсь с Ирочкой. Толку - ноль. Ходим с ней гулять.
В Москве нехорошо. Что ни день, то пожары и даже взрывы - причём это не диверсии, каждый день выступают московские менты и пожарные и твердят, твердят: не диверсии, не теракты, возгорание такое-то и такое-то вызвано естественными причинами (или природными, или по неосторожности, или как-то ещё), без паники - и будьте аккуратными, будьте бдительными… Но при этом «все жандармы на углах, все войска на ногах, а нет покоя ни в светлый день, ни в тёмную ночь». Кроме шуток: иногда мне кажется, что сюда согнали всех ментов по крайней мере с европейской части России. Их больше, чем нормальных людей.
Они боятся. Они знают что-то такое, чего не знаем мы все - и боятся.
Дора Хасановна - старуха страшная, модная и умная. У неё седые волосы, стянутые сзади в стильную косичку: от темени к шее, - серьга в ухе и кожаные галифе, в которых она гоняет на зелёном «сузуки», похожем на хищного кузнечика. Я таких старух ещё не видел и, надеюсь, больше не увижу. Дзед от неё в восторге. Так вот, Хасановна сказала, что несколько лет назад из-под Москвы вывезли какую-то чёртову прорву - несколько сот эшелонов! - термита, заложенного там ещё при Сталине. Чтобы, когда подойдёт Гитлер, спалить его вместе с Москвой на хрен (это не она сказала, это я сам придумал; если кто не понял, то это сарказм). И слухи об этом в ментовские круги наверняка просочились, по дороге деформировавшись, и теперь они да, каждого окурка боятся…
Но я сам видел, как парень бросил окурок в урну, и она сразу полыхнула огнём; и видел, как дама села в машину, повернула, наверное, ключ зажигания - и под капотом взорвалось, не так чтобы сильно, но крышку сорвало, и всё вокруг сразу покрылось жирной копотью, дама успела выскочить, но машину не смогли погасить, она сгорела дотла. А у тёти Ашхен в руках почти взорвалась сковородка. В общем, дела обстояли неважно…
Я попытался найти что-нибудь полезное в бумагах Отто Рана, но потерпел оглушительное фиаско. Двадцать часов работы. Пять листов подробнейшего описания ничтожности и никчемности человека как объекта, субъекта, личности и вещи в себе. От безумия меня спасло последнее, если можно так выразиться пятистишие:
Так что - кланяйся, ползай на чреве,
Глотай пыль и птичий помёт -
Или встань, выпрямись вровень с богами,
Смотри им в глаза…
Как они мне надоели!

Надо полагать, у достопочтенного Отто были веские основания не любить тех, кого он считал богами. Сам-то я, как вы понимаете, агностик, но выражаться так категорично не стал бы.
Дзед где-то рыскал по своим секретным делам, но изредка присоединялся к нашим прогулкам.

ИЗ РАССКАЗОВ ДЗЕДА ПИЛИПА
(продолжение)

Я тебе, Стёпка, про холеру говорил уже? В смысле, про язву. Вот она и приключилась. Ну, не в прямом смысле… только в прямом мне ещё и не хватало…
Любовь, сынка, это не совсем такая штука, что о ней думают. И уж точно совсем не такая, что говорят. То есть в молодости дотумкать трудно, сравнивать не с чем, а когда поживёшь подольше, оно как-то виднее… хотя не сразу. Сильно не сразу. Потом. После…
А сначала - я сидел и смотрел. У нее кудряшки не кудряшки, нет, не кудряшки, рыжий такой одуванчик, дунешь - разлетается, прижмёшь - пружинки такие в ладонь упираются, упрямятся, но это уж потом - потом, да не после… Эх, Стёпка, какую жизнь прожил, а такого не было со мной, вот те крест, вот те нолик. Правнуки мои сейчас в крестики-нолики режутся, Стёпка, правнуки, а прадед ихний, как одуванчик нетроганный, сидит и смотрит, как рыжие пружинки по подушке катаются-перепрыгивают. Не поверят, говоришь? Так я и не говорил никому. Старый, конечно, дурень, но из ума не выжил, только решился. Ума в смысле решился, ты не подсказывай, а то по затылку съезжу и сам себе рассказывай… Да ладно, я не обиделся. Если повезёт, и с тобой случится - сам поймёшь.
В общем, сижу я, не дышать стараюсь, потому что она-то уже и дышит по-другому - вот-вот проснётся. Реснички рыжие подрагивают. Прыг - и из-под ресниц глазищи её огромные. Прямо в меня. Навылет. И…
Да тьфу на тебя! Начитался романчики. Кабы чего доброго… Запоминай: если женщина просыпается неожиданно, а ты к ней с букетом - ты как есть дурак. У умного будет горячий завтрак, горячая ванна и во что переодеться. Чистое! И как у вас потом не сложится, она тебя за это всегда с уважением вспомнит.
Правда, с женской рухлядью у Отто хуже некуда. Я у него рубашечку потоньше, помягше да подлиньше подыскал, поясочек, потом плед у него был царский, так я из него полушалочек сделал и вроде юбку.
И вот смех и грех, по дому шарю, консерву нашёл, сухари, масло топлёное… Из наших - ну, кто войну пережил - ни один без запасу себя не мыслит, НЗ - это столько должно быть: чтобы за две недели небольшой отряд отожраться мог и в себя прийти с голодухи. И вдруг чувствую - а за пазухой что-то такое забытое и нехорошее ворочается: трофеи! Трофеи я ищу. И глаз уже другой - а где тут наша немчура чего спрятала… Как я это понял, плюнул, прости господи, и ходу. Прощения у Отто попросил - мысленно, конечно. Я ж знаю, Отто святой человек, так зачем его во искушение вводить и про мои мысли дурацкие рассказывать.
Ну вот. Теперь дальше. Намылась она у меня, прихорошилась, наелась и давай по дому шастать. Там ведь забавностей много, штуковин всяких, какие и не увидишь теперь. Одних салфеточек на два музея хватит. Каких салфеточек? Кружевных. Уж и не знаю, сам Отто их из философических размышлений вяжет или от бабки своей сберёг, а то и прабабки… Ох Стёпка, зажились мы, похоже, всё пра- да пра-… И подлость ведь какая, с виду я - дед, годов мне - ещё больше, а внутри-то я вполне себе… мужчина в возрасте. Во-во, в самом расцвете сил. Гляди, пацан - а такие хорошие выражения знаешь.
И Руженка моя - щебечет, прыгает, опять в снежки потащила, потом оленей-лосей кормить… Чуток только поспорили, когда я у ней мобильник отобрал. Звонить он там всё равно не звонит, а фотографировать без спросу нехорошо. Она пообижалась немного, да и замёрзла. Я её в охапку, бегом домой, отогревать, оттаивать. На пальчики ей дышу - а сам дышать боюсь, догадается ведь.
И верно, догадалась. Руки вдруг отняла, к груди прижала - вроде как молится, а потом спрашивает: сколько нам здесь быть? Я честно отвечаю: считай, неделя, никак не меньше. Можем в тот дом вернуться, но легче не станет. Дождь у нас - это Дождь. Завтречка сбегаю сам, позвонить попробую, еды достану, а ты с лосями дружи, где тебе ещё такой Диснейленд. Не хочу, говорит, с лосями - и на меня смотрит. И я, дурак, смотрю. Она ручку свою протягивает и мне волосы ерошит. Какие, говорит, мягкие, белые, лучше снега…
Тут, Стёпка, вся моя стойкость и закончилась. Про остальное я тебе говорить не буду, сам, когда надо, разберёшься. Ну там, каждое утро, пока Руженка нежилась, бегал я обратно, смотрел: идёт ли дождь. И каждый раз радовался: дождь лил так, будто ангелы небесные против ада диверсию запустили, все котлы затушить хотят… и значит, ещё сутки у нас. Ещё одни сутки. Да, в одну такую вылазку я дозвонился-таки до наших, сказал, что к чему. То есть просто сказал, что застрял по эту сторону речки и тихо спокойно жду, когда смогу перебраться. Ну, они там тоже по домам сидят, нос высунуть не могут… режиссёр слёзку пьёт и свой мотоцикл то разбирает, то собирает, то разбирает, то собирает… А-а, моё дело отчитаться: мол, все живы, скоро ждите. Потом немножко грабил холодильник Отто и возвращался на дачку. Как раз успевал, чтобы она мне со сна улыбнулась. И пружинками своими мне в ладони…
В общем, так: встречать её я поехал в понедельник. А в воскресенье побёг я отмечаться - а дождя-то и нету. То есть водой ещё сыплет, но это уже, почитай, для умывания. Часов несколько - и дороги будут езжие. И телефон как сбесился - где ж вы застряли, мы уж камеры расчехляем, режиссёр штаны чистые надел, без машинного масла и бензина чтобы, с новой актёркой знакомиться. Дороги ждём, отвечаю, не извольте беспокоиться, сей момент как сможем - вихрем доставлю, боец Пансков связь закончил. Повернулся кругом, честь отдал, даром что голова пустее парашюта. Всё, думаю, теперь как Руженка решит, так оно и будет.
Она спала ещё.
Я кофе сварил, гренки пожарил. Вру, кофе сбежал, гренки пожёг. Руки до ниже пола опускаются. Первый раз пропустил, как она глаза открывает. Она уж и прибежала, а я не слышу ничего. На морду мою глянула - и поняла. Дождь кончился? - спрашивает. Надо собираться?
Я не дышу. Она, ручки опять к груди прижала, грустно-грустно так вздохнула и говорит: украли у нас один день из нашей недели. Жалко, говорит.
Я опять не дышу. Уже в глазах мутнеет, а я не дышу. Ты расстроен? - говорит. Не надо, Филипп, не расстраивайся. Это была очень хорошая неделя. Я тебя никогда не забуду. Это как «Римские каникулы». Ты не знаешь? Это такой фильм. Я тебе подарю.
И пошла собираться.
Я дышать пытаюсь, а не выходит. Насилу вспомнил, как это делается. Она ж без меня отсюда не выберется ни черта, а Отто - он ещё когда появится, старый пень.
Перешли из зимы в лето, под ногами чавкает, жарко, Руженка притихла. Загрузились в мою старушку. Довёз. Встречали нас - как будто мы из индейского плену выбрались. Руженка со всеми перезнакомилась, перецеловалась, всё меня нахваливает, как я её спас да как заботился. Белорусским богатырём называет. При всех поцеловала, «дзенькую», говорит, и для остальных ещё «гранмерси». Выпили все за моё здоровье - и вмиг забыли. Одна Маконда у них на уме. Пока простаивали, у режиссёра ихнего идей много появилось, все попробовать надо…
Поглядел я, как моя рыжая белочка по площадке скачет, и убрёл. На дачку вернулся. Сел на диванчик на кухне. Сижу, по сторонам смотрю. Думаю вроде.
Потом дверь открывается, и входит Отто. Раненько он заявился, ещё не рассвело даже.
Ну, поздоровались. Обниматься не стали, он этого не понимал. Говорит: я так и думал, что это ты. Я, мол, в среду домой за тележкою забегал и заметил, что кто-то сидел на моём стуле… И тут он видит две тарелочки на столе, две чашки, два стаканчика, полушалочек через спинку стула, уже с оборочками и пуговкой - и резко подбирает зоб.
А я руками развёл, давай, говорю, сходим с тобой, друг Отто, за яблочным шнапсом, выпьем на помин последней моей любви.
И ведь ты мне смеялся, а Отто и правда святой человек. У него просто характер гнусный - так будешь тут с гнусным характером, при такой жизни. Но за шнапсом он сам пошёл. И вопросов не задавал.
Слушай, а чегой-то я заболтался так, а? Ну-ка, давай делом займёмся, и уши подбери, чего им по полу валяться?..

12

Только один человек меня понял. Да и тот меня понял превратно.
Георг Вильгельм Фридрих Гегель

- Я, кажется, кое-что понял, но похоже, что без словаря… - Николай Степанович опустил листок и огляделся, как бы ища подсказки на стенах. Чем-то это напомнило ему гимназический экзамен по геометрии… - В общем, я ни в чём не уверен.

- Может быть, попробую я? - предложил Шаддам, и Николай Степанович с готовностью протянул ему пергамент. Шаддам несколько минут всматривался в буквы, потом сказал: - Понятно. Это частью древний иврит, отчасти арамеит. Так тогда часто писали. Явно письмо…
Он прикрыл глаза и начал читать - негромко и почти без выражения. Сначала все слушали гортанную древнюю речь, потом - мягкую русскую.

Иосиф, сладость и свет моего изболевшегося сердца!
С радостью, не знающей границ, услышал я чудесную весть о рождении твоего сына и о том, что он здоров и ясен, и что здорова твоя молодая жена, цвет славного города Еммауса и цвет всей Иудеи, и желаю я им счастья и процветания под сенью твоего могучего крова на две тысячи лет.
Весть эту благую принёс мне греческий врач Финоген третьего дня, и я тут же заглянул в свои книги. Ты знаешь, что мы живём в интересное время, и никогда не вредно спросить, что думают о нас звёзды и что нашёптывает вода в колодце.
В тот день в мире родились один пророк и один праведник!
Пророк в отечестве не имеет пристанища. Иногда он подобен буйной поросли на вершине одинокой горы, иногда он наг и празден среди городской суеты. Порой он является как разъярённый демон с тремя огнедышащими пастями. Порой он излучает безмерное сострадание, как ангел солнечного лика и ангел лунного лика. По одной пылинке он воссоздаёт все горы мира, а по одной капле - океаны. Он даст ввергнуть себя в грязь и муки, дабы спасти всех живущих. Если он вдруг воспарит в небеса, то и око ангела не уследит за ним. И пусть явятся хоть тысячи учителей веры - всё равно они будут отстоять от него на тысячи стадий.
Есть ли кто-нибудь в мире, кто этого достиг? Был ли?
Праведник же подобен светлому зеркалу, красота и уродство рядом с ним разделяются сами собой. Весь мир не вместит его: он же открыт для всех. Он ничем не связывает себя и всякий миг сам себя превозмогает. В речах он всегда беспристрастен - и всюду лишает людей покоя жизни. Но скажи мне: куда уходили древние, дабы пребывать в покое?
Держа в руке сияющий меч, казнишь или даришь жизнь не по прихоти железа, а по воле Всевышнего. Род приходит и род уходит, и в смерти откроешь ты жизнь, а в жизни отыщешь смерть. Но когда ты достигаешь этого, как тебе быть дальше? Без глаза, проницающего все препоны, и не имея опоры в пустоте, не будешь знать, что делать. Но кем ты станешь, обретя глаз, проницающий все препоны, и опору там, где нет опоры? Я много раз спрашивал себя об этом, находил ответ - и пугался ответа.
Будь безмятежен, ни за что не держись, и на медной смоковнице распустятся цветы. Есть ли что-нибудь в том, что есть?
Твой друг Иосиф из Римафаима

Шаддам закончил чтение и обвёл слушавших медленным слегка затуманенным взглядом.
- Вот и я тоже обалдел, - признался Николай Степанович.
- Но как это письмо попало сюда ? - спросила Аннушка. - Судя по всему, оно на много тысяч лет моложе всего остального.
- На сотни тысяч лет, - сказал Шаддам всё так же задумчиво. - Самое малое - на сотни…
- Римафаим - ведь это то же самое, что Аримафея? - как-то очень осторожно спросил Костя.
Армен похлопал его по плечу:

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

- Всё так, как ты подумал, да! И Иосиф - это Иосиф. Это не просто Иосиф, а - Иосиф. Теперь понял?
- Так всё-таки, - настаивала Аннушка, - откуда оно взялось в книге?
- Кто-то положил, - сказал Николай Степанович. - Как закладку. А потом забыл.
- То есть тут бывали другие люди?
- Наверняка. Но давно.
- Но если тут можно жить вечно… а мы никого не встретили до сих пор…
- Значит, плохо искали! - сказал Костя. - Я предлагаю…
- Подождите, - сказал Николай Степанович. - Помимо письма, мы ещё кое-что нашли, не забыли?
Как оказалось, забыли.
Николай Степанович вынул из позаимствованной в библиотеке папки сложенный ввосьмеро лист волокнистой бумаги. Развернул его.
И в этот момент закончился день.
- Да провалиться!.. - в сердцах вскочил Костя.
- Тихо-тихо-тихо… - сказал молчавший доселе Толик. - Нас тут слышат. И могут исполнить, что сказано. То, что пожелаем в сердцах.
Все дружно развернулись в его сторону.
- Ты кого-то видел? - спросил Костя.
- Глазами - нет…

Чтоб тебе жить в эпоху перемен - так, да? Ерунда. Перемена перемене рознь. Время, когда рушат дома - дома, где живут живые люди, - прoклятое время…
Когда разрушают твой дом, выбор у тебя невелик. Можешь плакать и умирать, можешь плакать и бежать, можешь плакать и жаловаться, а можешь - плакать и строить. Есть ещё те, что не плачут, и те, что плачут потом, и те, что потом убивают. Они - другие, про них не знаю.
Я - строю.
Раньше не умел - теперь всё могу. Глаз другой стал, руки другие. И память, да. Ну и храбрость другая. Мало её стало совсем, и не стыдно этого. Если на свой хребет слишком много взвалишь, сломается - а на мне только своих пятеро.
Нельзя отвлекаться. Некогда слова выкрикивать, жалеть себя. Лить в песок воду. Нельзя.
Кто раз через это прошёл, навсегда научается главному: как себя расходовать, как и на что. И никогда не повторять: «Этого не может быть». Во времена, когда рушат дома, может быть всё. Видишь глазами - верь. Болит сердце - работай. Очень всё просто. Работай. Работай. Не отвлекайся.
Больше всего Идиятулла страдал от отсутствия дела. Работы. От ощущения, что всё замкнулось в круг, и каждое утро начинается с уже бывшего в употреблении. Отсюда затхлость. Своего рода «День сурка», но - ничего нельзя изменить. Хотя вроде бы каждый день что-то новое и вообще делай что хочешь, но внутри отчётливое понимание, что это только видимость, иллюзия. Игла гигантского патефона каждый раз попадает в одну и ту же бороздку, и так уже много тысяч лет.
Видишь глазами - верь. Вот камень. Почему же накатывает так властно, что там, в камне, свой мир, куда более живой, чем по эту сторону? Почему краем зрения всё время цепляешь какое-то шевеление, исчезновение или появление мелочей, в других обстоятельствах внимания не стоящих? Почему, наконец, всё время кажется, что нас здесь больше, чем шестеро? Особенно когда кто-то уходит бродить по городу - и начинаешь считать, сколько людей здесь и сколько ушло, и получается семь! Получается восемь! И я не знаю, как это получается…
- Странно, - сказал Николай Степанович, - а мне всё время кажется, что кого-то не хватает…
Он вздохнул и посмотрел по сторонам.
- Да. Определённо - кого-то не хватает.

СТРАЖИ ИРЕМА
Макама восьмая

- Сперва скажу тебе его главное прозвище - Ибн-Баджа, что значит «серебро».
Потом назову другое прозвище - Ибн-ас-Саиг, что значит «сын ювелира».
Наконец ты услышишь полное его имя - Абу Бакр Мухаммад ибн Яхья Ибн-ас-Санга Ибн-Баджа, Серебряный, светоч разума и милосердия.
Он мой земляк - родился в Аль-Андалусе, жил и в Гарнате, и в Ишбилийе, где стал славен делами своими и где до сих пор благословенно его имя.
Во многих науках преуспел Ибн-Баджа, не в пример мне и тебе - изучил он в Куртубе и фальсафийю, и калам богословский, и фикх - учение о справедливом суде, и науку о растениях - набат, и мистический марифат. Какое-то время, как ни странно, подвизался вазиром у халифа Абд-ар-Рахмана! Но всю жизнь был он милосердия вазиром, служил несчастным и сирым, ибо избрал ремесло табиба. С бедных не брал он платы, а с тех, что богаты, - брал, людей возлюбя, отнюдь не для себя: для обретения редкого целебного растения, драгоценного минерала, струи бобра и марала - далее перечислять не хочу, понял сам - того, что нужно врачу.
Но всякий мастер неудачу знает, у всякого табиба бывает, что больной умирает, а врач вместе с ним страдает.
На великую дерзость, на явную ересь решился Ибн-Баджа, Серебряный. И ему, ему одному, открыл Аллах - да будет он всегда при делах! - тайну отмогильного зелья. У греков оно панакейей звалось, да никому из врачей не далось.
Но не хотел Ибн-Баджа в одиночку его получить: решил к тому других мудрецов подключить, чтобы не заподозрили в нём корыстного интереса. Потому и поехал он к лекарям города Феса, пересёк, нам на горе, Бахр-ар-Рум - Срединное море.
А фесские табибы, знаете сами, лучшие во всем Дар-уль-Исламе. Но крепко хранят они знание тайное, и всякий собрат должен у них пройти испытание.
Необычно оно, древнего зла полно. Приглядятся они к новичку, составят хорошее мнение - и шлют приглашение. Устраивают пышный обед, ставят на скатерть шербет, и яства, что берутся одной рукой, и те, что не съешь без участья руки другой, чёрный кавияр из Ирана, красный кавияр из Турана, даже из кусайи кавияр, всякое мясо - и даан, и бакар, и даже хинзир, если ты неверный кафир, и простой кебаб, и шиш - не во всякий день себе такое разрешишь, и рыбу сальмун из порта Дильмун, наливают и хамр, и набиз, что пламенем падает вниз - всякое вино, хоть и запретно оно. Подносят и мёд, и халяву - угощают на славу, согласно мусульманскому праву… Только в одно из блюд добавляют отраву, яд смертельный кладут! Старейшина об этом честно предупреждает, одного новичок не знает - откуда, от какого блюда придёт напасть…
Иные, не желая пропасть, спешат к дверям в объятиях страха, поминая всуе Аллаха. Другой вроде смело садится, ан тело страшится, глотка пересыхает, кусок назад изо рта поспешает. Бегут робкие неофиты, позором покрыты.
Смелому же после обеда предлагается беседа. Беседа здешняя, сам знаешь, неспешная - о погоде, о родной природе, о рыбной ловле, о хлебной торговле, о заморской тревоге, о морской дороге, о здоровье родителей…
А потом старейшина табибов-вредителей произносит название яда и прочее, что надо: как составляли, куда наливали, какие заклинания напевали. Спокойным пребудешь едва ли! Что ни говори, а жить тебе лишь до вечерней зари, и твое спасенье - в твоем разуменье. Или противоядие составишь, или мир от себя опростаешь. Или эти люди тебя уважат и скажут: «Вылитый табиб!» - или ты погиб!
Наш Абу Бакр, узнав о возможном конце, не дрогнул и жилкою на лице, в движеньях не изменился, учтиво всем поклонился и в караван-сарай удалился, где с дороги остановился.
Куда ему торопиться - он сразу понял, как излечиться: взять кират мандрагоры толчёной, добавить рог вахида измельчённый, щепотку агар-агара, пиалу кокнара, семена хурмы, напёрсток сурьмы, насыпать пеплу от сожжённого савана - и можно жить заново!
Но тут - слышит Ибн-Баджа, что его зовут. Кричат: «Беда!» Он сразу туда. Видит отчаявшегося молодца, куртубского купца. Издалека тот возвращался домой с женой молодой, и настал час ей родить. Такое нельзя ни предвидеть, ни предупредить! Безжалостен рок: младенец пошёл поперёк! Табиб о себе забыл, сундучок с инструментом открыл. Проходит за часом час, последний луч солнца погас, увенчались успехом его дела - и роженица не умерла, и младенца он спас.
Но так Ибн-Баджа, Серебряный, людей любил, что не заметил, как себя убил. Увы, теперь поздно ему смешивать мандрагору и сурьму. Еле-еле добрался до своей кельи. Яд во все члены его проник, упал он грудью на груду книг, тут и подхватил его Азраил, и с душою его в рай поспешил.
Купец кричит: «Бегите к другому врачу! Спасёт табиба - озолочу!» Ну, тут, как волки из леса, сбежались все лекари Феса. Закусили они палец удивления, стали составлять общее мнение. Говорят друг дружке: «Увы, ходжа! Не прошёл испытания Ибн-Баджа!» - «Нет, гордыня его обуяла - хотел показать, что времени не бывает мало!»
А слуга Абу Бакра купцу - счастливому отцу - в великой печали сказал, что, верно, главный табиб хозяину ложный состав яда назвал - такой лютой завистью к сопернику воспылал! Ведь если бы он публично свою панакейю составил - всех бы табибов без работы оставил!
Может, оно и так, может, бред - а только Серебряный оставил сей свет, оттого-то мне и покоя нет!
Брат Маркольфо выслушал поэта и сказал после долгого молчания, то и дело стуча зубами:
- Грустный рассказ! Если бы твой Ибн-Баджа исповедовал Христа, то ходить бы ему в блаженных, а то и в святых! А ты, синьор Сулейман, слишком близко к сердцу всё принимаешь…
- Да как ты не понимаешь?! Ведь тот купец был мой отец! И не забыть мне вовек, какой из-за меня погиб человек! Стоила ли того жизнь моя - нет, даже сотни таких, как я? Рассказать ли тебе, как в моей родной Куртубе люди мне вслед плевались и между собой шептались так: «Никчемный сопляк! Негож к ремеслу, негоден к науке - дырявая башка, дырявые руки! Нашёл время рождаться, шайтаново семя! Большое ему спасибо за смерть такого табиба! Да если бы Ибн-Бадже повезло - гробовщик забыл бы своё ремесло…» Ну и всё такое. Вот и нет мне покоя. Оттого и поклялся я на Коране найти Ирем, чтоб исполнилось мое желанье - Ибн-Баджу воскресить, прощенья его попросить…
- Да разве ты в том виноват, синьор Отец Учащегося? Разве в этом стоит тебе каяться? Вот я, по сравнению с тобой, - великий, непрощаемый грешник, и то надеюсь… Ладно, расскажу и я тебе свою историю, только сперва следует помолиться - в родном монастыре уже, поди, хвалитны поют, а я и перекреститься не могу…
С этими словами монах изловчился, перевернулся и утвердился в песке на коленях, а Сулейман из Кордовы остался притороченным к широкой его спине. Брат Маркольфо забубнил псалом Давидов, то и дело тыкаясь лицом в песок. Поэт же чувствовал себя как похищенная красавица, перекинутая через горб резвого верблюда.
Через какое-то время то ли все псалмы вышли, то ли сила монаха иссякла, и он с облегченным «Аминь!» откинулся на спину, едва не покалечив напарника.
- Смотри-ка - согрелся маленько! - обрадовался брат Маркольфо. - Воистину, за Иисусом молитва не пропадает!
Вдохновлённый такими словами, Абу Талиб вскричал:
- О Аллах! Неужто уступлю я этому неверному в благочестии? Дай мне силы хотя бы на один ракат!
Если для монаха из Абруццо недавняя молитва далась великим трудом, то для поэта каждый его ракат стал подлинно нечеловеческим подвигом. Жалобно стеная и завывая от напряжения, он вытолкнул тушу спутника наверх и тоже стал отбивать полагающиеся поклоны. Со словами, правда, было труднее - из надсаженной впалой груди лишь изредка вырывалось: «ля… илляхи… ля… илляхи…»
- А ты про себя произноси! - помог ему брат Маркольфо. - «Умная молитва» называется. Если от сердца - услышана будет!
Сулеймана хватило ненадолго, но бенедиктинец вовремя повалился набок, чтобы не придавить обессилевшего товарища.
- Воистину прав пророк: один час размышлений дороже шестидесяти молитв, - прошептал измученный поэт.
…Бедные богомольцы лежали молча, расслабив натруженные верёвками тела. Вдруг монах поёрзал-поёрзал и сказал:
- Ха! Смотри-ка ты! А ведь не зря мы молились, брат мой во Сасане! Глядишь, к утру и вовсе…
- Не зря! - перебил его шаир. - Начинай-ка лаять, как в тот раз! Аллах не допустит, чтобы то ехал Абу Факас!
…Судьба, судьба - печальный свиток!

В ожидании парабеллума

Крис бродил то вместе с нами, то сам по себе, то как-то раз вышел на балкон и устроил настоящий концерт… Время от времени он впадал всё в ту же депрессию и начинал извиняться, что он-де не в форме и вот раньше у него всё получалось куда быстрее… Что меня радовало всерьёз: Лёвочка от него балдел. Становился мягким и податливым. С ним можно было делать всё что угодно. Хоть раскатывать в блин и класть под ковёр. Ты не понимаешь, шипел он мне, ты ничего не понимаешь…
Я действительно не понимал.
Кроме того, я стал переводить бумаги Отто Рана. Отец про него рассказывал, но не слишком много. Отто Ран был поэтом и суровым нитцшеанцем (никак я не могу понять, что они все находили в этом Нитцше? - пламенный зануда), стал членом общества Туле, нацистом, потом от них сбежал - пошёл искать Грааль; отдельная тема: искать Грааль в Европе в сорок втором - сорок третьем; он его нашёл. «Бороться и искать, найти и перепрятать» - было начертано на его щите.
Отто Ран Грааль перепрятал.
Увы, близкое знакомство с Граалем поразило его в самое темечко. Он обрёл способность с высокой точностью провидеть будущее - но не тогда, когда хотел этого сам, а спонтанно, - и начисто утратил способность внятно излагать свои мысли. Когда-то что-то подобное (и по той же причине!) произошло с Мишелем де Нотр-Дамом.
Но кое-что я всё-таки понял.
Грааль, согласно Отто Рану, не был ни чашей, из которой причащался Иисус, ни чашей, в которую наливали его кровь. Это был действительно предмет из чего-то, по виду напоминающего яшму, в форме чаши - а вернее, в форме выеденного яйца (так в тексте!), - пришедший из дочеловеческой эпохи и обладающий многими свойствами, из которых основное - свойство преображать реальность, в которой он существует. Он делает это не сразу, а постепенно - люди же быстро привыкают к чудесам. Отто Ран нашёл Грааль в Восточной Пруссии - а до этого он проявлял себя в Ирландии, до Ирландии - в Бельгии, до неё - во Франции, до Франции - в Чехии, в Греции, в Иудее, в Междуречье, в Южном Китае, в Индии, в Аравии, в Центральной Африке… Его перевозили люди, но, согласно Отто Рану, людей на это подвигала сама чаша - и каталась по миру, куда желала.
Некоторые деяния Грааля достаточно хорошо известны, хотя и не приписываются ему - весь этот ирландский малый народец, существовавший реально, или Жеводанский зверь во Франции, или пророки и чудотворцы в Иудее… в общем, много чего. Опять же нельзя валить всё в одну кучу, надо как-то различать чудеса реальные и чудеса, придуманные позже по мотивам этих реальных. Кроме того, многие люди, просто поотиравшиеся рядом с Граалем, подержавшие его в руках - как бы намагничивались от него и некоторое время потом были способны на многое; тот же Мерлин, например, или Кроули, был такой чёрный маг - совсем недавно… Наконец, бывают и просто чудеса, не связанные с Граалем - просто в его присутствии они происходят охотнее и мощнее.
Такое вот «выеденное яйцо»…
Кстати говоря, всё это - моя «интертрепация», как говорит Ирочка, потому что это слово она может выговорить только так. Ибо, повторяю, Отто Ран писал такими околичностями (и таким дурным почерком…), что я даже не сочувствую несчастному поганцу, вынужденному разбираться с древнеарамейскими буковками с точечками и крючочками по бокам.
Каждому своё.

«…кроме Предмета Вам понадобятся не четыре, а пять стихий и некоторое мужество. Очевидно лишним является время. Примитивный здравый смысл и поэзия - это две руки, а не рука и посох. В остальном не смею навязывать Вам свою точку зрения. Да, последнее: крайне важно соблюсти эту последовательность: Предмет, отсутствие времени и наличие места. Впрочем, возможно, Вы уже это поняли…»

Поняли. Просто - кристально - ясно.
Поэзия.
Палабра де кохонес веллудас де папа романо!..

ИЗ РАССКАЗОВ ДЗЕДА ПИЛИПА

Так я к чему это всё рассказываю…
Значит, в понедельник я её встречать поехал, в воскресенье отвёз, в понедельник Отто вернулся. Или во вторник. Тут я неточно помню. У меня так получается: я пришёл, сел, потом Отто пришёл, поздоровались, он за шнапсом сходил, но много не дал - видать, потому что шнапс как-то выдохся, или спирт из него вышел, потом меня Отто в душ погнал, а пока я под горячей водой стоял, порядок в доме навёл. Тут я, конечно, свиньёй себя показал, потому как у Отто всегда идеально, как у муттерхен его, наверно, было, а я так даже стараюсь - не выходит, а мне и не до старанья было…
В общем, когда я в исподнем на кухню выполз, глаза протирая, Отто уж продукты по шкафчикам раскладывал. Он человек обстоятельный, за едой с тележкой ходит, и готовить ему не лень. Вот сколько его знаю - столько и удивляюсь. Живёт один, всю жизнь бобылём, в доме ни соринки, всё по струночке, зубы начищены, ногти отполированы, два раза в день горячее - ну, если не занят чем. И не пьёт. Понятно, что мозги набекрень.
Один раз только было, что он так сильно задумался, чтобы не стричься, не бриться и маникюр не делать - не на дачке своей, а в пещере, неподалёку от Паленке, деревушка там у нас индейская, сильно хитрая. Это не то Паленке в Мексике, которое всё раскапывают да раскопать не могут, а - настоящее. Ну, типа как Китеж - и Китеж. Или Салем - и Салем, штат Мичиган… То ли озарение какое на Отто снизошло, то ли тоже с каким Дон Хуаном встретился, только прилёг наш друг на песочек и лежит себе. Индейцы вокруг курения курят, цветы носят, песни поют, а Отто хоть бы хны. Ложе ему сделали, черепами убрали, аккуратненько переложили, храм вокруг строить начали. Лежит себе. Но вот когда экскурсию привели, это они погорячились. Был у деревушки живой бог, а тут встал, плюнул и ушёл. Но тихо ушёл, не заругался. Я бы на его месте…
Ладно, пока что я на своём. Есть на Оттиной кухне у меня любимая табуреточка. Вот я на ней сижу, на стол пялюсь, а Отто на столе тесто раскатывает. Тоненько так - залюбуешься. Работает и объясняет, почему без женщин лучше. Ну, каково оно без женщин - это он, конечно, знаток, каких мало. А вот про вторую сторону этого дела у него знания чисто теоретические. Но всё равно занятно выходит. Я наконец узнал, зачем непьющему Отто столько всяких разных рюмок. Он сначала самым большим фужером из теста кругляшков наделал… или это не фужер? - короче, рюмки у него пяти рабочих диаметров… он ими одинаковое количество кругляшков наделал, на каждом кругляшке разрезы по бокам, вроде как лепестки, а потом - ну точно, угадал я - собрал по пять кругляшков в цветочки. На плитке кастрюлю с маслом разогнал, туда свои цветочки кидает, и они прям действительно распускаются, и даже не такие страшные становятся. Он их вылавливает и ситечком небольшим помахивает - пудрой сахарной посыпает. Ах ты, думаю, Отто, немецкая ты душа, и для всего у тебя отдельное ситечко…
И ещё он при этом стихи читает! Я этот стих его на всю жизнь запомнил… такое только на ночь читать…

"Черны, черны твои глаза,
Прекрасная Эсмеральда.
Черны твои волосы, черны,
Словно леса Шварцвальда!"

"Господь милосерд, - сказал прелат,
Седые брови сдвинув. -
Грех будет прощён, когда убьёшь
Тысячу сарацинов!"

"Добро, епископ Эммерих,
Утешен я в этом мире, -
Отвечает барон Гуго фон Децл. -
Но скинь хоть сотни четыре!"

"Добро и тебе, кровавый барон, -
Отвечает старик сурово, -
Но я не из тех, кто всякий час
Меняет данное слово".

И вот уже барон фон Децл
Въезжает в Чернолесье.
Как ни тяжки его грехи,
А песни летят в поднебесье:

"Черны, черны твои глаза,
Прекрасная Эсмеральда.
Черны твои волосы, черны,
Словно леса Шварцвальда!"

Он едет день и едет два
Дорогой известной, древней.
Но что за диво - на пути
Ни замка, ни деревни!

Ни встречного, ни попутного -
Черт знает что такое!
На прошлой неделе вот тут стоял
Дом герцога Гогенлое!

Ведь барону фон Децл с младых ногтей
Здесь все наизусть знакомо!
Однако поди ж ты - нет как нет
Ни герцога, ни дома.

А лес шумит с обеих сторон,
Но не крикнут ни зверь, ни птица…
И со страху барон Гуго фон Децл
Едва не начал молиться!

Он уже, о ужас, хотел повернуть
И махнуть на всё рукою,
Когда пасмурным днём встал перед ним
Мост над чёрной рекою.

Навстречу барону по мосту
Всадник поспешает,
К небу подбрасывает копьё
И громко распевает:

"Черны, черны твои глаза,
Прекрасная Эсмеральда.
Черны твои волосы, черны,
Словно леса Шварцвальда!"

"Постой, незнакомец! - воскликнул барон, -
Назови мне имя своё!
Отчего бы нам на этом мосту
Не преломить копьё?"

"Зовусь я барон Гуго фон Децл, -
Отвечает всадник встречный, -
Совсем недавно, лишь год назад,
Оставил я Город Вечный.

Весьма неплохо я воевал,
И, право, видит небо,
Имя мое прославилось
От Яффы до Халеба.

Мой меч пощады не давал
Ни румянцу и ни сединам.
Награда за голову мою
Назначена Саладином.

И в пышных дворцах дамасских владык,
И в драных шатрах бедуинов
Все знали, что я поклялся избить
Тысячу сарацинов.

Но последний, тысячный сарацин
Так и не был сражен, ибо
Оказался он, на несчастье моё,
Чернокнижником из Магриба.

Напрасно меч мой рассекал
Преступную плоть злодея…
"Отправляйся назад, - сказал колдун, -
Отправляйся назад скорее!"

И конь мой внезапно повернул,
И помчался напропалую
Через Аравию и Левант

Предыдущая страница 11 Следующая страница


Марш экклезиастов 12

В Саксонию родную.

Ты счастлив - ведь тебя впереди
Слава ждёт боевая,
А я-то еду куда и зачем?
Не вижу, не помню, не знаю!"

Гуго фон Децл захохотал:
"Да, милый, о том и речь!
Очень скоро тебе предстоит
Замок родной поджечь.

Что мне с того, что ты герой?
Да хоть бы и так - что ж,
Если на Пасху ты в спину ножом
Родного отца убьёшь?

Что значат тысяча сарацин
Со всей боевою славой,
Если завтра ты чёрной косой
Оботрёшь свой меч кровавый?"

Тут грянул гром, и рухнул мост
В бурные чёрные воды,
И оба всадника обрели
Подобие свободы…

"Черны, черны твои глаза,
Прекрасная Эсмеральда.
Черны твои волосы, черны,
Словно леса Шварцвальда!"

И тут дверь наша распахивается, и вваливаются две гориллы с «узи». Следом патлатый парень с саксофоном наперевес. За ним представительный такой мужик, седой и лысый, руки свободны, и это самое подозрительное. А за его спиной Дора Хасановна с маузером - на страховке. То есть я тогда не знал, что Дора Хасановна, но теперь-то знаю.
У меня уже тоже «люгер» в лапах, под столом прячу, а откуда взял - ни сном ни духом. Отто пока только глаза переводит: один, второй, третий не в счёт, четвёртый… считает что-то себе внутри, и мне уже заранее нехорошо делается. Парень свой сакс к груди прижал, вид у него одновременно дурной, счастливый и ошалелый. Простите за беспокойство, говорит, вы не из сорок четвёртого года будете?
Я смотрю, у Отто глаза уже белые. И тут вдруг Дора Хасановна кладёт на пол свою пушку, подскакивает к плите, сдёргивает кастрюлю, отнимает у Отто ложку с дырочками и давай эти поджарки вытаскивать, уже почти чёрные. Ах, говорит, wie ich liebe meine kleinen nichtanschaulichen geliebten Rosen, говорит, einfach bis zu dem Wahnsinn, говорит. А я, говорит, для верхнего лепестка тесто замешиваю с чуть-чуть корицы. Замешивала то есть, когда меня meine alte wertlose Grossmutter готовить учила. Давайте, говорит, я тут быстренько с хозяйством разберусь, а потом мы сядем, попьём чайку и поговорим как цивилизованные люди…

ЛЮДИ СЕВЕРА

Летом семнадцатого, в июле - начале августа, в Париже стоял африканский зной. Даже зуавы, подчищающие город от гуляк и дезертиров, казались измождёнными, что же говорить о простых европейцах? А тем более о выходцах из дикой северной теперь уже республики?
Мы не просто сходили с ума. Мы сходили с ума изощрённо. И в то же время расчётливо, как это ни покажется смешным. Расчётливые русские образца семнадцатого года.
Жизнь передвинулась на ночь. Цеппелины уже не летали, но затемнение оставалось: время от времени лёгкие двухмоторные «готты» проверяли бдительность зенитчиков. Прохожих на абсолютно тёмных улицах было великое множество, многим не досталось фосфоресцирующих брошей или жужжащих фонариков, поэтому на улицах то и дело слышался сухой стук, как при игре на бильярде, и сдавленное «que diantre, pardonnez-moi!» чередовалось с «que le diable vous emporte, mille excuses!»
Зато ночь напролёт открытыми стояли все заведения, расположенные под крышей. Самое весёлое время - раннее утро, за час до рассвета.
Служба моя была никчёмной и постыдной. Я утешал себя только тем, что, окажись снова в окопах, через две недели окочурился бы от воспаления лёгких без всякой пользы для Отечества. Говорят, я производил впечатление человека, пережившего газовую атаку: иззелена-бледное лицо и круги вокруг глаз. Чрезвычайно романтично…
Так вот, реальных дел по службе у меня не было никаких. Комиссар Временного правительства, господин Рапп Евгений, если я правильно помню, Иванович (при котором я состоял офицером для особых поручений) - был человек, наверное, неплохой, но абсолютно бессмысленный. Он страдал своего рода дальтонизмом: неумением отличать дела нужные от пустячных. И тем и другим он предавался со страстью, граничащей с помешательством, потом так же бросал… я не хотел бы быть несправедливым и вешать на него всех собак, и всё же - наибольшая часть вины за злосчастный бунт 1-й бригады Экспедиционного корпуса, когда дело дошло до артиллерийской пальбы и кровопролития - лежит на нём. При полной его благонамеренности…
Временное правительство вообще было чрезвычайно благонамеренно и бескорыстно.
Короче, весь тот безумный июль и начало августа делами службы я занимался, дай Бог, неделю. Всё остальное время…
Ах да. Ещё и Леночка Дюбуше, девушка с газельими глазами… Мне давно не было так отчаянно хорошо и больно. Хотя нет, больно было уже потом.
Но как мне писалось в те дни!..
Если не путаю, двенадцатого августа - как раз было назначено «Поэтическое утро» в Доме Русского солдата, мне предстояло выступать, - примчался взмыленный унтер-офицер Галушко и вызвал меня прямо из зала. Я зачем-то срочно и немедленно понадобился комиссару…
Евгений Иванович выбежал из кабинета мне навстречу, сюртук был расстёгнут, болталось брюшко; пенсне перекосилось, - и сорванным шёпотом прокричал, что необходимо срочно и конфиденциально (выговаривая это слово, он срывался на дикое заикание) передать срочный и конфиденциальный пакет адмиралу Колчаку, который сейчас находится в Лондоне, но вот-вот его покинет, и если пакет не передать или он попадёт в руки врагов, невиданные бедствия обрушатся на Россию…
Куда уж невиданнее, наивно подумал я.
В Лондон мне хотелось - там было прохладнее; и не хотелось: там не было Леночки. Впрочем, миссия обещала быть скоротечной.
Я принял пакет, пообещал честным словом, что сохраню, вручу из рук в руки и не позволю врагам прочесть ни полбуквы, - и, не заходя домой, отправился на вокзал.
Поезда шли переполненные. Помню, что в ресторан я попал в шестую очередь. Замученные потные официантки хамствовали - можете себе такое представить?
От Гавра до Портсмута меня перебросили на попутном русском миноносце, только что вышедшем из ремонта и проходящем испытания машин. Посреди пролива у него сдали два котла из трёх…
(Помню, много позже Блюмкин всерьёз доказывал - разумеется, в своей тональности, - что февральскую революцию организовала Англия. Своего мнения у меня по этому вопросу нет, возражений тоже нет. Допускаю. Исходя из множества мелочей - да, вполне возможно.)
Так или иначе, ранним утром, ещё до рассвета, я был в Портсмуте. Мне очень помог каплей Константинов, помощник русского военно-морского представителя. Сделав несколько телефонных звонков, он сказал, что сегодня можно перехватить контр-адмирала на пути из Лондона в Плимут, где он должен посетить какой-то военный завод.
Я понёсся наперехват…
Колчак ехал в обычном поезде, хотя и в отдельном салон-вагоне, предоставленном ему морским министерством. Сначала меня не хотели пускать к нему, господин адмирал изволил отдыхать, пришлось прибегнуть к не вполне честному способу проникновения.
В конце концов обо мне доложили. Я вошёл.
Мы встречались последней предвоенной весной в Географическом обществе: по какому-то поводу чествовали профессора Тураева, и меня пригласили с просьбой сделать небольшой публичный доклад об Абиссинии; Александр же Васильевич, пришедший в штатском, без орденов, а только с Золотой медалью Общества, проводил открытую беседу о предстоящей экспедиции по Северному морскому пути; суда экспедиции, «Вайгач» и «Таймыр», ремонтировались долго, трудно, и нынешний летний сезон для плаванья как бы не оказался потерян… Как обычно, вопросы задавались одни и те же: кто был первым, Кук или Пири, что случилось с Седовым, почему птицы летят на север и когда же будет открыта наконец Земля Санникова? Добрейший Борис Александрович попытался нас познакомить и подружить, но мы ухитрились с первого взгляда не понравиться друг другу. Я был убеждён, что до настоящих тайн невозможно добраться, сжигая десятки тонн угля и гремя котельным железом; полярный же капитан наверняка представлял Африку как нечто среднее между Суэцем, Танжером и Кейптауном - плюс дюжина жирафов слоняются где-то по пустыне…
Но тем не менее мы оказались представлены, что сегодня позволило обойтись без непременной официальной части.
Первым делом я вручил пакет, он разорвал конверт, прочитал письмо - явно не слишком длинное, - поморщился или усмехнулся, сунул письмо обратно в конверт, бросил конверт на стол.
- Барыня сказала, ответа не будет, - процитировал он что-то полузнакомое. - Вы-то в курсе этой авантюры?
- Полагаю, что нет, - сказал я. - Хотя точно не знаю. Секреты у нас не держатся.
- Господа политики похожи на институток: те тоже умеют хранить тайны только сообща. Мне, можно сказать, официально предложено стать диктатором. Не знали?
- Н-нет… Но сама мысль мне нравится.
- Вы как давно из России, Николай… э-э… не надо, сам вспомню!.. Степанович. Как давно?
- Уехал в середине мая. Хотел на Салоникский фронт, однако же - застрял в глубоких тылах. Постигаю балет. Дягилев сейчас в Париже…
- А я - буквально только что. Две недели назад… Это агония, Гумилёв, это агония. Всё гибнет так стремительно, что в это даже не верится. Что так стремительно может гибнуть флот, армия, страна, нация… Я не знаю, что будет. Все предают всех. Предают и продают. Причём так дёшево… Я сравниваю с Англией. Моряку простительно быть англоманом… Я сравниваю. Они воюют. У них мины с кабельным подрывом и гидропланы с торпедами. Я посмотрел в Глазго… А мне взорвали «Марию». За деньги. Говорят, за шестьсот рублей… Ну, как тут воевать?
- Расстрелять зачинщиков, - сказал я (я всё ещё верил в действенность мер).
Колчак посмотрел на меня, как на ребёнка в слишком тесной матроске.
- С какого-то момента это перестаёт помогать… Какие у вас дальнейшие планы?
- На сегодня?
- Конечно.
- Вернуться во Францию.
- Тогда вы едете со мной до Плимута - возможно, там будет оказия…
И мы ехали до Плимута. Я читал стихи - большей частью свои, хотя и переводы тоже. Иногда мы вставали и подходили к окну покурить. Это какая-то особенность поездов: даже в салон-вагоне курить хочется, стоя у окна. За окном шли то пустоши, то огромные заводские или станционные постройки из красного кирпича - более светлого и другого оттенка, чем тот, к которому мы в России привыкли. По негласной договорённости тему гибели России больше не трогали.
Он рассказывал о Севере. Это была не страсть, нет - зрелая любовь всей жизни. От этой любви можно уехать на войну, можно возглавить переворот и стать диктатором - но потом вернёшься с неизбежностью. Такая любовь чем-то похожа на смерть…
- Обязательно побывайте на Севере, - сказал он. - Я не знаю, как там Африка, Индия, Аравия… не знаю, не был, не тянуло никогда. Но я точно знаю, чем Север отличается от них - и от всего другого. Юг, Восток - лукавы. На Севере - нельзя врать. Ты должен быть смел, иногда отчаянно смел - и предельно, абсолютно честен. Попробуйте. Вы уже никогда от этого не оторвётесь…

СТРАЖИ ИРЕМА
Макама девятая

Сперва-то дети Сасана обрадовались.
Потом-то дети Сасана удивились.
И наконец дети Сасана сообразили, что живыми-то они останутся, а вот богатыми…
Но всё по порядку.
Караван, растянувшийся, казалось, на полсахры, никак не мог принадлежать коварному отравителю Абу Факасу с конвоем его головорезов - ну разве что негодяй решил переехать куда-нибудь со всем хозяйством. Именно что со всем хозяйством: верблюды тащили длинные балки, прямые и гнутые, связки тёмных досок, необъятные тюки с различной поклажей.
Впереди на белом жеребце ехал темнолицый и крючконосый муж в белоснежной чалме, увенчанной пышным павлиньим пером. Перо крепилось с помощью застёжки с огромной, в кулак, розовой жемчужиной в золотой оправе. Правда, в седле он держался как-то неуверенно…
- Мы уже умерли и видим сейчас самого царя Соломона во всей силе и славе своей! - догадался брат Маркольфо. - Он, видно, едет в гости к царице Савской - может, и нас захватит по милосердию своему…
Но Абу Талиб, хоть и поэт, в такое не поверил:
- Нет, это принц из далекого Занзибара по своей воле, сам, принял ислам и решил, наконец, совершить хадж… Молодец!
Молодец тем временем неловко спешился и подошёл к бедным пленникам. Его спутники, не теряя времени, принялись поить разбойничьих коней и выигранных верблюдов.
Вода в серебряной фляге занзибарского принца была на удивление холодной и вкусной.
- Кто ты, наш нежданный спаситель? - Отец Учащегося протянул к темнолицему освобождённые руки. - Кто ты, от гибели избавитель? Были мы злодеями связаны, а ныне тебе жизнью обязаны! Ты ведь лучший на земле человек, нам не расплатиться с тобою вовек!
А монах промолчал…
- Вот уж нет, - сказал спаситель, не произнеся даже салам. - Прямо сейчас и расплатитесь. Считай, уже расплатились, так что между нами нет и тени неблагодарности…
Слуги занзибарского принца меж тем проверяли содержимое тюков на верблюдах, и сопровождалась проверка восторженными воплями, звоном монет и дорогой посуды.
- Смотри, нахуда, что я нашёл!
Принц сразу потерял всякий интерес к спасённым и устремился к новообретённой добыче.
- Что делает в сахре нахуда-судовладелец? - удивился брат Маркольфо и несколько раз подпрыгнул, чтобы привести в порядок затёкшие ноги.
- Этот не просто нахуда, - сказал Сулейман с некоторой даже гордостью. - Это сам Синдбад аль-Баххар, эмир мореплавателей. Вовремя они нам подвернулись, теперь мы, считай, с того света вернулись!
- Не вовремя, - тяжко вздохнул брат Маркольфо. - Ведь путы наши от страстных молитв ослабли настолько, что мы могли бы и сами…
- Что ж ты молчал, ишак? - взвился поэт.
- От осла слышу, - буркнул бенедиктинец. - Я ж тебе толковал, а ты: «Полаем, полаем!» Вот и гавкнулось наше добро… Хотя… Может, я воззову к его совести? Может, устыдится меня, чужеземца?
Он решительно поднялся и твёрдым шагом направился к тому, кого поэт наименовал Синдбадом. Сам же обнажённый Отец Учащегося поспешил следом и стал яростно требовать у слуг хотя бы свою дорогую одежду. Один всё же над ним сжалился и предложил впромен свою - заурядную, походную, но ещё добрую.
- Чего тебе, бедолага? - соизволил наконец прославленный мореход обернуться к брату Маркольфо, неистово колотившему его в спину.
- Синьор капитан, это не по-божески! - воскликнул монах. - Господь, конечно, воздаст вам за наше избавление, но не в таком же размере! Мы обрели своё добро с великим трудом, то и дело рискуя жизнью, а теперь вы решили нас в одночасье ограбить! Разве сие по закону? Чем вы лучше пирата, в таком случае?
- Самое дорогое у человека - это жизнь, гяур! - наставительно сказал Синдбад и ткнул пальцем в тусклый оловянный крест, видневшийся под рубищем. - Вот если бы я ничего не взял, сие было бы не по закону. Ибо существует морское право, фикх аль-бахр, и оно предписывает всякому честному моряку, спасшему терпящих кораблекрушение, забирать в награду весь груз спасённого корабля до последней трюмной крысы включительно. И ференги в Срединном море поступают так же… А пиратов-грабителей я и сам ненавижу, и утопил их столько, что это даже сказалось на уровне океана!
- Так это в море! - закричал брат Маркольфо. - Это в море! А в сахре несчитово! Ткни меня носом хотя бы в одну солёную лужу в радиусе десяти переходов, и я соглашусь с тобой… Брат Сулейман, ступай сюда!
Приодетый Абу Талиб подошёл, повторил в своём цветистом стиле сказанное собратом, но легче от этого не стало.
- Судите сами, - развёл руками Синдбад аль-Баххар. - Во-первых, нашёл я вас рядом с останками корабля, да ещё привязанными к мизан-мачте. Несомненно, вы хотели спастись от ярости шторма! Во-вторых, повсюду мы видим явные следы отлива, хоть бедные морские чудовища и успели высохнуть. В-третьих, вы жадно набросились на пресную воду, ибо морскую пить невозможно. Всё это охотно подтвердит моя команда - и муаллим-шкипер, и тандиль-боцман, и суккангир-рулевой, и панджари-вперёдсмотрящий, и бхандари-кладовщик, и все харвахи-матросы… Кстати, все они дети разных народов и поклоняются разным богам - ведь в море все равны. А вы, вместо того чтобы радоваться нежданному спасению, печётесь о презренных богатствах!
Харвахи, споро разбиравшие высохший корабль по досточкам, издали ещё один восторженный вопль: в трюме обнаружилось немало добра, поскольку околевшие разбойники хранили там награбленное.
Дети Сасана вздохнули с каким-то даже завыванием - ведь всё это могло бы принадлежать им!
Синдбад, напротив, помягчел к бедолагам и велел по такому случаю устроить здесь макаму, поставить шатёр, но прежде оттащить подальше покойников.
- Представляете, как мучительно было бы вам умирать, вдыхая запах разложения! - воскликнул милосердный нахуда.
- Только не трогайте еду и вино мёртвых! - воскликнул Абу Талиб. - Они отравлены!
Тут бенедиктинец снарядил в небеса какое-то страшное ломбардское ругательство.
- Они бы и сами догадались, - тихонько прошипел поэт. - Но если бы кто-нибудь отравился… И нельзя же платить злом за добро!
Смертоносные объедки и недопитое вино с проклятиями выбросили.
- Кстати, что случилось с вашими обидчиками? - спросил Синдбад, когда трапеза - пусть не такая роскошная, как у разбойников, но зато более полезная - была закончена.
Дети Сасана были настолько пришиблены судьбой, что не сумели даже сплести приличную байку, отчего скакунам их ответов пришлось вплотную приблизиться к коновязи правды.
Аль-Баххар выслушал, но поверил или нет - сказать было трудно.
- Знавал я когда-то Абу Факаса, - сказал он. - Подлости бы у него хватило, а вот ума… Он ведь глуп, как Тити-белильщик и Дауд-давильщик вместе взятые. Всё это очень странно, и я не советовал бы вам в Багдаде искать правосудия у тамошних факихов и кази. Ведь недаром я почитаюсь в Городе Мира правдивейшим из правдивых, чьи слова не подлежат сомнению, благодаря рассказам о семи моих странствиях! Кроме того, этот медный таз я совершенно точно видел у халифа в бане… Если начнут дознаваться, как он к вам попал, то познакомитесь с клопами следственного зиндана, и это ещё не самое худшее… И не вздумайте предложить мне сыграть в фияль!
- Прости, достойнейший из моряков, - сказал насытившийся Абу Талиб. - Видит Аллах, наш нрав не таков. Доведи сирот до Багдада, а большего нам и не надо. Оставь нам несколько динаров и кое-что из товаров…
- Посох верните, синьор капитан, - мрачно сказал бенедиктинец. - Что за паломник без посоха?
- У городских ворот получите и посох, и джамбию, - сказал Синдбад. - Оружие - это святое. Жаль, что не встретились вы мне раньше. Таких лихих молодцов я бы охотно взял в команду, но увы, ухожу на покой…
- У мореходов обычай такой, - охотно подхватил Абу Талиб. - Когда пресытятся они морскими путями, то кончают с делами, корабль свой на части разбирают, а из этих частей в Багдаде дома воздвигают! Таких там целый квартал, я в нём бывал! Мореходы живут как вельможи - ведь у нас дерево камня и глины намного дороже…
- Постойте! - воскликнул брат Маркольфо. - Пусть я не моряк, но в чертежах земных немного понимаю. Если синьор капитан разбирал своё судно в доках, значит, мы находимся как раз на пути из Басры в Багдад!
- Разве что пришлось свернуть чуть в сторону из-за ваших воплей, - усмехнулся мореход. - А вот дом у меня будет теперь побольше задуманного - благодаря вам…
- Но почему же тогда никто не нашёл этого злосчастного судна раньше? - не унимался монах. - И как же разбойники осмелились промышлять на такой людной дороге?
Синдбад аль-Баххар задумался и сказал:
- Видно, чудеса не только за морями встречаются! Говорят же, например, что Ирем был когда-то портовым городом… Не его ли нашли мы приметы? Последний самум сорвал бархан, и открылось нам сокровенное… Я, пожалуй, как обустроюсь, рискну поискать Град Многоколонный. Недаром слова «сахр» и «бахр» созвучны, и зовут сахру «песчаным морем». Если поставить корабль на колёса…
- Тягостна эта тема - ведь нет на земле никакого Ирема! - перебил поэт. - Поиск напрасен, нет толку в том. Пресловутый Ирем есть мирадж, а по-латыни - «фантом». В сказках и побасках постоянно поминают, к примеру, долину Нувана. Но знает и последняя скотина, что вымышлена эта долина!
Брат Маркольфо захохотал, но смолчал.
Синдбад глянул на спасённых подозрительно и продолжил:
- Вот в птицу Рух тоже сперва никто не верил, а мой верблюд везёт на горбу её коготь - в посрамление багдадским алимам. И здоровенный кусок скорлупы её яйца, так что всякий геометр по кривизне без труда вычислит размеры этого яйца. И вилочную кость этой птицы…
- А по кости восстановят и саму птицу Рух, - насмешливо сказал Отец Учащегося.
- И восстановят когда-нибудь, - уверенно заявил мореход, не обратив внимания на поэтову наглость. - Ладно, чтобы скоротать время до вечера, расскажу я вам о своём первом выходе в море, когда не было у меня ещё своего судна…
Тотчас в шатре стало не протолкнуться от моряков.
- Да вы же сто раз про это слышали! - с шутливым возмущением воскликнул Синдбад. - Ну да что с вами делать? Слушайте и не говорите, что не слышали. Стало быть, играл я с прочими мальчишками в мяч, и вдруг прошла мимо толпа купцов, на которых были видны следы путешествия. И тут душа моя подговорила меня пойти в море и посмотреть на чужие страны…
И я сбежал из дома, не надеясь на отцовское согласие, и нанялся поварёнком на судно, капитан которого как раз набирал команду, чтобы отправиться на сказочный остров Сокотру.
И вот однажды, после тяжкой работы, захотелось мне освежить свою гортань мякотью крепкого яблока, и я спустился в трюм, но бочка с яблоками была уже почти пуста, так что мне пришлось залезть внутрь её. И услышал я голоса боцмана и кладовщика…
- Э-э, знаю я уже эту историю, - тихонько сказал брат Маркольфо. - Но ты посмотри, какой хороший яд-то получился! Крепкий какой!
- Какой яд? - тихонько же испугался шаир.
- Да тот, которым нас Абу Факас отравить хотел. Когда немой злодей тебе в лицо вином плюнул, то и попал как раз в лоб. Едкая отрава отбелила твою кожу, и теперь у тебя на лбу белый знак, похожий на букву «даль».
Абу Талиб полез за пояс, но вспомнил, что джамбию, в лезвие которой он мыслил поглядеться, ещё не вернули.
- Это нехорошо, - сказал он. - Нам, детям Сасана, приметы ни к чему. Ну да ладно, потом настоем ореха замажу, а для вхождения в Багдад так даже и лучше…
…Судьба, судьба - глухая старуха!

В ожидании парабеллума

Как в воду глядел: теперь события понеслись таким аллюром, что за всем просто не уследить. Это как, говорят, с перенасыщенным раствором или переохлаждённой водой: песчинку бросил, и перед тобой - бабах! - уже гора соли или льда.
Песчинкой стала Хасановна. Она упала в наш раствор, и всё волшебно переменилось. Её слушается даже тётя Ашхен…
Нам с Ирочкой выправили загранпаспорта. Поганцу все документы сделали заново, теперь он считается сыном Тиграна. Тигран, оказывается, его сразу опознал как своего давнего командира, но виду не подал: надо так надо. Тигран человек адаптивный, он уже всякого насмотрелся. Это я охренел, когда до меня дошло наконец, что Тигран всё понял давным-давно и даже глазом не моргнул.
Письмо подвергли каким-то сложным экспертизам и сказали, что это новодел: возраст никак не больше восьмисот-тысячи лет. В Средние века, дескать, был налажен нехилый бизнес по созданию подобных артефактов, которые за большие деньги использовались как амулеты или талисманы.
Текст перевели ещё раз. Получилось ровно то, что в первом варианте поганца. Он раздулся, как рыба фугу, хотя вариантов настрогал уже штук тридцать, один другого безумней. Хасановна каждый день хвалила его за трудолюбие. Теперь он всё отрицает, твердит, что с самого начала был прав, и больше того - мы все всё неправильно поняли. Мы пытались истолковать текст, а вопрос следовало ставить иначе: почему именно этот текст нам прислали. Уже ясно, что написать нам ничего не могли, пришлось выбирать из существующего, и выбрали именно этот огрызок. Почему? Потому что в нём есть нужная информация. Где? Разумеется, там, где проходит линия отрыва. То есть в самом начале и в самом конце. Остальное - балласт.
Определённая логика в его идее была - если не заглядывать в текст. «Когда меч сверкающий в руке твоей ты караешь или даруешь жизнь не по желанию железа но по… …уходит и в жизни откроешь смерть и в смерти найдешь жизнь. Но когда попал в это…» Впрочем, поганца ничто не смутило. Это, торжественно объявил он, собрав нас всех в комнате после сотни загадочных взглядов и намёков, и есть координаты. Отец находится в Эдеме, и кто-то с огненным мечом его оттуда не выпускает. Я поинтересовался, каким же хитрым способом укладывается в его гипотезу первая фраза: «С радостью великой получил известие о рождении сына твоего что он здоров и цел..» Ведь полезной информации в ней ровно ноль. Разве что - «здоров и цел», если это относится к отцу. К моему удивлению, поганец смутился и сказал, что над этим он ещё работает.
Соврал. Он уже тогда всё продумал и затем под большим секретом поведал свою гениальную теорию по очереди всем, кроме меня. Видимо, понял, что на этот раз я его просто убью.
Лёвочка считал, что отец требует меня для ритуального жертвоприношения.
Ну и кто он после этого?
Да, вот что существенно: когда Тигран возил письмо на экспертизу, там его (письмо) из-под стекла на секунду извлекли, полосочку с края отрезали и снова письмо под стекло засунули, сказали: молодцы, всё правильно делаете, но так оно у вас ещё две недели будет сохнуть, а вдруг стекло разобьётся, а вдруг плесень, давайте лучше мы его вам в вакууме высушим - и быстро будет, и безопасно. Тигран тогда сказал: посоветуюсь. Посоветовался. Лёвушка исцарапал подбородок, но решил наконец - а давай. Хуже не будет.
Сушить письмо повезли мы с Хасановной. Уже заранее обо всём договорились, так что и ждать не пришлось. Заняло это всё с полчаса: пергамент наш заморозили жидким азотом под стеклянным колпаком, потом из-под колпака газ откачали, потом впустили снова, сухой и тёплый. Наконец-то я сам взял в руки это письмо…
Ребята, которые это нам устроили, сказали, что держать его лучше всего в какой-нибудь картонной папке или завёрнутым в кальку, но ни в коем случае не в пластик. Пергамент должен дышать.
Мне показалось, что шрифт после просушки стал более чётким, и даже там, где чернила (или тушь - чем тогда писали?) стёрлись, заметен след пера.
А на обороте записки изображена была - вернее, вытиснена - менора, семисвечник. И я вдруг подумал, а не ради ли этого рисунка отец и отправил записку? Может, мы её всё это время не с той стороны читали?
Но самое забавное произошло уже дома. Записку взяла Ирочка и посмотрела на просвет. Она сказала, что сегодня видела её, эту записку, во сне - в виде огромного ковра, - и на ней стояли и горели свечи, много маленьких чёрных свечек. Так вот, на просвет стало видно, что под некоторыми буквами проколоты маленькие дырочки…
Вот так это выглядело:

Человеку свойственно осложнять себе жизнь. Я положил записку между толстыми рыхлыми картонками, где ей теперь предстояло жить, и спрятал в кожаную папочку… впрочем, это мог быть и бумажник… не знаю. (Что-то как раз нужного размера, очень солидное и стоившее четыреста долларов. Хасановна расплатилась платиновой «Визой» с презрительным шиком…) И стал ждать эксперта. Это вместо того, чтобы самому… Дело в том, что, когда мы с Хасановной возвращались, её перехватил взъерошенный сверх обычного поганец; по телевизору только что сообщили, что давно объявленный и широко разрекламированный (ни разу не слышали) «народный аукцион» в пользу борьбы с пожарами Москвы (или восстановления после пожаров, не помню) перенесён на сегодня, на четыре часа ( с какой даты и какого времени, Лёвушка не знал). Так вот, когда показывали выставленные для продажи предметы (которые принёс тот же самый народ, который должен будет их покупать; похоже, что изобретён и проходит испытания вечный двигатель третьего рода) - когда показывали предметы, Лёвушка узрел среди них яшмовую чашу в форме выеденного яйца…

13

Любая, даже самая сложная проблема обязательно имеет простое, лёгкое для понимания, неправильное решение.
Д. Х. Шварц «По следу орла»

- И всё-таки это именно карта, - сказал Шаддам. - Ирэм с высоты птичьего полёта. Если мне не изменяет моё чувство пространства, мы находимся вот здесь…
- М-да… - покачал головой Николай Степанович. - Большой город.
- Да, это был большой город, - протянул Шаддам с чуть уловимой тоской в голосе. - Даже сейчас он произвёл бы впечатление…
Карта была выполнена странно и непривычно: в ракурсе три четверти и с гипертрофированной деталировкой, из-за чего при взгляде издалека всё сливалось в муаровый фон, а при взгляде вблизи внимание концентрировалось именно на деталях, неуловимо знакомых, а потому привлекательно-загадочных. Время выцветило рисунок, линии истончились и обессмыслились, но всё-таки при сильном напряжении глаз и восприятия можно было - на время, на несколько секунд, - поймать и задержать общий план, смысловой каркас изображённого, что-то успеть понять…
Ирэм имел вид оперённой стрелы, перечёркнутой в нескольких местах более или менее короткими (в сравнении с длиной древка) перекладинами, и с наконечником, более всего напоминающим вычурное навершие какого-то варварского знамени. Не менее замысловатым было и оперение: несколько концентрических полуокружностей, соединённых истончённым хвостовиком. Вот где-то здесь, где заканчивался хвостовик, вот в этом крохотном колечке, что ли, они и «высадились»?..
Шаддам утверждал, что да.
- И сколько же километров?..
- Я думаю, не меньше восьмидесяти, - сказал Шаддам. - Если пойду один я, то всего за день…
- Нет, Шаддам. Нет. Не будем разделяться. Торопиться нам, сами понимаете, особо некуда…
- Костя тоже очень прилично ориентируется здесь.
- Дело не только в моём топографическом идиотизме… - Николай Степанович потеребил ухо. - Вам не кажется, что мы - здесь - все, каждый - лишились какой-то существенной части личности? И только все вместе мы сколько-нибудь полны? Я не знаю, это свойство места или что-то ещё…
Шаддам надолго задумался.
- Да, - кивнул он и встал. - Я действительно что-то подобное чувствовал, но не мог сформулировать. Я - только часть самого себя… И это не самая лучшая часть. Интересно, где всё остальное?
- Вот и я хотел бы знать… Пойдёмте в сад.
Садом почему-то стали звать центральное помещение, где «робинзоны» собирались, когда не спали и не уходили в экспедиции. Наверное, раньше, при живом городе, здесь действительно был сад; сейчас же - просто скопище нескольких десятков каменных кадок и горшков, набитых спёкшейся в бетон землёй; растения рассыпались в прах. Между кадками и горшками стояли массивные скамейки, похожие скорее на причудливо обкатанный прибоем плавник - они казались природным творением, но сидеть на них было исключительно удобно.
Там уже сидели почти все - кроме Армена, у которого заканчивался сон. Эту напасть - неодолимый сон в определённое «время» - пока ещё никто не смог осилить, кроме Нойды - её, похоже, многое из здешнего просто не коснулось.
- Пользуясь тем, что я здесь самый старший по положению, - начал Николай Степанович, - я принял волевое решение. Мы попытаемся дойти до ворот города, а затем - пересечь пустыню. Согласно преданию, считается, что это невозможно сделать. Попробуем. И ещё: есть опасения, что город будет пытаться разлучить нас, пустить по разным дорогам. Так вот: на провокации не поддаваться, идти сплошной группой. На всякий случай - в связке. Как на известной картине Брейгеля…
Появился заспанный Армен. Лицо его было отёкшее, кожа - сероватая.
- Я пропустил что-то важное? - спросил он.
- Нет, - сказал Костя. - Просто выходим в поход.
- Ага. Сейчас?
Все посмотрели на Николая Степановича.
- Нет, - сказал он. - Надо чуть-чуть подготовиться. Завтра. Идиятулла, у меня к вам пара вопросов…

СТРАЖИ ИРЕМА

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

Макама десятая

Сперва шаир, впервые пришедший в столицу халифа, слагает стихи «фи махд» - в похвалу Багдаду.
Потом шаир, непременно избитый и ограбленный, слагает стихи «фи замм» - в порицание Багдаду.
Наконец, шаир, освоившись, просто начинает жить в Багдаде, а стихи слагает либо по случаю, либо по вдохновению.
Аллах велик - и Багдад велик! И всё в нём есть! Пока осмотришь все его чудеса, ан жизнь и кончится!
Но сначала нужно войти в Багдад, а это не такой город, чтобы пускать туда всякого.
Синдбад аль-Баххар - не всякий: он без барыша не возвращается, и стражники у ворот, несомненно, от этого барыша что-нибудь да получат.
Поэтому караван капитана приветствовали громко, цветисто и от чистого сердца. Моряки скалили в ответ зубы и поражали нарядностью одежд. Скромнее всех выглядели брат Маркольфо и Сулейман Абу Талиб - да они и не хотели привлекать к себе внимание. Довольно и того, что великодушный мореплаватель вернул им оружие и добавил достаточную - о, вполне достаточную - сумму. Хватит на первое время!
Они и держались скромно, плелись в самом хвосте каравана. На них и внимания почти никто не обратил бы - ведь случалось Синдбаду приводить в столицу и псоглавцев, и громадных обезьян, и медных птиц - неужели не пройти за компанию двум простым мошенникам? Они бы и прошли…
- Э, постой! - воскликнул вдруг юный сотник (поистине, юные сотники самые бдительные). - Ты, ты, в высокой шапке!
- О Аллах! - шёпотом взвыл Абу Талиб. - Столько лет прошло! Откуда бы мальчишке знать великого…
Юный сотник меж тем уже разворачивал свиток:
- Всё в точности! - воскликнул он. - «На лбу разбойника имеется белое пятно, видом своим напоминающее как бы букву „даль“… Он! Хватайте злодея! Давно мы его поджидаем!
Поэт, ни мгновенья не медля, смахнул с головы приметную шапку дервиша и вонзился в толпу.
Брата Маркольфо к тому никто не нудил - скорее всего, в свитке о нём вообще ничего не говорилось, - но он тоже весь как-то съёжился и устремился вслед за спутником, не отставая ни на шаг.
- Держите их! - вопили стражники.
Жители Багдада ничем не отличаются от жителей иных городов: коли стражники ловят кого-то, значит, это хорошие люди! Потому что плохих никто не ловит, они сидят себе спокойно во дворцах, в казармах и в лавках. Наоборот, стражникам норовят подставить ногу, указать ложное направление, а то и пинка отвесят при случае - поди угадай потом оскорбителя! Но и то сказать: сами виноваты. Вот если бы стражники были едины со всем народом, тогда другое дело. Тогда бы народ сам, своими народными вот этими руками…
К счастью, на земле нет такого города, где стражники едины с народом. Разве что в Иреме, да кто ж его видел!
Великодушному мореплавателю пришлось объясняться с вредным юнцом: кого это он привёл в священный город халифа Харуна, и только им двоим ведомо, во сколько динаров обошлось ему объяснение. Тоже правильно, не жадничай - ведь Аллах всегда при делах.
Где скрыться скромному проходимцу в великом городе? Правильно, в лучшем караван-сарае, среди приличных людей.
…- Ловко я морячка-то с хвоста скинул! - необоснованно хвалился Абу Талиб. - Будет с него заморских открытий! Ещё мы в Иреме его не видели! Нечего ему там делать!
Брат Маркольфо, возлежавший на ковре, держал надо ртом громадную гроздь винограда и ощипывал её губами, как птичка. Виноград он поглощал вместе с кожурой, как делают все ференги.
- А вот отстроится синьор капитан, справит новоселье - и затоскует! - сказал он. - Знаю я эту морскую породу. С его возможностями и упорством он, чего доброго, и вправду поставит судно на колёса и будет гонять туда-сюда по сахре, покуда не врежется в стену Ирема!
- У Ирема нет никаких стен, - вздохнул Сулейман аль-Куртуби. - Пора бы уж понять.
- А по мне, так лучше бы понять, как это мы столько дней толклись рядом с главной дорогой, а думали, что пребываем в сердце сахры, - сказал бенедиктинец. Свою рваную рясу он в бане постирал самолично, никому не доверив лохмотья, словно в них были зашиты алмазы и самоцветы, голову обрил наголо и прикрыл афганской шапкой. И, что интересно, вовсе не торопился обниматься с единоверцами, каковых в Багдаде хватало.
- Это-то и есть главное доказательство, что Ирем недалеко! Если бы мы сразу договорились об общности цели, то больше бы преуспели!
- А самое странное, - продолжал монах, - так это то, что стражники знали твою свежую примету! Между тем свиток-то был затёртый…
- Экий ты внимательный! - похвалил его поэт. Свою налобную тамгу он первым делом скрыл за повязкой с какими-то подходящими к случаю словами Пророка. - Я-то, наоборот, считал, что с новой приметой мне будет легче пройти - ведь и суток не прошло с тех пор, как заклеймил меня презренный вор ядовитой своей слюной, а вышел расклад совсем иной. Выходит, Ирем с нами рядом, хоть и не узришь взглядом. Не зря говорят, что в Иреме останавливается само Время, как люди бродят джинны и пери, и в Ничто отворяются двери… Есть в науке такое понятье - «фана», то есть отрицательная величина, а у вас «аннигиляцией» зовётся она…
- Ясное дело, - пожал плечами брат Маркольфо. - Аннигиляция, что ж ещё. Чему ж там и быть? Войдёт в Ирем человек с корыстными мыслями - тут и фана ему. Очень просто. Как в Царствии Небесном.
И, покончив с виноградом, принялся за фаршированные баклажаны.
- Дивлюсь я твоей грамотности, кафир, - вздохнул поэт. - Да ты поистине знаний эмир! К чему они простому паломнику, святому уголовнику?
- Насчёт уголовника это ты зря, - сказал бенедиктинец. - Защищаться, конечно, приходилось, хулителей Христовых на место ставить… Но чтобы так просто - ни-ни! Коли в Ирем собрался - сердце чистым должно быть! Как у тебя, к примеру.
- Или как у тебя. Ты ведь хочешь стать халифом гяуров, христиан повелителем, правоверных гонителем - нет ли корысти в том?
- Ни капельки, - сказал монах и потряс в доказательство пустой кувшин. - Ведь при мне-то всем хорошо будет - и католикам, и басурманам, даже язычникам - они-то в чём виноваты?
- Ну ты прямо аль-Фараби! - воскликнул Сулейман из Кордовы.
- Доводилось читать, - скромно сказал брат Маркольфо. - Только он всё у нашего блаженного Августина списал, причём внаглую. Да и Алькоран-то ваш, если разобраться…
- Ни слова более! - вскричал шаир. - Известно, что всякое о вере прение вскорости переходит во взаимное избиение. Таково общее мнение. А ведь мы ещё даже не знаем, избавились ли от стражи! Затеем возвышенный диспут - а нас тут как раз и притиснут. Ясно, что мы с тобой вдвоём до цели быстрее дойдём. В поисках ты, вижу, тоже мастак и учён, как древний мятежник Маздак. А раз так, то вряд ли обойтись нам без крепкой взаимной клятвы, да такой, от которой Земля содрогнётся и Небо в трубочку совьётся, половина облаков устремится на Север, а другая - на Юг, как перед Последним Судом. Понял, друг? Пусть клятва будет страшной и невозвратимой, как день вчерашний. Пусть, нарушив её, не только мы исчезнем в пасти у Тьмы, но и место, где один из нас другого предаст, проклято станет навеки, чтобы не навещали его ни звери, ни человеки, чтобы не знало оно ни крыши, ни свода, ни купола, ни крова иного, чтобы соль там пресною стала а огниво искры не давало!
Бенедиктинца аж передёрнуло.
- Ну давай, - сказал он без всякого удовольствия. - Что там надо - нашу кровь, живую собаку, хлеб, клинок?
…Судьба, судьба - конь, скачущий по могильным плитам!
В ожидании парабеллума

Сейчас мне придётся описывать то, чего я сам почти не видел, но без описания чего просто не обойтись. Ну, вы меня поймёте. А поняв, простите. Когда имеешь дело с тем, с чем мы связались…
Впрочем, ладно. К делу.
Я уже сказал, что Лёвушка, прихватив Хасановну, понёсся на аукцион, где должны были, в числе прочего, продавать Грааль. Ну, или что-то, похожее на Грааль. Я не видел. Я про него столько прочитал, что должен был, наверное, видеть его во сне и опознавать издалека по запаху - так вот, фиг вам. У меня в тот момент не было никакого охотничьего азарта, и всё, о чём я думал - как расшифровать записку. Вернее - как, по каким критериям, выбрать из уже десятка вариантов расшифровки правильный?..
И вот сидели мы с Ирочкой на очень такой кухонной кухне тёти Ашхен, грызли сырные палочки и рассуждали на эту тему, и у неё тоже не было готового решения, а подходила она с другой стороны: если я пытался размышлять и вычислять что-то логическое, то она считала, что правильное решение должно быть гармоничным и тёплым.
Что такое кухонная кухня? Ну, это такая довольно тесная кухня, где тётя Ашхен царствует и правит, а именно - ну оч-чень вкусно готовит. Причём, что характерно - на этой кухне не едят. Она даже сама для себя, когда внуков нет, накрывает в столовой. А уж когда дядя Коминт был жив… Так вот, на этой кухне среди гирлянд лука и чеснока, связок перца и мешочков со всякой ароматной всячиной, и всё это развешано так, чтобы легко было тянуться от «станка» - так тётя Ашхен называла массивный кухонный стол, дубовый с мраморной столешницей, о которую посуда разбивалась с дивной лёгкостью, - на этой кухне было необыкновенно уютно сидеть. На табуретках, облокотясь о широкий подоконник, на котором в горшках росли помидорные деревья. Но это можно было только тогда, когда тётя Ашхен не работала на станке.
Сейчас она не работала, убежала за покупками, потому что дверь холодильника перестала распахиваться от напора еды изнутри, и мы с Ирочкой сидели у подоконника, хрустя сырными палочками и рассуждая о резонах, которыми мог руководствоваться отец, отправляя записку, и я зачем-то взял пультик засунутого под потолок чёрненького телевизора с таким выпуклым экраном, что он казался линзой, и что-то нажал, и сразу попал на скандал - на очень громкий скандал, так уж был выставлен звук.
Шёл какой-то документальный репортаж, показывали наскипидаренную толпу, все чего-то хотели, оператор с камерой куда-то пробивался, его толкали - и орали, орали и орали, непонятно, но чертовски выразительно. И наконец он пробился к сцене, или подиуму, или как это ещё назвать, в общем, такое возвышение, помост, на котором стоял стол с криво сдёрнутой зелёной скатертью, на скатерти стоял самовар и какие-то подсвечники, и что-то ещё, и парень в расстёгнутом фраке и вывалившейся из брюк сорочке, пытаясь перекричать общий галдёж, что-то объяснял, показывая руками, как то ли он кого-то хватал, то ли его хватали…
В общем, нормальный репортаж с места события: ни черта не понять.
А было вот что:
Лёвушка и Хасановна подъехали к Манежу (это там происходил аукцион третьего рода), Хасановна припарковала мотоцикл у самого входа, послала охранника за билетами, потому что бесплатно на аукцион никого не пускали, даже Чубайс платил, а ведь мог бы просто припугнуть, - и пока охранник ходил, Лёвушка всё подпрыгивал, будто ему сильно хотелось в туалет, а на самом деле он просто опасался, что Грааль вот сейчас, пока они тут теряют время, купят другие, или что у Хасановны на карточке не окажется денег, потому что она всё прокутила этой ночью, или что карточки не принимают, - в общем, проявлял здоровое беспокойство. Наконец им принесли билеты, и концессионеры вбежали в зал…
Торговали здесь встоячка - чтобы рассадить такое число людей, понадобилось бы помещение побольше Манежа. А так - покупатели сгрудились вокруг помоста и торговались, поднимая над собой такие сердечки на палочках с номерами; аукционист повышал и повышал цену, сердечек поднималось всё меньше, и наконец оставалось одно. Этот-то обладатель самого крепкого сердца и получал всё. Правда, за деньги.
Когда наши вошли, как раз заканчивалась продажа пары бронзовых канделябров, которыми когда-то, согласно легенде, били, заподозрив в нечестной игре, изобретателя жанра мужских причитаний поэта Некрасова. Хасановна и Лёвушка вооружились сердечками на палочках (их ещё некоторое количество торчало из больших плетёных корзин) - и присоединились к толпе соискателей Грааля (и сопутствующих товаров).
Лёвушкины опасения едва не подтвердились; опоздай они минут на двадцать, и вся история человечества пошла бы по-другому.
- Лот номер одиннадцать! - выкрикнул жеманный аукционист. - «Пасхальное яйцо», чаша из поделочного камня на металлической подставке, работа неизвестного мастера, семнадцатый век, начальная цена - десять тысяч рублей! Ну же, девчонки!..
Взметнулось десять тысяч розовых, белых, синих и жёлтых сердец.
- Пятнадцать тысяч!
Поднялось ещё больше.
- Хасановна…- в ужасе сказал Лёвушка. - Они ж его купят…
- Купилка у них ещё не выросла… - сурово процедила Хасановна.
Через шестнадцать тактов повышения цены над головами реяло только алое сердце Доры Хасановны.
- Продано! - воскликнул аукционист, вытирая пот. - Продано за двести пятьдесят тысяч рублей!!! Подходите, подходите сюда поближе! Господа, пропустите товарищей!..
И, хотя никто пропускать их не собирался, Лёвушка уже ввинтился в толпу; Хасановна пошла медленно и солидно, как броненосец «Потёмкин» сквозь смущённую эскадру. Её алое сердце трепетало над головой, подобно мятежному флагу.
Хасановна почти дошла до помоста, когда Лёвушка на этот помост взобрался и направился к столу. Аукционист, держа микрофон в вытянутой руке, попытался заступить ему путь:
- Мальчик, мальчик, тебе сюда нельзя…
Лёвушка остановился и хмуро всмотрелся в него.
- Педофил… - прошептал он, склонясь к микрофону. - Граждане, остановите педофила! Он меня потрогать хотел!
- Да ты…
- А-а-а-а!
- Отойди от мальца, вредитель! - Хасановна поднималась по ступенькам. - А то я тебя так щас потрогаю, сам на Соловки побежишь!
- Успокойтесь, бабуля…
- Какая я тебе бабуля, положенец? На себя посмотри! Лучше добром скажи, куда тут деньги в кассу платить, пока я не…
- Уверяю, сударыня…
- Поздняк метаться. Где - касса - быстро?!
- Вот здесь, сюда, пожа… пожа… - аукционист, лебезя, пятился к ширме позади стола с лотами. Из-за стола медленно, как перископ, поднялась круглая головка Лёвушки. И - многие, несмотря на тугой гвалт толпы, услышали этот вопль.
И не спалось им ночью…
- Хаса-а-а-новна-а-а!!! Смотрите, спёрли!!! Я что говорил!!! Спёрли!!! Ворьё!!! Педофилы и ворьё!!!
Он ещё что-то орал, но уже неразборчиво, захлёбываясь словами - не хватало дыхания.
Аукционист подлетел к столу, схватил чашу. Чаша оказалась явно легче, чем он рассчитывал, - схваченная, она подпрыгнула, выпорхнула у него из рук и по крутой параболе полетела в толпу. Из толпы навстречу ей вытянулись руки и поймали. Руки принадлежали здоровенному наголо бритому мужику в шёлковой красно-синей спортивной рубашке. На груди у него было написано: «Сибнефть».
Он покрутил чашу, поднёс поближе к глазам.
- Так и дурят нашего брата, - сказал он громко. - Пластмасса! Во, и написано: маде ин чина! Чина, да? Двести пятьдесят тысяч за чинскую побрякушку взяли? Да пошли вы с такой аэробикой! - и он запустил пластмассовый Грааль в аукциониста. Чаша чиркнула того по плечу и улетела за ширму.
Следом в несчастного полетели голосовательные сердца на палочках и мобильные телефоны.
- Господа, господа! - пытался тот возразить. - Что вы делаете, господа!
Но его не слушали. Кидали и кидали.
Из-за ширмы выскочили два охранника с дубьём и растерялись. Долг велел им бросаться на толпу, но почему-то очень не хотелось.
- Вы звери, господа… - сказал поникший аукционист и заплакал.
На помост уже лезли. Охранники шевелились вяло.
- Вон он! - вдруг завизжал Лёвушка. - Он убегает! Держите вора!
Все оглянулись, но мало кто что-то увидел. А там в странном мерцающем мареве, повисшем внутри Манежа (можете представить себе перламутровый дым? - вот что-то подобное и повисло, а потом рассеялось), бежал, быстро-быстро перебирая ножками, коротенький человечек в синем костюме. И хотя Лёвушка видел его только со спины, понятно было, что человечек прижимает к груди что-то тяжёлое и неудобное.
Так убегают от грозы с ребёнком на руках.
Прошла долгая секунда, и человечек исчез в проёме двери.
- Уйдёт! - завопил Лёвушка и прыгнул в толпу. Хасановна прыгнула следом.
Они протолкались наружу, выбив, как пробку, попавшихся им в дверях тележурналистов с камерой.
(Через минуту те уже снимали, и мы именно это и увидели. Но главные события теперь развёртывались вне Манежа.)
Солнце слепило так, что Хасановна и Лёвушка, выскочив наружу, в первые несколько секунд только жмурились и тупо озирались, будучи не в силах ориентироваться в этом расплавленном воздухе. Здесь тоже клубился перламутровый дым, быстро редея…
- Туда! - крикнула Хасановна, пробивая дым тонкой прямой рукой с вытянутым пальцем. От её руки потянулась цепочка холодных блёсток, проскользнула между прохожими - и упёрлась в спину маленькому улепётывающему человечку. Как бы почувствовав прикосновение, он обернулся на миг, в кого-то врезался, взвизгнул. Сделалась видна половинка его скуластого лица, квадратные очёчки и оскаленные, не по росту огромные жёлтые зубы… Преследователи бросились вдогон, пугая людей своей нечеловеческой устремлённостью; от них шарахались, сталкиваясь и даже иногда падая, но не замечая того, а лишь завороженно глядя погоне вслед; перламутровый дым висел над головами, и в нём отображалось вихревое движение. - Держи японца!
Но японца не держали, привыкши робко пропускать иностранцев вперёд и проявлять вежливость; только два футбольных болельщика ЦСКА бросились было на него с двух сторон, естественно, не рассчитали и врезались друг в дружку, тут же образовав кучу-малу. Лёвушке пришлось обегать так некстати возникшее препятствие, Хасановна же - перепрыгнула.
Японец уходил теперь налево, мимо подземного универмага, мимо водяного рва с уточками и прочими мирными зверушками, которые вдруг в перламутровом этом дыму зашевелились и обзавелись ненужными подробностями, а некоторые стали откровенно скабрёзны, - и скатился по лестнице вниз. Погоня отставала от него уже всего-то шагов на десять…
Когда Лёвушка и Хасановна влетели в несвежую прохладу трёхэтажного подземелья, свет вдруг начал мерцать, меркнуть, мигать - и скоро погас совсем. Помещение наполнилось криками. И, хотя от стеклянных потолков должно было исходить достаточно света, чтобы видеть всё, вдруг внезапно сгустилась тьма. Лёвушка посмотрел вверх. Там грозно и стремительно клубилась налетевшая откуда-то туча, похожая на водопад. Полыхнуло белым огнём, и тут же всё затряслось и заходило ходуном от тысячетонного удара небесного молота. В этот момент Лёвушку сильно толкнули, он отлетел и вскрикнул: мимо него маленьким злым вихрем пронёсся точь-в-точь такой же, как тот, который украл чашу, человечек в костюме, но - дико визжа и занеся над головой, как меч, длинный зонтик. Говорить стало совсем невозможно, уши забило насмерть. Хасановна! - вскрикнул Лёвушка и сам себя не услышал, но Хасановна или услышала, или просто поняла: она перестала озираться в поисках как в воду канувшего похитителя - и побежала вслед его двойнику…
Снова полыхнула близкая молния, снова моментально, без задержки, ударил гром - на этот раз звонкий и сухой; тьма вдруг сделалась страшно прозрачной. Лёвушка налетел на перила, разбил локоть и коленку, застыл на миг: ему показалось, что из мира исчезло всё, кроме какого-то грубого проволочного каркаса. Он стоял на краю округлого провала, держась за символическое ограждение. Провал внизу расширялся в кишащие людьми пещеры, и нижние этажи пещер обагрены были невидимым пока пламенем.
В отблесках этого пламени видны становились повсюду перламутровые переливы и изгибы…
Лёвушка потерял Хасановну из виду и теперь со страхом ждал приближения панических толп. Он знал, что надо бы исчезнуть с их пути заранее, но - куда? Его поманил вдруг вход в одну из пещер, обвешанных изнутри мягкими шкурами. Обычная обитательница пещеры, девушка-моль, молча билась, запутавшись в невидимой паутине. Но, увидев Лёвушку, она из паутины высвободилась и коварно бросилась на него, выставив окровавлённые когти. Это была не девушка-моль, а мотылёк-оборотень. Лёвушка рванул вниз шкуры, висящие на стене, они обрушились, накрыв и на миг задержав чудовище, а Лёвушка уже нёсся вглубь пещер, вопя что было сил и размахивая руками.
Новая вспышка молнии настигла его в тот момент, когда наш герой вжался в холодную скользкую стену, пропуская мимо себя авангард грядущих хамов. А когда они промчались, перед ним обозначился глубокий, но узкий закуток, из которого на Лёвушку в упор смотрели огромные от ужаса глаза. Пониже глаз слабо мерцала вожделенная яшмовая чаша…
Лёвушка вытянул руки и, взвизгнув, бросился к находке.

14

Над человеком всего сильнее властвуют опасности настоящего момента, а потому часто представляется чрезвычайно отважным тот поступок, который в конечном счёте является единственным путём к спасению и, следовательно, поступком наиболее осмотрительным.
Карл Клаузевиц

Возможно, самоё их решение вопреки всему предпринять хоть что-то - вызвало изменения в этом мумифицированном, высохшем, застойном, проклятом мирке. А возможно, просто совпало…
Николай Степанович проснулся, когда было темно. Это было внове для него - прежде он просыпался только в светлую пору. Аннушка лежала рядом, прижавшись и мелко дрожа. Ей снилось что-то напряжённое и плохое. Николай Степанович погладил Аннушку по голове, взял за руки, подышал на пальцы. Он знал, что это не поможет: сон тут был не сон, а чистое странствие души; тело не знало ничего.
Но сейчас Аннушка отозвалась: она с длинным вздохом перевернулась на другой бок, подложила сложенные ладони под щёку и сонно улыбнулась.
Николай Степанович приподнялся на локте. Было тихо, как в доме, засыпанном по самую крышу снегом. Он встал на ноги, чувствуя своё тело как-то иначе. И как-то иначе было с рассудком. Будто мягкая паутина, облепившая мысли, в одном-двух местах надорвалась и ослабла…
Хотелось умыться.
Все спали - даже Армен, которому непонятный жребий назначил «ночные дежурства». Он уснул сидя, неудобно опершись спиной о фонтанную чашу. Николай Степанович положил его на пол, подсунул под голову свёрток портьерных тряпок; такие свёртки использовались как подушки. Можно было спать без подушек; можно было оставить Армена в той жуткой позе, в которой он уснул: тело всё равно не реагировало на такие пустяки - и, проснувшись, каждый чувствовал только вялость и заторможенность, но не более. Нельзя было отлежать руку или ногу - скорее всего потому, что здесь кровь бежала по жилам лишь в силу привычки, а на самом деле от неё ничего не зависело. Возможно, в этом городе даже нельзя умереть…
Это какая-то злая карикатура на нас, подумал Николай Степанович. Гротескное отображение, доведение до абсурда… Ксерион давал ему и его близким и друзьям долгую (а при желании хоть вечную) жизнь без болезней, восстановление при тяжелейших травмах, молодость или моложавость. Но он что-то и отнимал, и понимание этого пришло сравнительно недавно. Обособленность, отгороженность от мира - существующая несмотря на то, что её почти невозможно определить и прочувствовать. Своего рода одиночество - одиночество даже не в толпе, а среди своих, каждый из которых одинок не менее…
И ещё, возможно, подумал он - бесцельность. Хотя бы потому, что цель должна быть точкой или хотя бы кружочком, а для нас она уже давно размылась до размеров всего окружающего пространства.
Он спустился по лестнице и присел на нижнюю ступеньку. Завтра мы уйдём, и тогда что-то изменится… хотя бы внешне.
Хотелось курить.
Как же нас занесло сюда?..
Он в тысячный раз попытался вспомнить то, что мелькнуло у него перед глазами (или перед мысленным взором? или он дополнил картинку моментальной догадкой?) в тот миг, когда он метнулся сквозь готовые исчезнуть врата. И сейчас, пользуясь внезапной ясностью мысли (хотя бы сравнительной, сравнительной…), он вновь вернулся туда, в точку начала кошмара. Ведь было же что-то, ещё тогда наполнившее его чувством совершённой непоправимой ошибки.
(И - замедленное кино: во внутренний дворик на заметённый снегом холм хлама взбирается боевой робот, разворачивая свой четырёхствольный гранатомёт сюда, в сторону застрявшего лифта. Ещё один такой же робот выпрыгивает из окна второго этажа, Николай Степанович видит его в полёте. Море отступило далеко, но через чудесную какую-то трубу, в которой нет ни тумана, ни снега, Николай Степанович видит высунувшуюся из воды драконью голову, украшенную золотой гривой. Дракон тоже видит Николая Степановича…
Взгляд его затягивает, как водоворот. Трудно отвести глаза, но надо смотреть туда, куда стремишься, куда летишь, потому что ты уже летишь, прыжок совершён, надо приземлиться, но взгляд изумрудного глаза с вертикальным зрачком не даёт повернуть голову, ты летишь спиной вперёд. Между тобой и драконом туннель, увеличивающая волшебная труба, прямая связь. Что-то важное за спиной, и что-то важное ниже линии взгляда. Надо посмотреть туда, думал он, стараясь пересилить страшную притягательную силу вертикального зрачка, посмотреть туда, посмотреть… Потом он как будто разделился, отбросил часть себя, как ящерица отбрасывает хвост, он уже не был прикован так прочно, так жёстко к изумрудному глазу и вертикальному зрачку, он сумел разорвать эту связь, прикрыться от неё, как прикрываются ладонью от солнца, теперь главное - не поддаться искушению и не посмотреть туда… ниже, ниже! - перила, хромированная планка перил, ещё ниже - хромированная решётка, зеркальные вертикальные прутья её, и в каждом чуть отражается растрёпанный ветром огонёк свечи… семь прутьев, семь! - это отчего-то страшно важно, что их именно семь, да, конечно, теперь понятно всё, теперь только не забыть… )
Николай Степанович поднял голову и прерывисто вздохнул. Можно было догадаться и раньше, подумал он, можно было вычислить… это всегда так: то, что не подпирает, то, что не страшно забыть, отложить, перенести - забывается, откладывается и переносится. А потом мы опять не готовы…
Нет, просто не пришло в голову - ставить эти опыты. Да и запас чёрных свечей был хоть и не мал, но ограничен. А ведь получается логично: тень от одной свечи - вход в румы первого уровня; от двух - второго. Это проверено. Наверняка: от трёх - вход в какой-то уровень третий, от четырёх - в четвёртый; там никто не бывал из тех, кого он знал; но не факт, что там не бывал вообще никто. Где-то ведь прячется весь Союз Девяти с царём Ашокой во главе… Вот теперь мы знаем хотя бы одно: тень от семи источников - это Ирэм. Отсюда и семь свечей в священной меноре, и сама форма меноры, намекающей на форму тех улиц и той площади Ирэма, куда попадут пришельцы.
Как обычно: подсказка лежит на виду и срабатывает только после того, как узнаёшь ответ…
Он услышал сзади лёгкие шаги, подвинулся, оглянулся - но там никого не было. Шаги прошли рядом и растаяли. Потом как-то отовсюду донеслись еле слышные голоса. Голоса были весёлые и беззаботные. Говор был неизвестен ему и потому непонятен, но смех звучит одинаково на любом языке…

Самурай Катаоки Цунэхару брёл куда глаза глядят, понурив голову. Он оказался в совершенно неизвестной ему части громадного тёмного города, - в той самой части, которая у всех городов одна, общая, и только в силу тайного сговора богов считается принадлежностью каждого города по отдельности. Сегодняшняя неудача не обескуражила его, поскольку его ничто не могло обескуражить, но - привела его дух в самое сумрачное состояние.
Небо впереди было нечистого фиолетового цвета, а позади - чёрно-оранжевого.
Цунэхару остановился, созерцая мрачный, но по-своему прекрасный пейзаж. Высокая железнодорожная насыпь прерывалась строгой фермой моста. Справа на полнеба чернели три могучих дерева с маслянистыми кронами. Из-за насыпи выглядывала часть не то заброшенного, не то просто неухоженного индустриального здания с бездонными провалами окон. Было неясно, есть ли в них стёкла…
По ту сторону насыпи нарастало сияние.
А потом снизу, из-под моста, хлынул поток огней. Рёв моторов налетел, как налетает ночной тёплый шквал; Цунэхару смотрел, затаив от восторга дыхание, как на него и мимо него лавой несутся мотоциклисты; так, с горящими факелами в руках, когда-то летели в ночную атаку в битве при Ити-но-тани всадники-умаюми князя Сигэхира,
Сменив перед смертью
Китайского шёлка наряд,
Что смочен слезами…
Цунэхару, сложив руки перед грудью, поклонился летящим всадникам.

СТРАЖИ ИРЕМА
Макама одиннадцатая

Сперва их чертили веткою на песке.
Потом их наносили кистью на дорогой пергамент.
Наконец прославленный полководец Кутайба разбил на далёкой реке Талас войско царя страны Чин, и взял с той страны необычную дань - секрет изготовления дешёвой бумаги из тряпок… И помчались тростниковые каламы по свиткам!
- Только тут, в логовище книжном, по-настоящему понимаешь, что во многой мудрости и печаль немалая! - ворчал брат Маркольфо, откладывая очередной свиток. - То ли дело наши монастырские скриптории! Два десятка томов - уже библиотека, сто книг - великое сокровище! Да в подвалах Ватикана этих книг, поди, не более тысячи. Зато нет среди них сочинений пустопорожних и языческих! Будет ли бедный монах, потея, переписывать светские похабные вирши? Они в народной памяти живут. У нас всё строго - и посты, и шрифты. Писец кладёт букву к букве, словно строитель - кирпичи. И, заметь, как положено - слева направо…
- А как зовётся тот, кто за левым плечом живёт? - возразил живо Абу Талиб. - Довольно странно выводить свою мысль от шайтана…
- Слаб человек, - сказал бенедиктинец. - Сатана его мутит - пальцы крючит, голова после вчерашнего трещит, а он, себя преодолевая, движет рукою вправо, ко Господу! А вы - наоборот! С небес - да в нужник!
- Бессмысленный спор, - махнул рукой шаир. - Пойми мысль такую: ведь я о прекрасном толкую! Буквы ваши постылы, унылы, пишутся через силу. Верно ты их с кирпичами сравнил - ведь тяжкий труд никому не мил. Еле-еле плетутся они, измученной пехоте сродни. О, знаки латыни скушные, к содержанию равнодушные! То ли дело у нас - тут даже сам почерк поможет понять, чего автор хочет. Вот дивани и магриби степенные, плавные - они как шатры военные. Историку подобают они, что выстраивает в ряд минувшие дни. А почерк талик схож с караваном, и он к лицу трактатам и романам, ибо приводит их к логическому концу. А сколь хорош насталик удивительный, стремительный, словно конница, где слово за словом гонится, где цепляется редиф за редиф и даже неграмотный угадает стиха мотив!
Бенедиктинец нахмурился и молвил:
- Зато латынь по праву называют языком воинов и мудрецов! Взять хоть бы неизменные её эпитеты - она и чеканная, она и кованая, она и литая, она же и гремящая, она же и медная, она же и звонкая!
Тотчас нашёлся Отец Учащегося:
- Она же и мёртвая, ибо язык, на котором не говорит народ, обречён… Сами звуки латыни грубы, словно вставили тебе стальные зубы… Зато сколь сладостны родимой сахры наречия - оплот мудрости и красноречия! Язык гибкий, живой - не говоришь, а лакомишься халвой! Не натешишься нашим словом, как не наешься бухарским пловом! Наш язык словно в сахре родник, однажды приник - и не оторваться, не наболтаться, не начитаться, не написаться!
Брат Маркольфо завистливо посопел, плюнул и сказал:
- А зато вы Александрийскую библиотеку сожгли!
Аль-Куртуби даже с места подскочил:
- Ложь для тёмной толпы! Это ваши попы с язычеством боролись ещё при Кунстантине. Угодил тогда в огненные недра Афлатун - автор «Пира» и «Федра», вторично убили вы и Сукрата, чернью отравленного когда-то, не пощадили и Лукмана-мудреца, всей логики отца! Спалили сгоряча труды великого Букрота-врача! А потом заголосили, как бабы - мол, виною всему арабы! Да арабы в ту пору ещё с верблюда не слезли!
Бенедиктинец настаивал на своём:
- А как же быть с халифом Омаром? Не он ли сказал: «Если эти книги повторяют Алькоран, то они бесполезны, а если противоречат ему - вредны»?
Абу Талиб несколько смутился, но ненадолго.
- Мало ли что сказал праведный халиф? Да и сказал он это для виду, чтобы скрыть страшную правду…
Брат Маркольфо всем своим видом выразил полнейшую готовность немедленно услышать любую правду, сколь бы страшной она ни была.
- Видишь сам, брат, как тщательно обыскивают нас каждый раз, как приходим мы в Дом Мудрости, - сказал Абу Талиб.
- Это и мне странно, - кивнул монах. - Ладно бы на выходе…
- В том-то всё и дело! Праведной вере вопреки существуют еретики, их у нас тут зиндиками зовут. И вот они в оные ещё дни выдумали нечто противное уму - тауль-аль-китаб, или книжную чуму…
- Плесень, что ли? - сказал монах. - Надо послушников чаще пороть, тогда и плесени не будет…
- О друже, тут всё гораздо хуже. Жил в давние года сочинитель аль-Дада. Ни хорош, ни плох, ни ах, ни ох, из средних наисреднейший, из серых наисерейший. Дожил до немалых лет, а славы всё нет и нет. И решил аль-Дада наконец написать такое, чего не поймёт ни один мудрец. Но какой же мудрец признает, что чего-то не понимает? Такого в помине нет. И вот явилась на свет очень странная книга без конца и начала, и якобы все тайны она в себе заключала. Был аль-Дада большим хитрецом, свиток он попросту склеил кольцом, да ещё и вывернул другим концом. Как ни крути, а исписанная сторона и бесконечна, и всего одна. Адибы и алимы во всех концах земли только руками развели: то ли курьёз, то ли всерьёз, то ли диковина, то ли фиговина.
Повертели сей труд, покрутили, посмеялись да и забыли. Но зиндики тут как тут - чудо-книгу они крадут, свои заклинанья поют, душу Иблису продают, кольцо на полоски рвут. И когда кусочек бумаги той соприкоснётся с обычной, простой, то начертанные на ней знаки сворачиваются, словно в засуху злаки, разительно изменяются да ещё и местами меняются. О, время потерь! И неважно теперь, что было у свитка внутри - то ли стихи аль-Маари, то ли трактат про тарикат, то ли рецепты Ибн-Сино - уж теперь всё равно, содержанье у всех одно, и вы знаете, как пахнет оно. И средство одно дано - книги сожги больные, чтобы спасти остальные…
Монах пожал плечами:
- Никогда о таком не слыхал. У книги в мире и без того врагов предостаточно…
За время, проведённое в Доме Мудрости, бенедиктинец даже несколько похудел - не до состояния юного принца, но всё-таки. Чтобы не терять драгоценного времени, дети Сасана посылали за едой на базар, да и заказывали что-нибудь лёгкое, чтобы не отрываться от занятий.
Служители библиотеки поражались быстроте, с которой напарники расправлялись с сочинениями аль-Масуди, Ибн-Хордабеха, Ибн-Фадлана, Бузург-ибн-Шахрияра и других великих географов и путешественников. Вслед за учёными в ход пошли труды баснословов - всяческие «Чудеса и диковины».
- Эх, кабы можно было по одному-единственному слову находить нужный свиток! - возмечтал брат Маркольфо. - Сколько времени бы сберегли!
Слово это было, разумеется - Ирем.
- Когда книги, что мудростью переперчены, полностью исчерпаны, - подвёл итог Абу Талиб, - что делает тогда человек благородный? Обращается к мудрости народной.
Тут, кстати, и деньги все вышли.
Деньги можно проиграть. Можно пропить-прогулять.
А можно, оказывается, и ПРОЧИТАТЬ.
…Судьба, судьба - разбитое зеркало!

15

Я готов ко встрече с Творцом. Другое дело, готов ли Творец к такому тяжкому испытанию, как встреча со мной?
Уинстон Черчилль

Брюс уже бывал раньше в Царстве мёртвых, но никогда не задерживался так надолго. И тем более не совершал таких длительных переходов…
В тот роковой майский день он, прихватив некоторый запасец консервированной крови (есть и другие способы расположить к себе души усопших - но все они куда более сложные и этически неоднозначные; Брюс же с довольно давних пор решил вести жизнь если и не праведную, то нестыдную; просто так решил, для себя), спустился в Царство через одному ему известный склеп на том старейшем и преисполненном тайн погосте; но не успел он привыкнуть к невнятному полусумраку Аида, как сзади повалили толпы свежеприбранных, смущённых и растерянных душ, среди которых он с немалым изумлением узнал и давнего своего австрийского знакомца Отто Рана!
Покойный поэт был жутко раздосадован произошедшим. Смерть застала его в самый неподходящий для этого момент, когда он только-только собирался поделиться соображениями о происходящих в мире событиях не с кем иным, как с наперсником своим Николаем Степановичем! И вот ведь незадача…
Когда же Брюс в простых выражениях объяснил ему, что для досады причин нет и что далеко не всё потеряно, Отто Ран прямо-таки воспламенился. Да, он слышал, что возрождение - вещь довольно-таки болезненная, куда болезненнее смерти, но ведь там, наверху, осталось так много важных и незавершённых дел!..
Поскольку Отто был покойником совершенно свежим и кадавр его, слабоповреждённый, даже не начал остывать, запас крови у Брюса облегчился незначительно, - так примерно на одну шестую часть. С этим Брюс и остался, - а наверху Отто Ран, лежащий без сна в темном душном номере дешёвой барселонской гостиницы, вдруг ощутил неприятное посасывание в груди, встал и вышел на крошечный балкончик. Была душная ночь - как перед грозой. Над самой водой висела, подрагивая всем телом, исполинская луна неприятного цвета - белая в центре и красноватая по краям, похожая на оскальпированный череп. Надо лететь к Гумилёву, подумал вдруг Отто Ран, нет смысла ждать его здесь, вряд ли он приедет на это жалкое профаническое действо… При этом где-то в глубине сознания он понимал, что не так давно был мёртв, и кто-то его правильно, умно оживил; при правильном оживлении душа возвращается в тело за некоторое время до смерти и уводит тело с гибельной траектории; за это придётся расплатиться болью - тогда, когда душе было (или будет?) предначертано с телом расстаться; но этот момент ещё не пришёл…
Он оделся, побросал вещи в чемодан и стал спускаться вниз, а Брюс, стряхнув с ладоней пепел, подхватил на плечо сумку-холодильник с оставшимися флаконами - и пошёл дальше. Бесплотные души обтекали его с обеих сторон, не замечая; они никак не могли смириться с внезапностью своей единственной смерти - и предавались панике и скорби.
Стенания душ, пусть даже и тихие, как шёпот, заполоняли собой всё вокруг и проникали глубоко в череп; это было подобно беззвучному шелесту крыльев ночного мотылька, залетевшего в ухо. Брюс знал по опыту, что может продержаться в этом шёпоте несколько часов, потом подкрадывается одержимость и следом безумие. Спасти его могло только то, что и в Царстве, как во всяких других мирах, есть места малопосещаемые…
Здесь всё вокруг похоже было на пыльную, без растительности и камней, равнину, окаймлённую чем-то туманным - возможно, горами. Небо, или каменный свод, или что-то ещё - то, что над головой - было равномерно-серым, чуть темнее в зените и светлее к краям. Даже бесплотные души сумели пробить на равнине своего рода дорогу - по крайней мере, видно было, что здесь пыль темнее и прибитее, чем по сторонам.
Пока что - он знал - от душ ему не отвязаться. Они будут слоняться рядом и стенать, и плакать. Там, дальше, когда кончится равнина, когда начнётся какое-то подобие устроения, - можно будет поискать уединения и отдыха. Ещё дальше - и поспрашивать кого-нибудь о чём надобно.
Он шёл и шёл, тупо вздымая пыль и думая, что уже стал стар и перестал чему бы то ни было удивляться.
Потом он начал петь, стремясь заглушить пронзительные шепоточки под черепом. Он пел немецкие солдатские песни, русские матросские, шотландские любовные и ирландские за жизнь. Некоторые песни он подцепил вообще неизвестно где. Например, эту:

Есть у нас один закон на море,
Жизнью он проверенный не раз:
Никогда моряк не скажет «кОмпас»,

Предыдущая страница 13 Следующая страница


Марш экклезиастов 14

Но всегда он скажет, что «компАс».

Есть на Тихом океане песня,
Чей напев печален и суров,
Но её всегда поют на рейде
Одного с Антильских островов.

Есть одна в Карибском море шхуна.
Правит ей суровый капитан.
За него назначили награду
Адмиралы всех прибрежных стран.

Эта шхуна плЫла вне закона:
Многие матросы иногда
Под пиратским неподкупным флагом
Грабили проезжие суда.

Там была отважная команда
Лучших на воде и под водой.
Но из всей команды всех отважней
Был один лишь боцман молодой.

Голова под алою банданой,
На груди серебряный свисток…
Всей командой был он уважаем,
Но к врагу немыслимо жесток!

Тяжело без женщины на море:
В кубрике и в рубке тяжело,
Тяжело на мостике, на баке,
Даже в трюме очень тяжело.

И любой моряк, старпом иль юнга,
После вахты, где тяжёл штурвал,
Начитавшись Юнга или Фрейда,
О прекрасном боцмане мечтал.

От его танцующей походки
Набегала горькая слеза.
На лице у боцмана сияли
Бирюзово-карие глаза.

Но никто ничто тут не добился,
Если этот боцман с юных лет
Русским словом и английской сталью
Заслужил себе авторитет.

…Как-то раз осенней южной ночью,
Когда спал беспечно экипаж,
Шхуна вдруг попала в окруженье,
И враги пошли на абордаж!

То и дело пушки грохотали,
Изо всех сторон пальба неслась.
Палуба у шхуны по колено
Вражескою кровью залилась.

Но увидеть полную победу
Боцману уже не довелось:
Сбило пулей алую бандану,
Обнаживши золото волос!

С мостика ужасный крик раздался,
Как из глаз упала пелена:
Капитан угрюмый догадался -
Этот боцман дочь его была!

Напоследок из груди пробитой
Вырвался едва неслышный стон,
И воскликнул капитан угрюмый:
«Ты дралась как леди Гамильтон!»

…Есть один закон у нас на море,
Он гласит, что в самый трудный час
Никогда моряк не скажет «кОмпас»,
Но всегда он скажет, что «компАс»!

Вот так, хрипя уже пересохшей глоткой, Брюс добрался до мест, где души - по странному капризу подземных владык - получали какую-то видимость и плотность…

В ожидании парабеллума

Дальнейшее в памяти Лёвушки смешалось. Он помнил, как перед ним сомкнулись железные стены - и тут же его смяла и отбросила набежавшая визжащая потная толпа. Потом Хасановна волокла его за руку, он отбивался и рвался назад и вниз, там уже клубился багровый (с перламутровым отсветом) дым, рядом бежал японец с зонтом, волоча кого-то бессильного за воротник, воняло так страшно, что многие падали только от вони, навстречу неслись огромные двуногие носороги, волочившие гигантских змей, и один из них бросил свою змею, схватил Хасановну, японца и Лёвушку одной рукой и швырнул их в небо, полное чёрных ошмёток и кровавых брызг…
Потом он нёсся куда-то, вцепившись в бока Хасановны, на заднем седле мотоцикла. Ветер немного привёл его в чувство.
Было светло и темно одновременно.
Потом оказалось, что он стоит на каком-то возвышении в свете множества фар; пространство полно копоти и треска моторов; - но в его руках мегафон! И он может перекричать моторы!! И он перекрикивает их!!!
Я много раз просил его воспроизвести хотя бы часть той зажигательной - во многих смыслах - речи, которую он произнёс перед байкерами. Но он не помнил ничего. Просто не помнил. А придумывать я не хочу, потому что так, как надо, я не придумаю. Хасановна сказала просто: «Хорошо выступил товарищ Лев. Педофилов критиковал…» В общем, Лёвушку вы уже, наверное, представляете себе достаточно. Вот заодно представьте, как он критиковал педофилов, если после этой его речи полторы тысячи грубых русских байкеров, собравшихся в тот день на какой-то традиционный слёт то ли в Люберцах, то ли в Мытищах (забыл), встали на колесо и строем пошли на Москву…

ЧАСТЬ ТРЕТЬЯ

16

В процессе достижения успеха тактичность и ум могут только мешать.
Уинстон Черчилль

Что мы знаем про Швейцарию? Альпы; любил бывать Штирлиц; понтовые часы и беспонтовые ножики; сладкий белёсый шоколад; банки, полные банковских тайн. Так вот: за последние пару десятков лет с банками в Швейцарии становится всё хилее и хилее, банковскую тайну не держат и готовы предоставить её по первому-второму запросу какого-то там Интерпола. Последний бастион старых порядков - это швейцарские частные клиники, где тебя будут лечить от чего угодно (хоть от острого отравления большим количеством свинца), не спрашивая документов и не интересуясь ни историей жизни (anamnesis vitae), ни предыдущими заболеваниями (anamnesis morbi) - просто плати бабки, и всё. И никакой полиции на территорию клиники ходу нет. Санаторий, cum dis volentibus…
Так или примерно так беседовали Шпак и Шандыба, сидя на открытой веранде в шезлонгах, попыхивая дорогими сигарами и прикладываясь к бокалам с аперитивами. Тихая размеренная жизнь клиники их устраивала. После барселонских потрясений их тянуло на лень, скуку и невинные капризы. У хладнокровнейшего Шпака сдали нервы, он подпрыгивал и дёргался при малейшем шорохе за спиной; Шандыба оставался вроде бы спокойным, но у него одна за другой образовывались язвы: в желудке, в кишках, на запястьях и лодыжках - ну и в разных других жизненно важных местах…
В общем, они испросили отпуска - и начальство, поизмывавшись некоторое время (так, не зло, а для порядка), отпустило их, велев оставаться на связи.
В клинике «Pax vobiscum», что в пригороде Базеля, Шандыба уже лечился и дорогу туда знал. Шпак с удовольствием выслушал описание достоинств этого места и со всем согласился. Правда, потом оказалось, что у него немного перемкнуло в памяти: когда-то он слышал краем уха, что Базель-Базель - это где-то на водах и там всеевропейское средоточие игорного бизнеса. Вышел небольшой конфуз…
Так что в итоге они поселились в филиале этой же клиники, но расположенной в горах в городке Монтана-Вермала. Во избежание недоразумений Шандыба объяснил другу, что это не та Монтана, которая в Америке, а совсем другая Монтана. И не джинсы. А просто так. Деревня и деревня. Вон, на Урале Париж есть… но мы туда не поедем. Шпак только пожал плечами: ну, не поедем, и не надо.
Но, в общем, здесь всё было великолепно. Разве что еда подкачала по части оригинальности. Привыкший к французскому и итальянскому разнообразию, немецкой (особенно баварской) своеобычности и португальской кухонной вдохновенности, Шпак был разочарован до глубины души простотой и безыскусностью кормёжки. То есть всё было качественно и по-своему вкусно, но такое он уже ел, и много раз. Шандыба, который оказался прикован к диете, как каторжник к пушечному ядру, сочувствовал другу слабо. Несколько раз он повторил: «Скажи спасибо, что мы не в Англии», - после чего просто перестал реагировать на сетования.
Шпак постепенно нашёл способ замещать бедность вкусовых ощущений: он ловил по телевизору русские каналы и смотрел напропалую все кулинарные передачи. Вот же, говорил он несчастным голосом, вот, смотри - всё так просто, а этим-то заразам кто мешает?..
Прошло дней шестнадцать-семнадцать. Однажды Шпак включил телевизор несколько раньше обычного. Шёл репортаж о каких-то очередных беспорядках в Москве. Кто-то стоял на трибуне и горячо толкал речь. Шпак насторожился: этот кто-то смутно напоминал кого-то ещё. Он присмотрелся и для верности позвал Шандыбу.
- Помнишь, в прошлом году лоха одного искали? - спросил Шпак. - Ну, который двести девяносто два зелёных лимона прибрал?
Шандыба присмотрелся.
- Да не, - сказал он. - Похож, да. Но тот вроде постарше был.
Теперь присмотрелся Шпак.
- Ну, постарше, да. А может, это его внук?
Снова присмотрелся Шандыба.
- Может, и внук. Внуки на дедов знаешь как похожи?
Картинка погасла, мелькнула новостная заставка (типа, конец, уже всё) - и началась реклама.
- Если внук, - сказал Шандыба, - надо его брать. По внуку и на деда выйдем…
На лохе, прибравшем без малого триста зелёных лимонов, можно было неплохо подняться. И, поозиравшись и повздыхав про себя, Шандыба стал звонить бригадиру Ираклию…

СТРАЖИ ИРЕМА
Макама двенадцатая

Сперва ты пробуешь продать что-нибудь ненужное: колечко царя Сулеймана, четки Адама, хорасанский платок…
Потом ты пытаешься объяснить состоятельному прохожему, что испытываешь временные денежные затруднения.
Наконец ты начинаешь мошенничать, воровать и грабить, поскольку ну не работать же!
- А говорил, что дети Сасана везде заодно! - ругался бенедиктинец. - Врал, что ты едва ли не ночной халиф… Первый аферист на весь Багдад… А ты днём ото всех рыло прячешь!
- Потому и прячу, - оправдывался аль-Куртуби, - что первый. Первому все завидуют. А дети Сасана тоже всякие бывают, и обид они обычно не забывают… Надо сперва убедиться, что меня тут никто уже не помнит…
- Убеждайся быстрее, пока мы не околели с голодухи, - сказал монах. - Не хотелось бы мне единоверцев тревожить…
…На жалкие последние фильсы Отец Учащегося купил лист хорошей бумаги - калам и чернильница были свои. Купленный лист он тщательно разделил на равные части джамбией.
Потом на ближайшем базаре подыскал свободное местечко, утвердился там и принялся кричать:
- Правоверные! Пусть услышит всяк - здесь продаётся аль-сифр, чудесный знак! Три тысячи лет искали его неустанно мудрецы далёкого Хиндустана: тысячу лет постились, тысячу лет молились, тысячу лет трудились, но своего добились! Спали на гвоздях и на битом стекле, забыв об еде, питье и тепле! Ноги тощие заплетали, а секреты тонкие расплетали. За усердье в трудах ниспослал им Аллах откровение, как дать богатству приумножение!
Два-три человека остановились.
- Знак сей прост, но оттягивает во весь рост! - продолжал между тем Сулейман из Кордовы. - С ним даже обычная единица может существенно измениться! Поставь мой аль-сифр после любого числа - и увидишь, что сумма вдесятеро возросла!
Заинтересовавшихся стало побольше.
- А купишь два аль-сифра - убедишься, что сумма возросла разиков в сто! Если же разоришься на три, то смотри, как богатство у нас увеличится ровно в тысячу раз!
Тут подошел даже амиль - сборщик налогов. Значит, дело стоящее!
- Хоть на бумагу нанести, хоть на камне высечь - будут у нас и десять тысяч, и сто тысяч! Подумай, целый аль-сифр за один динар - богатства прибудет на мальюн, на мильяр!
Тут брат Маркольфо с великим удивлением увидел, что к другу стало прямо-таки не пробиться!
Он всё понял и устремился за новой бумагой.
… -Тут, главное - вовремя остановиться, - выдохнул поэт, когда оба оказались в тихом садике, оставив далеко позади базарную толпу, которая ещё толком не сообразила, что произошло, и не налилась ещё негодующим рёвом.
- Подумать только - за простой нуллюс! - восхищался монах, пересчитывая монеты.
- Нельзя знаком аль-сифр торговать каждый день, увы - не то останешься без головы. Выждать надобно три недели, чтобы люди обиду забыть успели. Да и базар лучше выбрать другой…
Думаете, мошенничество - выгодное дело? Как бы не так! А новая одежда? А подложные бумаги? А взятки?
Не прошло и недели, как верный сын Сасана, славный шаир и мошенник, Отец выдающегося Учащегося, заголосил:
- Правоверные, молвите, Аллаха ради, что без меня произошло в Багдаде? Порядки словно в разбойничьей шайке, лихоимствуют все - от попрошайки до почтенного кади. Не видали такого ни Хафиз, ни Саади! Появилась монета - отдай её дяде, а дядя берёт не глядя! В кудрях моих появились седые пряди! Ну сам убедись: выклянчил - делись, барыш получил - делись, унаследовал - делись, с земли подобрал - делись, воздух продал - делись, будто честные люди вовсе перевелись! Несчастен нынче багдадский вор - он, словно эмир, кормит целый двор! Висят на нём, на бедняге, и фальшивые заёмные бумаги, и продвижение хабара и дел в судах, и передвижение товара и тел на судах, он меняет терьяк афганский на коньяк армянский, на нём и гурии лёгкого поведения, и святой мечети возведение, и чужих соперников устранение - зарезание, утопление, отравление, и - даже - придворных должностей продажа, и таможенные поборы - всё тащат на себе честные воры! А что делает халифский чиновник, безобразий этих виновник? Да он торгует, но не драным халатом, не прокисшим обратом, не зельем проклятым, не ишаком горбатым, а родным халифатом!
Поэты нежные люди, и Абу Талиб зарыдал.
- Да ты, никак, патриот? - участливо отозвался брат Маркольфо. - Это ничего, это бывает. В Риме вон тоже всем торгуют - вплоть до спасения души. И ничего, живём! Меня другое тревожит и гнетёт - дни идут, а мы в погоне за грошовой выгодой совсем забыли о нашей цели! Лишь бы день прожить!
Сулейман аль-Куртуби только махнул рукой.
- Ах, - сказал он. - Вот так среди земной суеты умирают юношеские мечты. Тяжкое бремя - грезить об Иреме. Не пора ль мне остепениться, к земной жизни прилепиться? Воровать спокойно, мошенничать достойно, вымогать умело, глотки резать со знанием дела? Были дети Сасана свободы певцами, а сделались при казне цепными псами. Скажи на милость, что произошло - искусство наше корыстью поросло и в ремесло превратилось!
- Преувеличиваешь, братец, - сказал монах. - Они, то есть мы, всегда такие были. Просто тебе по молодости всё казалось очень лихо и благородно, и сам ты был справедливый разбойник, сирот утешал… Одной рукой утешал, а другой плодил…
- Рукой? - ужаснулся шаир.
- Мой арабский несовершенен, - вздохнул бенедиктинец. - Я просто хочу сказать, что ты не о пороках Багдада сожалеешь, а юность свою оплакиваешь.
Они сидели на плоской крыше брошенного дома вокруг привычной макамы - только лепёшки на старом хорасанском платке были посвежее да фиников побольше, да во фляге монаха не вода плескалась.
Наступало нежное утро, когда воздух ещё сладок от песен, пропетых ночью.
- И ещё об одном попросил бы я там, в Иреме, - сказал после долгого раздумья Абу Талиб.
- О чём же?
- Я хотел бы стать… то есть быть… Словом, друг мой, вернёмся к первоосновам. Вначале, когда ещё никого не зачали, качалась Земля на волнах - то туда, то сюда. Что за ерунда? И вот тогда повелел Аллах заняться ею румяному ангелу, что прочих поздоровее. Взвалил тот ангел Землю на плечи, а своё-то тело поддержать нечем. «Ладно, пособлю уж тебе, дубина», - сказал Аллах и поставил ангела на скалу из зелёного рубина. Скалу кубическую приказал он высечь и проделать в ней отверстий семь тысяч, и чтобы в каждом безмерное море плескалось и тем самым сила волн погашалась.
- Основательно, - согласился с Аллахом бенедиктинец.
- А уж чтобы утвердиться наверняка, скалу пришлось водрузить на быка. Бык вышел довольно здоров - имел он сорок тысяч голов, столько же ртов, вдвое того глаз и рогов и вчетверо - ног. Видимо, чтобы шайтан сосчитать не смог. А попробуй нечистый смоги, когда от одной до другой ноги пешего ходу пять лет! Ты бы счёл? И я нет. И никто бы не смог. Даже ваш христианский бог на этом бы месте почил от трудов. Но Аллах не таков! Он учит нас то и дело, что не может быть совершенству предела! Берёт он быка за рога, за бока, за все места - и ставит на кита!
- Откуда же взялся кит? - не поверил монах.
- Так ведь ему же Всевышний взяться велит! - искусно парировал Отец Учащегося. - И разве кит возразит? Он такого сроду не вообразит. Кита зовут Аль-Бахмут. Волны его и не всколыхнут.
- А волны-то на чём? - ехидно спросил брат Маркольфо. Уж он-то богословских диспутов наслушался в своём монастыре!
Абу Талиб долго глядел на спутника - и только что ишаком не назвал.
- На воздухе, - сказал он наконец.
Бенедиктинец в качестве аргумента молча взял свою баклагу и перевернул её.
Последняя капля, ясно, не подумала задержаться «на воздухе», но и не пропала зря, пропитав собой последнюю крошку от последней лепёшки.
- Воздух-то там не простой, - поспешно сказал поэт. - Он, понятно, густой, словно кисель, ибо переходит он в Сумерки Земель…
Брат Маркольфо понял, что дальнейшее проникновение в басурманскую космогонию чревато либо высоким безумием, либо низкой дракой.
- Ладно, - сказал он. - А ты-то к мирозданию каким боком?
- Напрасно ты перебил меня, брат, - вздохнул Абу Талиб. - Хотя я и сам виноват. Словом, этот самый кит Аль-Бахмут по натуре оказался баламут, решил однажды на всё хвостом махнуть и поглубже в море нырнуть. Не посмел, но даже от мысли одной побежали вокруг волна за волной, покачнулся бык на многих ногах, дрогнула скала на его рогах, ангел румяный зашатался как пьяный. И тогда пали во прах всей Земли города, где были долины - стали вершины. И наоборот. Правда, кое-где остался народ. Милостив и милосерден Аллах, не попустил обратить всё живое во прах. А чтобы предотвратить подобное наверняка, создал совсем небольшого зверька. И направил зверюшку ту с особым заданием в ноздрю киту. Зверёк был толков, по мере сил добрался до мозгов, с краешка прикусил: смотри, Аль-Бахмут, не дури - я тут! С тех пор так внутри кита и живёт, мировой покой стережёт…
- Всё равно не понял, - сказал бенедиктинец. - Не Вселенная, а бестиарий какой-то, сиречь зверинец…
- И этот человек ещё слагает вирши на своей колченогой латыни! - воскликнул возмущённый аль-Куртуби. - Все мы - Аллаха рабы, но, согласись, нет выше судьбы безвестно царить и незримо, выше Мекки моей и твоего Рима, ничего ни для кого не означать, но за всё отвечать, не знать, что мирская есть суета, жить внутри кита, считаться странной зверушкой безымянной и понимать до сладостной боли, что мир зависит от твоей воли!
Настал черёд монаха задуматься. И поглядел он на товарища с некоторым страхом:
- Не зверёк ты, синьор Сулейман, и даже не Зверь Из Бездны! Да ведь по сравнению с твоей гордыней сам Люцифер - не более, чем римский лаццарони!
Отец Учащегося торжественно молчал, осознавая, чего нагородил.
Бенедиктинец милосердно попробовал вывести поэта из тяжкого этого состояния:
- А ведь тем временем синьор Синдбад, управив свои домостроительные дела, заказал корабелам в Басре песчаное судно на семи колёсиках! Мне верные люди донесли! Если и достигнем мы с тобой Ирема, то там уж точно не останется ни щепки дерева, ни клочка ткани!
…Судьба, судьба - нерадивая нянька!

В ожидании парабеллума

Утром нас с Ирочкой разбудил Крис и велел составить ему компанию. Его наконец «подхватило и понесло» - так он выразился. Мы коротко пробежались по переулкам, прокатились на метро, постояли на набережной, глазея на исполинского бронзового истукана за рулём - и Крис сказал, что теперь точно знает, где чаша. Она в Женеве. Была ли она в Москве ещё вчера? Нет, вот этого он сказать не может. А вот что она в Женеве сейчас, сию минуту - это абсолютно точно. Он даже знает, где именно в Женеве… то есть он видит эту картинку…
И - позвонил Тиграну.
После обеда тётя Ашхен и дзед Фелипе сходили в милицию и забрали наших революционеров. Ночь, проведённая в битком набитом «обезьяннике», только добавила им гордости и энтузиазма, они строили планы по захвату власти и рациональному переустройству общества и государства. Немедленно. В крайнем случае завтра.
Но вечером приехал Тигран…
Он был мрачен и очень сдержан. Он говорил подчёркнуто вежливо, но глядя мимо Лёвушки в угол. Суть дела состояла в том, что кто-то как-то Лёвушку опознал. И теперь бывшему Тигранову командиру грозила опасность. Большая опасность. Очень большая опасность. И не только ему. А и всем нам, имевшим неосторожность.
В общем, мы срочно отбывали из Москвы. А поскольку так или иначе кому-то из нас надлежало ехать (лететь) в Женеву, то он, Тигран, решил, что этим кем-то будем мы все. Весь табор. Да, и без разговоров. Пять минут на сборы.
Про пять минут он пошутил - у нас оказалось добрых полчаса. А за полчаса, как известно, можно выиграть даже безнадёжно проигранное сражение. Как Наполеон под Мессиной.
Но мы успели только собрать вещи.
Как всегда при очень быстрых сборах, вещей оказалось в два с половиной раза больше, чем нужно.
Отряд наш выглядел так: Тигран - командир, его жена Надежда - начальник штаба, тётя Ашхен - комиссар, Петька - адъютант, Крис - разведка, мы с Ирочкой - пехота, рядовые-необученные, дзед и Хасановна - секретное зачехлённое оружие… и Лёвушка.
Помните, я говорил, что Ирочка не выносит самолёты? Тиграну мы об этом сказать сначала забыли, а в последний момент я хотел, но она мне заткнула пасть. И мы полетели. Правда, самолёт оказался маленький, на двенадцать мест всего, и перенесла полёт Ирочка почти хорошо - ну, то есть просто лежала и делала вид, что дремлет. Кровь из носу не шла. Может быть, потому, что летели мы не слишком высоко.
Нам пришлось сесть для дозаправки в Братиславе. Была чёрная-пречёрная ночь, накрапывал дождь. Сказали, что задержимся мы тут часа на три, по маршруту грозовой фронт. Большая часть нашего табора укатила в здание вокзала, а я и дзед остались при Ирочке (её решили не дёргать). Ещё остался один из пилотов, Гарик. Мы стояли возле самолёта и смотрели, как далеко в стороне, освещённые прожекторами, загружаются огромные транспортники. У них были запрокинуты вверх носы, и в образовавшиеся туннели краны и тягачи упихивали контейнеры.
- Во техника… - вздохнул дзед. - А мы, бывало, на планёрах… рейки да парусина, представляешь?
- Ага, - сказал я и незаметно наступил дзеду на ногу. Но Гарик вроде бы на нас не обращал внимания: покурил и полез обратно, в кабину.
Аэродром производил совершенно инопланетное впечатление. Ещё потому, что сыпал очень мелкий тёплый дождь, и возникало такое необычное сияние - светлый купол - надо всем.
Под утро нам разрешили лететь дальше.

17

Настоящий рай - потерянный рай.
Марсель Пруст

Первый переход - наверное, с отвычки - оказался совсем коротким. Шаддам с Нойдой шли впереди, налегке. Остальные несли небольшой груз: свёртки ткани из дома (на всякий случай, вдруг больше нигде такого нет?) и несколько книг. Кроме того, Толик нашёл по углам и чуланам бухточку верёвки, несколько бронзовых гвоздей и бронзовый же молоток (без ручки).
Если верить карте, преодолели отрезок, соединяющий два полукольца «оперения стрелы» - самое последнее и предпоследнее. Если промежуток между перекрёстками был отчётливо прямым проспектом с разделительной аллеей посередине и отстоящими довольно далеко от тротуаров крупными светлокаменными домами, напоминающими египетские зиккураты: этакие усечённые пирамиды с башенками по углам и с уже привычными входами в виде арок; у некоторых по сторонам арок и над козырьками их стояли, летели или возлежали фигуры, чьё несходство с человеческими сразу настораживало, но далеко не сразу открывалось, - то сами перекрёстки представляли собой настоящие лабиринты очень узких - троим не разойтись - переулков; стены домов, образующих эти переулки, почти всегда были глухими, без дверей и окон, с огромным количеством ниш непонятного назначения; над головой стены почти смыкались, а во многих местах соединялись мостиками. Что хоть как-то спасало - так это то, что все углы поворотов были прямые, и можно было хоть и не без труда, но соблюдать направление.
Когда миновали второй такой лабиринт, все выдохлись так, будто долго лезли в гору. Даже Нойда еле волокла лапы. Более или менее свежими оставались только Шаддам и Аннушка. Но Аннушка, может быть, просто бодрилась.
- Мы пойдём поищем ночлег, - сказала она, кивнув Шаддаму. - Правильно же?
- Если не найдёте сразу, возвращайтесь, - сказал Николай Степанович. - Можно разбить лагерь прямо здесь.
Шаддам потёр лоб тыльной стороной кисти. На лице его отразилось усталое отчаяние: он в который раз почти вспомнил что-то важное… почти - но не вспомнил.

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

- Можно, - сказал он. - Но лучше найдём дом. Не знаю, почему.
- Хорошо, - кивнул Николай Степанович, и квартирьеры удалились.
- Командир, - спросил Костя, садясь поудобнее под стеной, - а вы здесь видели сны? Хоть раз?
- Нет, - сказал Николай Степанович. - При таком глубоком сне вряд ли что-то можно увидеть.
- Вот и я - долго ничего. А для меня это нехарактерно, я же всегда - спать лёг, как в кино пошёл… Так вот, вчера у меня как пробку выбило - наверстал упущенное.
- Что-то связное?
- Не сказал бы… Да я не об этом. Если вдруг появились сны - значит, что-то меняется?
- Возможно…
- А я снов не видел, - сказал Армен, - но всё равно знаю: спал как-то совсем не так, как раньше. Ага: мне было неудобно спать, жёстко. Я почувствовал…
- А я детей видел, - сказал Толик. - Всех моих, даже Джафика.
- Почему «даже»? - осторожно спросил Николай Степанович.
- Умер он - полугодовалый. А тут, смотрю - вырос. Только меня не узнал, другие сыновья ему сказали: смотри, мол - отец. А я мимо еду, им машу… - он замолчал и нахмурился. - На верблюде еду на белом, и за мной караван…
- Хороший сон, - неуверенно сказал Костя.
- Не знаю, - покачал головой Толик. - Наверное, хороший.

В ожидании парабеллума

Я всегда думал, что Швейцария - это такая настоящая срединная Европа, метёные дорожки, стриженые кустики и коровы в чепчиках. То есть, наверное, стриженые кустики были… когда-то. Вчера.
Да, и ещё я думал, что сверху будет видна россыпь огней. Как над Францией, например. Мы с отцом несколько лет назад летали ночью над Францией на маленьком самолёте, нас катал его друг. А здесь огней было мало, и горели они как-то робко. Как бы по сторонам от чего-то очень тёмного.
Аэропорты ни Женевы, ни Берна не принимали, и нас отправили в Цюрих, но на полпути Цюрих сообщил, что вообще никого не принимает. Пилоты забеспокоились, тем более что выяснилось: через границы нас не пустят - ни в Германию, ни во Францию. Италия пока вроде бы помалкивала…
Вскоре выяснилось, что до Италии мы не дотянем. То есть до самой Италии - вполне, но не до ближайшего подходящего аэродрома.
Потом наши пилоты поймали приводной маячок какого-то маленького аэродромчика местных линий. Или спортивного, не знаю. Он был на берегу реки и с воздуха еле различался.
Мы всё-таки сели - как сказал потом Гарик, «обрезав полосу». Это был всё-таки не настоящий аэропорт, а так - что-то вроде поля для сельхозавиации. Полоса, например, была грунтовая, на ней росла трава. Дзед почему-то развеселился. Здание порта, или служб, или чего-то там - походило на две картонные коробки, побольше и поменьше, поставленных одна на другую, причём большая оказалась сверху. Не было ни света, ни людей. На полосе (потому мы и садились поперёк) стоял, покосившись, небольшой двухмоторный самолёт. Ни в нём, ни около него тоже никого не было.
Тигран нервничал, хотел, чтобы мы поскорее летели, но лётчики сказали, что раз керосина всё равно не хватит никуда и надо заправляться, то для этого - попытаться сориентироваться, что тут творится, и заодно этот керосин найти. По радио передавали всё время какую-то пургу. Мы внимательно послушали эту пургу. Более всего похоже было на то, что в стране произошёл переворот.
Передавали какие-то воззвания «революционного комитета» и «сил по поддержанию порядка», какие-то сводки о передвижении войск, призывы к оружию и к спокойствию… Говорили в основном по-немецки, но как-то не совсем правильно, и это напоминало старые фильмы о сорок первом. «Йа вас будет немного вешать…»
В общем, лётчики пошли искать заправщик, потому что, если честно, было жутко. Как-то на такое мы не рассчитывали.
Заправщик нашёлся. Лётчики подкатили его, Тигран с Крисом и Петькой стали помогать им тянуть шланг и всё такое, а дзед решил всё-таки проверить, что творится в здании - ведь работал же здесь какой-то передатчик. С дзедом увязался Лёвушка. Тётя Ашхен и Надежда Коминтовна решили на скорую руку приготовить что-нибудь горячее - благо, на самолёте имелась электропечка, а продуктов мы с собой везли - ну, двухнедельный запас-то уж точно.
Солнце ещё не взошло, но было достаточно светло от яркого синего неба в полосках «кошачьих когтей» и от заснеженных гор.
Ирочка взобралась на крыло и села, свесив ноги. Я подошёл и встал рядом. Она сказала:
- Что-то не сходится. Какой-то кубик не встаёт…
Она мне когда-то пыталась объяснить, что воспринимает мир как своего рода «кубик Рубика», который, предоставленный сам себе, тут же раскручивается, а она должна его каждый раз собирать заново, и собирать, и собирать… Как правило, всё вставало на места очень быстро, но иногда ей приходилось возиться долго, всерьёз, - и чтобы мир сошёлся, она просто выбивалась из сил - физически, я видел, каких сил ей стоила её работа. А изредка получалось так, что кубик не собирался вообще, напрягайся ты или не напрягайся. Вот как сейчас, например.
То есть мир был испорчен неисправимо. И что с этим делать, Ирочка не знала.
Мы ещё о чём-то поговорили, а потом первыми увидели вот что: от аэродромных построек к нам шли двое не наших, крупные такие мужики, один бритый наголо, другой с ёжиком на голове. «Ёжик» тащил за шею Лёвушку. А дзеда с ними не было!
Ирочка зашипела и сползла с крыла. Она вдруг сделалась очень бледной - наверное, то, что происходило, и было неправильным кубиком, а она столкновения с такими неправильностями воспринимала страшно болезненно. А я… даже не знаю, как сказать правильно. Вот то, что называется «остолбенел». Я вроде бы всё сразу понял и в теории знал, что нужно делать, но вместо этого стоял и молча ждал, когда они подойдут.
Да, а чтобы было понятно - наши: пилоты, Тигран и Крис, - возились на другом крыле, там была горловина бака (или как эта штука называется у самолётов?), а Хасановна оказывала им моральную поддержку. Так что именно мы с Ирочкой встретили бандитов (а кто ещё мог так волочь ребёнка?) лицом к лицу.
- Ваш самолёт? - спросил «ёжик» - тот, который держал Лёвушку.
Я кивнул.
- Да вы не ссыте, - сказал лысый. - Ничего мы вам плохого не сделаем. Кто у вас тут старший?
Он говорил не громко и не зло, но казалось, что у него по пистолету в каждой руке.
Я хотел что-то сказать, но вместо этого просто сделал движение, как будто мёл метлой пол: проходите, мол, вон туда, там всё начальство. И тут оглянулась Хасановна.
- Та-ак, - грозно произнесла она. - Это что тут за марлезонский балет?
- Я говорю: всё нормально! - помахал рукой лысый. - Миром разойдёмся. Мы вам парнишку, вы нам аэроплан, и ага. Мы ж русские, мы ж друг другу помогать должны!
Наверное, именно эта беспримерная наглость заставила Хасановну онеметь. Тут из-за её спины вышел Тигран, за ним Петька. Долгую секунду наш командир оценивал обстановку.
В общем-то, перевес был на нашей стороне. Я знал, что где-то в самолёте есть оружие. Да и без оружия Тигран мог этих двоих сильно удивить - даже без помощи Петьки, меня, Хасановны, Криса и пилотов, которые все вместе могли бы сойти за одного полноценного бойца. Но, прикинув вероятность потерь на этом самом первом отрезке нашей экспедиции, он принял решение в ненужный бой не ввязываться и всё решить путём переговоров. Что вполне соответствует духу всяческих там восточных боевых искусств: если тебе удалось избежать схватки - ты выиграл схватку.
- Парнишку… - протянул он и долгим взглядом посмотрел на Лёвушку, как будто это он во всём виноват. - Про парнишку я подумаю. Дед где?
- Живой ваш дед, - сказал лысый, - мы ж не звери какие. Связанный он. Там - в холодке отдыхает.
Лёвушка, несмотря на то, что ему зажимали рот, утвердительно закивал. Поскольку голова его была прочно зафиксирована, кивал он своим болтающимся тельцем.
- А куда вы собираетесь лететь? - спросил Тигран. - Франция и Германия к себе не впускают…
- Нам или в Португалию, или уж сразу в Россию.
- До Португалии керосину не хватит, - сказал Тигран. - Разве что до Милана или до Турина, там заправиться - и дальше.
- Можно и так, - сказал лысый. Похоже, он был за главного.
- Ладно, - сказал Тигран, - лезьте в машину. Где дед-то лежит?
- Да там, в домике. Вы это - вещички-то заберите свои, нам чужого не надо…
- Зачем? Сядем все и полетим, мест хватит.
- Не, не… - лысый помахал рукой. - Не пойдёт. Если б напрямую, ещё туда-сюда, а через Италию… ни за что. У них там погранцы сумасшедшие. Кто-нибудь из вас им мигнёт, и нас повяжут. Посуди сам, ара: оно нам надо?
- Пожалуй, что нет, - подумав, сказал Тигран.
- Ну вот! Ты меня понимаешь, я тебя понимаю! Так и надо жить. Давайте, десять минут вам на всё про всё…
Половина из этих десяти минут ушла на то, чтобы успокоить тётю Ашхен, которая ничего не успела приготовить.
Наконец мы остались стоять возле груды чемоданов, пилоты заняли свои места, а бандиты стали прощаться. Лысый отдал Тиграну два ключа с брелоками:
- Ну, чтоб без обид: это от машины, она вон там на стоянке, а это от номера в санатории… а, вот, - он вытащил из кармана ещё и визитку, Тигран на неё глянул, и правый глаз у него открылся широко - про такое говорят «выпал». - Ещё на две недели вперёд уплочено, скажете там, что от нас, вас пустят, у них тут всё по-честному.
- Места полно, три комнаты, вы все поместитесь, - сказал второй. Он стоял на верхней ступеньке трапа у самого люка, всё ещё удерживая Лёвушку, но уже не так железно, как в начале. По крайней мере, Лёвушка тоже стоял на ногах, а не болтался.
- Может, вы этого с собой заберёте? - спросил Тигран, показывая на Лёвушку. - Я бы приплатил даже…
Бандиты синхронно посмотрели сначала на поганца, потом на Тиграна.
- Не, - сказал лысый. - Сами им пользуйтесь… А чё, правда, что ли, что в Москве золото партии откопали? Тут перед тем, как телик отрубили, сюжет по евроньюсам гнали, но непонятно всё было, да и оборвалось на самом интересном…
Теперь мы переглянулись, и Тигран как бы по поручению коллектива пожал плечами.
- Ну, не скучайте тут… - сказал лысый доброжелательно.
- Не соскучатся, - сказал второй, отпуская Лёвушку и придавая ему лёгкое ускорение шлепком по заднице. Лёвушка слетел на землю, разминувшись с лысым, который очень быстро и легко впрыгнул в люк, и крышка его (она же трап) закрылась.
Лёвушка, одной рукой придерживая тощую ягодицу, другой - показывал самолёту вытянутый средний палец, при этом неразборчиво шипя и посвистывая. Двигатели меж тем зажужжали, потянуло керосиновой вонью, и мы отбежали подальше (я - волоча за шкирку поганца, увлечённого непристойной жестикуляцией), чтобы нас не поджарило и не сдуло.
Самолёт отъехал, постоял немного, упираясь и ревя, - и наконец взлетел, уйдя круто вверх. А мы остались, подобно робинзонам, высаженным пиратами на необитаемом острове. «Семья швейцарских робинзонов» - кажется, так назывался древний детский роман. У нас получалась какая-то дикая выворотка этого сюжета… А может, я что-то путаю.
Петька с Крисом бегом бросились к зданию: выручать дзеда. А я зачем-то полез в свой рюкзак - но когда открыл его, понял, что забыл, зачем в него полез. Иногда бывает такое - и даже не такое. Заклинивает.
- Что там нам предложили в качестве жилья? - спросила Надежда.
Тигран протянул ей визитку.
- «Клиника „Пакс вобискум“, нервные и психические расстройства», - прочитала Надежда и пожала плечами. - Пожалуй, самое время… А что такое «Пакс вобискум»?
- То же, что «Шолом алейхем», только по-латыни, - сказала Ирочка.
- А по-русски нельзя?
- «Мир вам», - Ирочка шмыгнула носом.
- Ах, как в масть! - хохотнула Надежда; мне показалось, что она вот-вот сорвётся, и Тиграну это тоже показалось, он её сгрёб и прижал. - Я бы воспользовалась! Сколько там? Две недели?
- Не получится, Надь, - сказала тётя Ашхен. - Вон - уже едут какие-то…
И действительно - в промежутке между посадками деревьев мелькнули один за другим два бронетранспортёра, окрашенные в весёленький ярко-зимний белый цвет…

СТРАЖИ ИРЕМА
Макама тринадцатая

Сперва он вышел за стены Круглого города ненадолго - поспешил назад после первой же переклички стражи.
Потом он прошатался по городским притонам до рассвета.
Наконец ночные хождения в народ сделались у багдадского халифа Харуна привычкой.
Недолго пребывали в неведении горожане: мудрено не заметить в винной лавке оборванца, чьи лохмотья благоухают розовым маслом и чей спутник - вылитый великий вазир Джафар Бармаки, разве что поскромнее одетый. Наконец, для самых тупых, завершал небольшую свиту безымянного гуляки обнажённый до пояса палач Масрур - Князь Гнева, носивший за спиной тяжеленный кривой мушрафийский клинок, а под мышкой нат - кожаный коврик для казней. Уж Масрура-то знали даже малые дети - его именем багдадцев пугали с пелёнок..
Дабы не огорчать владыку правоверных, горожане старательно делали вид, что не узнают его, и даже запросто прозвали Мустафой из Кермана. Иные для убедительности принимались ругательски ругать халифа, но тут требовалось тончайшее чувство меры - едва преступалась невидимая и неощутимая грань, как плеча ругателя касалась весьма ощутимая длань. «Позвольте, достопочтенный», - говорил Князь Гнева, гостеприимно расстилая на глиняном полу заскорузлый коврик.
Халиф совершенно обоснованно гордился перед своими знатными гостями, что досконально знает все думы и чаяния правоверных, что ведомо ему всякое зло, творящееся в городе, что ни одна несправедливость не остаётся безнаказанной. И в самом деле, на дворцовой площади в день суда Харун поражал простаков своей осведомлённостью, разбирая очередную драку между Даудом-давильщиком и Тити-белильщиком.
Рассказы о справедливом халифе расходились по всему Леванту, достигали Царьграда и Франгистана. Придворные франкских королей и князей наперебой советовали своим владыкам следовать примеру багдадского чудака - это было чрезвычайно удобно для всякого рода заговоров. Но князья и короли были не дураки - они хорошо знали, что в богатом Багдаде и ночью светло, как днём, а в Аахене и в сумерки запросто зарежут у родимой калитки.
Кроме того, халифа незримо охраняла тайная стража, оцеплявшая все близлежащие к посещённому притону кварталы. Это позволяло лихим городским молодцам бесчинствовать в других концах города, и было им хорошо.
Владельцы винных лавок, игорных и прочих заведений наперебой распускали слухи о том, как у них крепки водки, как высоки ставки и как толсты девки. Слухи достигали ушей Мустафы из Кермана, и было хозяевам хорошо.
Нехорошо поначалу было вазиру Джафару, который привык спать по ночам, но постепенно и он придумал проводить отбор простых горожан для общения с халифом. Отбор стоил денег, и хороших, зато появлялась возможность разобрать своё дело быстро и по совести. Неслучайные счастливцы не забывали в своих жалобах лицемерно приговаривать: «Аллаха боюсь, когда лгу, халифа - когда говорю правду!»
Даже палачу Масруру то и дело перепадали кошельки с динарами от родни приговорённых, чтобы качественней рубил головы, и простак Масрур дары принимал, не понимая, что тем самым ставит под сомнение своё мастерство. Но у Князя Гнева было множество детей - он по мере сил старался удерживать народонаселение в равновесии.
Постепенно власть в Багдаде разделилась на дневную и ночную, причём ночная была подлинной властью, при которой всё продавалось и всё покупалось в небрезгливом и без того Багдаде.
Сам халиф с последствиями своих похождений сталкивался редко - когда, например, обнаруживал в своём собственном гареме вместо новенькой юной гурии немолодую страстную крокодилицу. Просто родители крокодилицы расстарались и пристроили дочку за хорошие деньги в хорошее место.
Вот что происходило в Городе Мира, пока Абу Талиб странствовал по Магрибу, вот какие перемены произошли, вот как вредно власти быть слишком близкой к народу, вот какие хорошие деньги.
А в последнее время появилось у владыки правоверных новое развлечение - «халиф на час».
В чём оно заключается, знает каждый. На ночной улице в первой же канаве подбирают пьяного и несут во дворец, моют, переодевают и уверяют наутро, что он и есть халиф. Получается очень смешно. Настоящий Харун умирает от хохота за занавеской в обществе придворных. За другими занавесками тихонечко хихикают богатые горожане, которых за хорошие деньги провёл во дворец великий вазир Джафар. А что делать, если Пророк запретил мусульманам зрелище, именуемое во Франгистане мистерией?
Пророк и вино заповедовал, но пить в Багдаде стали гораздо больше - так, чтобы до дому не дойти, чтобы кулём свалиться, чтобы подвернуться Мустафе из Кермана под весёлую руку. Но ведь подвернуться может один, а напиваются тысячи. Да и один-то подвернётся не просто так, а, сами понимаете, за хорошие деньги. Которые нужно окупить.
Умный человек и за час сумеет так нахалифить, что Большому Дивану Мудрецов за год не разобрать. Но ведь «на час» - это так, иносказание…
За то время, пока над тобой издеваются, величая солнцеликим и луноподобным, можно приказать продать настенные ковры, золотые блюда и кувшины, а вырученные деньги отнести туда-то и туда-то. И ведь выполнят! Правда, большая часть денег отойдёт Джафару Бармаки и ненасытной его родне.
Можно пожелать, чтобы дочь придворного ювелира прекрасную Хурейру отдали замуж за сына купца Рахима - и ведь отдадут, благородный Рахим, за твоего сыночка! Вот вернёшься, пинком выкинутый из волшебного сна - а сон и сбылся за хорошие деньги!
…А ещё может пожелать щедрый удачник, чтобы собрали в личной библиотеке халифа всё, что касается Града Многоколонного…
…Судьба, судьба - безумец, машущий клинком в толпе!

18

Покорнейше прошу поздравить меня с днём ангела. Жека
Из письма в редакцию радиопередач

Самолёт Шпаку и Шандыбе определённо понравился. Он был небольшой, но вместительный и удобный. Главное, что кресла оказались широкие, в них можно было по-настоящему развалиться и откинуться. Кресла стояли лицом друг к другу, а между ними стоял столик - именно так, по мнению друзей, и следовало бы делать все самолёты. В задней части салона имелся холодильник, а в холодильнике - две упаковки пива «Ханфблютебир» с коноплёй. То есть конопля там присутствовала символически, что Шпак не преминул изругать, однако Шандыба друга не поддержал: пиво должно быть пивом, а косяк - косяком, и смешивать их не подобает. А то так можно далеко уйти. Они стали фантазировать, куда можно уйти: коктейль водка-селёдка, виски с крэком, пирог с кокаином. Нет, фантазии не хватало. Ненормальная суета последних двух дней полностью отсушила мозги.
- А прикольная та бабка была, - хмыкнул Шпак, сминая пустую банку и швыряя её под стол.
- Которая? В смысле, из двух?
- Которая с косичкой. Лох цепенеет!
- А-а. Да. Ей бы ещё в руки косу дать - и верхом на белого коня посадить. И всё.
- На бледного.
- Ну, пусть на бледного, - согласился Шандыба. - Хотя белый там тоже был… На какую-то она артистку похожа.
- Может быть.
- В смысле - я её где-то видел. Недавно.
- Может быть. Я вроде тоже видел. Да по телику наверняка.
- Ну да. В кино-то мы с тобой не ходили.
- Вот ещё в кино нам с тобой ходить… за ручки держаться…
Шандыба потянулся к предпоследней банке пива, и вдруг рука его замерла.
- По телику, да? - сказал он. - А маугли тебе знакомым не показался?
Шпак как раз запрокинул голову, вытряхивая из своей банки последние капли - и закашлялся. Он кашлял так долго, что побагровел.
- Да ну, не может быть, - пропыхтел он, переводя дыхание. - Откуда им там взяться?
Но и ему уже стало понятно, откуда: да вот из этого самого самолётика. Сошли по трапу…
Шандыба поднялся и, переваливаясь, как медведь, шагнул к кабине пилотов, стукнул в дверь. Дверь открылась - она тут не запиралась. Пилоты одновременно повернули головы, зафиксировали факт вторжения, снова вернулись к созерцанию чего-то, пока не замеченного Шандыбой или не понятого им. Он нагнулся и по пояс просунулся в кабину.
- Разворачиваем, ребята, - сказал Шандыба. - На тот же аэродром.
- Не получится, командир, - сказал один из пилотов - тот, который сидел слева. - Граница уже закрыта. Да и вообще нас сажают…
- Вон, - сказал другой и ткнул большим пальцем вбок.
Шандыба просунулся ещё чуть-чуть и теперь увидел то, на что так пристально смотрели лётчики. Совсем рядом с их самолётом держался другой, с хищно вытянутым носом и красно-бело-зелёным кругом на борту.
- Та-ак… - протянул Шандыба. - А связь у вас есть? Мне надо…
- Какая там связь! - сказал первый пилот. - Велели молчать в тряпочку. И не вздумайте по мобильнику. Тут же завалят. Им-то что - только повод дай по размерной цели пострелять.
Шандыба, вдруг остро ощутив себя размерной целью и тихо матерясь по этому поводу, вернулся в салон. Отдёрнул шторку с окна. С этого бока тоже держался истребитель.
- Суки, - сказал Шандыба. - Обложили. Вохра.
Шпак посмотрел, покачал головой и вскрыл последнюю банку.
- А может, это и не тот маугли, - сказал он. - Даже и не похож. Бабка похожа, но это же ни о чём не говорит, правда?
Когда самолётик приземлился на длинной широкой полосе итальянской авиабазы, друзья уже почти убедили друг друга в том, что никакой чудесной встречи не было, поскольку таких совпадений просто не бывает, а что бабка похожа - так ведь почти все люди на кого-то похожи, aliquo pacto?
В ожидании парабеллума

Наверное, всему тому, что с нами происходило, имелось объяснение. Равно как вообще всему тому, что происходило на отдельно взятой планете Земля. Но я этого объяснения не знал.
Ещё позавчера в Швейцарии всё было просто, тихо и спокойно. По крайней мере, никто во внешнем мире не знал ни о каких переворотах, революционных комитетах, банковских охранных отрядах, кантонских трибуналах, вольных стрелках и чёрных гвардейцах… Сегодня же всё выглядело так, словно за эти два дня (а я подозреваю, что всё-таки за один) в стране прошёл минимум год, и за это время власть раз пятьдесят перешла из рук в руки, все склады и все закрома опустели, и чего осталось в изобилии, так это тупого усталого раздражения - и патронов.
И не в переносном смысле я говорил о том, что прошёл год. Вернее, не только в переносном. Потому что иначе - откуда взялись миротворцы, когда бы это их успели сформировать и ввести? И почему этим миротворцам всё происходящее уже до такой степени обрыдло? Подобное настроение я чувствовал у московских милиционеров и пожарных, но те боролись с диким огнём уже много месяцев подряд, зная лучше всех прочих, что пожары происходят всё чаще и чаще…
В общем, ещё на аэродроме нас как-то сразу очень неприветливо начали заталкивать в грузовик. Нам при этом не говорили ни слова, изъясняясь жестами прикладов; между собой солдаты перебрасывались словами на очень знакомом, но совершенно непонятном языке; ни моего немецкого, ни изысканно-оксфордского английского Ирочки они не понимали вовсе. Тигран попробовал армянский, а тётя Ашхен и Хасановна - русский, но и это ни к чему не привело. Нас не понимали или, скорее, не хотели понимать.
Плохо было то, что никак не удавалось понять, кто же здесь командует. Все были в одинаковой форме без знаков различия, только на касках по трафарету нарисованы были буквы SPUF. Тигран показывал всем визитку клиники, требуя, чтобы нас вернули туда обратно, потому что самолёт, который должен был нас увезти отсюда, увёз не нас, а кого-то другого. Наконец визитку у него отобрали, и Тигран успокоился.
Он ещё больше успокоился, когда у нас у всех отобрали телефоны, паспорта и наличные деньги. Карточки и чековые книжки брать не стали.
Наверное, наша компания в тот момент производила достаточно нелепое впечатление.
Что-то из вещей мы погрузили сами, что-то нам в кузов позакидывали солдаты. Пара маленьких чемоданов после так и не обнаружилась…
Я видел, как Тигран, уже забираясь в кузов, сронил с руки на землю оба брелока с ключами. Потом я на них наступил и слегка вмял в землю. Я сидел у заднего борта, когда мы отъезжали; я не видел, чтобы кто-то из оставшихся солдат за ними нагнулся.
Нас везли долго - больше двух часов. Напротив меня сидел толстый солдат с бабьим личиком и непропорционально маленьким автоматиком в руках. С моего места видно было только светлое, как будто металлизированное, покрытие шоссе - да изредка, когда ветром откидывало клапан брезентового тента, что-то на обочине. Так, я видел разрушенные дома, дома заколоченные - но и вполне обитаемые, с распахнутыми окнами и белыми занавесочками. Несколько раз в поле моего зрения попадали какие-то вооружённые люди в полувоенной-полугражданской одежде; похоже было на то, что они что-то охраняют или перекрывают какие-то улицы, проезды, дороги.
В общем, я мало что видел - и ничего по-настоящему не понял.
Ах, да. Нас завезли-таки к той клинике «Pax vobiscum», и тот, кто нас вёз, некоторое время пытался сбыть нас с рук на руки; но ему отказали, я расслышал громкое «Die Quarantane, hier die Quarantane!!!» И мы поехали дальше.
Я почему-то думал, что карантин - это когда не выпускают, но впустить вполне могут. Должно быть, клиника объявила карантин в окружающем мире и никого в себя оттуда не выпускала. Не могу сказать, что такая позиция показалась мне неразумной.
В конечном итоге (меня уже почти укачало; Ирочка вообще спала, склонясь к Надежде Коминтовне; Тигран сидел абсолютно неподвижно, одной рукой придерживая жену, другой - тёщу; и только Хасановна не дремала, искоса и зорко наблюдая за нашим конвоиром и строя смелые планы побега) за нами закрылись железные, шарового цвета, ворота.
Над воротами была решётка, на которой прикреплены были буквы. Понятно, что надпись я видел с изнанки. «LEFTPIG EGGINNOCIENT RED». Только сквозь сон это можно прочитать так: «Потерянносвинный невиннояйцевый индеец». Знаю, что неправильно. Повторяю: меня укачало, я почти спал, да ещё бензином основательно пованивало… Тем не менее я долго пытался понять, куда же это нас занесло - а главное, зачем?..
«LEFPIG EGINNOS RED»… Да ёшкин кот! Это же «Der Sonnige Gipfel»! «Солнечная вершина»! Тоже какая-нибудь лечебница…
Тут нас пригласили на выход (с помощью всё той же очень понятной жестикуляции прикладами) - и на некоторое время я забыл об этом моём казусе восприятия. Ну, буквально до ночи.
Нас встретила дама, прекрасно говорившая по-немецки, и уже через несколько минут мы знали всё: что нас привезли в лагерь для интернированных, места ещё есть, скоро ужин, постель получить вон там, а по блокхаузам нас сейчас разведут дежурные добровольцы, не желаем ли вступить в добровольческий корпус, нет? - жаль, жаль, всё равно придётся. Хорошо, завтра. Завтра.
Воняло горелой резиной…

СТРАЖИ ИРЕМА
Макама четырнадцатая

Сперва Абу Талиб и сам считал свой план безумным.
Потом, к удивлению брата Маркольфо, стал помаленьку налаживать старые связи с ночным народом Багдада, с теми, кто не забыл ещё законы, по которым должно жить детям Сасана, со знаменитым Али Зибаком и Зейнаб-сводницей, с тремя сыновьями цирюльника, с Маруфом-башмачником и Айюбом-чеканщиком…
Наконец чем он рисковал, выдавая себя за человека, одержимого детской мечтой о сказочном городе?
Разве судят за предание, преследуют за вымысел, казнят за сказку? Разве существование птицы Рух - государственная тайна? При самом несчастном исходе халиф просто поднял бы очередного беднягу на смех. При счастливом - мог бы и помочь. Ведь халифы и сами горазды искать спрятанные сокровища и готовы для этого разобрать по камешку даже пирамиды в стране Миср. Искали ведь они и сокровища Хосроев, и те клады, что зарыли джинны между Сурой и Хиллой, и пещеру, в которой семь отроков проспали триста лет, и Великую Стену, воздвигнутую Искандаром Двурогим от страшных Яджуджей м Маджуджей. А Моссалама ибн Абд-аль-Малик, так тот лично добрался до Пещеры Тьмы, где скрыт источник вечной молодости, но только факел в руке халифа внезапно погас, владыка струсил и вернулся…
Да ведь целыми толпами выходили на поиски скрытых сокровищ, надеясь, что в толпе окажется счастливец, которому звёзды откроют охраняемый джинном клад. Один раз даже чуть-чуть не открыли. Дело было у развалин Хиджана в священный день Ташрик. Народу собралось чуть ли не тысяча, и не зря, ибо из ниоткуда раздался голос:
- О Абуль Фарадж!
Чудо - среди искателей оказался человек с таким именем и откликнулся!
Но голос продолжал:
- О Абуль Фарадж аль-Маафи!
- Он самый я и есть! - в восторге вскричал счастливец.
Голосу и этого было недостаточно:
- О Абуль Фарадж аль-Маафи ибн Захария ан-Нахрвани!
- Да я это, я!
- Ты, наверное, из восточной части Нахрвана? - уточнил джинн.
- Из восточной, из восточной! - приплясывал избранник звёзд.
- А-а… Нет, нужен тот, что из западной части, - огорчился голос и навсегда замолк.
Потом нарочно искали такого человека, но не было у бедняги Абуль Фараджа никакого тёзки в западной части Нахрвана - видно, джинн решил попросту зажилить порученные ему сокровища.
Да, неплохо было бы заручиться помощью государства - всё равно ведь Многоколонный пропустит лишь тех, кому положено…
…Услышав от мнимого халифа само слово «Ирем», халиф настоящий немедленно вышел из своего укрытия и собственной рукой заткнул Абу Талибу рот. Поражённый поэт с ужасом глядел, как внезапно переменился праздный гуляка Харун-ар-Рашид. Из тщедушного капризули превратился он в грозного льва, мучимого глистами. Владыка пинками разогнал спрятанных зрителей - законных и незаконных, сбил с Джафара чалму и чуть не удушил ею, потом отдал Отца Учащегося в руки Князя Гнева:
- Пусть расскажет, кто послал, кто надоумил его искать Град Многоколонный! Назовёт имя - получит легкую смерть… Имя! Всего лишь одно имя!
…Когда рождается на земле поэт - да не такой, какие сотнями толпятся у тронов и в домах вельмож, а подлинный шаир, - в разных концах земли просыпаются две птицы.
Одна зовётся Маджд - слава, другая Маут - смерть.
Птица-слава похожа расцветкою на павлина, тучностью же - на индюка или каплуна. Крылья у неё кургузые, ноги толстые и короткие. Неторопливо, вперевалочку отправляется она искать предназначенного ей поэта. Иногда подпрыгивает и даже дерзко пробует пролететь несколько шагов. Направление, правда, держит верное, но и только.
К сожалению, птица Маджд не только толстая и ленивая - она ещё и бестолковая. Часто бывает так, что прибивается она ни с того ни с сего к заурядному стихотворцу, что попался на пути, и начинают все говорить только о нём, и ласкают его, и осыпают дарами за напрасно.
Не такова птица-смерть. Чёрные крылья её раскинуты так широко, что может она бесконечно и неустанно бороздить небо, ни на минуту не присев для отдыха, а уж промахнуться она никогда не промахивается. Это всякий знает.
Поэтому птица Маут почти всегда и поспевает к певцу первой.
Лишь иногда, редко-редко, судьба - мать коршунов решит вмешаться в это состязание, посланцы её отгоняют птицу Маут подальше и поторапливают птицу Маджд к заждавшемуся и зажившемуся шаиру.
Но Абу Талиб аль-Куртуби не дождался ни той, ни другой.
Он не назвал палачу имени и не умер.
Он сошёл с ума. Он стал зверьком, живущим в голове кита Аль-Бахмута и хранящим наш мир от разрушения.
Безумцев же в те времена не казнили.
Безумец уходил из нашего мира и был уже не подвластен его законам.
Тот, кому посчастливилось сойти с ума в Багдаде, отправлялся в Маристан - обитель одержимых.
Дервиши ордена Саадийя самонадеянно именовали себя врачевателями безумия, что впоследствии было справедливо сочтено ересью - Аллах излечивает через табибов только телесные недуги. Дервиши ордена Саадийя не стригли волосы, носили чалмы жёлтого цвета и беспрекословно подчинялись своему шейху - Саададу-Дин-Джабави.
Время от времени шейх проверял своих учеников на верность. Для этого он укладывал их в ряд, садился на коня и ехал прямо по спинам. Те, кто отказывался, шевелился, проявлял словесное недовольство, объявлялись безумцами и переходили из врачей в больные. Но подобное случалось редко.
О том, как и чем лечат в Маристане, даже слухов не водилось.
Бывало и такое, что глупый деревенский разбойник, спасаясь от неминуемого правосудия, прикрывался потерей рассудка. Саадиты быстро выводили хитреца на чистую воду.

Предыдущая страница 15 Следующая страница


Марш экклезиастов 16

Но любой из детей Сасана, очутившись между зинданом и Маристаном, уверенно выбирал зиндан.
…Судьба, судьба - слепой в лабиринте!

19

Между красками и пистолетами больше общего, чем я прежде думал. И краски, и пистолеты навевают владельцам мысли о странных, а возможно, замечательных вещах, которые с их помощью можно сделать.
Курт Воннегут

На четвёртый день экспедиция, если план не врал, прошла первую треть пути. При этом что-то ощутимо менялось не только вокруг, но и внутри. Армен не жаловался на жажду, но видно было, что он нервен, беспокоен и поминутно, забывшись, облизывает сухие губы. Аннушка, похоже, сбила ноги - хотя тоже не жаловалась и старалась не подавать виду. У Толика просто иссякли силы, он плёлся позади всех, с огромным трудом стараясь держаться прямо; у него тактично отобрали всю ношу, он нашёл длинную палку и ковылял, опираясь на неё, и всё равно было видно, до чего же он истощён и измождён - как будто год рабства и сверхнапряжение побега, законсервированные было, вдруг начали сказываться…
Николай Степанович боялся, что это - только начало.
Этого же опасался и Костя.
- Ну, хорошо, - сказал он как-то, когда их никто не слышал. - А что мы будем делать, если вдруг захочется есть, пить?
- Ты хочешь услышать от меня ответ?
- Да нет… А может, и хочу. Николай Степанович, ведь вы среди нас - самый опытный, что ли…
- Не я. Шаддам.
- Но он же ни черта не помнит.
- Надеюсь, что у него начнёт восстанавливаться память. И что это произойдёт… ну, хотя бы не позже, чем нам понадобится вода.
- А если нет?
- Тогда мы погибнем, я думаю. Или вернёмся туда, откуда пришли. Если сможем. Но это, на мой взгляд, равносильные варианты. Иначе там толпилась бы тьма народу…
- Точно… - Костя сглотнул. - Знаете, мне ведь так и казалось: что там толпится тьма народу. В тот момент, когда просыпался… я их почти видел. А потом забывал. Вот ведь… А сейчас вспомнил, когда заговорили.
- Ну что ж, - сказал Николай Степанович. - Как в одном старом анекдоте: запишите, фельдшер: «память восстановилась»… Костя, я не могу тебе сказать: ничего не бойся. Или там: всё будет в порядке. Я не знаю. Я никогда не имел дела с проклятиями такой силы. Возможно, тут погибли люди поумней и посильней меня. Но, но, но… У нас перед ними есть одно преимущество: мы всё ещё живы, сильны и в здравом уме. Теперь бы нам сохранить эти качества…
- Родная мать не могла бы утешить меня лучше, сэр! - выпалил Костя Филино присловье, и Николай Степанович захохотал.
Надо сказать, путь был скучен и чем-то труден. Шлось с напряжением и физических, и моральных сил: так ходят при гололёде или слякоти. Огромный широкий проспект съедал пространство, расстояния были неопределимы на глаз - и всегда в реальности оказывались больше, чем предполагались. Дома стали другими, уже с вертикальными, а не заваленными, стенами, широкими проёмами окон, лепными балконами и карнизами. Видно было, что когда-то на балконах были разбиты сады - сейчас там стояли каменные скелетики деревьев. Кое-где скелеты деревьев виднелись на крышах. Изменились и входы в дома: теперь это были не арки, а широкие пандусы, ведущие на вторые этажи - либо к воротам с фигурами стоящих на хвостах дельфинов, либо выводящие на широкие террасы, откуда уже открывались входы вглубь домов. Все дома были сложены из крупных каменных блоков - светло-серого или серо-жёлтого цвета. Лишь один из домов, расположенный немного в глубине квартала, был тёмно-фиолетовым, с узкими и очень высокими окнами, забранными фигурными решётками, с высокой проваленной крышей - и входными дверями привычного типа, высокими и двустворчатыми, но выходящими на обычное крыльцо о пяти ступенях.
- Что это может быть? - спросил Николай Степанович Шаддама. - Необычная архитектура…
- Это строили не эронхаи, - сказал Шаддам. - Наверное - уже после нас. Люди.
- Разве такое могло быть? Ведь Ирэм - город скрытый…
- Недостаточно скрытый. И, кажется, некоторое время, очень недолго, он был… как бы это сказать поточнее… почти обычным местом. Если не обычным, то хотя бы привычным. Но потом опять что-то случилось… Хотя, когда речь идёт об Ирэме, понятия «потом» или «до того» - и вообще летосчисления - теряют смысл. Например, я не знаю, в какое время мы можем попасть, если выберемся отсюда. Подозреваю, что в любое.
- Да, мне это тоже приходило в голову… Ладно, до этих проблем нам ещё нужно дожить.
Оба замолчали. Впереди, в далёкой перспективе, где сходились прямые линии, составляющие абрис дороги и фасадов домов, обозначила себя светлая дымка; тени на мостовой заняли положение «половина одиннадцатого» - то есть солнце висело за правым плечом. Скоро настанут туманные сумерки, а значит, пора искать ночлег.
Подошла Нойда и потёрлась о колено.
Они стояли втроём и ждали, когда подойдёт приотставший отряд. И вдруг где-то на краю поля зрения обозначилось неясное движение - будто что-то там обмякло, расплавилось, перетекло в другую форму и снова застыло. Николай Степанович вздрогнул и резко развернулся в ту сторону. Нет, ничего нового и внятного глаз не различил. Что там могло шевелиться? Стена, облицованная блёклой плиткой с едва различимым узором, скелеты двух высохших деревцев, отбрасывающие на эту стену скрюченные тени, неожиданно похожие на готовых броситься в драку бойцов: одного в высокой шапке, другого - с занесённой над головой саблей. Это напоминало некоторые картины Дали, когда фигуры или лица образованы были облаками, деревьями, тенями… Он некоторое время рассматривал тени, удивляясь прихотливой игре природы, хотел уже отвернуться - и вдруг фигуры на стене шевельнулись. Они шевельнулись так, будто между ними и наблюдателем проплыла идеально прозрачная, но всё-таки преломляющая свет огромная медуза…
- Шаддам! - сказал Николай Степанович, но Шаддам уже и сам смотрел в ту сторону. - Что это может быть?
Шаддам напряжённо молчал. Нойда тяжело задышала и наклонила голову; шерсть её вдоль хребта и на воротнике чуть шевельнулась, будто над ней провели наэлектризованной эбонитовой палочкой. И сам Николай Степанович ощутил вдруг приближение то ли чего-то нагретого, то ли заряженного электричеством, то ли притягивающего к себе, как магнит железку…
- Не понимаю… - прошептал Шаддам.
Чем-то тронуло волосы.
Ничего не происходило. Было страшно тихо, и не сразу Николай Степанович понял, что задержал дыхание. Дышать здесь было, в общем-то, не обязательно, все дышали просто по привычке. Отставшие были уже недалеко, Аннушка приветливо помахивала рукой. Николай Степанович хотел махнуть им, чтобы остановились, но почему-то замер, будто от его жеста или голоса что-то могло сорваться - как обвал… Тут это невидимое желе медленно прошло перед отставшими - и Николаю Степановичу показалось, что призрак, невидимка, медуза - имеет форму верблюда… а может быть, верблюда и всадника.
Снова тронуло волосы, тронуло лицо, и раздалось слабое потрескивание - действительно похожее на то, которое раздаётся, например, при расчёсывании кошки. Запахло - едва-едва, на грани восприятия - озоном.
Потом всё пропало: не стало ни тепла, ни электризации, ни потрескивания. А через несколько секунд Николай Степанович ощутил пронзительный, бурящий, раскалённый взгляд в спину, в шею, в затылок… медленно слабеющий, удаляющийся, презрительный через плечо взгляд.
На этот раз он не стал оборачиваться. Просто медленно пошёл навстречу своим.

Люди севера
(1918, апрель)

- Литвинов мне даже понравился, - сказал Гарднер, передавая мне мою часть бумаг. - Вот, главное, эту не потеряйте, тут его подписи и печати… Читал вас, обожает, приглашал на обед, на ужин…
- Много чести, - сказал я. - Наверняка бывший лавочник. Когда у нас пароход?
- Через четыре дня.
- Понятно…
Англия нас выставляла за дверь - грубо и довольно настойчиво. Нас, офицеров державы, предавшей союзников. Ведущей переговоры с врагом о сепаратном мире (и это уже давно не было тайной).
Не скажу, что нам это бросали в лицо. Но, в общем, не утаивали.
Что ж. И это следовало подержать во рту и проглотить - как рыбий жир. Потому что где были вы, господа офицеры, когда большевички брали власть?
- Там ещё мне один интересный господин встретился, Вильский, а имя-отчество я запамятовал. Уговаривал Литвинова купить у англичан ледовую шхуну для республики. И тоже вам кланялся, сказал, что непременно найдёт, у него какое-то страшно важное дело.
- Вильский… - Фамилия была очень знакома, я попробовал вспомнить - и всплыла Одесса. - Такой большой, круглолицый, нос пятачком? Антон Антонович?
- Да, именно. Знаете его?
- Вряд ли кто-то может сказать, что знает его… Но знаком.
…Это был благословенный одиннадцатый год, я возвращался из Африки, меня ждала Аннушка… а может, и не ждала. Нет, наверное, всё-таки ждала. Хотя на причале её не оказалось.
Лил противный мокрый сероватый дождь, превращающий всё вокруг в студень. Я подумал, что Аннушка не пришла из-за дождя. Но она просто осталась в Царском. Это я узнал позже.
Зато на причале с букетом мокрых лилий меня встречала (держа под отдельным зонтом плакатик «Встречаем Н. С. Гумилёва») незнакомая мне чета: маленькая худощавая чёрненькая, похожая на испанку, женщина - и большой, розовый и чудовищно подвижный её муж: Юлия Михайловна и Антон Антонович Вильские, какие-то дальние родственники Сверчковых, то есть мои сводные. Поначалу я пришёл в отчаяние, поскольку в ту пору терпеть не мог проявлений родственной любви и родственного же гостеприимства, - но вскоре понял, что здесь имеет место серьёзное исключение из правил.
Жюли была поэт; это можно сказать твёрдо. Она писала очень мало, но то, что она показала мне, было попросту хорошо. Главное, она не подражала никому. Чувствовались своё дыхание и своя рука. Я велел ей готовить книжку; рукопись она мне, однако, так и не послала, а на напоминания (редкие, к сожалению) отделывалась вздорными отговорками. Потом началась война…
Антуан же всему предпочитал паруса, имел яхту и звал меня в путешествия. У него был прожект - пробиться к Северному полюсу под парусами на этаком специальном буере, который по чистой воде мог плыть. Поскольку я начал считаться путешественником с серьёзным авторитетом (среди своих, разумеется) - то мне было поручено отвезти в Е.И.В. Академию наук соответствующий документ с обоснованиями. Я согласился, но документ нужно было ещё готовить, а меня ждала Аннушка… Мы договорились, что Антуан пришлёт мне всё необходимое почтой или же с оказией, а я уже передам в тёплые руки.
Надо ли говорить, что никаких документов я не получил. Потом началась война…
Теперь вот война подходила к концу - или по крайней мере к завершению. И появляется Антуан - можно сказать, ниоткуда. В Лондоне. Требуя у большевиков ледовую шхуну.
И желая со мной встретиться.
Желал ли я? Не знаю. Боюсь, что нет.
У меня только что погибла родина. От меня, скорее всего, уходит - или уже ушла - жена, которую я любил и люблю, но с которой совершенно не могу ужиться. Девушка, в которую я влюбился, как последний гимназист, выходит замуж за американского клерка с пуговичными глазками (последнее меня убивало наповал). Что ещё нужно для полноты ощущений?
Мимолётный товарищ из далёкого прошлого?

…Он настиг меня на перроне. Я садился в поезд до Саутгемптона.
- Николя!
Он бежал ко мне, страшно топая сапогами; огромное клетчатое пальто развевалось за его плечами, как черкесская бурка.
- Антуан…
- Вадим сказал мне, где вы! Фу, как я рад, что успел!
Я вдруг почувствовал, что тоже рад.
Те десять минут, которые мы проговорили на перроне у открытых дверей вагона, под звон вокзального колокола и ароматы горящего угля и креозота, чуть было не изменили всю мою жизнь.
Антуан начал брать быка за рога ещё при Керенском, но по-настоящему это стало получаться только после Рождества. Новая власть оказалась ещё более сумасбродной и безалаберной, чем я думал. На открывание новой обитаемой земли, расположенной между Шпицбергеном, Новой Землёй и Северным полюсом - и уже названной Революционарией, - были выделены средства, а главное - дано поручение… Так что теперь у Антуана будет шхуна, будет экипаж, будут собаки, будет снаряжение. И он действительно верил, что где-то среди льдов существует тёплая, подогреваемая подземным теплом, земля - ведь летят же куда-то на север птицы…
(Много позже то же самое я слышал от Отто Юльевича Шмидта; правда, он, как человек знающий и понимающий всё, говорил, что птицы, скорее всего, просто теряют ориентировку от магнитных бурь и полярного дня - и летят не туда, и просто погибают во льдах… Но и он позволял себе чуть-чуть верить в неоткрытые земли.)
Мы договорились, что я по приезде в Россию произведу необходимые приготовления, а Антуан, в свою очередь, вызовет меня в Мурманск или Архангельск - куда приведёт шхуну. Вот просто сразу. День в день…
Мой поезд отправлялся, и уже из тамбура я крикнул ему:
- А как поживает Жюли?
Он улыбнулся ещё шире, чем обычно. Поезд дёрнул и медленно покатился, и Антуан пошёл следом.
- Слава Богу, Николя, она умерла! Ещё до того, как всё это началось! В мае четырнадцатого! Представляете? Всё цвело, белые акации, я возил её по бульвару в кресле, она уже не могла ходить, но она была так счастлива!..

В Париж я съездил зря.

Уже в Мурманске я начал готовиться к экспедиции: в частности, купил оленью доху. Как она мне потом пригодилась!..
Антуан ничего о себе не сообщил. Только два года спустя я узнал, что он оказался одной из первых жертв испанки - как это тогда называлось, спылал на борту шхуны по пути в Архангельск.
Его похоронили в Баренцевом море.

20

Если у человека талант, это ещё не значит, что ему надо непременно найти применение.
Сестра Курта Воннегута

Ночью он сидел неподвижно, обняв колено, и пытался думать. Вероятно, думанье здесь было так же ненужно и бесполезно, как и дыхание, а потому быстро превращалось из необходимости в привычку. И уже как привычка - привыкало крутиться по накатанному, всё медленнее и медленнее. И вот теперь что-то происходило, а мыслей всё равно не было. То есть они были, но вялые, ленивые и привычные, похожие на мышей в винном погребе…
Мысли были только про мысли, про то, почему нет настоящих мыслей.
Всё остальное по-прежнему не вызывало ни восторга понимания, ни ужаса отторжения, ни желания вникать. Текло - и пусть течёт, стояло - и стоять будет…
Ещё когда отсиживались в том доме возле библиотеки, не зная, что делать дальше, Николай Степанович попытался применить некоторые доступные здесь методики стимуляции разума - но тщетно. Удавалось держаться над сонной одурью на уровне простого бодрствования, обыденного существования - без озарений и взлётов. И это даже не выводило из себя…
И сейчас, сидя без сна в звёздной ночи проклятого, зачарованного города, Николай Степанович решил попробовать ещё раз. Он лёг свободно, выбрал в небе звезду и стал думать ни о чём, выкидывая из сознания ленивых мышей, а с неба - лишние звёзды. Надо было добиться того, чтобы в голове образовалась великолепная пустота в тот самый момент, когда на небе останется одна последняя звезда.
Когда возникнет пустота, придёт постижение всего.
Сначала он долго и тщательно убирал мысли осознанные, привычные, которые день за днём мотались кругами - так навязчиво, что он давно перестал на них реагировать. Потом, немного расчистив пространство, стал выкидывать другие, тёмные и неосознанные, каждая из которых могла бы быть гениальной, если бы не исходящий от них запах затхлости. Это заняло сколько-то времени и отняло сколько-то сил. Число звёзд в небе уменьшилось раза в два. Потом он стал выкидывать мусор, всяческие обрывки и обломки, - их накопилось немало. И, наконец, принялся просто за пыль и грязь…
В небе оставалось четыре или пять звёзд, когда снаружи пришёл странный треск.
В ожидании парабеллума

Лагерь…
Я вот думаю: а надо ли про всё это рассказывать? Не потому, что нам тут было как-то особенно плохо… тогда бы как раз стоило рассказать. Просто здесь было никак. Вот никак, и всё. Ни жарко, ни холодно. Не то чтобы очень скучно, но и не весело. Никак.
Ладно, скажу пару фраз, потому что выделять это наше «приключение» даже таким способом, как не говоря ничего, оставляя дыру, - это оказывать ему слишком много чести.
Ну, представьте себе: пятнадцать домиков, одна половина - нормальные, стационарные, под черепичными крышами, другая половина - щитовые, двухэтажные, окна закрыты наглухо и не открываются. В каждом щитовом доме двадцать четыре комнаты, в каждой комнате - шесть двухэтажных коек. Почти все койки заняты. Тиграна и Надежду Коминтовну поселили в старом доме, в маленькой (так примерно с железнодорожное купе), зато отдельной каморке, тётю Ашхен и Хасановну - в бараке, но в комнатке полупустой, там с ними была только одна пожилая леди из Турции, нас же с Петькой развели не только по разным комнатам, но и по разным баракам, хотя в Петькиной комнате была пустая койка; когда же мы стали просить и требовать, чтоб нас поселили вместе, нам ответили: нельзя, вы будете доминировать. Дескать, русские - они такие, всегда норовят доминировать. Это при том, что до нас русских в лагере не было. Откуда у них такой печальный опыт?..
Ирочку загнали вообще на другой конец лагеря, в самый крайний барак.
Ладно. Мы заселились, поужинали (жратва была пресной, никакой, но все успели проголодаться) - и пошли смотреть телевизор. Телевизоров было по одному на барак. По каким-то причудам администрации переключать их было нельзя, каждый ящик показывал только один канал. Мы почти всей нашей толпой (без Ирочки и без тёти Ашхен - они отговорились усталостью и пошли спать) стали искать новости, чтобы хоть как-то разобраться в царящем вокруг бардаке. И нашли.
Это был канал «Аль Джазира» на немецком - вернее, с немецким синхроном. Я довольно долго не мог приладиться к строю речи, к структуре фраз; но постепенно начало получаться. Впрочем, сюжет «К событиям в Швейцарии» и сам по себе был краток и непонятен - наверное, следовало знать историю вопроса, потому что кто такой Йоханн Акстельмейер и чем опасно его появление на слёте активистов кантонистского движения, я не имел ни малейшего представления. Но я теперь хоть знал, что противоборствующие стороны называются «банкисты» и «кантонисты». Швейцарский вопрос рассматривается в ПАСЕ, гуманитарная помощь поступает из, вопрос о применении силы отнесён в компетенцию, «Врачи без границ» требуют, а им отвечают, и наконец правительство Швейцарии в изгнании (Лондон) объявило неправоспособным правительство Швейцарии в изгнании (Вена), на что правительство Швейцарии в изгнании (Оттава) направило ноту…
Репортаж из Москвы был не в пример занимательнее. Помните, бандит спрашивал нас о золоте партии? Так вот, обнаружилось окаянное. Из него Церетели изваял своего Петра с рулём и поставил на берегу Москва-реки, лишь слегка прикрыв золото сусальной бронзой. Недаром, ох недаром хитрый новономенклатурный скульптор хотел вывести статую за границу под предлогом, что это Колумб! Но теперь, после пожара на близлежащем химкомбинате, прошли какие надо дожди, бронзовая облатка превратилась в облупку, и нахищенное за десятилетия репрессий и ГУЛАГа золото вновь стало доступно глазу простого народа. А что доступно глазу, бывает доступно и ножовке…
Показали: по опутанной какими-то сетями статуе, как муравьи, ползают трудящиеся и пилят, пилят, пилят. Чем-то это напоминало Клондайк в разрезе, только навыворот: там золото было вокруг, а люди, забравшись в толщу его, выгрызали ходы.
Омон бесновался вокруг, потому что его на статую не пускали.
…Потом, когда я уже собрался ложиться спать, ко мне привязались соседи - то ли братья, то ли просто земляки, потом я узнал, что они албанцы. Один был немного помладше меня, другой - постарше. Чего они хотели, я тоже сначала не понял. Постепенно выяснилось, что хотели они доминировать. Я удивился, почему нам с Петькой доминировать было нельзя, а им - можно. Я решил спросить об этом тётку, которая нас распределяла по комнатам, а заодно - перевязать руки, потому что ободрал я их довольно сильно. Но тётка уже ушла, а дежурный медбрат, Адриан, который обрабатывал мне ссадины и порватости, сказал, что с албанцами администрация старается не связываться и ночевать мне лучше где-то в другом месте. Например, здесь. Сам он был из Голландии, человек широких взглядов, предложил мне травки и не обиделся, когда я отказался. Мы с ним сыграли партий пять в шахматы, он спросил, смотрел ли я «Бойцовский клуб» - а когда я сказал, что смотрел, но не в восхищении, он с оценкой согласился, но объяснил, что по его мнению тут, в Швейцарии, произошло что-то подобное, ведь всё началось, можно сказать, с ролевой игры (сам он ролевик, классический толкинист и на самом деле не голландец, а итилиэнец, а потому знает, что говорит), которая вдруг вышла из-под контроля. У них тут и серьёзная армия существовала по типу ролёвки: собрались, неделю по горам полазали, постреляли - и разбежались по домам, да и оружие с собой прихватили; вот в пандан этим настоящим полкам и дивизиям завелись полки игровые, по той же схеме организованные, только оружие пневмо - ну и не платили им за сборы, они сами всё за свои деньги делали. Разделились они, чтобы было с кем воевать, на две армии: городских и деревенских, «банкистов» и «кантонистов». А многие люди и в настоящей армии служили при этом, и в этих игрушечных войнах участвовали. И вот в какой-то момент пошла путаница… Когда это было? Ну, трудно сказать, всё постепенно произошло, размазанно. Пожалуй, что прошлым летом ещё такого беспредела не было… А власть то у одних, то у других, договориться не могут ни между собой, ни с заграницей - в общем, бардак. НАТО вроде бы поддерживает городских, потому что кантонистов изредка бомбят, когда они сильно наглеют, но и банкистов кто-то бомбит - может, и по ошибке, а может, для острастки… Когда я сказал, что ещё вчера в окружающем мире ни о чём не знали, он только махнул рукой: да знали, только никому никакого дела до этого не было. И, в общем, я даже на какое-то время в это поверил, хотя внутри себя точно знал: ещё вчера в Швейцарии было спокойно.
Потом Адриана позвали, кто-то на что-то жаловался, а я улёгся прямо на перевязочный стол и уснул. Мне снилось, что гудят самолёты, земля содрогается от ударов тяжёлых бомб, а Лёвушка с броневика произносит речь, бросающую визжащих чёрных собак на штурм зверофермы… норки и песцы метались в панике в своих вольерах, а над воротами написано было огромными железными гремящими на ветру буквами: «Потерянносвинный невиннояйцевый индеец»…
И почему-то во время этой атаки я понял, где мы допустили ошибку при расшифровке записки и что на самом-то деле всё очень просто, но у меня не было сил проснуться.
Неправильно. Я хоть и не проснулся, но поднялся со стола; я был как зомби. Я знал, что мне нужно что-то взять и что-то с этим чем-то сделать. Я взял пульт от телевизора и ткнул какую-то кнопку. И стал ждать, что получится.
Йоханн Акстельмейер появился наконец на слёте кантонистов и объяснил, что во всём виноваты гнойные вонючие педофилы. Он был в чёрной кожанке и чёрном берете, из-под которого широко торчали уши. Швейцарская революция попала в надёжные руки. Я выключил телевизор, снова забрался на перевязочный стол и наконец уснул без пальбы и драки.

21

Необычайные случаи обычно повторяются.
Карел Чапек

Маленький отель «Капри» на рю Бас, в «нижнем городе» Женевы, давно специализировался на японских туристах, и весь персонал очень неплохо изъяснялся на языке страны сакуры, гейш, хайку, оригами и сэппуку. Сегодня отель внезапно оказался переполнен, поскольку новая группа туристов прибыла, а та, на место которой она должна была поселиться, в аэропорт не выехала - ибо аэропорт уже был закрыт. То есть аэропорт впускал, но уже не выпускал. Причём как-то так получалось, что та часть аэропорта, которая впускает, ничего не знала о другой его части, которая не выпускает. Их как будто разделили невидимой, но непрозрачной стенкой, через которую не проходили ни телефонные звонки, ни курьеры, ни просто спешащие по делам служащие.
В общем, спокойно прибывшая из Москвы группа в составе двенадцати туристов обнаружила в отеле раздражённых и напуганных соотечественников, которые объяснили им, что в стране переворот, власть непонятно у кого, с крыш стреляют, в озере тонут, в ресторане кормят неохотно - и вообще надо что-то делать, а консульство бессильно, поскольку их всех арестовали. Туристов просили от отеля не отходить: в университетском городке, совсем рядом, шли митинги и демонстрации; кроме того, утром перестали работать JPS…
Нельзя сказать, что места для вновь прибывших (и очень обескураженных подробностями бытия) не нашлось. Место нашлось. Японцы очень покладистые и неприхотливые люди, а любой одноместный номер легко переоборудовать в двухместный…

Волею судеб Цунэхару и Итиро Симидзу как раз и оказались в таком номере, расположенном на верхнем третьем этаже и обставленном в традиционном стиле: ширма, циновки на полу, квадратный столик с чайным сервизом, ниша с неканонической, но свежей и запоминающейся композицией в стиле морибана… На стене висело длинное узкое зеркало, а напротив него - простая и лаконичная акварель: горизонт, два почти параллельных, но всё же расходящихся стебля тростника - и маленькая пёстрая птичка с расправленными крылышками.
Почти такая же акварель висела рядом с входной дверью, только там была ночь, горизонт угадывался, а стебли тростника подсвечивал летящий светлячок…
Как рудимент европеизма, в номере был камин, но его непросто было заметить за ширмой классической раскраски. Очень узкая дверь выводила на крошечный полукруглый балкон.
Согласно официальным, хоть и фальшивым, документам, Катаоки Цунэхару был на год младше соседа, поэтому он уступил ему очередь в душ. Им позвонили и сказали, что горячая вода может вот-вот закончиться, потому что и электричество, и газ в отель подают с перебоями. Слушая шум воды, Цунэхару рассматривал акварели. Они были чисты, трогательны и наивны, но, скорее всего, вышли из-под печатного станка где-нибудь в южном Китае. Одновременно он размышлял о том, как исполнить свой замысел. Главное, не совершать глупых действий и этими глупыми действиями не навлекать на себя неудачу.
Он никогда в жизни ещё не был так близок к цели…

ИЗ РАССКАЗОВ ДЗЕДА ПИЛИПА
(уже потом)

Прямо скажем: обделался я в тот раз по самые уши, стыдобища, ме каго ен ля тапа дель органо и ме ревуэлко енсима де ля миерда! И на старуху нисходит проруха, а уж когда на старика…
А с другой стороны - любому можно дать сзади по башке - и, пока он тихо дремлет в отключке, связать его чем-нибудь подходящим. Меня вот связали телефонным проводом. Крепкая на разрыв вещь оказалась, я раньше-то думал - так, тьфу…
Короче, валяюсь я, в ум пришедши, придумал уже, как буду провод перетирать о железную дверку приоткрытую, как вваливаются Лёва наш и с ним Крис - и успокаивают, что-де можно не торопиться, самолёт у нас тю-тю, свистнули у нас самолёт, будем прорываться куда нам надо пешим строем. И я понимаю, что это у меня на роду так написано: заместо лететь ходить пешком, а то и на брюхе, подобно змию. А вы говорите: десант, десант…
Ладно. Пока меня размотали, пока я башку на место поставил (на этот случай у меня завсегда с собой в заднем кармане) - прошло какое-то время. Лёвушка меня торопит куда-то, Крис, однако же, наоборот: осторожнее, говорит, Филя, осторожнее. Да я и сам стараюсь не рыпаться, поскольку гуля на темечке горячая, размером с детский кулачок - и всё растёт. Но до двери добрался. И вот мне её открыть надо, а я, как та ворона, что, на молоке обжегшись, в любой куст гранату кидает, - я дверь тихонечко приоткрываю и с корточек в щёлку одним глазом…
И вижу солдатскую жопу во весь экран.
И то ли от этой гули на темечке, то ли ещё от чего - но так я взбеленился, что ещё немножко дверь приоткрыл и солдата скрал. Дал легонько по кумполу, внутрь заволок, дверь закрыл. Что там снаружи - не знаю. Крис на меня с удовольствием смотрит, сам же винторез подобрал и в изучение углубился. А я руки-ноги языку проводом стянул, как положено, и хлебнуть глоточек дал. Тот и глаза открыл. Ну, говорю, парень, а теперь объясняй - быстро…
На каком языке спросил? А хрен его знает. На каком-то понятном. В общем, он-то сразу понял. И запшепрашел со всей предельной откровенностью.
Ну да, по-польски. Зовут его Стефан - тёзка одного нашего, и даже похож с лица: тощий, и нос бугорком. Они тут, оказывается, все поляки. Уже давно. Объединённые силы по поддержанию мира в Швейцарии. Или как-то наподобие. Полк такой-то, личный номер такой-то (я помнил поначалу, а потом забыл за ненадобностью). Выполняют задачу по перехвату запломбированного самолёта из России, который должен был ввезти в страну группу особо опасных агентов КГБ, специалистов по городской партизанской войне.
Перехватили, спрашиваю?
Нет, говорит, самолёт из-под самого носа улетел, видимо, почуяли гады исходящую от нас, смиренных миротворцев, опасность.
Да, говорю, бывает.
Много ещё чего он порассказал полезного - а тут и Крис подключился, и Лёва со своими вопросами, - в общем, стало нам понятно, что ничего не понятно - ну то есть абсолютно. Кто, кого, за что, по какому праву…
Что существенно: узнали, что на аэродроме он один оставлен был, и сменят его часа через четыре. Вернее, оставлено-то их, конечно, двое, он и капрал, но капрал дождался, когда отбудет поручник, и на мотоцикле поехал к бабе, тут рядом. Обещал на обратном пути купить водки, есть такой кабачок, где ещё можно купить водки - если предъявить ствол.
Порасспросил я его и про этот кабачок…
В общем, оставили мы паренька прохлаждаться в тенёчке, а сами отправились искать счастья. И почти сразу нашли. То есть это Лёва острым глазом засёк, что в траве поблескивает какая-то хрень, и оказалось, что это два брелочка с ключами… Крис тут же в них вцепился, в ладонях греет, на морде идиотское счастливое выражение проступило. Говорит: ну, всё, знаю я, где наши, поехали.
Поехали так поехали. Из нас троих только я машину и умел водить - то есть Лёва тоже умел, но до педалей ногами не доставал. Сели мы, запустил я движок - потом повернулся к бойцам моим и говорю: а в курсе ли вы, хлопцы, что доедем мы самое дальнее до первого блокпоста? Потому что паспорта наши все остались у Тиграна… И призадумались бойцы, мудрость пытаются в ход пустить. А я предлагаю: давай-ка, Лёва, ты самый быстроногий - смотайся за винторезом. Он: есть! - и побежал. Крис говорит: Филя, нас же за этот винторез порешат, как морковку. Я говорю: нас и без винтореза порешат, найдут за что, а с винторезом мы, глядишь, и просочимся, куда надо. Ну, Крису следует должное отдать: в этом деле ты, говорит, главный.
В общем, сидим мы в машине и ждём, а огольца всё нет… Пять минут нет, десять…
Эх. Вдавил я педаль в пол, ограждение снёс - такие пластмассовые пирамидки, ну, ты их везде тут видел, типа, проезд закрыт - и к этим постройкам аэродромным подруливаю, Крис ещё на ходу выскочил, я думал, он за парнишкой побежал так резво, так нет, его полоскать начало… потом уже объяснил: будто ухнули мы с машиной с высокой-высокой горы и не то что падаем, а - скользим всё быстрей и быстрей; а я - ничего не почувствовал; ну опять же: кто Крис и кто - Филя, каждому своё. Меня, по-моему, только один раз на все эти чудные дела пробило - когда мы с твоим батькой познакомились, в городе Шамбале. И с тех пор - ни-ни.
Отвлёкся. Забегаю я в диспетчерскую (второй раз, учёный, забегаю правильно) - а там пусто. Ни винтореза, ни солдатика связанного, ни Лёвы. Я было обратно, но краем глаза какое-то пятно яркое засёк. Смотрю: а на пульте лежат два паспорта и записка: «Ухожу в революцию!»
Взял я паспорта, посмотрел - а это наши с Крисом. Под паспортами бумага синяя плотная лежит, почти картон, на ней написано что-то и огромная красная печать проставлена.
Ну, и одно словечко знакомое я рассмотрел: Ausweis. Ладно, думаю. А что «ладно»… это ж у них тут родной язык, всю жизнь с аусвайсами живут. И ещё по-французски они как-то… не помню. Но вот поди ж ты: внутри вдруг всё запахнулось.
Вышел. Крис уже просто бледный, не блюёт. Показал ему все находки, пожал плечами. Он тоже плечами пожал, посидел недолго, потом говорит: нет, Филя, думать после будем, а пока давай куда-нибудь двигать - отсюда подальше…

22

Иегова, сотворив мир, сказал, что это хорошо. Что бы он сказал теперь?
Джордж Бернард Шоу

По мере продвижения вперёд с городом определённо что-то происходило, но слово «оживать», которое попытался применить Костя, явно не годилось. Это было что угодно, только не жизнь.
Призрачные фигуры стали попадаться едва ли не на каждом шагу, часто группами; особенно они любили туманные сумерки, «утренние» и «вечерние». Слышны были и голоса, и гомон толпы - не всегда, а как бы приливами.
Двигаться, сохраняя если не рассудок в полном смысле слова, то способность не дёргаться и не шарахаться поминутно, можно было только по какой-то оптической оси, не всегда совпадавшей с серединой мостовой. Отклонившись же от оси на два-три шага, человек начинал ощущать себя рядом с какой-то сложной линзой: дома, к которым приближался, стремительно вырастали в размерах, изгибались и запрокидывались на тебя; а те, от которых удалялся, ещё более стремительно уменьшались и почти пропадали… Происходило это только «днём» - а потому движению очень мешало.
В сумерках торопливо искали ночлег.
Судя по всякого рода приметам, шёл восьмой, или девятый, или десятый день пути. Все сбились со счёта, кто вёл счёт - а кто не вёл (например, сам Николай Степанович), сказал бы, что идут они бесконечно и что конца этому не будет…
Там, где на плане отмечено было пересечение древка стрелы с последней на их пути, то есть с ближайшей к наконечнику перекладиной, то есть перекрёсток широких проспектов, обнаружился водоём - первый на их пути. То есть было множество фонтанов, бассейнов и декоративных арыков, высохших до кондиций, достойных великих пустынь.
Здесь же - была вода…
Самоё пересечение проспектов было выполнено как пологий арочный крестообразный мост без единой опоры, приподнятый над исполинской чашей. Поперечник чаши был шагов сто, не меньше; глубину на глаз взять было сложно, особенно учитывая всякие местные особенности рефракции (или чего-то ещё) - но похоже было, что девятиэтажный дом в ней скроется.
В центре чаши, в самом низком месте её дна, чернела лужица - маленькая по сравнению со всей чашей, но, наверное, побольше всех тех фонтанов и бассейнов, что попадались раньше.
- Странно… - пробормотал Шаддам, переводя взгляд с карты на пейзаж. - Не отображено… и не помню я ничего такого…
- Ты же вообще ничего не помнишь, - сказал Костя, не оборачиваясь. Он стоял у самого края моста, глядя вниз. Ограждение моста было совсем никаким - по колено.
- Да, - сказал Шаддам. - Но, как правило, когда я вижу то, что видел прежде - я это вспоминаю. Свойство бесполезное, но меня успокаивает. А это я вспомнить не могу, и мне тревожно. Очень тревожно. Пойдёмте отсюда скорее.
- Придётся дождаться… - Костя кивнул на арьергард.
Последними ещё даже не вступили на мост Толик и Аннушка; рядом с ними шла Нойда, оказывая моральную поддержку. Увы, все попытки найти хоть что-то, из чего можно было бы сделать тележку, результата пока не принесли…
Николай Степанович гнал от себя мысль, что и весь поход - впустую. Но, но, но… Шаддам - подозревал? был уверен? надеялся? - что там, вблизи ворот, где сосредоточены были университеты с их лабораториями и полигонами, можно будет найти пару подходящих железок. Хотелось бы, чтобы он оказался прав.
Подошёл Армен, уронил под ноги свёртки, вытер со лба несуществующий пот.
- Оживаем, Николай Степанович? - вопрос звучал как утверждение.
- Тяжело?
- Не то слово…
- Надо держаться. Сократим дневные переходы… может, всё-таки изобретём колесо. Или поймаем верблюда.
Костя, опустившись на корточки, вглядывался во что-то там, далеко внизу.
- Забавно… - пробормотал он. Вытянул руку и помахал ею. Подождал чего-то, помахал ещё. - На редкость забавно…
- Что там? - спросил Шаддам.
- Отражение… Да посмотри сам. Оно запаздывает.
- Действительно…
Николай Степанович смотрел не на них, а на Аннушку. Она шла с таким трудом, словно уже пересекла пустыню. Таким же пустынником выглядел Толик… но он хотя бы не скрывал своего изнеможения; Аннушка же пыталась изобразить походкой лёгкость и непринуждённость. Наверное, это отнимало ещё какие-то -совсем уже последние - силы…
И нельзя было ни в коем случае показать, что ты видишь её насквозь, а наоборот - следовало поддерживать игру, даже когда тебя полосовало ножом по сердцу. А игра заключалась всего-навсего в том, что бодрая Аннушка опекает приболевшего друга.
Он ждал, когда они наконец подойдут. И краем глаза увидел, что Армен протягивает руку и что-то роняет вниз, а Шаддам вдруг вскрикивает и пытается его остановить - и исчезает мгновенно, как будто его здесь не было никогда…

СТРАЖИ ИРЕМА
Макама пятнадцатая

Сперва Абу Талибу показалось, что он действительно сошёл с ума.
Потом он подумал, что обознался.
Наконец он понял, что по коридору действительно идёт толстомордый бенедиктинец в жёлтой чалме. И даже не идёт - неторопливо движется, заглядывая в каждую нишу-каморку, где томится на цепи очередной одержимый.
Воистину, скажет Аллах о чём-нибудь: «Будь!» - и оно бывает!
- Брат Сулейман, сейчас я возложу руки тебе на обритую голову, а ты веди себя как вёл, - прошептал брат Маркольфо.
- Как ты сюда проник, садык?

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

- Тщеславием здешнего шейха, как же ещё? - монах говорил так, словно бубнил молитву. - Ну и ещё немножко денег. У тебя и вправду остались верные друзья, а саадитов ненавидит весь Багдад. Здесь полным-полно здоровых людей! Один мешает наследникам, другой слишком честно судит, третий явный еретик, но в жилах его - кровь вашего пророка… Я пришёл открыто, под своим именем, как верный ученик медицинской школы в Салерно, и униженно молил шейха о науке. Сволочь этот Саадад! Он и вправду по живым людям на коне ездит! Ну да у меня спина крепкая. Теперь я здесь вроде послушника - горшки за вами выношу. Недолго тебе оковы терпеть: добрую сталь делают у вас в Андалусии! К ночи и покинем сию юдоль скорби… Я и кинжал твой захватил!
- Подожди! - Абу Талиб схватил его за руку. - Кажется, мы нашли то, что искали!
Глаза поэта в полумраке искрились.
- Иисусе сладчайший! - вырвал руку бенедиктинец. - Да ты и впрямь тронулся от пыток! Нашёл Ирем в преисподней!
- Здесь я встретился с тем, кто видел Ирем! - воскликнул Отец Учащегося. - Много лет он томится тут - тот, кого Маджнуном зовут!
- Ну вот, - вздохнул брат Маркольфо. - Опять Маджнун. Не многовато ли? Вроде только недавно от одного избавились… Ну, ладно. Ну, безумец. А почему, к примеру, не слепец?
- Он лишён зрения, - и как бы в доказательство Сулейман аль-Куртуби закрыл глаза руками.
- Хорошо, - кивнул монах - ведь с умалишёнными следует во всём соглашаться. - Может, он ещё и дитя?
- Конечно, дитя! - едва не крикнул Абу Талиб. - Ведь всякий настоящий шаир - до смерти дитя! Так что всё сошлось, всё сбылось, всё насквозь пересеклось - так пронзает экватор земная ось!
- Хорошо, - сказал монах. - Стало быть, прихватим и его. Глупостью больше, глупостью меньше… О! К нам приближается отец-настоятель!
Шейх Саадад всем своим видом словно бы намеревался показать человечеству, что оно, человечество, слишком много жрёт, пьёт и предаётся мирским удовольствиям, тогда как он, шейх Саадад, занят исключительно его, человечества, исцелением. Назвать его просто аскетом было всё равно что назвать палача Масрура озорником.
- Что ты скажешь, кафир, об этом пациенте? - голос шейха подобен был шороху старого пергамента или высохшей змеиной шкурки.
Брат Маркольфо отнял руки от выбритого черепа и почтительно сложил их перед грудью:
- Скажу, о муаллим, что бедняга вообразил себя крошечным тушканчиком или ему подобным грызуном. Мы с вами кажемся ему чудовищными великанами. Смотрите, как он грозно выставляет вперёд обломки передних зубов, словно готовясь к смертельной схватке. Недуг этого рода, согласно «Канону врачебной науки», лечится настоем паслёна и прохладными обтираниями. Дней через десять он у нас будет нормальным…
- Знай же, о невежественный франк, что нормальных людей в мире нет - один Аллах нормален, и он нормальнейший из нормальных!
- Всяк по-своему с ума сходит, муаллим! - почтительнейше согласился монах. - У нас таких не лечат вообще, а просто следят, чтобы не натворили беды. Это оттого что мы в Европе скудны знаниями и скованы схоластикой. Вот я и решил стать первым в своём роде, потому и смиренно прошу права испить из сияющего источника вашей мудрости…
Вот уж по части лести шейх аскетом не был - мог поглощать её в неограниченных количествах.
- Согласитесь, муаллим, что безумие не минует даже членов богатейших семейств, а это сулит и возможности богатые…
Желтолицый старик неприятно рассмеялся.
- Мне по душе, кафир, что ты не притворяешься бескорыстным табибом вроде Ибн-Баджи, ибо всякое знание и умение должно быть оплачено…
- Даром только птички поют, - вздохнул брат Маркольфо. - А у нас, бывает, и короли чудят. Если же излечу я от меланхолии принца Тарталью, то стану обеспеченным по гроб жизни. Присмотрел я уже себе один виноградничек…
- Десять лет, - сказал шейх.
- Не понял?
- Десять лет ты проведёшь в стенах благородного Маристана, не гнушаясь самой чёрной работой - тогда, возможно, я посвящу тебя в тайны помрачённого рассудка. Ещё десять годов уйдут на обучение. Если суждено тебе вернуться во Франгистан, ты будешь уже немолод…
Монах развёл руками:
- Да я и не ожидал, муаллим, что немедленно получу из ваших рук кувшин с чудесным зельем. Царство Божие трудом берётся. Зато потом получу кафедру в Болонье или в Салерно… Ещё бы - ученик великого Саадада-Дин-Джабави! Я даже придумал название своей грядущей профессии - психотерапевт!
- Кроме того, тебе предстоит принять истинную веру! - шейх многозначительно поднял палец.
- Ради страждущих я готов на всё! - поклонился бенедиктинец. - Разве может стать между истинным врачевателем и болящими презренный клочок кожи, взятый к тому же не с самого благочестивого места! Да ведь и пророк допускает такию - сокрытие своей подлинной веры! О том, что я стал правоверным, даже сам Папа Никанор не узнает. Кроме того, я же не собираюсь здесь двадцать лет платить налог на иноверцев!
Шейх как-то странно на него поглядел, но продолжал:
- Ни тени подозрения в ереси не должно пасть на наш орден!
Монах по-солдатски вытянулся:
- Не падёт, муаллим! Но всё-таки разрешите мне заняться именно этим больным - уж очень интересный случай!
Шейх долго и тревожно молчал.
- Хорошо, - сказал он наконец. - Будут тебе и наука, и слава, и кафедра в вашей тупой салернской школе. Всё будет. Причём сразу. Только скажи мне… Назови имя, одно имя - кто тебя сюда послал? Кто послал тебя и твоего якобы безумного друга? Кого вы называете Наставником?
Абу Талиб вскинулся, загремев цепью.
- Не понимаю, - сказал брат Маркольфо. - Моим наставником, например, был фра Джованни Баптиста Арколе. Гнусный, доложу я вам, старикашка, еле от него отбился. Видимо, это у вас профессиональное, муаллим.
- Ну, двадцать лет мы ждать не будем, - сказал шейх и вцепился монаху в ворот рясы. - Ты сейчас же назовёшь мне имя, и мы покончим со всем. Быстро и безболезненно. На Маристан не распространяются никакие права и законы. Сопляк, кого ты надеялся провести? Да здесь открываются такие тайны, распахиваются такие бездны, о которых ты представления не имеешь. Как и о методах извлечения этих тайн из слабых человеческих тел. Масрур, Князь Гнева - простой мясник. Вы будете умирать долго… Хотя нет! Ты проживёшь подольше, чем твой сообщник. А ему, - он похлопал Абу Талиба по бритой голове, - искуснейший джяррах с помощью зубчатой круглой пилки срежет верхнюю часть черепа, и череп раскроется, словно горшок с шурпой. И я буду вонзать в эти якобы безумные мозги медные иглы, пока не найду место, ответственное за правдивость…
- Да уж, подлинный табиб, - сказал бенедиктинец. - Полные шальвары милосердия.
- …или пока это место не заработает у тебя, - продолжал шейх. Из краешка сизых губ старика побежала струйка слюны, но он не замечал. - Потом придёт и твоя очередь…
- Брат, - сказал Абу Талиб на латыни. - Задуши его. Я сейчас дёрну дедушку за ноги…
- …и сбежится стража! - торжествующе прошипел шейх Саадад на латыни же. - Ты силён, но у меня молодцы покрепче…
Брат Маркольфо стряхнул с себя шейха без всякого труда - высохшая рука, державшая мёртвой хваткой, разом разжалась.
- И столь же крепок их сон, - сказал он. - Иисусе сладчайший, как ладно ты устроил, что во всех монашеских орденах трапезы совместные! И что везде стоят чаши для омовения пальцев! И что здесь без ложек обходятся!
Абу Талиб вскочил на ноги - сколько позволила цепь.
- Ты что - отравил их всех? - задыхаясь, воскликнул он.
- Очухаются, - сказал монах. - А вот вам, муаллим, этого не обещаю. Он, представляешь, Соломон, жрать ничего не жрал, а только пил из этой чашки в знак скромности и самоуничижения… Если ты начальник, то и нечего скромничать! Вот стану Папой - ни за что не буду нищим на Пасху ноги мыть и воду пить, отменю этот обычай. Он многим жизни стоил…
Шейх ничего не отвечал, только хрипел и показывал пальцами на рот - видно, требовал противоядия.
- Можно, - согласился брат Маркольфо. - В обмен на тайны и бездны. Ишь чего выдумал - назови им наставника! И у тебя, небось, того же требовали?
Поэт не отвечал, только раскачивался на цепи из стороны в сторону.
- Ты невежда, муаллим, - безжалостно сказал монах. - Тебе не противоядие нужно, тебе ванна горячая нужна, покуда кровь не застыла совсем. Но до ванны ты не дойдёшь, а я тебя не понесу. Мне цепь нужно распилить, хоть я и не так искусен, как твой джяррах. Кстати, не забыть бы ему перед уходом все пальцы переломать. А ты, муаллим, если бы внимательно читал труды презираемого тобой Ибн-Баджи, воистину Серебряного, то знал бы, что мозговое вещество нечувствительно к боли. Проклинаешь? Знал бы ты, насколько я проклят!
…Судьба, судьба - скоморох небес!

23

Только кровавая беспощадная месть утешит разбитое сердце самурая.
Д. Х. Шварц «По следу орла»

Катаоки Цунэхару и Итиро Симидзу уже на второй день почти подружились - как иногда могут подружиться два чопорных викторианских англичанина, оказавшихся на оккупированной бурами территории: то есть накрепко и очень близко, но только до перехода через линию фронта. Цунэхару отрекомендовался историком, преподавателем провинциального актёрского колледжа; это был очень удобный образ, он позволял объяснять все свои чудачества любовью к профессии. Итиро Симидзу был средней руки чиновником в министерстве транспорта. Кроме того, он был членом фан-клуба Эдогавы Рампо. Кто такой Эдогава Рампо, простой деревенский самурай Цунэхару не знал. В чемодане у Симидзу нашлись два двухлитровых кувшина сакэ «Красный журавль», баночка маринованных слив и коробка сыра. Цунэхару выставил купленное в Москве острое сушёное мясо, которое следовало нарезать тонкими полупрозрачными ломтиками, и приобретённый уже здесь, в аэропорту, швейцарский нож - как раз для нарезания этих ломтиков. Оба сочли, что в походных и даже осадных условиях ничего лучшего просто не придумать.
На балконе как раз нашлось место для двоих. Они сидели, пили из маленьких фарфоровых чашечек сакэ, смотрели вниз на пустую и замусоренную рю Бас с закрытыми витринами магазинов, и разговаривали о нелепой сущности человечества. Человечество никогда не понимало себя, а когда ему начинало казаться, что оно приближается к пониманию, незамедлительно что-то случалось…
Потом этот разговор плавно перетёк на нелепую судьбу самого Итиро Симидзу. Он трижды пытался жениться на хорошеньких девушках, но как только он делал предложение, обязательно что-то случалось. Одну девушку увёз новозеландский миллионер, другая приняла католичество и постриглась в монахини, третья, самая красивая, сменила пол и стала мальчиком. Итиро должен сказать по секрету: у него вообще не было женщины. Никогда. В юности он следовал даётэ, а значит, блюл воздержание в целях внутреннего совершенствования; а с годами у него развилась непомерная застенчивость. Да, он очень застенчив с женщинами, потому что у него вот здесь, на плече, родимое пятно в виде иероглифа «тогу». Цунэхару не знал, что такое «даётэ» и как простой иероглиф способствует застенчивости, но выяснять ничего не стал, полагая это праздным любопытством.
Он постепенно, шаг за шагом, подталкивал своего нового друга пооткровенничать о странном того поведении в Москве - что именно подвигло его на похищение древней яшмовой чаши? И с удивлением выяснил, что Итиро воспринимает чашу как неотъемлемую данность, как свою руку, как воздух. Да, он её взял там, на столе, но как он её мог не взять?.. нет, это было бы невозможно… Не тяжкий долг, который заставлял действовать самого Цунэхару, а что-то более естественное, поскольку неосознаваемое, инстинктивное, почти животное - двигало Итиро. И Цунэхару подумал, что его друг Итиро Симидзу - всего лишь раб чаши, тогда как он, Цунэхару - её страж и спаситель.
Ему сразу стало легко.

ИЗ РАССКАЗОВ ДЗЕДА ПИЛИПА
(продолжение)

- …Не, Стёпка, за такой аусвайс какой-нибудь контрабандист здешний полцарства бы отдал, не задумываясь - и Луну в придачу. То есть тормозили нас, естественно, на каждом блокпосту - а их понатыкано было на каждом перекрёстке, - но стоило солдатикам этот картон увидеть, как сразу вытягивались, честь отдавали и иной раз даже паспорта не смотрели, я уже вообще молчу про багажник. Так что ехали мы легко, хотя и не быстро - потому что на этих блокпостах на всех очереди, и пока мы не обнаглели вконец, то стояли, ждали, когда перед нами бедолаг местных проверят, досмотрят, обыщут… Что? Зачем мне Луна? А я бы на ней оффшор основал и фирмы бы там регистрировал… зачем? Деньги бы завелись немалые… зачем? Ну… муви я хочу поставить такое… как бы сказать… да ладно, как ни скажи, а всё одно не получится как надо. А для муви надо много денег, это я усвоил себе накрепко. В общем, Луна, если её правильно по назначению использовать, немалые бабки принести может…
Да, так я отвлёкся. У этих чаперос… ну, у миротворцев, мать их, - у них развлекуха была отвязная: если кто им слово поперёк скажет, его тут же к стенке, на голову часы ставят, в зубы шоколадку суют - и по часам палят. Вильгельма Телля показывают. Ну, часы-то, правда, как правило, большие… Да, прямо при нас они так развлекались - а чего им бояться-то? Европе совсем не до них…
Ладно. Кое-как - однако едем. Подъезжаем к повороту очередному, указатель стоит: клиника «Пакс вобискум». И тут Крис мне говорит: Филя, давай постоим немного. Вот так пальцы в виски упёр, голову опустил и глаза закрыл. Думает, значит.
И я думаю. Мотор заглушил. Думаю: как там наши, в вёске-то? Так мне тревожно за них стало, ты не поверишь - аж дыхание перебило. Сижу, руль скребу когтями…
Колонна нам навстречу миротворческая - машины три грузовых крытых, БТР… Крис вдруг подпрыгнул, на грузовики уставился - а они притормозили, поворачивая, - и говорит: так это ж наших везут. Я было к ключу зажигания тянусь, а он говорит: постой, постой. Нашим сейчас ничего не угрожает, их поселят, накормят… а поехали-ка мы с тобой в Женеву, потому что вокруг той штуки - а Крис никогда Грааль по имени не называл, - вокруг неё что-то такое клубится… да и вообще. Чую я, говорит, что самое главное сейчас будет именно там.
И как в воду глядел, шаман…

В ожидании парабеллума

Ночью, пока я спал, албанцы поставили на уши весь лагерь - искали меня на предмет пожурить, - и утром администрация - та самая тётка - поставила меня под ясны очи, объяснила, что это я во всём виноват, и назначила трое суток карцера. Вернее, изолятора, потому что было там просто скучно, а так - ничего. Да и трёх суток я не просидел: правый кулак распух, разболелся, - в общем, решили меня везти под усиленным конвоем в больничку. Конвой состоял из четверых мрачных усатых албанцев с дубинками. Я пытался протестовать, но у меня был только один мой слабый голос против их четырёх - так что демократия в очередной раз победила.
Я так и не придумал, как об отъезде дать знать Тиграну…
Ехали в кургузом джипе, отдалённо похожем на «ниву», с красным крестом на капоте и дверцах. Меня зажали на заднем сиденье с обеих сторон; от моих конвоиров сильно пахло табаком и мокрой шерстью. Я был уверен, что до больнички меня не довезут, но нет - довезли. Там мне сделали рентген, оказалось, что у меня два перелома, - перевязали, наложили гипс, вогнали уколы от столбняка и ещё чего-то, дали с собой каких-то таблеток (я их потерял, так что не знаю, каких именно) - и отправили назад.
На обратном пути меня и попытались убить. Наверное, когда мы ехали в больничку, это козырное место было занято. Или нужно было, чтобы меня видели и записали в больничке. Не знаю.
Короче, примерно на половине дороги машина съехала с дороги куда-то вниз, крутнулась пару раз и остановилась. Меня выволокли наружу. Это была круглая полянка, со всех сторон окружённая зарослями. Наверное, мне в больничке вкатили что-то такое, что я воспринимал происходящее как что-то, не имеющее ко мне ни малейшего отношения. Удары были безболезненными, я их и не чувствовал вовсе, просто меня носило с места на место. А потом это кончилось, двое албанцев лежали, двое - стояли с поднятыми руками. Из кустов вышли несколько мужиков в джинсовых комбинезонах и каскетках, с автоматами в руках.

24

Отсутствие выбора замечательно проясняет ум.
Генри Киссинджер

Всё произошло в сотые доли секунды: вот на краю моста стояли трое, а вот - их уже двое, причём один на коленях, перегнувшись через низкий парапет… Следующая сотая доля - и Николай Степанович совсем рядом с Костей. Он видит - сбоку и почему-то чуть снизу - багровое лицо и вздутые от напряжения вены на шее, глаза закрыты, губа страшно закушена. Правая согнутая рука вибрирует, упираясь в парапет, левая - протянута вниз, и на руке, обхватив тонкое запястье, висит Шаддам! Следующая сотая: Николай Степанович обегает Костю, чтобы лечь слева от него. Следующая: ложится, нет, падает грудью на парапет, протягивает руку вниз, дотягивается. Обхватывает запястье Шаддама - в момент, когда пальцы того начинают разжиматься…
Костя в свою очередь чуть разворачивает руку - и теперь тоже может держать Шаддама. Шаддам чуть раскачивается. Собирается с силами, поднимает вторую руку и сам хватает Николая Степановича за запястье.
Фиксированная позиция. Шаддам держится довольно крепко, но вытянуть его на мост нет возможности: не опереться, уж очень неудобно. Но тут сверху перегибается Армен и спускает вниз ремень. Ремень качается перед лицом Шаддама, замирает - и наконец Шаддам вцепляется в него зубами. И Армен, упираясь в парапет ногой, начинает понемногу тянуть Шаддама, принимает постепенно на себя его вес, и наконец Костя и Николай Степанович, переглянувшись и друг другу кивнув, упираются покрепче - и с воплем «э-э-эхххх!» распрямляются, вот они стоят на коленях, упираясь свободными руками в парапет, и теперь можно одну ногу осторожно передвинуть вперёд, перенести на неё свой вес, снова переглянуться, кивнуть, и - «э-э-э-эхххх!!!» - откинуться назад и встать, и Шаддам, обдирая о край моста свой доселе безупречный костюм, переваливает через парапет и почти падает ничком, жадно хватая ртом воздух…
Сколько прошло времени - если здесь вообще может идти речь о времени? Аннушка и Толик приблизились шагов на двадцать; Нойда преодолела половину пути. Они двигались так медленно, словно плыли в меду.
А потом что-то переменилось, и Нойда полетела стрелой - зная, что опаздывает, но всё же торопясь…
Шаддам же, тряхнув головой, развернулся и снова перегнулся через парапет.
- Нет, - сказал он; в голосе было отчаяние.
Николай Степанович тоже посмотрел вниз. По чёрной глади расходились круги.
- Что это?
- Уходим, - сказал Шаддам. Он снова посмотрел вниз, потом на отставших, потом снова вниз. - Уходим быстро…
Нойда, пролетевшая по инерции несколько лишних метров, первой метнулась назад, за ней - Шаддам и Николай Степанович, не медля ни мгновения, не размышляя, не зная даже, что будут делать в следующее мгновение. Костя и Армен отстали на пару шагов.
Нойда схватила Аннушку за руку и поволокла - но не назад, откуда шли, не с моста, а - через мост. И - зная, что времени на споры и даже на осмысление происходящего нет, Николай Степанович просто подхватил жену на плечо и побежал, тяжело ступая, туда, куда вела подпрыгивающая от напряжения белая псина.
Сзади он слышал, как остальные волокут Толика. Тот вроде бы пытался протестовать…
Мост, доселе каменный, глухой - вдруг стал звучать и отдаваться под ногами, словно ажурный, железный. Марева поднимались справа и слева.
Они почти миновали перекрёсток, когда прошёл первый удар.
Удар был беззвучен, но потрясающ; нет, это был не гром, не близкий разрыв и не землетрясение; как человеческое ухо не в силах воспринять инфразвук, а воспринимает его всё тело - так и здесь не ноги и не тело восприняли удар, а нечто большее: душа? На миг Николай Степанович воспринял себя и товарищей своих как вереничку мышат, пересекающих гигантский барабан-тунгу, на обтяжку которого идёт цельная шкура зебры…
После удара настала пустота.
В этой пустоте и бесцельности они пробежали перекрёсток и даже чуть удалились от него…
В ожидании парабеллума

Так я попал в партизанский отряд имени Драгана Чорного. Драган, если кто не знает - это такое сербское имя, которое по одним источникам означает «друг», а по другим - «дракон». Думаю, не надо объяснять, какое толкование мне понравилось больше.
А, впрочем, понравились оба.
Кстати, кто такой этот Драган Чорный, я так и не выяснил.
Отряд был небольшой, человек двадцать, все сербы и все - автослесари. Они ещё не решили, что им делать: то ли пробиваться с боями через Италию, Словению и Хорватию домой, то ли побродить по здешним горам. То есть им одновременно хотелось и того, и другого. Командовала ими, что характерно, довольно молодая женщина, звали её Ангaра, и была она цыганка и бывший главный бухгалтер.
Я рассказал им, что мой дед (на самом деле, конечно, отец, но если сказать правду, то потом надо долго и трудно объяснять, почему правда именно такова; в общем, иногда проще сгладить углы) был в войну партизанским командиром в Белоруссии и звался «батька Конан». И у меня есть тётка-цыганка (на самом-то деле племянница, но это же тоже надо объяснять…), кандидат наук, сейчас пишет докторскую…
В общем, меня приняли, как своего.
Партизанская жизнь мне понравилась. Отряд базировался в трёх больших трейлерах, припаркованных на задах бензозаправки. В нашем распоряжении был ручей и пруд, где водилась форель, и маленький, скудный, но всё же магазинчик при той самой заправке. Миротворцы в расположение отряда соваться боялись, а бойцы противоборствующих армий вообще в наших краях не показывались. Ребята говорили, что ближайший пост банкистов стоит где-то на подъездах к Женеве, от нас километрах в сорока на запад, а кантонистов - километрах в двадцати на восток, на полпути к туннелю, ведущему в Италию. То есть мы пожинали все прелести жизни на нейтральной полосе.
Питались мы однообразно, но сытно и необременительно: консервами. Как раз в этих трейлерах их куда-то и везли, когда началась революция. Понятно, что трейлеры сразу стали ничьи, а следовательно, партизанские.
У миротворцев на консервы выменивали муку и картошку, а также патроны к «калашниковым».
На пятый день гипс я снял и выкинул. Переломы срослись. За это время я перевёл несколько стихотворений Отто Рана. Я наконец врубился в его желчную, изрядно раздражённую поэзию.
Воевали мы с албанцами, которые контролировали все автозаправки, кроме нашей (нашу держали китайцы), и с турками-строителями. Я был в трёх боях и не могу сказать, что хоть что-то понял. Или почувствовал. Всё, что я чувствовал - это неловкость. Наверное, мы победили… Потом я как-то у костра рассказал Ангаре о Тигране, о том, что он имеет хороший опыт войны в горах и городах - и вообще я соскучился по своим. И Ангара решила, что имеет смысл с Тиграном поговорить, попросить его поделиться опытом, то, сё…
Брать лагерь силой мы не собирались, пошла разведка: сама Ангара, её муж Костан и я. Вернее, не пошла, а поехала. На том самом джипе, на котором меня возили в больницу. Только красные кресты мы стёрли, заменив их красными звёздами…

25

Если есть у тебя вулкан, заткни его. Дай отдохнуть и вулкану.
Маленький принц, из записных книжек

Шпак и Шандыба провели день на военно-воздушной базе и потом ещё три во вполне благоустроенной, но всё же тюремной камере в Неаполе; потом им вернули паспорта и объяснили, что вот сию минуту Итальянская Республика ничего против них не имеет, но уже завтра может начать иметь, причём spectantibus omnibus; компренэ? Шпак ответил, что potior visa est periculosa libertas quieto servitio, после чего они взяли такси и поехали в аэропорт - ловить попутный борт до Лиссабона, поскольку их собственный трофей оставался под арестом всё на той же авиабазе…
В Лиссабоне начальство разровняло их тонким слоем. Оно уже знало, что искомый пацан отбыл именно в Швейцарию; более того, оно знало, что Шпак и Шандыба прибыли в Италию на том самом самолёте, на котором пацан из России улетел. Слава богу, никому и в голову не пришло, что пацан некоторое время был в самом буквальном смысле слова в руках Шандыбы - а почему-то решили, что группы просто немного разминулись в пространстве-времени. В общем, Шпаку и Шандыбе в вину ставилось то, что они не проявили должной выдержки и предусмотрительности - и поторопились из этой дурной Швейцарии смыться…
Разумеется, никто не стал начальство разуверять в этом невинном заблуждении.
Короче, друзьям велено было быть в любую минуту под рукой и не расслабляться. Они сняли небольшой домик на берегу, вызвали из надёжного агентства девок - и стали смиренно ждать, когда пропоёт труба.

ИЗ РАССКАЗОВ ДЗЕДА ПИЛИПА
(продолжение)

Ну, не знаю, не знаю… Мне эта Женева вообще не показалась. Там, может, жить в добрые времена и неплохо, а смотреть-то нечего. Ну, дома. Дома как дома. Трамваи мимо рельс стоят со стёклами перебитыми. Мусор - вот такими мешками, да и просто кучами… собаки роются. Лето, солнце, а как-то не тепло. Однако едем…
Крис мой опять в меланхолию ушёл. То есть чувствую я, что ему вообще руки на себя наложить охота, представляешь себе такое? Пальцами вот так перебирает, будто клапана давит… глаза закрытые, и дышит страшно, как бы не через раз. Два раза вдохнёт подряд, два раза выдохнет. Второе дыхание Чейн-Стокса, так он потом сказал. Про первое-то я хорошо помню… ну и второе подстать оказалось.
Потом говорит: давай спать. И носом клюнул.
Я по сторонам, туда-сюда, вижу: отель. Подъехал: занято. Я к другому, к третьему, потом кемпинг - не, не пускают. А Крису всё хреновее становится. Наконец вижу: отель «Капри». Я туда, мне прямо от двери машут: нет, мол, мест, - а я уже осатанел. Аусвайс вытаскиваю…
Что ты думаешь? Сразу номер нашёлся. Тёмненький, правда, под самой крышей - потолок скошенный, - но мне и так ладно. Криса завести помогли, уложили, спрашивают: болен, мол? - нет, говорю, устал смертельно… да и я тоже. Но сам притом чувствую, что силы откуда-то берутся. Мало, но берутся.
Пошёл вниз: пить кофе. Не, говорят, кончился благородный напиток, есть только какао, то бишь горячий шоколад, но без сахара; варить? Варите, говорю, варите, кабалла кандела вам пор ель куло!
А сам сел и по сторонам лыблюсь. Наверное, по затылку мне сильнее приложили, чем поначалу думал, потому что всё вокруг такое странное: будто сквозь дым перламутровый смотрю…

26

«Как правильно уложить парашют?»
Пособие. Издание 2-е, исправленное

День, в который Катаоки Цунэхару задумал отнять у друга яшмовую чашу, назывался четверг.
Он проснулся рано, на рассвете, и задумался: в каком костюме приличнее всего будет совершить задуманное? Обычно таким вопросом он не задавался, выбор осуществлялся сам собой, отражая в себе действительное положение вещей и течение событий. Сейчас же этого почему-то не произошло, что могло означать только одно: ситуация складывалась уникальная. А значит, от правильного выбора костюма зависел правильный образ действий, а следовательно - и успех всего дела.
Дело осложнялось ещё и тем, что выбор вещей был невелик. У Цунэхару был стандартный европейский костюм-двойка из недорогой и практичной гладкой ткани чёрного цвета (пиджак с накладными карманами, на двух пуговицах, узкие лацканы; брюки с двумя защипами, слегка сужены книзу), но, к сожалению, обе рубашки, гармонирующие с ним (светло-палевая и светло-бежевая в тонкую полоску), в московской гостинице испортили: их накрахмалили до фанерной жёсткости. Да и сомнительно было идти на самое важное в жизни самурая дело в чёрном европейском костюме…
Точно так же с сомнением он отнёсся к идее надеть голубые джинсы «Мустанг», в которых проводил большую часть поездки, и одну из футболок - именно в силу того, что это была слишком затасканная, слишком обыденная одежда, не соответствующая уникальности момента.
Выбор оставался крайне скудный: либо зелёная шёлковая пижама с иероглифом «ван» на спине, купленная весной в Гонконге и предназначенная скорее для подарка неизвестному другу, чем для собственной надобности (пакет всё ещё был запечатан), либо шорты-бермуды с пальмами впереди и обезьяньей улыбкой сзади, а к ним - просторная рубаха из набивного хлопка со вставками тонкой джинсовой ткани и алого атласа.
Пожалуй, да… Жаль, что нет никакой возможности сделать нормальную причёску: вот уже почти пятьдесят лет Цунэхару стригся коротко, оставляя только жёсткий полуседой ёжик. Но ещё только прилетев в Москву, он очень удачно приобрёл в сувенирном киоске шейный платок тёмно-красного цвета с разбросанными по полю золотыми абрисами, обозначавшими, скорее всего, характерные крыши русских храмов; но в перевёрнутом виде они представляли собой не что иное, как стилизованное изображение яшмовой чаши. Сложив платок по диагонали, Цунэхару сделал на редкость удачную головную повязку-кубидоси, очень точно соответствующую полноте момента.
Обременять руки оружием он счёл излишним… Впрочем, и оружия-то всего: боевой нож хамидаси работы мастера Куро, который невоспитанные таможенники принимали за модную игрушку. Кстати! - подумал Цунэхару. Если придётся быстро исчезать по направлению к родным островам, то негоже оставлять такую вещь варварам. Он сунул в карман бермудов бумажник (деньги в этом больном мире решают всё) и открыл чемодан…
Хамидаси на месте не было.

27

Результаты опытов на добровольцах существенно отличаются от результатов опытов над теми, кто кричит и вырывается.
Д. Х. Шварц «По следу орла»

На каждый шаг мост реагировал, будто был живым и нервным. Каменная шкура с небольшим запозданием реакции сжималась, вздрагивала и напрягалась под стопой, как вздрагивает и напрягается усталая наболевшая мышца от укола или короткого точечного удара. Шаги при этом были не слышны, хотя остальные звуки доносились: свист собственного дыхания, осторожные протесты Аннушки, неразборчивые голоса сзади… но казалось, что звуковая картина создана либо не слишком умелым, либо эстетствующим оператором - причём на плохо настроенной аппаратуре. Звуки не имели объёма…
Шаги давались с трудом, как по рыхлому снегу.
Стремительно холодало.
В какой-то момент, моргнув, Николай Степанович обнаружил себя не на странном мосту в проклятом полупризрачном городе, а в пронзительной пустоте на чёрном льду. Воздух был пуст. Ветер свистел вокруг, но не касался кожи. Чёрная позёмка неслась по льду, намёрзшему над непроглядной бездной; никто не знал, толст этот лёд или тонок…
Николай Степанович встряхнул головой, прогоняя морок. Надо было идти, бежать, стремиться. Но холод овладевал телом.
Тогда он стал считать шаги.
Десять.
…кашель кашель сдавил горло чаю чай красный с золотом солнце лимона спасибо друг легко там вас домогается одна синематограф ладно давайте дома прочту…
Ещё десять.
…по грудь нет не бросать воскобойников помоги цыгану утонет цыган проклятый костыль снова летит левее левее затаились ждём лёд который день лёд…
И ещё.
…север это наше всё и смотрит в окно на чёрные когда-то красные дома трубы дымят много английских труб север снег чистота всегда боялся утонуть адмирал смешно тонкая в зубах папироса тонул в полынье казак выволок в бот а сам чуть не утоп север ах север полынья ангарский тонок лёд…
И снова…
Он упал только тогда, когда мост перестал колыхаться и дёргаться. Аннушка тяжело дышала в плечо. Остальные лежали рядом, хрипели. Бег на три тысячи вёрст… Николай Степанович осторожно приподнялся, посмотрел через плечо назад.
Перекрёсток мостов тонул в мутноватом мареве - сотни невидимых змей скользили там, свиваясь и развиваясь, поднимаясь к небу и снова падая… и чей-то свирепый взгляд скользил над лежащими, как луч морского прожектора над одинокой шлюпкой, и надо было вжаться в землю, в небо, в море, чтобы уйти, спрятаться, переждать… взгляд был почти осязаем, и каждый откуда-то знал, что прикосновение его будет страшнее самой страшной смерти.
Запах дохлой кошки нахлынул из глубин памяти, из подвалов дома доктора Ди, - и затопил всё…

СТРАЖИ ИРЕМА
Макама шестнадцатая

Сперва человек полагает, что всё в мире творится по его, человека, воле и с его, человека, соизволения, что он движет событиями и повелевает происшествиями, а всякому следствию предшествует причина.
Потом он начинает замечать, что все события и происшествия - не более чем случаи, а причина опережает следствие далеко не всегда.
Наконец он понимает, что всё в мире, даже самая мелочь, происходит не по людской воле, а по заведённому порядку, в котором нет места ни причине, ни следствию.
Временами Абу Талибу казалось, что перед ним глубокий старец, иногда - что выпускник медресе.
Невозможно было поверить, что глубокие и сияющие очи Абдуллы Аль-Хазреда слепы.
И уж точно понял Абу Талиб, что сам он - никакой не поэт, а так - стихотворец.
- Принесите мою лампу, - сказал Аль-Хазред.
Вокруг потихоньку разбегался Маристан. Здоровые больные переодевались в одежды стражников и санитаров, норовя при этом изрядно покалечить своих спящих недавних хозяев. Брат Маркольфо и ахнуть не успел, как пальцы хирургу-джярраху не то что сломали - повыдергали. Да и не до того было бенедиктинцу: он дарил обречённым подопытным лёгкую смерть, ибо помочь уже не мог.
Какой-то порядок сохраняли только настоящие сумасшедшие: они добросовестно лаяли, визжали, читали суры и аяты, проповедовали всеобщее счастье и то и дело звенели снятыми цепями.
- Лампу! - напомнил Аль-Хазред.
Абу Талиб, почтительно поклонившись, направился без раздумий в покои шейха, где обнаружил и кривую свою джамбию, и кучу ненужного теперь золота, и старую медную лампу.
Когда огонёк её отразился в глазах Аль-Хазреда, старый поэт сказал:
- Да ты совсем молод, шаир из Куртубы! Может быть, хоть мне ты назовёшь имя того, кто послал тебя искать Град Многоколонный?
Абу Талиб нервно дёрнул плечом:
- Почтенный, разве сам ты не по доброй воле искал Ирем?
- Я должен был быть последним, - сказал Аль-Хазред. - А за мной - ещё один с Посланием. Остальные и близко были не должны подойти к Ирему.
- А мой спутник-ференги? Или он тоже с Посланием?
- Значит, нас трое… Это плохо… Впрочем, Ирем сам решит, кто войдёт в его пределы. И если ваш Наставник именно тот, о ком я думаю…
- Что вам всем дался этот Наставник? - воскликнул бенедиктинец. - Надо поскорей убираться отсюда. В городе скоро узнают обо всём и прибежит стража. Сейчас самое время затеряться в толпе…
- О! - сказал Аль-Хазред. - Все думают, что Ирем Зат-аль-Имад есть строение нечеловеческое, могущественное и всесильное, а он на самом деле нежен и трепетен, как росток в первый день творенья. Он потому и защищается столь решительно, и таится в сахре, что страшится стать добычей скрытого зла…
- Да какое же в нас зло? - удивился Абу Талиб.
- Человек до самого смертного конца не знает, сколько таится в нём зла и какого рода это зло…
- Пойдём, пойдём, - торопил брат Маркольфо. - До Ирема ли теперь? Отсидимся с недельку у лавочника Мусы, а потом и на поиски… Ведь стража вот-вот оцепит башню! Муха не пролетит!

Предыдущая страница 17 Следующая страница


Марш экклезиастов 18

- У Маристана есть другая защита, - сказал безумный Аль-Хазред.
- Вокруг Маристана, - закричал монах, - нет ничего, кроме безымянных могил! А вооружённые люди не побоятся мертвецов!
- Как знать, - вздохнул Абдулла Аль-Хазред и вдруг сел на пол, приняв позу голого индустанского мудреца. Бездонные очи его закрылись.
- А вот я тебя в охапочку! - крякнул монах, но, сколько ни старался, не смог даже приподнять Аль-Хазреда, словно был легендарный поэт сделан из камня или свинца.
- Нельзя его трогать! - воскликнул Отец Учащегося. - Он медитирует!
Бенедиктинец оставил свои усилия и подбежал к окну.
Через пустырь к башне действительно поспешала едва ли не вся городская стража, на ходу отлавливая припозднившихся или престарелых беглецов. Конные сотники выкрикивали команды, веля воинам окружать башню.
- Ну вот, - сказал брат Маркольфо. - Дорассуждались. Теперь держись…
Аль-Хазред открыл глаза, выбросил руки к потолку и заговорил. Страшные звуки шёпота полетели по страшному коридору, стены башни задрожали…

Скончавшийся в месяце мухаррам - вставай, вставай, вставай!
Хватай живого, грызи живого, жизни ему не давай!
Скончавшийся в месяце сафар - вставай, вставай, вставай!
Завидуй живому и мсти живому, кровь его глотай!
Скончавшийся в месяце раби-аль-авваль - вставай, вставай, вставай!
Лови живых, пугай живых, к мёртвым их причисляй!
Скончавшийся в месяце раби-аль-ахар - вставай, вставай, вставай!
Устанавливай справедливость - сердца живых вырывай!

…Брат Маркольфо, чьё тело тоже стало каменным или свинцовым, глядел, как навстречу стражникам поднимаются из могил останки - обветшавшие или совсем недавние, как пальцы костяные рвут сталь кольчуг, как ломаются о рёбра дамасские сабли, как впиваются редкие жёлтые зубы в конские шеи, слышал, как истошно кричат люди и лошади, увидел, как бьётся в объятиях скелета бдительный юный сотник…
- Что ты делаешь, проклятый колдун?! - заорал монах, превозмог тяготивший его страх и бросился к волхвующему Аль-Хазреду, но так и не добежал…
Скончавшийся в месяце зу-ль-када - вставай, вставай, вставай!
Слишком много в нынешнем мире живых - карать их не уставай!
Скончавшийся в месяце зу-ль-хиджа - вставай, вставай, вставай!
Твори свой собственный Страшный Суд, но следа не оставляй!

Колдун замолчал, потому что все месяцы вышли.
Шатаясь, брат Маркольфо вернулся к окну и какое-то время стоял, закрыв глаза. А когда открыл, то не увидел ничего. Могильные плиты, окружавшие башню Маристана, как стояли, так и стояли на нетронутой почве. Ни одно мёртвое тело не оскверняло землю Багдада. Ни единой косточки не валялось. Да и живых не наблюдалось - ни пеших, ни конных.
Бенедиктинец пустыми глазами поглядел на поэтов.
- Не бойся, садык! - воскликнул Сулейман аль-Куртуби. - Ведь в конце концов - не было никаких мертвецов! Волшебник наш учинил мирадж, который пугает, но не убивает. Такое сплошь и рядом бывает. Стражники, небось, уже устроили давку, ломясь то в одёжную, то в винную лавку - кто страх избывать, кто стыдливо шальвары менять. Невеликий вред нанёс мудрый Аль-Хазред. А мог ведь он, никого не спросив, прочитать полностью свой «Китаб-аль-азиф», по-латыни - «Некрономикон». Тогда б изо всех - душа вон! Уж такое уменье ему дано. Но всё равно нынче никто в Багдаде, даже халифа ради, ни мудрый храбрец, ни бесстрашный мудрец к Маристану не подойдут, не рискнут, смотри, дня два, а то и все три…
- Не сподобился я его перекрестить, - проворчал бенедиктинец, а о том, что рука не поднялась и пальцы не складывались, - умолчал. - Ну, а как мы сами отсюда будем выбираться? Подойти, может, не подойдут, да ведь и нам выйти не дадут!
- Уже получается! - похвалил Абу Талиб стихотворца-ференги. - Но в самом деле, не сидеть же нам тут три недели - власти ведь будут бдеть! Ох и влипли мы - обалдеть! А Синдбад между тем отыщет Ирем! Такие дела, муаллим Абдулла… Но Аллах нам поможет отбросить страх, по сравнению с целью все опасности - прах, пойдём вперёд, а судьба разберёт…
- Никуда не нужно идти, юный шаир, - отозвался наконец безумный узник Маристана и высоко поднял свою лампу. - Никуда не нужно идти, потому что Ирем - рядом…
- Как так - рядом?
- Он всегда рядом, - сказал Аль-Хазред и показал рукой на стену.
Абу Талиб и брат Маркольфо поглядели в ту сторону и увидели, что Ирем действительно рядом - белоснежные дворцы, бесчисленные колонны из цветного мрамора, огненные шары…
Отец Учащегося бесстрашно шагнул вперёд и устремился в желанный город.
Монах тотчас же рванулся за ним.
Абу Талиб, забыв обо всём, летел навстречу мечте.
Бенедиктинец всё же оглянулся - и увидел, как несчастный Аль-Хазред с искажённым лицом колотит в невидимую стену сухими коричневыми кулаками и беззвучно кричит, а из лампы, стиснутой в руке, вылетают капли горящего масла и чертят огненные дорожки…
…Судьба, судьба - судья неизбранный, неназначенный!

28

Никаких крыльев нет. Просто умираешь - и всё.
Гусеница

Самурай Катаоки Цунэхару осторожно вышел из своего номера и осторожно стал спускаться на первый этаж. Драгоценную чашу он нёс в простой тёмно-серой нейлоновой сумке на ремне. Он надеялся, что вид человека с небольшой сумкой не насторожит бдительных охранников. Тем более что многие постояльцы постоянно носили ценные вещи с собой, не доверяя дверям и замкам.
Итиро Симидзу (и на это Цунэхару очень надеялся) не успел его заметить, так что, когда несчастный раб чаши придёт в себя и освободится от пут, то не сможет утверждать, что грабителем был именно Цунэхару. Тем более что и сам Цунэхару пострадал от воров…
Навстречу самураю поднимался давешний русский: очень крупный и очень крепкий мужчина возраста позднего расцвета. Ещё вчера и позавчера при встречах с ним Цунэхару отметил про себя некоторое несоответствие между его простоватым и сравнительно моложавым внешним видом - и глубокой мудростью, облагороженной громадным опытом и поддерживаемой спонтанностью и импульсивностью. Русский был очень похож на Гетана, великого мастера дзэн из храма Сёиндзи, в котором когда-то был пострижен сам просветлённый Хакуин и где он потом некоторое время был настоятелем. Русский улыбнулся и кивнул Цунэхару, как старому знакомому (они провели два вечера в баре, хорошо понимая друг друга, при этом Цунэхару не знал ни слова по-русски, а русский, соответственно, по-японски).
Они разминулись на узкой лестнице, предупредительно уступая дорогу друг другу - и в этот момент из коридора второго этажа раздался пронзительный крик. Кричала женщина…
В ожидании парабеллума

Мы не доехали до лагеря метров сто. На обочине стоял один грузовик, а другой - перегораживал нам дорогу. Рядом с грузовиками раздолбанно слонялись бойцы, одетые пёстро - но в кантонистских беретах и с кантонистскими белыми повязками на рукавах.
По идее, нам их опасаться не следовало, это были почти наши люди, но любая революция тем и характерна, что свои и чужие слишком часто меняются ролями…
Был поздний вечер, шёл мелкий липкий дождь, светили фары. Мы вышли из машины. Навстречу нам от грузовика шагнули трое, облитые в чёрную кожу; первый был маленький и тощий, но уже почти не похожий на себя.
- Герр Йоханн Акстельмейер, как я понимаю? - кивнул я головой. - Позвольте представить…
- Некогда трепаться, - сказал герр Йоханн Акстельмейер. - У нас на всё про всё минут двадцать. И не называй меня этой дурацкой кличкой.
- Лев Давы… тьфу, Лев Кимыч, - сказал один из его клевретов. - Давай я объясню по-быстрому?
- Давай, Терешков, - нетерпеливо махнул рукой теперь уже бывший герр Йоханн Акстельмейер. - Только действительно по-быстрому!
- Степан, слушай внимательно и ребятам своим основное переводи, надо, чтобы и они понимали, - начал Терешков; он был жилистый, скуластый и лысый. - Действительно, минут через двадцать - ну, через полчаса - вся эта замять швейцарская кончится. И сейчас от нас зависит, как именно она кончится: или всё вернётся примерно к началу, или завертится уже так, что отсюда не выберется ни одна собака. Надо, чтобы ты прошёл в лагерь и быстро вывел оттуда всех наших…
В общем, как я понял тогда и достроил всё потом, именно эти ребята, Терешков и второй, Марков, устроили в Швейцарии отвязный хэппенинг. Они думали, что получится весело. У них была машина времени (вот не вру: настоящая машина времени!) и какие-то давние личные счёты с маленькой альпийской республикой. Поскольку они могли сновать из прошлого в будущее и обратно, то смогли вычислить, где, как и что нужно подкрутить в прошлом, чтобы в итоге произошло то, чего они добивались. То есть: революция и гражданская война («Чтобы этим падлам не в струю было пломбировать всякие там вагоны…») - возможно, с последующим распадом конфедерации на отдельные кантоны.
Они сделали это. А потом что-то пошло не так.
Машина времени иногда отказывалась перемещаться сама - вместо этого она непредсказуемо и неравномерно ускоряла и тормозила время вокруг себя. А может, не только время, потому что и с географией творилось что-то невероятное… Потом машину они вроде бы отладили, но работала она всё равно не слишком надёжно. Они, конечно, стали считать, разбираться, что же произошло - и получалось так, что вся та ерунда началась тик в тик тогда, когда наша экспедиция ступила на травку лётного поля - и её тут же раскидало по разным временам и пространствам.
Да, и ещё: выяснилось, что Марков и Терешков - давние кореша Хасановны, Криса и дзеда. Что лишний раз подтвердило непременную истину: мир тесен.
Тем временем в лагере наши - то есть тётя Ашхен, Хасановна и Тигран во главе, остальные обеспечивали огневую поддержку, - обеспокоенные моим долгим отсутствием, взяли власть, захватили тётку из администрации и потребовали моего немедленного возвращения, а поскольку она не имела ни малейшей возможности меня им предоставить - то и посадили её саму под арест, туда же напихали албанцев… в общем, получилось весело. Через пару часов весь лагерь был осаждённой крепостью. Польские миротворцы налетели - и откатились, унося своих контуженых; в качестве утешительного приза им вручили часы с маятником.
Так вот, согласно тому, что разведали в будущем Марков и Терешков: если мы сейчас быстро смотаемся из страны, тут всё придёт в относительную норму, швейцарцы покрутят головами, пожмут плечами, хлопнут валерьянки по пятьдесят кубиков - и заживут более или менее нормальной жизнью. Если же мы смыться не захотим или не сумеем - то тут начнётся что-то непостижимое, трудно описуемое (но это бы и чёрт с ним, мы не Беккеты и не Ионески), а главное - закапсулированное. Ни попасть в эту Швейцарию извне, ни выйти из неё уже никто не сможет - очень долго или, может быть, никогда. Для Швейцарии исчезнет внешний мир, а во внешнем мире все немедленно забудут, что где-то была какая-то Швейцария…
Они подъехали сюда пять минут назад, попытались вызвать Тиграна, или Хасановну, или саму тётю Ашхен, но получили ответ, что командиры спят и пусть спят дальше, нет такой беды, которая не подождала бы до утра.
Я сказал: понял. И побежал к воротам. В лицо мне светило два прожектора, я почти ничего не видел…

29

Мафусаил жил девятьсот шестьдесят девять лет. Вы, дорогие мальчики и девочки, в следующие десять лет увидите больше, чем видел Мафусаил за всю свою жизнь.
Марк Твен

Самурай Катаоки Цунэхару порицал себя: если бы он был чуть расторопнее, если бы он забрал яшму пятью минутами раньше, то он успел бы покинуть отель до того, как охрана (состоящая почти всецело из добровольцев!) перекрыла ходы и выходы. А так - ему пришлось осесть в ресторане за дальним угловым столиком и делать вид, что всё происходящее его не касается.
Между тем вскрывалось странное.
До того момента, как прибыла полиция и прекратила распространение слухов, Цунэхару узнал, что в шести номерах отеля в каминах были обнаружены трупы обнажённых девушек, изломанные и с чудовищной, нечеловеческой силой засунутые в дымоходы. Кроме того, в трёх номерах нашлись постояльцы, оглушённые и связанные по руками и ногам. Сейчас полиция повторно обходила отель на тот случай, если что-то пропустили при первичном осмотре?
И ещё одна страшная, но необъяснимая подробность: горла всех девушек были не то что перерезаны, а перерублены просто-таки чудовищными ударами; однако куда делась кровь?..
Шёл третий час изоляции; Цунэхару успокоился и проголодался. В ресторане подавали только китайскую лапшу. Он взял две порции китайской лапши и принялся за обед.
Итиро Симидзу лежал в номере с перевязанной головой и в полнейшей прострации. Его яшмовая чаша пропала! Цунэхару как мог сочувствовал горю товарища. Он не лицемерил: как неподдельно было горе Итиро, так неподдельно было сочувствие Цунэхару. Тот факт, что это именно он стал причиной горя, лежал совсем в другой этической плоскости…
Вскоре появились двое русских варваров: старый знакомец Цунэхару и с ним его товарищ, похожий на сильно постаревшего и раздавшегося в плечах Леннона. Катаоки Цунэхару помахал им рукой. Они сели за его столик, подозвали официанта. Старший русский сказал несколько приветливых слов, младший поморщился. Он всё ещё выглядел больным. Им принесли какой-то странный суп в маленьких чашках…

ИЗ РАССКАЗОВ ДЗЕДА ПИЛИПА
(продолжение)

…Ну, чудеса - они за чудесами бегут и чудесами погоняют. И не сказать, чтоб мне это нравилось. Сам себе думаю: а чего это ты, Филя, всё норовишь в какое-мать чудо вступить? Ботинок не жалко?
Однако же вот - вступаю и вступаю. Планида такая.
…Говорил мне кто-то как-то, что бацилла существует - планидомонада называется. Никакой её антибиотик не берёт и даже чистый спирт не берёт, хуже мандавошек - а занимается она тем, что заражает человека его непростой судьбой. Ну и передаётся хитрожопым путём. У кого же я её подхватил?..
Наська? - ещё до войны была у меня такая комсомолочка, её потом в министры культуры прочили вместо Фурцевой, а она взяла и подалась в молокане… Или Менгэ, бурятка, про неё вообще не рассказать, это целый «Наследник из Калькутты» получится… мадам Вонг, может, слышал? - так это она и есть, только уже после, много после.
Да ладно, какая разница? Я ведь, если по делу, то не о том. Меня всё Крис тревожил.
Ночами он орал и плакал.
В конце концов сумел я его поднять, взбодрить и повести за собой.
Заинтересовался он, конечно, ночными событиями, но вяло так, нежизненно. А мне возьми да стукни в башку, что последний раз он жрал ещё в Братиславе - там мы с ним и с Хасановной навернули по пицце. Я ему это сказал, а он и удивился даже: как же так, вроде бы даже сыт… А потом сел, задумался. Говорит: а ведь давно у меня такого не было, вот как доктор с Ираидой пропали - с тех пор. И начал мне рассказывать историю про то, как его корешок и помощник Ваня и девушка Ираида друг друга полюбили, решили пожениться - и прямо из-под загса её похитил злой колдун Эшигедей, а Ваня бросился выручать и тоже пропал, а вот он, Крис, в ворота пройти не успел, они перед ним навсегда закрылись… Рассказывает и просительно на меня смотрит, будто я могу ему что-то подсказать. Понял, что мимо, махнул рукой, объяснил: до этой истории у него такие периоды были, когда он про еду забывал совсем, а потом как рукой отрезало, зато и проницательность у него до тех времён была одна, а после - совсем другая, хилая, можно сказать. Так вот: сейчас он, кажется, всё понял, объяснить ничего не может, а просьба у него ко мне такая: если он что-то делает и говорит как бы не то, что надо - всё равно его поддерживать и подыгрывать ему, ну или хотя бы не мешать, эпическая сила, потому что именно сейчас, сегодня - многое должно решиться, все пути в одну точку сходятся…
Всё: глаза живые у человека, и морда, хоть и впавшая внутрь себя, но тоже живая. Вот теперь, говорит, можно и пожрать.
И пошли мы в ресторан. По дороге он меня ещё раз расспросил, что я видел сам и что слышал от других. Я рассказал: ещё когда утром шёл с завтрака (какао и два сухаря) - услышал, как женщина завопила. И с самурайчиком, который тут же рядом со мной оказался, мы в комнату вломились. А это горничная - убиралась, сунулась в камин (холодный, понятное дело, поскольку лето) и обнаружила в камине голую девку с перерезанным горлом. То есть что горло перерезанное, это мы потом поняли, когда выволокли бедолагу из трубы.
Охранники отеля кое-как дозвонились до полиции. Приехал один - бывший банковский сторож. Убедился, что все подозреваемые в сборе, велел продолжать в том же духе: то есть никого не впускать и не выпускать, - а сам начал осматривать помещения. Нашёл ещё несколько голых девок в каминах. Впал в неистовство. Охранники его связали и послали за следующим. Вот пока едет…
Почти все подозреваемые - то бишь постояльцы - так в ресторане и сидели, поскольку их никто не отпускал. Вот взять немцев и японцев: у тех и у других дисциплина в крови. Но немцы за границей с себя это скидывают - а японцев иной раз как заусит!.. готовы строем ходить и в ногу. Особенно когда их большая компания.
И вот что забавно: за одним столом с моим знакомым самурайчиком никого нет, хотя все прочие места заняты. Поздоровались мы, сели. Спросили какао. Нету, говорят, какао, кончился продукт, есть только кофе. Но желудёвый. Будете? Что делать, говорю, будем.
Приносят. В чашечках кипяток, а в кипятке плавают по три жёлудя. Я сам быстро закипать начинаю, и тут меня Крис за штаны ловит и говорит: Филя. Филя, очень спокойно. За мордой своей следи. Я рассказываю тебе забавный анекдот, понял? Ну, говорю, понял, рассказывай. Филя, говорит он, та штука, за которой мы сюда притаранились, лежит вот в этой сумке на полу…
Я, Стёпка, ведь только с виду дурной. Если что-то всерьёз идёт, я схватываю моментально. Поэтому во всю морду улыбаюсь и Криса хлопаю по плечу: мол, ну ты и отмочил! И так же с улыбой спрашиваю: брать будем сейчас или погодя?
Ни в коем случае, он смеётся в ответ, даже не вздумай к ней прикоснуться, только следим и держимся вблизи! Потом, говорит, подробно объясню, а пока просто зарубку поставь: не прикасаться…
И тут вдруг тощий крашеный в блондина япошка, который за соседним столиком вполоборота к нам сидел, к самурайчику нашему подлетает и на басах с ним начинает объясняться, в нашу сторону грозно позыркивая. И самурайчик вскакивает, сумку с пола хватает, прижимает к груди и нам что-то такое выразительное кричит высоким голосом! А блондин переводит - коряво, слова путает, но общий смысл понять можно. Дескать, никому не позволено воровать имущество подданных императора! Господин Цунэхару возмущён вероломством. Он, блондин, наш разговор слышал и господину Цунэхару пересказал…
Крис делает умное и очень задумчивое лицо, пальцем в воздухе водит, будто буквы рисует, потом сам себе кивает, блондина спрашивает: милостивый государь готов заложиться, что он размовляет по-русски? Тот моргает, и видно, как у него в глазах крестики-нолики прыгают: переводит сам себе и пытается уяснить. А Крис уже мне: дывысь, Филя, найкращий пример пустоложества. И к блондину: я рассказал другу анекдот, основанный на игре слов; не будем к нему возвращаться, но переведите, допустим, это: як це кляти москали наше сало называють? - як же ж? - це-ллю-лиит! - повбывав бы усих! Вы въехали? Ни-и? Тогда почему вы позволяете себе, не понимая ничего из сказанного, базлать полную пургу и стремать честных людей?
Блондин уже с лица бордовый и вот-вот упадёт. А Крис встал, плечи величественно развернул и раскатисто требует: переведите же господину Цунэхару, что нам с товарищем стыдно за вас! Что мы приносим господину Цунэхару извинения за вашу гнусную выходку!
И сел.
Блондинчик что-то пробормотал и боком-боком - исчез. На своё место вернулся и стал совсем маленьким. Самурай на него даже не посмотрел, но словно обгадил на лету, а нам поклонился и снова сел - после того, как сел Крис. И оба они с Крисом друг другу раскланивались и делали какие-то жесты, как бы говоря: моя твоя не понимай, но всё одно - зашибись.
Однако сумку с Граалем самурай на пол уже не ставил, а держал на коленях…
И тут приехал ещё один полицейский.
В ожидании парабеллума

Что и как происходило в лагере, я помню не очень хорошо. Не знаю, почему. Сумбур. Или, как сказал бы отец, сумбур вместо музыки. Наверное, я просто перенервничал… Хорошо, что мне сразу нашли Хасановну, я в три слова ей что-то объяснил, она распорядилась тащить сюда Лёвушку с клевретами, - в общем, дело попало в надёжные руки.
Я знаю, что это глюк, аберрация памяти - но меня как будто на самом деле, физически, передавали с рук на руки, не ставя на землю; все вокруг были огромные, страшные и усатые, опоясанные пулемётными лентами, с винтовками за плечами. Горели прожектора и шарили повсюду гибкими лучами…
И единственное, что выпадает из этого бреда, - как будто я вдруг оказался в тёплый солнечный день на даче, и всё было понятно и соразмерно, и никуда не летело, и я никуда не торопился… я не говорил ещё, какая у нас дача? - очень старый бревенчатый двухэтажный дом на берегу Енисея, на довольно крутом склоне, и вокруг дома лес: сосны и берёзы… - вот примерно так я и ощутил себя, когда вбежал в корпус, где жила Ирочка.
Не знаю, добивались ли древние легендарные китайцы со своим фэншуем того эффекта, которого добивается Ирочка чисто интуитивно? Не уверен. Что нынешние ни фига похожего не умеют, это точно.
Я только вбежал в дверь, а меня уже охватила любовь ко всему человечеству в целом и вот к этой маленькой его части, которая тихо радовалась жизни тут, в четырёх пенопластовых, обшитых гофрированным алюминием, стенах. Мне сразу захотелось сделать им что-то приятное, полезное, даже ненужное, но чтобы от души. Вообще-то я к этим её шалостям адаптирован, у меня на них иммунитет. Но тут и меня шарахнуло.
Устоял.
А многие, похоже, не устояли…
Входишь и попадаешь в холл. Из холла четыре двери в комнаты - и лестница на второй этаж. Всё до крайности утилитарно, как в вагоне. Так вот: пол в холле был устлан ковром, стоял посередине столик с телефонным аппаратом и широкой вазой, полной апельсинов, стояли кресла - лёгкие, складные, но кресла, - стоял большой плоский телевизор, на стенах висели картинки, картины, маленькие пластилиново-бумажно-тряпичные барельефчики, с потолка на нитках свисали странные птицы и ангелы… Я видел, что из этого сделала Ирочка (она называла свои рукоделия «узелками» - будь то картинки или какие-нибудь сооружения из соломинок для коктейля) - ну, примерно десятую часть, затравку. Всё остальное делали или приносили другие… В общем, уходить отсюда не хотелось. Особенно - идти обратно, к дождю и винтовкам.
Я постучал к Ирочке, она уже спала, её не хотели будить, она устала, потом поняли, что надо. Она увидела меня и заревела. Я велел ей собираться. Я сам чуть не ревел.

30

Самый подходящий момент наступает в самое неподходящее время.
Е. Т. Коломиец, из наблюдений

Цунэхару старался успокоиться. В происходящем была своя гармония, и её необходимо было суметь постичь. Мешало прежде всего то, что он оказался на грани потери лица, в затмении сердца доверившись полуграмотному соотечественнику. Прав был настоятель Гетан: неполное знание - это лишь сумма чужих заблуждений; а знание без просветления не может быть полным… И Цунэхару испытывал жгучий стыд, когда вспоминал себя, вскочившего с обличениями, невежу и дурака.
Это несколько мешало ему воспринимать происходящее. Даже тогда, когда полицейский через переводчика объявил, что найдено орудие преступления, и продемонстрировал хамидаси работы мастера Куро, Цунэхару не сразу понял, что это как-то касается его лично; только потом, когда почтенный пожилой горожанин, присмотревшись к клинку, высказал сомнения, поскольку эта вещь редчайшей работы стоила, скорее всего, очень, очень дорого! - а в высшем смысле она просто бесценна, - лишь тогда самурай Цунэхару постарался стряхнуть с себя пелену вины и возвратиться в текущую реальность. К него была цель. Вернее, Цель. Возможно, для достижения Цели ему придётся этих варваров убить или даже обмануть. Он готов. Цунэхару ещё раз проверил себя изнутри и подтвердил: готов.
Возможно, он как-то особенно посмотрел на русских, потому что «Леннон» чуть усмехнулся и подмигнул ему.

ИЗ РАССКАЗОВ ДЗЕДА ПИЛИПА
(продолжение)

Ну, Стёпка, много я в жизни маразмов видел, но такое мне бы и в голову не пришло! Полный распад.
Я уже говорил, что первый полицейский банковским сторожем был? Второй - вообще библиотекарем оказался. Чем-то на нашего Криса похож, дылда такая - только подстрижен сильно по моде. И, кажется, пидор. Не знаю, почему мне так показалось, но вот…
Ну и чинганутый на всю голову, конечно. Тут, как говорится, однозначно.
Он, видишь ли, решил для себя так: поскольку в литературе и в кино все способы совершения преступлений уже описаны, нового абсолютно ничего давным-давно не придумывается, значит, главное - подобрать из книжек самое точно описание того, что произошло, и посмотреть, кто в книжке убийца. Ну, например, труп обнаруживают двое свидетелей, один из них посторонняя девочка, на столе недоеденная яичница с маленькими грибочками и кофе без сахара, время смерти - около девяти утра, время обнаружения - одиннадцать двадцать, на пальце след от снятого кольца, значит, убийца - соседка из квартиры напротив. Почему? А потому, что в романе «Гибель мёртвого трупа» писателя Джона Ф. Шита именно это преступление описано, и там убийца - соседка из квартиры напротив. Всё понятно?
А далее - революционный трибунал…
Но в нашем случае у него сбойнуло. Во-первых, потому, что в чистом виде подобное преступление описывалось, да - но только с одним трупом. А семь - это уже какой-то Джек Потрошитель получается; случай, кстати, так и не раскрытый. Во-вторых, все семь голых девок были совершенно одинаковые во всём, даже отпечатки пальцев, я уж молчу о прочем. В-третьих, непонятно было, где их замочили, поскольку кровопролитию полагалось быть чудовищному, а тогда - почему ни капли не капнуло? А главное, орудие убийства по цене в полмиллиона… это у бедняги просто в голове не укладывалось. Зачем резать девок такой дорогой вещью, если можно взять простой офицерский нож за пятнадцать франков? Наконец, из зоопарка, куда он сразу позвонил, ни один павиан или там гамадрил не сбегал уже сто двадцать лет…
Да, и ещё: трое постояльцев, кем-то оглушённые ударом по голове сзади и связанные полотенцами - это-то как пришить к делу? А почему из цветочного магазина, несмотря ни на какую революцию, привезли несметное число дорогущих орхидей - заставили весь холл и даже не спросили, чей заказ и оплачен ли он вообще? А откуда на бильярдном столе взялось пять аккуратно разложенных кучек, каждая из пяти зёрнышек апельсина? Кто избил двух детективов отеля, связал их и оставил в запертой комнате, предварительно вколов сыворотку правды? По следам получалось, что метелили и связывали друг друга они сами: комната была заперта на засов изнутри. Ко всему прочему все часы в отеле остановились ровно в полночь, а курительная комната, душевые для персонала и шведская стенка в спортзальчике оказались выкрашены в красный цвет.
Короче, следствие зашло в тупик.
И вот так за всеми этими маразмами прошёл целый день. Никого за пределы гостиницы не выпускали и никого не впускали снаружи, так что к вечеру кончилась даже китайская лапша…

31

Мышь - это животное, путь которого усеян упавшими в обморок женщинами.
Лана Собакина, из страшных воспоминаний

В тот день Толик нашёл два колеса, а чуть позже Нойда принесла в зубах живую крысу.
…После страшного приключения на мосту как-то совершенно без обсуждений решено было остановиться. Да, отдых не приносил облегчения, сбитые ноги не заживали, а разбредшиеся мысли не собирались воедино, но что-то внутри, глубоко, объясняло организму: это тупое движение нужно прервать - и тогда, может быть, прервётся какая-то другая цепь событий…
Место нашли укромное, в небольшом саду каменных и медных деревьев, перегороженном декоративными стенами из грубого камня, светло-серого, жёлтого и бордового. Наверное, когда-то эти стены обвивал плющ, а по выдолбленным желобкам сверху текла журчащая вода. Удобные скамейки стояли в разных местах…
Все были угнетены. Николай Степанович долго не мог сформулировать природы этого угнетения, пока не сказал Толик: «Вот так мы себя и чувствовали, когда поняли, что нас продали живьём…»
Да. Бессилие, унижение, обида.
Почему? Обида - на кого?
Но даже в этом не хотелось разбираться. Всё внутри стало черным-черно.
Похоже, что хуже всех пришлось Шаддаму. На него страшно было смотреть.
Более или менее стойко держались только Толик и Нойда. Они уходили и приходили, Толик приносил какие-то вещи невнятного назначения, складывал в кучу. Армен однажды подошёл к этой куче, присел на корточки, вяло поковырялся, отошёл, лёг. Этим весь интерес к деятельности Толика был исчерпан. Никто его ни о чём не спрашивал…
Счёт времени снова пропал.
Но однажды Толик принёс два колеса. То есть, наверное, никто никогда не помышлял использовать эти предметы в качестве колёс, но - они были достаточно большие, с полметра в диаметре, круглые и с отверстиями посередине. Толщиной примерно в два пальца, мутновато-прозрачные, но с множеством разноцветных или металлически поблёскивающих точечных вкраплений, они вызывали в памяти смутные ассоциации с детскими игрушками… что-то такое для бассейна, для пляжа…
Увидев их, наконец-то поднялся на ноги Шаддам. Да, никто никогда не видел Шаддама таким. У него был порван и помят костюм. Тяжело волоча ноги, он подошёл к Толику и жестом попросил одно из колёс. Держа на одной ладони прозрачную пластину, он другой рукой долго по ней водил, как будто стирая пыль. Потом отдал её Толику, повернулся и так же нога за ногу вернулся на своё место, не сказав ни слова. Но не лёг, отвернувшись от всего на свете, а всё-таки сел. Да, сгорбившись, да, спрятав лицо в ладони…
Костя и Николай Степанович, не сговариваясь, подошли к нему с разных сторон и сели рядом.
Шаддам убрал руки с лица и откинулся назад, не открывая глаз.
- Тяжело… - сказал он. - Тяжело, когда… Такой вот осколок прежнего мира - в пыли под ногами…
- Ты что-то вспомнил? - спросил Костя.
Шаддам кивнул:
- Слишком многое… Ещё тогда, на мосту. Но мне трудно объяснить, это касается той, прежней жизни. Представьте: просто развалины дома - и развалины дома, где жила ваша любимая… Я многое вспомнил, но это всё бесполезно для нас, а просто умножает горе.
Николай Степанович легонько похлопал Шаддама по руке. Некоторое время все молчали.
- Да, - сказал наконец Шаддам. - Наверное, я всё больше становлюсь человеком… вдруг ощущаешь, какая у тебя тонкая шкура. Тонкая, непрочная…
Подошла Нойда, подошла Аннушка, сели. Последними подошли Армен и Толик.
- Эти диски - детали системы, с помощью которой во всяческие изделия можно было вдохнуть жизнь, смысл и иллюзию. В медные деревья, в дома, в мостовые… Всё сразу становилось другим. Этого больше нет - и не будет никогда…
Он посмотрел на Толика.
- Они крепкие. Выдержат любую нагрузку. Твёрдые очень - будет трясти…
Толик только пожал плечами.
- Я боюсь, - продолжал Шаддам. - Мне очень страшно. То, от чего мы сумели убежать и спрятаться, было… сторожевым псом, не более. То, что спит впереди… мы его чувствуем. Отсюда тоска. Оно тоже чувствует нас…
- И что же делать? - спросила Аннушка.
- Всё равно - только идти. Но дальше будет ещё хуже…
- А - кто это? Или что это?
Шаддам задумался.
- Я не уверен, что смогу объяснить правильно, - сказал он наконец. - В языках людей просто нет тех понятий… Если я буду… неточен… неточен, груб, примитивен - извините меня. Многое придётся описывать, а не называть…
Бог ещё не создал глину, и вся земля была камнем. Каменные деревья росли на каменных холмах, каменные цветы распускались в гротах и каменные звери гуляли и охотились в каменных лесах. Гулко и холодно было на Земле. И жил колдовской зверь Сор, наделённый злым умом, и братья его: Шар, Ассарт, Хобб, Дево, Йрт и Фтах. Рождены они были от чёрной жабы, вышедшей в незапамятные времена из жёлтого моря яда и совокупившейся с чёрным каменным великаном, оставленным Богом на берегу этого моря, дабы никто не мог покуситься на жёлтый яд…

Сор имел хвост и был колдовской зверь, и хитрость его, коварство и злоба не знали предела. Шар был как огромная каменная черепаха и был самый сильный среди них всех. Ассарт умел рыть ходы до огненного ада и ледяного ада, и рыл он так быстро, что земля не успевала вскрикнуть. Дево ползал на брюхе, потому что не имел ног, но знал ход звёзд и лун на все времена. Хобб был самый маленький из братьев, зато умел делать так, что находился в тысяче мест сразу. Йрт, одноглазый, однорукий и одноногий, владел настоящим огнём. Фтах же, похожий на огромную голову, мог сделать новый мир, такой же, как прежде, или другой…

Фтах создал новый мир взамен погибшего - и, может быть, не один; Сор и Дево создали эронхаев и мангасов; мангасы с позволения эронхаев создали людей… Но кто был тот Бог, который создал чёрного великана и море жёлтого яда? Мир - это Земля или мир - это Вселенная? Осталось ли что-то от первомира, разбившегося на малые осколки? И было ли что-то ещё раньше? А что такое «раньше»? А если было, то как и где?
Многими вопросами задавались эронхаи, полные восторга и радости познания. Они добрались до многих звёзд, но нигде не нашли равных себе; они проникли в глубины материи и убедились, что там, где кончается самое простое, начинается самое сложное; и то же самое со временем: там, где кончается запредельное прошлое, начинается запредельное будущее, но время при этом не замкнуто, и нельзя, описав петлю, попасть туда, откуда вышел. Время вообще оказалось очень интересной и не до конца понятной субстанцией…
В каком-то смысле наш мир, наше пространство - это просто взгляд на время изнутри времени.
Да-да-да, до своего перерождения Шаддам занимался именно этими исследованиями…
Так вот, как исследователь он в общих чертах знал, что где-то когда-то ещё одна группа наткнулась на некий временной пузырь - похожий на тот, в котором бок о бок с эронхаями жил занятный народ людей, бежавших от будущего, но только гораздо большего размера, - в котором обитало нечто, по свойствам своим напоминающее то, что отвечало понятию «Бог». По крайней мере, оно могло делать мёртвое живым и живое - мёртвым.
И сразу в воздухе повисла мысль: а нельзя ли это если не подчинить, то хотя бы исследовать, а потом использовать полученные знания? Поскольку последнее, что осталось недоступным эронхаям, - это подлинный смысл жизни…
Те исследователи доставили в Ирэм крошечную часть этого - каменную чашу, напоминающую половинку яйца. Возможно, что чаша и была на самом деле половинкой яйца.
Что случилось потом, Шаддам просто не знает. Он ушёл в перерождение…
Никто не заметил, как Нойда исчезла. Она появилась, когда слушатели расходились.
Аннушка вскрикнула, но сдержала себя. В зубах Нойда держала дёргающую хвостом небольшую серую крысу.
В ожидании парабеллума

…Потом Хасановна подошла к Лёвушке, внимательно в него всмотрелась и процедила: «Географ…» Лёвушка оправдывался: «Я не географ, я историк!»
Но дело было сделано.
Повторилась воспетая в песне (и, я думаю, типичная для всех харизматических лидеров) ситуация: «Он шёл на Одессу, а вышел к Херсону»… Вместо того, чтобы въехать в туннель, ведущий прямиком в Италию (туннель был железнодорожный, но ездили по нему на машинах, поезда же не ходили давным-давно), мы оказались (наверняка миновав нечувствительно десяток блокпостов) на улицах Женевы, в самой цитадели банкистов. Лёвушка же, напоминаю на всякий случай, был вождём кантонистов Йоханном Акстельмейером, мы ехали на грузовиках с кантонистскими белыми звёздами на бортах, и бойцы, сопровождавшие нас, одеты были по-кантонистски (то есть во что попало). А тут ещё партизанский джип - Ангара ехала с нами, чтобы Лёвушка познакомил её с командирами, охраняющими подходы к туннелю…
Надо было что-то делать. Лёвушка, страшно сопя, посовещался с Тиграном, с Ангарой, потом по рации вызвал свой штаб - и двинул на Женеву прикорнувшие в тёплых деревнях войска. К утру гражданская война была выиграна…
Да, вот ещё что: пока мы ехали, я рассказал Лёвушке, что прочёл наконец записку.
Я её всё-таки прочёл.
Лёвушка пошипел немного, сказал, что я прочёл неправильно, потому что вот здесь не та буква и здесь тоже, но потом махнул рукой и почти согласился…
Я в последней битве не участвовал. Формально - я охранял наших, фактически - проспал остаток ночи на полу в коридоре какого-то переполненного отеля. Помню, как через меня перешагивали…
Утром я столкнулся нос к носу с дзедом. Удивляться не имело смысла. Всё тонуло в перламутровом дыму…

32

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

Сегодня он пьёт человеческую кровь, а завтра начнёт курить!
Мардж Симпсон

Цунэхару довольно скоро и непонятно почему ощутил, что ситуация начинает меняться в глупую сторону. Это началось ещё в ресторане, когда побуревший от непривычных умственных действий полицейский решил провести следственный эксперимент, для чего стал отбирать девушек, похожих по параметрам на жертв. Его наконец связали, заперли в одном чулане с первым - и стали вызванивать следующего. Под шумок Цунэхару вернул на положенное место (подменив дешёвой сувенирной подделкой) боевой нож хамидаси работы мастера Куро, что жил и творил в конце эпохи Муромати, на исходе сёгуната Ёсиаки Асикага, последнего главы своего дома… Потом оказалось, что у многих в ресторане точно такие же, как у Цунэхару, тёмно-серые сумки, которые носят на плече. В некоторых сумках угадывалось что-то округлое и тяжёлое. Русские варвары долго не хотели отпускать его, даже увели в свой номер под самой крышей отеля и налили водки. Цунэхару вежливо пил, пока водка не кончилась, наконец поблагодарил и попытался уйти, его пошли провожать - и в это время на улице началась стрельба. Прильнули к окнам. По небу медленно плыли трассирующие пули. Под окнами туда-сюда сновали мотоциклисты. Проехал, громыхая волочащимся железом, странный (похоже, что самодельный) танк.
Чуть позже у отеля затормозили грузовики, и в холле началась возня: как выяснилось, охрана попыталась не пустить партизан, мотивируя это тем, что здесь «зона преступления»; но среди партизан, как назло, оказался полицейский следователь…
В третий раз начался опрос свидетелей, Цунэхару стал шуметь, его отпустили. В конце концов, в его номере не убивали голую девушку и не заволакивали её в камин, а всего лишь оглушили и связали полотенцами немолодого и недовысокопоставленного чиновника.
Притворяясь сильно пьяным, Цунэхару попытался выйти из отеля, это у него почти получилось, но тут опять рядом оказался пожилой русский, привлёкший всеобщее внимание безобразной выходкой: он бросился обнимать самурая, что-то громко объясняя собравшимся. Охрана, естественно, заинтересовалась. А через полминуты в холл вломилась безумная орда: тощий коротышка в чёрных очках, чёрном берете и чёрном развевающемся плаще, с ним несколько громил в кожаных куртках, с ног до головы увешанных оружием, две старухи, одна обычная, а одна очень пугающая, чем-то напоминающая богомола, девочка с необычным взглядом больших медленных глаз, очень яркая женщина с узким лицом и горбатым тонким носом, лопоухий несколько нескладный юноша…
Русский варвар страшно закричал и, бросив Цунэхару, обнял их всех.

Целую неделю Шпак и Шандыба занимались всякой ерундой, от которой успели отвыкнуть: в частности, пришлось навестить португеза, от которого сбежал таджик и который вдруг залупился и предъявил; на первый раз ему негромко, не пуская в ход аргументы, объяснили, что вообще-то таджиков много, а он, португез, один; и если с ним самим что-то случится, то что он будет делать? А таджика так или иначе придётся списать, пропал он в несчастной Барселоне ad patres…
Потом им позвонил Ираклий, вызвал к себе и, жуя сигару, процедил, что упущенного ими пацана надёжные заинтересованные люди видели в Мексике, вот теперь сами летите и разбирайтесь на месте…
Шпак кивнул: у него в Мексике были хорошие связи личного характера. Шандыба скривился с неудовольствием: от мексиканской жратвы (или от воды?) его пучило.
Тем не менее надо было лететь…
В ожидании парабеллума

…Если буквы, надколотые сверху, читать, а наколотые снизу полагать за разделители слов… Получается вот что:
«СОС. Граал. В. Ир`м. Требуем. Вход. Менора. Хил. Ибахтв. Кцис. Отхо. Ран. В. Крсе. Проклят. На. Огон. Сол.»
- Не «отхо», конечно, а Отто, - сказал дзед. - «Отто Ран в курсе». Конечно, в курсе. Чтоб он не был в курсе… Знать бы, где он сам…
- Зачем менора? - возмутился Лёвушка. - Зачем нормальному человеку может понадобиться менора?!
Я перевернул записку. На обороте оттиск меноры всё ещё читался. Возможно, отец посылал именно его - в расчёте, что мы и так догадаемся, а весь текст - вспомогателен.
- Семисвечник, - сказал я. - Конечно. Вход с помощью семи свечей!!! Я понял! Нужно семь свечей…
У меня было две.
Мы ехали поездом в Марсель. Революционная Швейцария рассеивалась и таяла за спиной, как дурной сон…

…Тигран хотел, чтобы ему всё-таки дали повоевать, но Надежда крепко взяла его за здесь, и он передумал. Марков и Терешков вернулись за своей испорченной машиной времени, сказав, что догонят нас в Марселе. Японец, имени которого я никак не мог запомнить, явно пытался что-то сообщить всем, послать послание стране и миру, но его никак не могли понять, а дзед придерживал бедолагу за плечо, чтоб тот не слишком буйствовал. Крис в тамбуре учил Хасановну танцевать чучу. Ирочка сказала, что у меня отверждение указующего перста и что с этим надо что-то делать; я офигел и не знал, что ответить, поэтому просто сбежал.
Лёвушка где-то спал, я слышал его свист.
Мы занимали два купе, и нас принимали за цыган. Во всяком случае, тётя Ашхен кому-то яростно гадала на картах, я видел это сам, своими глазами.
Мир сходил с ума. Чем мы-то хуже?
Я читал наизусть Отто Рана.

Боги несчастны.
Боги наги и несчастны, а также убоги.
Именно так: убоги -
Хотя за убогость извечно корят человека.
Отсюда следует вывод:
Боги в убожестве их - лицемеры
(Как будто и прочего мало).
Но все же сосредоточусь на главном.

Боги несчастны,
Несчастны, наги и убоги,
Но не с рожденья -
Рождаются боги мгновенно,
После - живут,
И живут они тягостно долго…
Может быть, этим всё объясняется?

Знал я людей
Из тех, кто живет необдуманно долго.
В них человеческого
Почти не осталось,
А мудрость сродни любопытству злого ребёнка,
Обрывающего насекомые ножки.

Впрочем, во мне самом
Тоже не так уж много этого самого человеческого сохранилось.
Трудно судить.

Боги живут непомерно и горестно долго,
Но не взрослеют, избавив себя от докуки
Сей - как докучной и необязательной.
Может быть, этим всё объясняется?

Боги всегда правы - поэтому боги несчастны.
Боги правы и тогда, когда позабыты, -
Мир своей правотой отравляя, -
Поэтому мы несчастны.
Но нам до богов далеко: мы живём короче,
И наши несчастья короче тысячекрат.
А боги несчастны вечно, убого и долго,
Поскольку чрезмерно долго живут в несчастье.

И главное - как же всё-таки долго,
Долго, мучительно, мстительно, злобно, бессильно и жалко
Они умирают.

Кто-то из них сказал: по делам и воздастся.
Он тоже был прав.

ЧАСТЬ ЧЕТВЁРТАЯ

33

Есть ли смысл жизни? Смотря когда.
Давид Самойлов

С проклятым маугли в Мексике вышла накладка. То есть маугли был, но не тот. Другой. Хотя похожий. Но стопудово другой…
Но очень похожий. Соблазн был. Однако люди отговорили.
Тем не менее Шпаку и Шандыбе велено было пока сидеть в Мехико, поводить там жалом, а заодно ознакомиться с творчеством и биографией художника Диего Риверы. Смысла в этом друзья не видели никакого, но сочли за благо не залупаться. Non licent in bello bis peccare, как не без оснований полагал Шпак.
Они сходили в музей и с удивлением узнали, что у Риверы в близких корешах ходил Лев Троцкий. Про Троцкого обоим известно было мало, разве что он еврей - и вдобавок несколько народных пословиц и поговорок, в которых субъект представал человеком достаточно неприятным. Впрочем, и тот факт, что Троцкий тянул жену Риверы чуть ли не в присутствии мужа, как-то не добавлял симпатий к персонажу. Жена эта, Фрида, была женщина хромая и на лицо ужасная, но картины рисовала будь здоров, куда там тому захудалому Ривере. В общем, понять этих людей искусства было непросто…
Заодно Шпак пополнил свою коллекцию ножей несколькими новыми удачными клинками. Особенно ему нравилось мачете с рукояткой, обтянутой акульей кожей.
Потом им сообщили, что маугли видели одновременно в Порт-о-Пренсе и в Кингстоне, на Ямайке. Шпак знал: и то, и другое - жуткие беспонтовые дыры, но Шандыба вдруг взбреднул Ямайкой. Рейсовые самолёты летали что туда, что туда в две недели раз, поэтому друзья просто наняли лёгкий джет. Он был хуже того, который пришлось бросить в Италии, раз в сорок, и в воздухе держался, дребезжа, - однако выбирать не приходилось. Сговорились за девятьсот зелёных до Кингстона и обратно плюс по триста за каждые сутки ожидания в порту.
Вылет назначили на завтра, на семь утра, и вечер друзья решили скоротать с недорогими девушками за гильзочкой-другой текилы. Оба текилу не жаловали, но трудно было противостоять общественному мнению…
Проснувшись в четыре утра от жуткого сушняка и не найдя ни бумажников, ни дорогих телефонов, оба даже не слишком расстроились, потому что ухудшить настроение им уже ничто не могло.
А потом Шпак сообразил, что ведь паспорта-то и основные деньги хранились в сейфе отеля! Настроение даже немного поднялось, чему весьма поспособствовало холодное пиво. С тем друзья и покинули отель…
Чтобы уже никогда в него не вернуться.
В ожидании парабеллума

В Марселе Тигран, не мелочась, снял небольшую виллу. Нам всем хотелось отдохнуть от революционных неудобств.

К марсельскому Хранителю ключа, мсье д`Арсуа, я взял Ирочку. Это было наитие. Думаю, не будь её - или будь на её месте хоть кто-то другой - ничего бы у меня не вышло. А так…
Ну, промучились мы часа четыре, это да. Мсье оказался крепким орешком. Однако в конце концов он нам поверил. Тому, что мы имеем право войти в рум…
Ирочку я оставил снаружи - такие вот закрытые пространства она тоже довольно плохо переносила. Конечно, зря я это сделал, но задним умом мы все крепки. В конце-то концов, ясный день, тихий район. Сидит себе девочка на скамейке…
Мне повезло сразу: никуда не переходя, сразу же - я нашёл одиннадцать свечек. Две оставил на месте, остальные взял.
Никто не знает - ни отец, ни Брюс, - откуда в румах берутся эти свечки. Будто кто-то невидимый изредка обходит помещения и пополняет запас. Например, в лампах всегда есть масло - и даже если их оставить горящими и спуститься в рум через год, они будут гореть…
Кроме свечек, я взял две гранулы ксериона (из трёх, что лежали в ящике) и два карабина с патронами (после Швейцарии мне было как-то неловко без оружия - словно в людном месте без штанов). И ещё я прихватил - наконец-то! - парабеллум…
Упаковал карабины в длинную картонную коробку из-под какого-то компьютерно-музыкального прибамбаса (по дороге к входу в рум я подобрал её на улице - был уверен, что пригодится) и только собрался подняться наверх, как вдруг на лестнице зазвучали шаги.
Появились: Ирочка впереди и наш японец (никак не могу запомнить его имя!) сзади. Японец держал Ирочку поперёк груди одной рукой, а другой - прижимал к её шее нож.
На плече японца болталась сумка с Граалем.
Он стал кричать что-то - с жалобными интонациями и, кажется, на ломаном английском. Но я его честно не понимал - а Ирочка, похоже, просто ни на что не реагировала. Опять возвращалась та дрянь, из которой я её так упорно выковыривал…
Я был очень зол на японца. Медленно сказал: не понимаю. Повторил по-английски - ещё медленнее. Раз, другой, третий. Кажется, до него дошло. Он понял, что словами ничего не добьётся, надо показать пальцем. А все пальцы были заняты…
Потом я сообразил, что в руке у меня парабеллум. Я показал, что осторожно кладу его на пол и отпихиваю к стене.
В полумраке могло показаться, что так я и сделал. На самом же деле я засунул пистолет за пояс сзади.
Увы, когда я встал, он провалился в штаны. Так что все мои ухищрения оказались бессмысленными. Последний штрих испортил всю картину…
Японец убрал нож от горла Ирочки. Но не ослабил хватку. Он неприятно пыхтел и потел. Подталкивая Ирочку сзади, подошёл к столу. Стал рассматривать пометки, по-птичьи наклонив голову.
Во всех румах посередине комнаты стоит стол, обычно круглый, обычно с каменной столешницей. В центр стола, на небольшое возвышение, ставят свечку - там всегда есть след от сгоревших. А дальше надо определиться, куда тебе надо - то есть либо по карте (готовых карт не существует, в своё время Брюс, отец и Костя составляли их сами), либо по меткам на стенах, либо - по меткам на столе. На столах же всегда изображён круг с нанесёнными сторонами света и с непривычным делением окружности на сорок восемь секторов…
Отец говорил, что оставлять свои пометки не принято - по каким-то скрытым причинам. Но, наверное, эта традиция, этот обычай возник в сравнительно памятные времена, потому что на некоторых столах (я случайно подслушал тот разговор отца и Брюса, клянусь!) - на некоторых столах отметки всё же были, причём очень старые. Древние. Нанесённые каким-то таинственным способом. Абсолютно непонятные и неизвестно на что указывающие.
Так вот: на этом столе их было шесть. Два я определил: на Северную Америку, скорее всего, на Провиденс, - и на Касабланку. Остальные вели непонятно куда.
Японец кончиком ножа показал на восточную часть круга и медленно-медленно, чтобы я понял, протянул: Ки-оо-то, Ки-оо-то…
Киото, задумался я.
В Японии было два рума: один действительно в Киото, вернее, в пригородном селении Оцу, другой - на Хоккайдо, рядом с горной деревней, название которой я забыл. Был наверняка ещё и третий, но из него невозможно было выйти, дверь не открывалась. Скорее всего, её завалило…
Киото - это примерно тридцать пятая параллель, а Марсель - сорок третья. Казалось бы, всё просто - на восток и самую малость на юг, - но геометрия пространства румов несколько сложнее. Как сказал отец, когда спускаешься в рум, земля становится плоской, бесконечной и слегка закрученной по часовой стрелке пологой спиралью. То есть, чтобы попасть отсюда в Киото, надо целиться значительно южнее - примерно на двадцать градусов, а чтобы сказать точнее, нужно сесть и посчитать на бумажке.
Но!
Вот именно что на восток и чуть-чуть на юг указывала тёмная стрелка, и рядом с нею угадывался значок: что-то вроде латинской L, к которой слева приставлены были три косых палочки (короткая вверху, длинная внизу) с завитками на концах, и лично я опознал бы в этом значке левую половинку разрезанной вдоль ёлки, а человек восточный - левую половинку пагоды.
Я вдруг понял, что у меня основательно плывёт в глазах. Казалось, всё вокруг наполняет перламутровый дым, и звучит что-то странное, неслышная музыка, нет, множество шёпотов, сливающихся в один…
Очень тяжело было думать и понимать. Решать - ещё тяжелее. Мозги обложило мягкой ватой.
Киото, думал я, Киото.
И - ёлка… ёлка… ёлка… ёлка…
В то же время каким-то уцелевшим, твёрдым, если можно так выразиться, кусочком мозга я понимал, что этот старый хрен беззастенчиво Ирку лапает и сопит при этом!
- Ки-о-то! - показал я на ёлку. - Альте кАпитэл.
- А-а! - завопил самурай. - Я-аа!
И взмахом ножа показал, что именно туда ему и надо.
Я, производя гипнотически-успокаивающие помавания руками, установил возле отметки игральную карту, поставил в центр стола дрожащую свечечку, потом медленно-медленно полез в карман за спичками. Японец сделал два крабьих шажка туда, где должна будет открыться дверь. Я спичкой показал на Ирочку; японец осклабился. Я понял, что он ждёт момента, когда появится проход в другой рум. В общем-то, он мог нас просто убить и сделать всё сам, но почему-то не убивал. Наверное, не хотел портить карму.
Похоже, мы с ним прекрасно понимали друг друга…
Перламутровый дым в свете масляной лампы, стелясь тонкими слоями, создавал там, куда не смотришь, странные неуловимые картины.

СТРАЖИ ИРЕМА
Макама последняя

Сперва Абу Талиб пошевелил языком и понял, что зубы его, выбитые кулаками стражников, вернулись на место, и жажда прошла, и пропала боль в рёбрах и суставах, и его спутник-ференги таинственным образом переменился, представ суровым воином Христа в чёрно-белом плаще, и они пошли в глубь заветного города, красоту которого не в силах были передать ни звонкая латынь, ни роскошный араби, и пламенные ифриты подлетали вплотную к ним, но не опаляли, а расступались в последний миг, а мудрые шейхи приветствовали пришельцев, усаживали с собой за трапезу и открывали перед Отцом Учащегося и бенедиктинцем все тайны мироздания и отвечали на все вопросы, и яства не отягощали желудков, и знания не отягощали мозгов, и прекрасные гурии развлекали гостей Ирема танцами и ласками, и невидимые музыканты услаждали их слух, и становились ведомы им и понятны все обобщения и все частности в мире нашем и в иных мирах, и продолжалось всё это десятки дней, а может, и сотни лет, а может - и тысячи веков.
И блуждали они под звёздами, размышляя и сожалея о непостижимом, и вышли однажды ко главным вратам Ирема, где толпился люд, глядя на представление. И не сразу заметили они некую странность. И гибкие юноши, строившие из тел своих башни и пирамиды, и нежные отроки, бросавшие друг другу огненные шары и цветы, и певцы, и поэты, и ряженые, и танцоры - все обращали дары свои словно бы стене, зрители же теснились за спинами их, довольствуясь крохами и подбирая объедки сего пиршества глаз. На стене высечен был во весь рост и во всю её немалую высоту, телом наполовину выступая из камня, человек, или великан, или вправду архангел, взметнувший над головою обломок пламенного меча. Сурово смотрел он на представлявших, смотрел, как кружатся дервиши, слушал, как шутят жонглёры, следил, как звенят мечи в поединках. И каменные глаза его заблестели, каменные губы осветились улыбкой. Радостно завопила толпа, люди кланялись и расходились, поздравляя друг друга и хлопая ладонями по плечам, и вскорости брат Маркольфо и Абу Талиб остались на площади одни, зачарованно глядя, как опускается на лицо каменного великана печаль веков.
Потом оба спутника поняли, что подлинная цель их странствия, главное чудо Ирема Многоколонного, всё ещё таится от них в глубине города, и дойти до него, сокрытого, не менее сложно, чем дойти до самого Ирема, и что понадобятся для этого им все новообретённые знания, потому что прежние знания бесполезны, и начали они разбираться в расположении колонн, в чередовании помещений и в направлениях коридоров, и в сочетаниях знаков, начертанных на стенах и колоннах на ставших понятными умерших языках, и они перестали нуждаться и в науках, и в советах, и в питье, и в пище, и в гуриях, и догадались они, что достичь главного чуда, на котором и держится Ирем, может всё-таки только один избранный.
Наконец, когда встали они на пороге, отделяющем поместилище главного чуда от остального Ирема, Абу Талиб выхватил из-за пояса свою кривую джамбию и вонзил её в грудь брата Маркольфо.
Бенедиктинец не закричал, не исказился лицом, а рассмеялся:
- Бедный мой поэт! Да ведь и в твоём теле уже действует смертельный яд! Неужели бы я допустил, чтобы враг истинной веры достиг своей преступной цели, неужели предал бы я своего Наставника?
Отвечал ему Абу Талиб, чьи конечности уже начали неметь:
- Не зря ненавидел я всю жизнь отравителей, недаром запомнил все советы моего Наставника, не допущу я неверного к сокрытому сокровищу, пусть и ценой жизни!
И друзья обнялись, чувствуя, как жизнь покидает понемногу земные тела, и сказал монах из Абруццо:
- Иисусе сладчайший! Ты послал мне лучшего друга на свете, а я своей рукой ради Тебя бросил в чашу его отраву, от которой нет противоядия! Для чего Ты испытывал меня?
Отозвался шаир из Андалусии:
- О Аллах, милостивый и милосердный! Впервые в жизни свёл Ты меня с настоящим человеком, а я своей рукой ради Тебя причинил ему смертельную рану, которую не излечит даже панакейя Ибн-Баджи! Для чего Ты испытывал меня?
Но они не услышали или не поняли ответа, и сказал Абу Талиб:
- Вот для чего учил Наставник: «Ты должен сотворить Добро из Зла…»
- …«потому что его не из чего больше сотворить!» - подхватил брат Маркольфо.
И знание, полученное ими в Иреме, позволило понять странникам, что Наставник у них был один, а учеников множество, и достичь Ирема должен был только один, но по-иному распорядилась Судьба, и теперь этот её поворот никому уже не отменить, не исправить, как не отменить уже опрометчивую клятву, не отменить проклятия, падающего по их вине на Град Многоколонный.
И успел ещё услышать бенедиктинец последние слова проходимца-поэта:
- Слышишь, Наставник! Ты обманул нас! Нельзя сотворить Добро из Зла, как нельзя испечь хлеб из дерьма…
…Судьба, судьба - с чем ни сравни, всё будешь прав…

34

ЗАПИШИСЬ ПЕРЕД ДВЕРЬЮ!
Бен Блазковиц

- Название «Кингстон» мне что-то напоминает, - сказал Шандыба, глядя вниз; джунгли с высоты похожи были на страшную зелёную резиновую губку. Почему-то в детстве он боялся зелёной резиновой губки, а пацаны и воспитательницы в детдоме ему всегда её подсовывали. - Но не могу вспомнить…
Местами, где губку содрали, земля была кирпично-красного цвета. Справа такие пролысины попадались чаще - это были лысые лбы невысоких крутых горок. За этими горками начинались другие, голые, выбеленные солнцем.
- Это морское, - сказал Шпак, открывая очередную баночку пива. - Такая затычка в днище корабля. Чтобы легче было его топить.
- А-а, - вспомнил Шандыба. - Точно. «Открыть кингстон»… Вот и мы летим - открывать Кингстон… Для себя, - поправился он, посмотрев на поперхнувшегося друга. - Ну, говорят же: «Открыть для себя». Он открыл для себя новое пиво… ну, типа того.
- На, - протянул ему Шпак жёлтую баночку. - Такого ты ещё не пил.
Шандыба открыл пиво. Оно отчётливо отдавало спелой грушей.
- Тьфу, дрянь, - сказал Шандыба. Он не одобрял эту извращённую и гнилую европейскую привычку - добавлять в пиво сироп. Пиво должно быть пивом и пахнуть как пиво.
Он встал, стукнулся темечком о плафон, оплетённый проволочной сеткой, и шагнул в игрушечный сортир, спроектированный и построенный для циркачей-лилипутов, которых можно таскать в чемоданах. Вылил пиво в унитаз, потом подумал, с трудом развернулся, закрыл дверь, снял штаны и попытался сесть на толчок. Это почему-то не получилось. Сначала Шандыба думал, что застрял, но потом понял, что ноги его не стоят на полу, а задираются к двери. Он хотел возмутиться, но тут самолёт жутко завыл и затрясся, и Шандыбу приложило затылком о трубу, а спиной об унитаз. Встать было невозможно, сверху что-то наваливалось и наваливалось, как невидимый слон. Кое-как, схватившись за ручки, торчащие из стен, Шандыба выдернул себя из дикой позы, попутно выбив ногой хлипкую дверь - как раз для того, чтобы увидеть через стекло кабины летящую растопыренными когтями на самолёт гигантскую птицу.
Крылья её застилали всё небо, глаза горели.
Потом раздался жуткий с хрустом удар, Шандыбу вышибло из сортира и швырнуло вперёд…
В ожидании парабеллума

Правильно ли сказать, что всё было как во сне? Не знаю. Если во сне, то в каком-то дурацком - когда вдруг оказываешься посреди города голый.
Как и в тех давних уже боях с албанцами, я не чувствовал сейчас ничего, кроме неловкости…
Хотелось, чтобы всё скорее кончилось.
Я зажёг спичку. Начал подносить её к свече, но свеча вдруг загорелась сама. У неё было неприятное мертвенно-сиреневое пламя. Этот свет странным образом погружал всё не то чтобы в темноту, но в сумерки. Пламя лампы, например, уже ничего не освещало…
На стене - там, куда падала тень от карты - образовалась дверь. Проход. Японец стоял совсем рядом с нею. Дверь была маленькая и узкая. Он с сомнением оглянулся на дверь, посмотрел на меня, на Ирочку…
Я по-дурацки поднял руку и покачал ладонью: попрощался. Улыбаясь во весь рот.
Перламутровый дым вдруг дёрнулся и насторожился.
Японец неохотно Ирочку отпустил и, придерживая сумку, задом - показывая мне при этом нож - шагнул в дверь… шагнул, шагнул, шагнул…
Исчез.
Я понял, что он был смертельно опасен.
И - махнул рукой по свече, но она погасла сама за долю секунды до удара. Сразу очень ярко и весело вспыхнула лампа.
Дверь исчезла почти мгновенно.
И следом, тут же, мгновенно - прошло оцепенение, прошла дурацкая неловкость, прошло всё. Я стал как тот огонёк лампы: нормальный и правильный.
Успел подхватить Ирочку, сел рядом с ней на пол, погладил по голове. Кажется, её шок проходил. Но тогда она сейчас заревёт… Я держал её изо всех сил, чтобы она не заревела.
А потом… потом…
Грааль стоял под столом, в глубине, почти в темноте. Я бы его и не заметил, если бы перламутровый дым, втягиваясь внутрь чаши, не переливался в случайном лучике света лампы так ярко и яростно…

35

Всех ожидает одна и та же ночь.
Гораций

- Что вы делаете, Николай Степанович? - Костя подошёл и сел на корточки. Вблизи было видно, что и его лицо, как и лица всех остальных (Шаддама - чуть в меньшей степени, Толика - чуть в большей), приобрело странный серебристо-пепельный оттенок. И глаза будто бы полиняли… - Если не секрет, конечно.
- Не секрет, - сказал Николай Степанович. - Какие у нас уже могут быть секреты? Другое дело, что надежды на этот прожект… - он махнул рукой. - У крысы сточены зубы. Она как-то попала сюда из… - он поискал слово, - из настоящего мира. Где каждый что-то грызёт. Видимо, она знает дорогу. Крысы вообще много чего знают… или знали… Скорее, знали, прошедшее время, их цивилизация погибла, остались варвары. Да… о чём это я? А, конечно. Хочу попросить нашу крыску отнести записку. И вот - эту записку изготовляю…
Он поднял на уровень глаз давешнее письмо Иосифа Аримафейского.
- Старым тюремным способом. Накалываю буковки…
Костя нахмурился, пытаясь сконцентрироваться. Да, ни ручки, ни карандаши тут не писали…
- А если выцарапывать?

Предыдущая страница 19 Следующая страница


Марш экклезиастов 20

- Пробовал. Получается что угодно, только не буквы… Вот, видишь?
Костя присмотрелся. Да, буквы это не напоминало ничуть.
- Мой отец, помню, незадолго до смерти вот так же писать разучился, - продолжал Николай Степанович. - Я сейчас даже, грешным делом, испугался слегка… Но потом понял: это всё то самое проклятие на соль. И даже вспомнил, где я похожее читал: в Париже накануне войны познакомили меня с поэтом-алжирцем, звали его Раймон Бен Башир, на несколько лет меня младше был, он пошёл потом в лётчики и погиб над Верденом… Мы с ним очень хорошо подружились, он очень много знал о старых народах, о потерянных в пустынях городах… Была у него повесть, «Стражи Ирэма», в семнадцати макамах, представь себе, я её перевёл и в «Аполлон» отдал, но так почему-то и не напечатали, а куда французская рукопись делась, я уже и не помню. Сгорела где-нибудь. У меня три раза архивы горели… Кажется, там я в первый раз про все эти древние проклятия и прочитал. А когда переводил, ещё всяких уточнений требовал… Жалко, не дожил парень. Был бы тогда он наш.
Костя кивал, слушал внимательно и строго. Так пьяные люди иногда берут себя в руки и стараются выглядеть, как трезвые, и совершать трезвые поступки. Николай Степанович знал, что мысли и у Кости тоже - плывут и разлетаются.
Очень ненадёжная штука - разум.
Хуже всего, подумал Николай Степанович, что я до сих пор не уверен, что у меня получается осмысленный текст. Что я прокалываю там, где надо. Что буквы на самом деле звучат так, как мне это представляется. Что слова там будут означать то, что мне мерещится здесь…
Наверное, мы всё-таки умрём. Или развоплотимся, будем как тени. Кажется, этот бесплотный мир уже совсем рядом. Кто-то гуляет по улицам, слышится речь и смех.
Костя встал и медленно побрёл прочь. Все лежали или сидели порознь. На миг Николаю Степановичу показалось, что сквозь тело малого таинника просвечивают медные деревья впереди - но нет, это была просто тень от ветвей…
Крыса и Нойда лежали на каменных плитах нос к носу - и, наверное, беседовали.
Итак, на чём мы остановились? Ага, вот. И где у нас дальше буква ламед?..

36

Интуицией называют способность некоторых людей за какие-то доли секунды ошибочно оценить ситуацию.
Фридрих Дюрренматт

Самурай Катаоки Цунэхару, прижимая к груди сумку с бесценной яшмовой чашей, шагнул за дверь - и вдруг застыл, поражённый скверным предчувствием. Он знал по опыту, что выход из колдовских подземных туннелей - тот, который у селения Оцу - находится недалеко от берега озера - и, когда покидаешь подземелья, то озеро тебе открывается во всей красе… но вода не могла быть настолько близко. Сейчас же она буквально ревела под ногами!
Дверь уже закрылась за ним - он почувствовал её обеими лопатками, когда попытался сделать шаг назад.
Проклятый мальчишка отправил его не туда. Эта страшная мысль пришла, и Цунэхару принял её со спокойным, подобным луне, сердцем. Что ж, следовало понять, где же он теперь находится и как далеко отсюда до родных островов…
Он стоял на крошечном и голом, десять шагов поперёк, островке. Справа и слева ревела и крутила водовороты река. Может быть, и не широкая, но совершенно непреодолимая. Даже если бы Цунэхару и умел плавать…
Он так и не научился плавать с того самого дня, когда не помня себя от горя прыгнул в кипящие волны залива Модзи за госпожой Ниидоно и сияющим императором Антоку и с открытыми глазами устремился в пучину, желая лишь одного - перед смертью коснуться священной яшмы. Он коснулся её тогда - и она ускользнула, вынеся его на поверхность - и отправив в бесконечные скитания.
Берега, и правый, и левый, были дики и круты, почти отвесны. Правый был поближе: из воды вздымался чёрный каменный скол, увенчанный поверху кустарником и тревожными соснами; чуть выше по течению угадывались - или это так жестоко обманывал глаз? - крыши! - но странные, как будто поросшие мохом и тем же кустарником. На левом берегу, находившемся заметно дальше, прямо от воды рос густой тёмный лес. Он вздымался выше, выше, выше, карабкаясь по склонам гор, похожих на боевые стальные шлемы монономари-кабуто. Казалось, что смотришь в спину воинам, стоящим по горло в земле плотным, плечо к плечу, строем.
Потом Цунэхару понял, что здесь ещё и очень холодно…
Необходимо было что-то делать. В сумке, оберегая чашу, лежал ещё и пиджак злосчастного раба чаши Итиро Симидзу; Цунэхару осторожно вытащил его и хотел было надеть, но что-то его остановило. Он осмотрелся по сторонам - а потом, не веря себе, дотронулся до бока чаши.
Бок был скользкий, жирноватый - и неприятно тёплый. Прикосновение ничем не походило на прикосновение к благородной яшме.
Боясь поверить себе, он извлёк чашу из разверстого нутра сумки и поднёс к глазам. Конечно! Проклятый мальчишка сумел подменить её! В руках у Цунэхару дрожала жалкая сувенирная поделка, такие он видел в цветочном магазине в аэропорту! Цунэхару перевернул чашу: дно подставки было полым, глубоко втянутым внутрь. На этой внутренней поверхности, уже ничем не напоминающей яшму, золотился приклеенный фольговый квадратик с надписью: “HOLY GREIL. MADE IN CHINA”.
В ожидании парабеллума

Вот что не давало покоя: «Хил. Ибахсв. Кцис». Надо было идти, надо было лететь и спасать - а мне не давали покоя жалких три слова, и я всех тормозил…
- Слушай! - вдруг подскочил Лёвушка. - Конечно! А вдруг эта «хэт», мы её так прочитали, - а твой отец принял её за «тав», одинаково же написано, смотри, вот и вот! Тогда здесь не «хил» читается, а «тел» с точкой! Что значит «телефон»!!! Так, а ну-ка… «Йод» у нас - это десять, «бет» - два, «алеф» - один, «хэй» - пять, «тэт» - девять, «вав» - шесть… «Куф» - сто, «цадэ» - девяносто, «йод» - опять десять, «шин» - триста… или это «син»?.. чёрт, не разобрать… Итак: 10-2-1-5-9-6, семизначный, по умолчанию - Москва, нет? А дальше - 100-90-10-300… что-то нелепое… ладно, потом… номер счёта, что ли?
Он уже набирал номер. Я не мешал. Ещё один нетривиальный способ истолкования письма… Почему я медлю? Все кубики головоломки поставлены на свои места. Почти все. Нужно только… что?
Я не знал.
Телефон в руках Лёвушки пискнул, давая понять, что вступил в таинственные сношения с каким-то далёким аппаратом. Тут же - несколько секунд спустя - из соседней комнаты донеслись начальные такты «Love is all around», голос Криса произнёс «алло-у» - и опять же через пару секунд это характерное «алло-у» вылезло из Лёвушкиного аппарата - и повисло над ним, покачиваясь.
- То есть это не сто-девяносто-и-так-далее, - сказал я, с некоторым удовольствием глядя на Лёвушку, который не мог сообразить, кому отвечать. - Это «Крис». Видимо, отец просто перепутал букву.

С какого момента получилось, что командую я? Не знаю. Но именно так и получилось. Наверное, меня признала Хасановна…
Во-первых, сказал я, вдруг осознав себя главным, дальше пойдут не все. Хотя бы потому, что свечка горит недолго, и пройти через дверь успеют пятеро - ну, шестеро. Дзед говорил, что в войну у них в отряде оказалась такая свечка, что весь отряд пройти смог… Не знаю, всё может быть. Тем более в войну. Но те свечи, которые достались мне, были совсем маленькие, длиной со спичку и чуть её толще. Они сгорают за несколько секунд.
Итак, дальше шёл я, шла Ирочка как хранитель Грааля, шёл Лёвушка, шёл Крис, и замыкали отряд Хасановна и Филя. Остальные, а именно Тигран с семейством, должны были сидеть здесь и твёрдо ждать нас - а заодно пропавших безвестно Терешкова с Марковым. Ведя при этом посильные поиски Отто Рана и Брюса.

Мы экипировались как для минимум недельной экспедиции: обвесились флягами, подсумками, за плечами у всех, кроме Ирочки, плотно сидели армейские рюкзаки. Хасановна вооружилась помповым дробовиком, нам с Филей Тигран приволок откуда-то два здоровенных «кольта». Как он сказал, с оружием в Марселе всё было отменно - а если брать у арабов, так ещё и дёшево.

…Накануне, всех прогнав и от всех закрывшись, я попытался понять наконец - а в какую же сторону идти-то? Может быть, это и не важно совсем - иначе отец наверняка прислал бы указание? А может быть, указание где-то есть? А может быть, знает Крис - а иначе зачем нам его телефон? Но Крис не знал. Он пытался, он честно пытался «взять пеленг» - но пеленга не было, рация молчала…
Я подошёл к делу тупо. Взял карту Барселоны, нашёл нужный отель… и застопорился. Родители и ребята уходили впопыхах, когда катастрофа уже начиналась. Где они могли взять менору? Да у любого каббалиста, прибывшего на конгресс. Ну, и?..
И всё. Цепочка рассуждений прерывалась.
Я скачал из сети пару изображений отеля - и наконец сообразил одну вещь. Уйти можно только через непрозрачную стену. Значит, направление на юго-восток, куда выходит фасад, отпадает: фасад стеклянный. Остаются северо-восток и северо-запад - и юго-запад. Ирэм, Ирем, Ирам, Ярем - по-разному пишется, по-разному звучит - лежит, по преданию, среди пустыни.
Среди жаркой пустыни.
Идём на юго-запад. В Сахару, наверное…
Если это вообще имеет значение, куда идти. Поскольку отнюдь не в Рим ведут все пути…

Вот и всё. Сказав речь и выслушав напутственное послание от тёти Ашхен, я стал выставлять свет - пока с обычными свечками. Лёвушка, поскольку это именно он приволок откуда-то серебряный семисвечник, помогал советом, и я пожалел, что «кольт» не заряжен солью. Я не знал, как правильно, и действовал почти наугад: семь свечей, семь карт на пути света - так, чтобы тени ложились на одно место. Потом поставил в чашечки подсвечников чёрные свечи. Зажигать их взялась тётя Ашхен: ей, бывшей простой ассистентке метателя ножей и томагавков, было не привыкать к работе, требующей недрожания, быстроты и чёткости. Мы выстроились гуськом перед тем местом, где должна была открыться дверь.
Тётя Ашхен чиркнула сразу двумя спичками и с обеих рук, по-македонски…

37

У неопытных девушек можно многому научиться.
Казанова

Шпак и Шандыба пришли в себя почти одновременно и сначала решили, что мертвы - такая непроглядная темень царила вокруг. Однако потом оказалось, что над головой всё-таки проглядывают плотные, чёрные, но облака.
Друг друга они нашли по голосам, спотыкаясь об обломки деревьев и самолёта.
Потом хлынул дождь, похожий на водопад. Он продолжался пять минут, после чего стало ослепительно светло. Солнце стояло в зените, и туча, уходя, пылала своим изломанным краем.
- Во примочки, - сказал Шандыба. Шпак промолчал. Потом Шандыба обнаружил, что у него пропали штаны.
Здесь вообще-то можно было обойтись и без штанов - земля, похожая на мыло, не родила травы. Из неё торчали только гладкие, словно и без коры вовсе, стволы - довольно далеко друг от друга. Но потом Шандыба решил, что со штанами всё-таки как-то надёжнее, и они пошли искать чемоданы.
И, что забавно, нашли. Чемоданы, правда, расколотило о землю, и вещи повылетали, но ничего - собирать их было легко. Подходящие штаны - хаки с восемью карманами - нашлись быстро, а заодно и мягкие мокасины. Шпаку в этом смысле пришлось хуже - он признавал только итальянские туфли на тонкой гладкой подошве; для леса они подходили так себе.
Телефоны - дешёвенькие, купленные в аэропорту просто в силу привычки, - уцелели, просто здесь не было покрытия сети. Глушь. Джунгли.
- Слушай, - сказал Шандыба, - а где летуны, как ты думаешь?
Шпак задумчиво исследовал языком верхние зубы. Зубы пошатывались, но держались; правда, один обкололся с краю и царапал губу.
- Думаю, вон там, - сказал он, прифыпётывая, и показал рукой.
Действительно, между деревьев валялись два крыла, почти целые, просто отстегнувшиеся. А дальше по мыльной земле, по небольшому уклону вниз - тянулся вдавленный след с неглубокой царапиной по правому краю.
- Может, у них рация уцелела? - предположил Шандыба.
Шпак пожал плечами. Говорить ему не хотелось.
Они прихватили по две банки пива (слава богу, без сиропа), по ножу из шпаковой коллекции - и пошли по следу.
Часа через два Шпак забеспокоился. След так и тянулся, чудом огибая стволы деревьев и крупные камни, которые с какого-то момента стали попадаться на склоне. Появилась и трава, пока пучками. Он знал, что там, где трава, будут и кусучие насекомые, будут и змеи.
Он жутко боялся змей.
Но ничего не оставалось делать, как продолжать движение. Ибо fatum immutabile.
Стемнело мгновенно. Они переночевали под высоким деревом. Было тепло, но мокро - как в компрессе.

38

Хвост скрылся.
Джеймс Джойс «Улисс»

Николаю Степановичу оставалось только надеяться, что он всё сотворил как надо. Заклинание, делающее каждого зверя, даже крысу, твоим лучшим, пламенным, преданным другом, он произнёс вроде бы без ошибок; две капельки крови - своей и Аннушкиной - укажут на одного-единственного человека, ошибки быть не может; инструкцию дал чёткую, понятную; крыс, которого прозвали Собакин, реагировал будто бы правильно: честно смотрел в глаза и кивал при каждом слове; жёсткий воротничок мешал, но Собакин только поправлял его лапками, не пытаясь сбросить. Наконец Собакин в последний раз кивнул, встряхнулся, пошёл медленно, оглянулся через плечо, - и потрусил небыстро, но уверенно, как опытный стайер. Он добежал до стены дома, принюхался, повернул налево, побежал под стеной - и вдруг исчез. Его тень ещё несколько секунд продолжала бежать…
- Ну, вот… - Николай Степанович подошёл к своим. Они стояли странной разобщённой группой, напоминая памятник «Граждане Кале». - Теперь мы можем только ждать. Или не ждать.
Все молча повернулись и побрели к очередным арочным воротам - на этот раз угадывающегося гранатового цвета; наверное, когда-то они были неимоверно красивы. Николай Степанович подхватил оглоблю коляски, на которой ехала Аннушка, кивнул Толику: отдохни. Возможно, её зря посадили на коляску и везли - пока она шла, она была примерно такая же, как все; когда необходимость идти отпала, силы покинули её - все. Теперь она не то чтобы спала постоянно, но как будто находилась под действием сильнейших транквилизаторов: глаза её постоянно оставались полуприкрыты, взор не фиксировался, речь была невнятна. Но снять её с коляски и заставить просто идти ногами - уже не получалось…
Шаддам, прошедший под аркой первым, вдруг застыл, и все, кто подходил к нему, застывали так же.
В этой неподвижности не было изумления или тревоги, а было одно благоговение.
Николай Степанович прошёл под аркой и замер вместе со всеми.

39

Бедный Йорик!
Вильям Шекспир, «Гамлет»

Увы, бедный Вильям.
Джеймс Джойс «Портрет художника в юности»

Бедный Джеймс!
Джеймс Джойс «Дублинцы»

Бедный Джеймс…
Джейн Остин «Нортенгернское аббатство»

Бедная Джейн!
Йорик О`Нил, «Эпитафии»

Однажды, лет двадцать назад, Брюс посмотрел фильм «Касабланка» - и поразился. Те, кто делал этот фильм - оператор, режиссёр, художник? - определённо бывали Здесь - хотя бы во сне. Бывают такие сны…
Здесь не существовало цветов; Здесь не было даже чёрного и белого - только миллионы оттенков серого. Только в небе иногда проступало что-то розовое, или зелёное, или фиолетовое; но это было не часто.
Это место в принципе имело имя, но использовать его считалось почти непристойным. Говорили «Здесь», или «Тут», или «У нас» - всё с нажимом, как бы с большой буквы. С большой и писали, если хотели писать.
Здесь было жарко днём и зябко ночью, но Брюс - да и многие из душ - понимали, что понятия тепла и холода Здесь - такая же условность, как и стены домов, или мощённые плиткой тротуары, или фонтаны, бьющие тёмной водой, не оставляющей пятен на одежде. Иногда, если отвлечься или задуматься, можно было как бы забыть про окружающие иллюзии и увидеть этот мир таким, как он есть: ледяной бесконечной пустыней, по которой абсолютно пустой призрачный ветер носит туда и сюда дрожащие частицы пепла.
Но это - только если суметь по-настоящему отвлечься. Если же внимать окружающему миру, то глаз видел узкие переулки с коленцами крутыми и кривыми, дома где в два, а где в пять этажей, но все страшно узкие, в два окна самое большее; балкончики противустоящих домов иногда смыкались над головами; иногда открывались входы во дворы, заваленные бог знает чем; из подворотен следили глаза недобрых. Широкие бульвары тоже встречались, усаженные коренастыми, толстыми в комле деревьями с тонкими и прямыми, как розги, ветвями; листья их были чёрные, жёсткие, блестящие, похожие на жучиные надкрылья. По бульварам ездили на рикшах, - или, как они назывались Здесь, на рикисях. Вавилонское проклятие Здесь не действовало, все души говорили на каком-то странноватом едином общем языке - но как не понимали ближних своих раньше, так не понимали и сейчас…
Жалкая светская жизнь Здесь сосредоточена была на набережной Леты, в видимости моста. Такого фантастического нагромождения театров, вертепов, игорных и боксёрских домов, кабаре и прочего, и прочего Брюс не видел больше никогда и нигде, даже в Лас-Вегасе, до которого одно время был большой охотник. Да и сама набережная постоянно была запружена народом, как при больших гуляньях. Окна и вывески горели, над крышами распускались настоящие и фальшивые фейерверки - а на скамеечках сидели компании по пять-шесть-семь душ и, вырывая друг у друга бинокли, смотрели пристально и жадно, кто это там идёт по мосту, весь такой уставший, разочарованный и печальный.
Туман, сырые испарения Леты действовали как лёгкое веселящее зелье, поэтому на набережной не стихал глуповатый смех.
Брюс, поглядывая сверху вниз с самой верхней террасы набережной, дошёл до нужного ему открытого ресторана «Золотой якорь». Здесь, он знал, собирались контрабандисты, доставляющие некоторые капризные души не на Поля, а на Остров-Которого-Нет, место мифическое и легендарное, обиталище переставших быть богов и героев. Цену контрабандисты заламывали несусветную, и никто не был уверен, что они довозят пассажиров до места, однако Брюс знал точно: ему достаточно войти в ладью, и всё. Дальше он может править и сам. Нужна только палуба под ногами, парус и руль.
А лоции Леты не существует, что бы там ни говорили…
Подбежал знакомый половой Коля, раскланялся, подал меню. Брюс заказал коктейль «Грёзы адмирала» - тем самым подав условный знак, кого он тут ждёт. Пока же ему взбивали коктейль, пока несли, пока Брюс сидел, как бы думая, с какой бы стороны приступить к употреблению пинты тёмного высокоградусного рома, горки взбитых сливок, посыпанных коричневым сахаром и корицей, и малой толики воды из Леты, - он осматривался и мотал на ус.
Предметы Здесь казались даже более вещественными, чем в мире живых. На стену можно было опереться и разглядеть в известковом шве между тёсаными блоками ракушечника окаменевшую креветку; на стул - не просто сесть, а грохнуться с маху; столешница казалась грубо выструганной из дубовых палубных досок, пропитанных океанской солью до костяной твёрдости. Чем дольше Здесь задерживались души, тем более они становились похожи на обычных людей - мирных и буйных, кривых и красавцев, честных и сволочей, на женщин, детей и мужчин… Сегодня Здесь оказалось очень много полупризрачных душ, всё ещё ошеломлённых и даже возмущённых тем, что видимое вокруг совершенно не совпадает с их точными знаниями о том, как это должно быть на самом деле. Какой-то баклан, прости-господи, собрал вокруг себя довольно большую толпу полупрозрачных и кричал, что их всех обманывают и он идёт добиваться справедливости, а кто хочет - пусть идёт с ним!
Идти отсюда можно было только в одном направлении - на Мост.
Мост дальним концом пропадал в вечном тумане, и никто никогда не видел противоположного берега Леты. Брюс дошёл однажды до середины моста, но дальше идти не решился и с полпути повернул обратно. Было это давно, ещё при Анне Иоанновне, императрице дельной, но оболганной. Как сейчас помнил Брюс тоску, которая охватила его… и дивное пение, которое доносилось с проступившего в тумане берега. Долго потом душа томилась по тем неземным звукам…
С дальнего берега, из Элизиума, с Полей, ещё никто никогда не возвращался - ни мёртвые, ни живые. Там пропал неугомонный посвящённый Амброзий Бирс, бросившийся выручать друзей. Туда ушла и не вернулась Четвёртая Стальная имени Баруха Спинозы отдельная сотня Еврейского казачьего войска, увлёкшаяся преследованием барона Унгерна… Теперь вот Брюс сидел за столиком, смотрел на тающий в дали мост - и заставлял сердце не биться так отчаянно.
Нет. Рано ещё, рано идти по мосту. Рано… вато…
Есть у нас ещё дома дела…
- Любуетесь пейзажем, граф? - раздался за спиной приятный, с хрипотцой, голос. - Может быть, закажете даме шампанского?
Брюс оглянулся и встал.
По легендам, из-за этой женщины когда-то разразилась Троянская война. А на самом деле - из-за неё перессорились тогдашние боги.
- Рад видеть вас, Прекрасная, - сказал Брюс, кланяясь. - Какое именно шампанское вы предпочитаете?
- У них тут всё равно не шампанское, а газированный уксус, - махнула рукой в перчатке Елена Тиндариди, или Синдириди, или Прекрасная - её знали под разными именами. Ещё - Смуглая богиня, Смуглая леди, Леда… - Закажите мне лучше метаксу.
И Брюс повернулся, подзывая полового…
В ожидании парабеллума

Уже днём мы поняли, что попали всё-таки не туда. Во-первых, так сказал Крис. Что отца тут никогда не было, и вообще. Во-вторых, в небе, довольно далеко в стороне, но всё же вполне отчётливые, виднелись следы пролетавших реактивных самолётов. В-третьих, здесь, куда попали мы, лет триста как минимум нога человека не ступала. Это можно было понять, даже не будучи таким крутым специалистом по древним цивилизациям, как Лёвушка…
Хотя бы потому, что такая находка стала бы мировой сенсацией покруче Копана и Мачу-Пикчу вместе взятых, и здесь было бы полным-полно археологов, солдат охраны, гробокопателей, секьюрити и тележурналистов. Почти сохранный древний город, скрытый от взглядов сверху широкими плотными кронами каких-то высоких деревьев с удивительно гладкой корой.
Зуб даю: это не был город майя или тольтеков. Совершенно другой стиль. Никаких пирамид и уступов, никакой тяжёлой распластанности. Дома-дворики, много колонн, арок, куполов. Общая планировка, по первому впечатлению, напоминала веер или павлиний хвост: три расходящихся лучами проспекта. Все проспекты шли по склону вниз; нас выкинуло на маленькой круглой площади, откуда они и расходились. Я бы сказал, что это напоминало скорее ранне-арабский стиль, хотя тот факт, что мы на Юкатане, сомнений не вызывал: дзедов JPS несколько раз включался, показывал наши координаты и снова умирал.
Ладно, всё это было бы интересно и здорово - если бы только я знал, что делать дальше.
Я даже не мог снова зарядить менору: свечек осталось только шесть…

40

Интересная особенность: негры традиционно лидируют в беге, а белые - в стрельбе.
Полковник Род

Передняя часть самолёта остановила свой бег на каменистой россыпи в двух шагах от невысокого, в два человеческих роста, обрыва, под которым катилась речка. Судя по следам, пилоты перекусили каким-то бортовым запасом, потом надули спасательную лодку (чехол остался на берегу) и уплыли вниз по течению. Шандыба долго с тоской смотрел им вслед, пока Шпак обшаривал салон и кабину на предмет чего-то фундаментально полезного. И то: нашлась лопатка, ломик, пожарный топор, верёвочная лестница, два сухих пайка, спиннинг, большой моток проволоки и пустая канистра без пробки.
Рация не работала. Зато у переднего стекла болталась на нитке куколка: ангелочек с огромной елдой. Шпак дал ему лёгкого, чтоб не убить, щелбана, ангелок покрутился на своей нитке и снова застыл, покачиваясь, в том же положении - елдой на север. Тогда Шпак догадался, что это компас.
Более ценной находкой был бы разве что другой самолёт…
Он вспомнил пионерское детство, ночёвки у костра - и приступил к ориентированию на местности.
Итак, они летели с запада на восток. Справа, то есть на юге, были горы, слева, то есть на севере - равнина и дальше - море. Вот эта река течёт почему-то на юг - значит, скорее всего, делает петлю и потом всё равно будет течь на север. Водятся ли в этих речках аллигаторы и пираньи?.. стоп, это не по теме.
Можно попытаться срубить плот и последовать за пилотами. Шпак посмотрел на деревья. Самое тонкое из них предстояло рубить неделю, не меньше. Без сна и отдыха, посменно, пожарным топориком. А потом ещё разделывать… Можно, конечно, попробовать сделать пирогу. Из коры. Всё в том же голожопом детстве Шпак делал пирогу из листа фанеры. Но сейчас он вряд ли смог бы повторить столь давний - omnia fert aetas! - трудовой подвиг…
Можно попытаться идти по реке вниз. Так, он помнил, выбирались из джунглей герои разных фильмов. Но река всё равно течёт вниз, то есть на север. Не проще ли идти по компасу?
Он поделился сомнениями с Шандыбой. Тот поразмышлял и согласился. Во-первых, имеет смысл вернуться к месту приземления и прихватить часть вещей. Во-вторых, река петляет, это ясно. В-третьих, всё равно подыхать.
И они пошли обратно по следу самолёта, набрав в канистру воды и прихватив еду, спиннинг, проволоку и инструмент. Верёвочную лестницу решили пока оставить.
Идти обратно было нелегко - пологий спуск обернулся утомительным подъёмом. Привалы делали часто - и во время одного из них Шпак, отвернувшись, чтобы поссать, увидел вдали среди деревьев освещённую солнцем белую стену с высоким окном!

41

Молодые люди не знают, чего хотят, но полны решимости добиться этого.
Федерико Феллини

Самурай никогда не признаёт себя побеждённым.
Это закон жизни.
Чем бы ни казался исход битвы - на самом деле это победа самурая. Даже смерть - это его победа.
Враги могут об этом и не догадываться…
Вода за эти несколько часов прибыла, и довольно сильно. Можно сказать, она уже плескалась у самых ног. Цунэхару вновь повернулся лицом ко входу в подземелья и посмотрел на замОк. В нём кто-то оставил ключ: серебряный осьмиконечный крест, а вернее, зерцало Вайрочаны, Белого Будды. Не настоящее, конечно, зерцало - просто ключ такой формы. Человек, имевший право входить, вошёл - а тот, кто должен был ключ забрать, почему-то не пришёл за ним.
Разлилась река? Может быть.
Но почему-то казалось - тут другое.
Деревья, выросшие на крышах…
В любом случае - Цунэхару не был уверен, что ключ и замок примут его за своего. Он никогда прежде не касался этого ключа и не переступал через этот порог… а значит, мог и не переступить.
Подземелья не жаловали тех, кто пытался проникнуть в них не по праву. С тонкостями здешнего этикета Цунэхару так до конца и не разобрался, но хорошо знал: если ты чем-то не понравишься ключу или порогу, они могут сотворить с тобой что-то ужасное. Например, превратить в свинью.
Он глубоко вздохнул, низко поклонился двери, прижимая к груди уже ненужную сумку с фальшивой яшмой, поприветствовал дверь сердечными словами, вежливо испросил разрешения войти - и коснулся ключа.
Белая вспышка порвала небо…

42

Не бывает безвыходных ситуаций. Бывают ситуации, выход из которых тебя не устраивает.
Моисей

Головы всех контрабандистов обмотаны были многими слоями мешковины, и тяжело было узнать, кто есть кто, а ещё труднее - что-то сказать или услышать. Надо полагать, испарения Леты всё равно пробирались в лёгкие, иначе с чего бы Брюсу перестать понимать, сколько прошло времени? Сколько раз скрипнули вёсла и заполоскал при фордевиндах парус? И когда под тяжёлым форштевнем загрохотали камни, и ладья, приподняв нос и припав слегка на левый борт, замерла наконец, прервав бесконечное движение, внутри просто что-то оборвалось, словно закончился важный этап жизни.
Было почти темно, особенно над самой головой. По краям серело небо, сзади - туманно и размыто, впереди - подчёркнутое снизу резко, размашисто и изящно.
Души принялись разматывать мешковину с голов; первой избавилась от неё Елена. Встряхнула волнистой чёрной гривой. Хотела что-то сказать, но закашлялась.
- Проводишь меня немного, Прекрасная? - спросил Брюс, отбрасывая свою провонявшую дыханием тряпку и вытирая лицо чистым платом.
- Ждите меня, - бросила Елена подчинённым.
Они прошли сотню шагов молча и остановились под невысоким раскидистым деревом. Брюс открыл сумку. Глаза Смуглой богини сверкнули, лицо напряглось.
- Мог бы - отдал бы всё тебе, - сказал Брюс с сожалением. - Но надо приберечь…
Он вынул три пластиковых флакона, потом подумал и добавил четвёртый. Остатка должно было хватить. Руки богини заметно вздрагивали, когда она прижала к груди эту драгоценность…
- Посидим на дорожку, - он сел сам и похлопал по толстому выпирающему из земли корню. - Ты мне так и не сказала…
- Я долго думала, - богиня присела рядом. - Боюсь, что я не придумала для тебя ничего. Всё случилось так внезапно… Дайте закурить.
- У меня только трубка…
Она глянула на него так, что руки Брюса сами торопливо принялись трубку прочищать, набивать, подносить огонь…
- Так вот, - богиня затянулась глубоко, глаза её полузакрылись, тело пробрала мгновенная дрожь. - Ох, хорошо… Так вот: я боюсь, граф, что вам полезна будет одна только Аматэрасу, она продержалась дольше всех - и, может быть, хоть что-то поняла. Аматэрасу, она же Ираида… высокая такая. Спросите, покажут. Ладно, мне пора. Приплыть за вами?
- Попробую выйти прямо отсюда. Если же не получится… Ну, дам знать. Разожгу костёр. Трубку оставьте, оставьте. Вот ещё и табачок…
- Спасибо.
- Вам спасибо, Прекрасная. Может статься, вы только что спасли мир. Вы ведь можете это… как бы сказать… предвидеть?
- Могу, - кивнула Леда, аккуратно помещая трубку в декольте. Чашечка смотрела вперёд, как удивлённый глаз. - Но не хочу. Не обессудьте.
Брюс вскинул на плечо сумку, встал. Подал руку богине, помог подняться. Наклонился, поцеловал в щёку. Ушёл быстро, не оглядываясь.
Она смотрела ему вслед. Потом пожала плечами и, гордо вздёрнув подбородок, зашагала к ладье.
В ожидании парабеллума

Случилось так: Крис печально играл на саксе, закрыв глаза и чуть пританцовывая то вперёд, то назад. С ним осталась Ирочка, а я, дзед, Хасановна и Лёвушка решили подняться немного вверх по склону - вдруг там откроется какой-то вид? Я про себя уже решил, что мы проведём здесь день, дождёмся темноты - и, если ничего не найдём, используем одну свечку и смоемся отсюда в общем направлении на север. На севере есть дядя Атсон, может быть, он что-то умное посоветует. И вообще…
Не знаю, как другим, а мне тут было здорово не по себе. Я даже не знаю, почему. Но я постоянно испытывал (и Ирочка потом это же самое говорила) - испытывали мы что-то похожее на то, что должны бы, по идее, испытывать даже самые тупые герои самых тупых фильмов ужасов: они ничего не понимают, делают то, что для любого нормального человека является очевидной глупостью, - а за углом уже… в общем, что-то уже происходит за углом.
И, надо сказать, чем выше мы поднимались, тем больше мне казалось… вот это самое. Но я, как самый тупой дебил, пёр и пёр на рожон.
Деревья вскоре действительно стали помельче, кроны их сделались реже и ниже, а потом - Хасановна как раз сказала: давайте передохнём! - впереди показалась голая скала.
- Вы отдыхайте! - крикнул Лёвушка и метнулся вперёд, чтобы я его не успел поймать. - Я сейчас смотаюсь наверх и посмотрю! Я быстро!

43

Нет такой чистой и светлой мысли, которую бы русский человек не смог бы выразить в грязной матерной форме.

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук, Ирина Адронати, Михаил Успенский

Иван Барков

- Слышишь теперь? - спросил Шпак.
- Слышу, - согласился Шандыба.
- Называется «эолова арфа», - сказал Шпак. - Я на Памире такие слушал. Часами, знаешь… И не надоедало.
- А чего ты делал на Памире?
- Да у нас там тёрки с местными были. Давно, при Союзе ещё. Хотя нет, вру, уже кончился Союз. Помню, в гостинице мы в какой-то жили - шесть человек на шести этажах…
Они наконец обошли этот непонятный и страшноватый мёртвый город по окраине и оказались на небольшой плоской площадке. Отсюда открывалось зелёное волнистое море по одну сторону и красновато-серые, выбеленные, линялые склоны и осыпи - по другую. Горы были недостаточно высоки, чтобы иметь снежные шапки, но кое-где вершины их окутывали облака.
Пива осталось по последней банке. Они сидели, пили его маленькими глотками и смотрели вниз. Несомненно, вон там протекает река. Если идти напрямик… ну, это займёт день. Здешние джунгли как-то не слишком похожи были на те, которые описывали в старых приключенческих книжках и через которые приходилось бы прорубаться в самом прямом и грубом смысле слова. Может быть, ниже будет хуже.
Вещмешки сделали из шандыбиных штанов. Шпак усмехнулся. Рюкзаки из натурального шёлка от Версаче…
Он приподнялся, кряхтя, и в этот момент из-под обрыва шустро выкарабкался тощий лопоухий маугли с огромным шнобелем.
Он был одет во всё чёрное, и на ногах его были высокие, чуть не до колен, шнурованные ботинки.
- Ё-о! - только и смог сказать Шандыба - и потянулся к мачете.

44

Внимание! Объекты на самом деле значительно меньше и безопаснее, чем кажутся!
Надпись на микроскопе

Пожалуй, это можно было бы назвать центральной площадью, или форумом, или стадионом. Николай Степанович уже достаточно видел всего в этом городе, чтобы уметь отличить исконную эронхайскую архитектуру от позднейших построек и нагромождений. Как раз здесь, на этой обширной площади-стадионе, новоделов было больше всего: трибуны, ограды, лёгкие галереи и павильоны, прилепившиеся к древней стене…
Древними были ворота, древнею была стена - и барельефно выступающая из стены фигура: здоровенный мужик с обломком меча в руке, запечатлённый в момент прыжка. Вообще-то манера изображения была самая передовая: детально высечены были только часть лица с широким выпуклым лбом, бугристое плечо, занесённая рука, колено - всё остальное угадывалось в волнах и изгибах каменной кладки. В исторические времена такой изобразительной техники не существовало и существовать не могло; значит, барельеф принадлежал к временам доисторическим, эронхайским - и предназначался не для человеческого глаза.
Перед фигурой располагалась небольшая площадка, посыпанная песком. Левее фигуры - так, что дорога к ним проходила позади трибун - зияли ворота. А правее и ближе к отряду, совсем рядом, рукой подать - возвышался спиралевидный холм, весь усаженный серебряными деревьями; на вершине же его стояло дерево кривое, обломанное и абсолютно чёрное.
- Я так понимаю, это прообраз Вавилонской башни? - сказал Армен.
- Чертовски похоже, - сказал Костя.
- Это Ирэмский сад, - сказал Шаддам, морща лоб. - Место для… медитации, концентрации… просветления… Если пользоваться приблизительными понятиями, - добавил он. - А вон те ворота - это ворота из города.
- В пустыню?
- В пустыню.
- Тогда надо найти место для привала…

45

Прости меня, Ньютон!
Альберт Эйнштейн

Самурай Катаоки Цунэхару пришёл в себя от плавного покачивания. Над ним было небо, подёрнутое белёсыми полосатыми облаками, и медленно плывущие лапы гигантских деревьев. Солнце, похоже, садилось. Он пошевелился и попытался приподняться, но оказалось, что руки его крепко связаны за спиной. Но тем не менее кто-то, уловив его движения, приподнял ему голову и что-то подоткнул под плечи. Теперь Цунэхару понял, что лежит на дне лодки, запелёнатый в шкуры, и смотрит в безучастное немолодое узкое лицо человека с веслом. Лицо - наконец-то! - было нормальным, а не надоевшим европейским. Сам человек одет был в простую, без украшений и орнаментов, кожаную накидку с капюшоном.
Поняв, что пленник очнулся, человек с веслом кивнул ему.
- Япониса, - сказал он, показывая на Цунэхару палочкой для отпугивания злых духов. - Нимулана, - показал он этой же палочкой на себя. - Нимулана хороший. Япониса?
- Хороший, - сказал Цунэхару.
- Неправильный ответ! - сказал человек, уже не коверкая язык, и расхохотался.
Цунэхару задёргался, даже и не пытаясь освободиться, а чтобы показать несмирение; тогда его сзади несильно стукнули по темечку.

46

Многие бумеранги не возвращаются. Они выбирают свободу.
Вождь Белый Ягуар «Мемуары»

Маугли оглянулся, помахал рукой, а потом вроде бы попытался прыгнуть вниз, но не прыгнул: наверное, было высоко. Шпак подходил к нему справа, Шандыба - слева.
- Давай без глупостей, - сказал Шпак, и голос у него сорвался. - Нам вилы не по теме, тебе не по теме…
Вдруг мгновенно потемнело, взметнулся вихрь пыли, сухой травы и даже мелких камешков - и в следующий миг пацан уже летел, растопырив ноги и руки, в когтях у гигантского орла. Орёл медленно описал дугу над лесом, развернулся - и, мускулисто гребя крыльями, стал набирать высоту, целя крючковидным клювом в сторону вершины. Он снова пролетел над площадкой, где стояли, задрав головы, Шпак и Шандыба, ритуально на них погадил с высоты, но не попал. Через несколько секунд он исчез за выступом скалы.
Шпак и Шандыба, не глядя друг на друга, подобрали импровизированные рюкзаки, инструмент, спиннинг, канистру - и пошли отсюда.

- Всё равно никто не поверит, - сказал Шандыба пять минут спустя. Шпак промолчал.

Слова Шандыбы услышала Хасановна, бегущая вслед орлу, не поняла, откуда они донеслись, и решила, что это просто кровь шумит в ушах. Тем более что кровь действительно шумела изрядно…

К концу четвёртого дня пути Шпак и Шандыба, пооборвавшиеся и полусъеденные какими-то летучими мелкими тварями, вышли к реке - и решили идти вниз по течению. Через месяц их подобрали индейцы. Три года спустя Шандыба стал вождём по имени Белый Ягуар, а Шпак - верховным жрецом с именем настолько тайным и страшным, что его никто не решался произнести. Оба обзавелись шикарными гаремами из некрупных индейских девушек, похожих на загорелых голых буряток. Войдя в союз с окрестными маленькими и слабыми племенами, они вышибли с Юкатана пытавшихся обосноваться здесь сендеристов. По этой причине их неоднократно пыталось взять под своё мягкое душное крыло ЦРУ, но Белый Ягуар охотно брал подношения, после чего вдруг оказывалось, что агенты-связники пренебрегли каким-то сакральным ритуалом - и пусть будут довольны, что отделались так легко, жопа для того и жопа: поболит, но заживёт…
В общем, и Шпак, и Шандыба были счастливы. Ностальгия их не терзала. Зимой они поднимались высоко в горы и там играли в снежки.
В ожидании парабеллума

Если вы знаете более безнадёжное дело, чем гоняться по горам за орлом - сообщите мне.
Тем не менее мы гнались. Горка, которая смотрелась такой пологой и ровной снизу, оказалась настоящим скальным лабиринтом, причём иногда приходилось карабкаться просто на четвереньках. Я уже думал, что мы потеряли эту летающую тварь - когда вдруг Хасановна закричала и показала рукой, а потом начала целиться из своего дробовика, и дзед опять сумел её отговорить от пальбы наудачу…
Не знаю уж, как это получилось, но мы по земле почти догнали эту летающую тварь. Отстав метров на сто, а то и меньше.
Правда, это были сто метров по вертикали.
Такая скала, выступающая из склона, называется «жандарм». А здесь она выступала не просто из склона - а из гигантской осыпи. Я представить себе боялся, что будет, если эту осыпь тронуть. То есть понятно что - она поползёт…
Отсюда, где мы стояли, никаких обходных путей видно не было.
Орёл описал круг и ещё круг над «жандармом», недовольно клекоча - а потом вдруг стал снижаться, как-то несолидно трепеща крылышками, не на площадку на верхушке скалы, где наверняка и было гнездо, а почему-то к подножию. Что там, у подножия, мы тоже не видели - но туда-то мы могли добежать за минуту… за пять минут… в общем, быстро.
И мы побежали. Хасановна впереди, с дробовиком на отлёте.
Я воображал, что увижу: орёл, распластав Лёвушку на камнях, готовится начать терзать ему печень. Хасановна кричит: «Брось каку!» - и целится из ружья, орёл недовольно оглядывается на неё через плечо…
На самом деле оказалось так: стоя перед зевом пещеры, какой-то здоровенный мужик Лёвушку обнимал, тот обнимал здоровенного мужика, - а орёл очень озадаченно лапой чесал себе шею. Голова его была низко опущена, клюв приоткрыт, тонкий язык мелко дрожал.
Хасановна всё равно целилась из ружья - но очень неуверенно, явно не зная, кто тут главный злодей.
Орёл перестал чесаться, встал на обе ноги, встряхнулся, нехорошо посмотрел на нас - и, пробежав несколько шагов, взлетел. Хасановна, тяжело дыша, опустилась на землю.
- Я прям как знал, - сказал здоровенный мужик, постепенно оказываясь Брюсом. - Думаю: надо ещё посидеть, сами сюда придут…
Подбежал дзед.
Лёвушка наконец отлип от Якова Вилимовича, обернулся. Морда у него была мокрая.

Через два часа, отдохнув, основательно подкрепившись и более или менее переварив то, что рассказал Брюс, мы изготовились к последнему броску. Но тут Крис, который вообще был последнее время рассеян, неконтактен, молчалив и задумчив, а сегодня в особенности, вдруг встал и сказал:
- Ребята! Я вот всё думал, что меня сюда привело… Искать? Так дуру эту, Грааль, и без меня нашли. («Она не дура», - тихонько прошептала Ирочка, но её услышал только я.) А тем более - вот сюда - зачем? Так вот, я понял. Яков Вилимович, вы с Ираидой у выхода у этого простились?
Брюс долго и внимательно рассматривал Криса. Я только сейчас разглядел, что они очень похожи чем-то - делаем поправку на эпохи, на привычки, на разницу в возрасте… Очень похожи. Думаю, они поняли друг друга ещё до того, как прозвучали слова.
- Одна бутыль крови осталась только, - сказал Брюс. - Этого страшно мало.
- Но попробовать можно?
- Попробовать - можно…
- Тогда уж вы дальше - без меня.
- Не заплутаешь в темноте?
- Не должен…
- Но ты понимаешь, что если и вернёшься, то не сюда и не сейчас? - тихо спросил Брюс. - А туда, к ней?
Крис рассеянно кивнул, сначала ему, потом нам всем, достал из футляра свой бесценный саксофон, помахал им зачем-то перед собой - и, не оглядываясь, пошёл к пещере. Теперь, особенно в свете костра, видно было, что нижняя часть скалы имеет форму и все черты черепа; пещера - это провал его безгубого рта. От лба уходила в небо корона из перьев. Крис вошёл в пещеру и мгновенно исчез. Через несколько минут донеслись первые ноты…

47

Даже идеи марксизма-ленинизма выглядят вполне безобидно, если их рассказывать где-нибудь в Арканзасе, со сцены, на киргизском языке и под музыку.
Д. Х. Шварц «По следу орла»

- …пей, японовская твоя душа, пей! Вижу, вижу, ты в печали. И я в печали. Только у тебя украли Её подарок, да и не тебе этот подарок был сделан, что я, не знаю? - а у меня Её саму украли, ты понимаешь? Ты чувствуешь разницу? Разницу между нами? А, где там…
Цунэхару и его спаситель, или похититель, или вообще непонятно кто, именем Эшигедэй - сидели в просторном чуме у камелька. Товарищ Эшигедея, при ближайшем рассмотрении оказавшийся стриженой девкой, был молчалив, зато сам Эшигедэй сыпал словами часто и много, что неприлично мужчине. Его извиняло то, что он был пьян и погружён в глубокое горе.
- Вот ты был кто? - простой деревенский самурай. А стал кто? - просто никто, пустой мешок, жулик, охотник за сокровищем, Вечный Японец. А я - кто? Вечный Нимулан, охотник за сокровищем, жулик, убийца, просмешник. Одно мы с тобой, одно и то же говно тёплое. А был я? - а был я богом, понимаешь ты, просяная душонка, богом! Локи меня звали, Гермес меня звали… и что? И где оно всё? Не-ту-ти! Кончилось! Распалось! Сожрали-с! выгрызли изнутри, как яйцо… Э-эх… пустотелые… наливай! Последнюю жизнь доживаем, так чего теперь?!.
В гнусную пластмассовую чашу ухнул поток густого тёмного вина, Эшигедэй взболтнул его, отхлебнул, передал самураю…
Эта ночь имела все шансы никогда не кончиться.

48

По свету ходит чудовищное количество лживых домыслов, а самое страшное, что половина из них - чистая правда.
Уинстон Черчилль

Наверное, никогда за всю свою долгую (и совершенно не утомительную) жизнь Брюс не испытывал бОльших сомнений, чем сейчас. Он по-настоящему даже не мог сказать, чем сомнения вызваны - поскольку привык к тому, что точные знания о предмете дают и точные руководства к дальнейшим действиям. А теперь…
Похоже было на то, что он - как и вся Вселенная, впрочем, - столкнулся с проблемой, для которой даже теоретически не было решения. Более того, неясно было - а стоит ли её решать?
Или, как сформулировал Иосиф Аримафейский, «всемогущий Господь сотворил-таки камень, который не смог поднять».

…С Иосифом и Ираидой они проговорили долго, ночь напролёт, и проговорили бы ещё, давно у Брюса не было столь чудесных собеседников, - но тут сгустились тучи, и стало ясно: наверху что-то происходит, вернее, вот-вот начнёт происходить. Беседу пришлось прервать на проблемах, не переходя к приятностям.
Брюс ушёл.
Суть дела, если коротко, заключалась в следующем: кто-то неторопливо и методично, из века в век, истреблял богов, зачастую переодеваясь в их шкуры. Похоже было на то, что сейчас он сожрал последних.
Сами боги долго не замечали этого - или не хотели замечать. Они существовали разобщённо, враждовали между собой, ревновали сами и раздували ревность в людях. И когда кто-то из них исчезал, или терял силу и влияние, или как-то странно, подчас глумливо менялся - другие это принимали, тайно злорадствуя. Так продолжалось долго, очень долго…
Нет, кто-то пытался привлечь к этому общее внимание, даже организовать что-то вроде сопротивления - но безуспешно. Более того, для них это плохо кончалось: что для Иблиса, что для Сатанаила-Прометея, что для Пана… Пан ещё легко отделался - ссылкой. Остальные получили по максимуму - от своих же.
Неведомый враг ликовал.
Мудрый Ньёрд на свой страх и риск проник в узилище Тхулку, чрезвычайно могущественного, но совершенно безумного старика-эронхая, вообразившего себя тысячеруким кальмаром; Ньёрд имел веские основания подозревать, что всё происходящее - дело рук (мыслей, снов, чар, магии) именно этого «хозяина бездны»; но оказалось, что старик давным-давно мёртв, а его следы оставляет кто-то другой…
Вскоре после этого Ньёрд проснулся в царстве мёртвых, так и не поняв, что с ним произошло.
Многим казалось, что повторяется история с Вишну: неизвестный пришелец покоряет некую область обитания, никогда не показываясь в своём истинном обличии и скрываясь за тысячью имён. Но про Вишну хотя бы было известно, что он существует - этот же паразит старательно делал вид, что его нет, просто нет, а что делается - делается само собой.
Больше всего это походило на чуму.
Бессмертные боги вымирали - целыми пантеонами.
Шанс уцелеть был только у тех, чья осторожность граничила с паранойей, кто сам притворялся невидимым или даже несуществующим. Но про них тем более нельзя было сказать, живы ли они - поскольку их и без того никто не видел уже много веков.
Судя же по тому, что происходит на Земле…

Ладно, мысленно махнул рукой Брюс, будем последовательны. Сначала вытащим оттуда Кольку… Голова хорошо, а полторы лучше. Что-нибудь спотрошим.
В его собственном «дорожном наборе» было пятнадцать чёрных свечек, в том числе три вечные. Мало ли что - понадобится оставить дверь открытой…
Но это не сейчас.
Он расставил свечки, расставил спасательный отряд - эх… гвардия народная, молоко с песочком… - ещё раз на всякий случай сверился с картой, чтобы не вышло, как у Стёпки (не виноват парнишка, рассуждал правильно, кто ж мог знать, что существует ещё один Ирэм - или как его, вот этот, вниз по склону, называется? - не заклятый, а просто брошенный) - нет, всё верно, на пути только океан и дальше уже пустыни, пустыни, пустыни…
Не паникуй, успокоил он сам себя, даже если и промахнёмся - свечек хватит ещё на две попытки.
Он щёлкнул зажигалкой - и замер, настигнутый какой-то мыслью. Потом хлопнул себя по лбу.
- Идиот я старый, вот что! А ну, пошли вниз! Вниз, в город. Пошли, пошли…
- Зачем? - спросил Стёпка, прикрывая ладонью рот Лёвушке.
- Да затем, что это как в румах - из подобного в подобное! - Брюс уже сгрёб свечи, карты, сунул за пазуху, в обширный внутренний карман поношенной джинсовой куртки. - Если с семизубца войдём - окажемся вот, в центре мишени… - он пальцем изобразил что-то в воздухе, но и так было понятно. - Что, Колька сидеть по стойке смирно будет? Да нет, конечно, и искать его надо уже где-то в воротах. Тогда с одной свечечки…
- Понял, - сказал Стёпка. - И кажется, я эти ворота видел…

49

Самая же главная истина состоит в том, что Господь не фраер.
Е. Т. Коломиец

- А план был хорош, Николай Степанович, - вздохнул Толик. - План был изящен…
Николай Степанович пожал плечами. Что толку от самых блестящих планов, если они невыполнимы в принципе?
Да, можно построить песчаную яхту. Можно. Нашлись и подходящие колёса, нашлись и прочные жерди для рамы и для мачты, нашлась неимоверной прочности ткань для паруса…
Пустыня лежала ровным белым столом, звала.
Но Армен сделал за ворота только несколько шагов - и упал, его быстро втащили обратно (молодец Шаддам, сообразил про страховочную верёвку!), и вот теперь он лежал, не приходя в сознание, высохший почти до мумиеподобного состояния.
Выход за ворота был им заказан. Надо полагать, навсегда.
- И ты не сможешь? - тихонько спросил Николай Степанович Шаддама; тот покачал головой. Плоть есть плоть…
А сколько продержусь я, подумал Николай Степанович. Да ни черта я не продержусь, Армен тоже принимал ксерион, как и все прочие наши. Живы мы только в городских стенах… если это можно назвать жизнью, конечно.
Интересно, а дошёл ли до цели крыс Собакин?..
Николай Степанович стоял в проёме ворот, один. Остальные ушли, спрятались в тень. Последнее время всё острее чувствовалась дневная жара и ночной холод.
Над пустыней дрожало марево, и потому пустыня временами становилась похожа на текущую воду.
Ворота открыты. Иди.
Наверняка вот здесь, за воротами, песок перемешан с костями людей и животных. Он стал смотреть, и показалось, что в волнах и изгибах проступают очертания черепов и рёбер.
Так можно увидеть вообще что угодно.
Поэтому на слабое блёклое движение где-то вдали он поначалу просто не обратил внимания. Маленький медленный песчаный вихрь.
Потом там возник отблеск. И ещё один отблеск.
И вдруг как-то сразу - прозрение, серендипити - Николай Степанович увидел, что это человек. Маленький сгорбленный человек в белой одежде - и с фонарём в вытянутой руке. Он был недалеко, шагах в ста.
- Эй! - закричал Николай Степанович и замахал руками. - Э-э-эй!!! Сюда!!!
Человек поднял фонарь повыше и стал озираться. Он был в темноте, и свет его жалкого фонаря не доставал до стен города и до ворот.
- Сюда!!! Сюда!!!
Залитый ослепительным солнцем, человек не видел ничего вокруг. Потом… потом он пошёл вроде бы на звук, но заколебался, повернулся…
- Сюда!!! Идите сюда!!! Тут ворота!!!
Он высоко поднял фонарь - и, словно рассмотрев что-то наконец, пошёл быстро, почти побежал, влево от ворот.
- Мы здесь!!! - прокричал Николай Степанович, голос вдруг сел, дальше шло лишь сипение и клёкот.
Человек, пробегая совсем недалеко, отмахнулся от него - и скрылся из виду, преследуя что-то куда более важное, чем заблудившиеся путники…
Николай Степанович долго стоял, уронив руки. Такой досады от несбывшегося, от обмана - он не мог припомнить. Наверное, было что-нибудь. Но давно. Успел забыть…
Он повернулся и пошёл, из последних сил волоча себя, в тень под трибунами. Навстречу ему бежал, раскинув руки и что-то неслышно вопя, Стёпка. За Стёпкой шёл, так же раскинув руки, Филя. Ну вот, подумал Николай Степанович, наверное, это конец. Он ничего не чувствовал, кроме безумной жажды.
В ожидании парабеллума

Отец упал прямо на меня, я еле успел подхватить его, а меня подхватил Филя, и вот таким сложным способом мы не покалечились. И ещё все должны благодарить Хасановну, потому что она орала: не давайте им много пить! Не давайте много пить! И, как потом оказалось, этим спасла всех. Оказывается, как голодного убьёт миска каши, так и иссохшего убьёт стакан воды.
Мы с Ирочкой бегали и этим чёртовым Граалем таскали воду из фонтана, чтобы просто обливать наших, лежащих кто почти без, а кто и просто без сознания.
Шаддам просто заполз в этот фонтан и там лежал. Вода была дико холодная, но он только скалил зубы.
Хуже всего было маменьке и Армену, и хорошо, что Петька остался в Марселе, а уж тем более тётя Ашхен. А то бы они тут извелись.
Честно говоря, не было даже минутки, чтобы посмотреть по сторонам…

50

- Доктор Ливингстон, я полагаю?
Генри Стенли

Никто не заметил, как стена пошла трещинами. Как напружинилось выступавшее из камня плечо, как набычилась шея. И только когда каменная кладка подалась и начала обрушиваться, люди - те, кто в этот момент не лежал под трибунами, а носил воду, то есть Стёпка и Хасановна, - посмотрели в ту сторону.
Из стены выходил человек.
Он был довольно высок - но в росте нормален, не запределен. Что поражало, так это ширина и мощь. Он ступал так, что площадь вздрагивала, а устилавший её песок шёл волнами. Человек кутался в обгорелые лохмотья - наверное, он ещё долго будет избавляться от каменного холода. Осмотревшись, он направился к замершему столбом Стёпке. Хасановна тут же потянула из-за спины дробовик.
Человек помахал перед собой огромной ладонью, как бы говоря: не стоит. Громко кашлянул, ещё раз, сплюнул - но всё равно ничего сказать не смог. Потом пальцем показал на Грааль в руках Стёпки и сделал жест: выкини это, выкини! Стёпка прижал чашу к себе. Человек грозно шагнул к нему…
- Евгений Тодосович! - звонко рявкнула Хасановна, передёргивая затвор. - Я знаю, вас это не убьёт, но больно вам будет очень!
Человек остановился так резко, что всё вокруг опять вздрогнуло.
- Кха!.. Сановна! Дора! Кха! Сановна! Афродита! Психея!..
В ожидании парабеллума

Описывать дальнейшее мне сложно: хотя бы уже потому, что мне не всё говорили, а сам я не всё понимал. Я не обижаюсь, нет, не об этом речь. Просто кое-что от меня ускользнуло, а спросить теперь уже… скажем так: надо прикладывать усилия.
Поэтому я расскажу то, что понял, и так, как понял. А если где-то что-то не то и не так, то…
В конце концов, я в самом начале предупреждал: могу ошибаться. Могу не знать. Ведь я-то не бог.
Кроме того, у меня как раз, в отличие от многих, было ощущение завершения дела, - поэтому я расслабился. А расслабившийся человек становится глупым и не слишком внимательным.
Кроме того, город… Город меня потряс. Не только меня, конечно. Но я уже как-то с трудом сосредотачивался на делах.
К Шаддаму вернулась память. Если не вся, то очень большой кусок. По его словам, вот этот спиральный холм, усаженный деревьями, и есть тот самый райский сад, из которого выгнали Адама и Еву. А дерево на его вершине и есть дерево познания. Но познание происходит не методом примитивного поедания яблок (которых там и нет вовсе, поскольку это ясень) - а довольно сложным путём. На дереве надо повисеть. Кому-то хватает дня, а кому-то - нужна неделя. Например, Одину. Главное, чтобы тебя успели вовремя снять…
(Это чем-то напоминает учение дона Фелипе, именуемое «дзед-буддизм». Заключается оно в том, что каждый человек от природы знает и понимает всё, но чтобы он это принял, в это поверил и этим проникся, ему необходимо дозированно засветить по чакре. Будут искры - будет и сатори.)
Проклятия с города сползают постепенно, как медленно стягиваемая маска. Мы здесь уже три дня, но нормальными пока можно назвать лишь ворота, площадь перед ними да пять-шесть примыкающих кварталов. Границу видно чётко: по ту сторону всё пыльное и мёртвое. Пересекать границу можно. Но неприятно. Сразу начинаешь чувствовать себя как в бумажном мешке.
Не представляю, как родители и ребята так долго прожили там!
В ожившей части города появляются Шаддамовы единоплеменники. Они говорят, что в момент катаклизма находились или в подземельях, или где-то не здесь, в других мирах - а потом уже не могли выйти. И ещё говорят, что сейчас они слабы, но вот окрепнут - и пойдут искать мерзавца, который это всё устроил, чтобы порвать его пополам наискось. Шаддам их пока сдерживает, говорит, что нужно копить силы.
Коломиец - тот мужик, что выбрался из стены - тоже довольно многое помнит. Они с отцом когда-то лазали по Африке, а потом воевали с ящерами. Теперь Коломиец рассказывает, что случилось здесь, а Брюс сопоставляет это с тем, что он узнал от мёртвых. А отец слушает - и молчит.
Больше всего мне не нравится, как он молчит. Он молчит так, будто уже всё решил. А это значит, мне опять не найдётся места рядом с ним…
- Почему ты? - спросил я его как-то. - Почему как что - так сразу ты?
- Ну… - начал он и задумался.
- Только не говори, что всё равно кому-то надо.
- Так ведь действительно: всё равно кому-то надо.
- Но почему обязательно тебе?
Он так и не смог ответить.

Предыдущая страница 21 Следующая страница


Марш экклезиастов 22

В другой раз я слышал, как его отговаривал Коломиец:
- Ну я - понятно, у меня там должок неоплаченный - и уже такие проценты по тому должку наросли, что дай-те боже мой. А ты зачем? Семья, дети…
- Вот о них я и должен позаботиться.
- Вот и заботься!
- Я и забочусь… Да нет, Тодосович, это всё так, отговорки, несерьёзно. Понимаешь, какое дело… Вот если бы кости твоих родителей выкопали и, скажем, потащили на аукцион - ты бы что сделал? Или понаделали из них свистулек…
- Хм… Много чего бы я мог сделать. Всё сразу и не придумать.
- Вот примерно так я себя сейчас чувствую. Мне, лично мне - нанесено оскорбление. Страшное, несмываемое. Так какое мне дело, что тот, кто это оскорбление нанёс, мнит себя каким-то там богом?..
Я не расслышал, что ответил Коломиец. Потому что подошла маменька.
- Не пытайся его отговаривать, - сказала она. - У тебя ничего не получится, а ему будет только больнее.
И я понял, что она уже пыталась это сделать.

Время шло как-то нелепо. Наверное, его было слишком много.
Лёвушку долго и безуспешно пытались снять с древа познания, куда он залез в поисках истины. Потом он захотел жрать и слез сам.
Откуда-то возникли Марков и Терешков, приволокли машину времени. Отец подумал - и отправил их с Шаддамом на глубокую разведку в прошлое.

В тот день, задолго до объявленного затмения, начала сгущаться тьма. Это трудно объяснить, это надо видеть и чувствовать: когда палящее солнце и светлые стены, а тени густые. И небо тёмно-синее, как в горах.
- Иди, - сказал отец и подтолкнул меня в плечо. - Иди. И не бросай мать, слышишь? Ни при каких обстоятельствах не бросай мать.
Брюс сделал постоянный проход до Марселя, и мы ушли: я, маменька, Ирочка, Хасановна, Петька и Армен (рано вам ещё, Диоскуры, сказал отец, готовьтесь, зубрите матчасть…), и шесть человек эронхаев, их прикомандировал к нам Шаддам - на всякий нехороший случай. А навстречу нам пробрался Отто Ран. Он довольно высокопарно высказался на тему, что рыцарь - хранитель Грааля не может остаться в стороне, когда последняя битва и так далее.
Что меня удивило - с отцом остался Толик, и никакие попытки наставить его на путь истинный успеха не имели. Он упёрся, как классический среднеазиатский ишак, всеми четырьмя копытами: да, дети, да, тяжело - но если этот мир оставить таким, каков он есть, то лучше бы тем детям было на свет не появляться. Нет, нет и нет. А хороший инженер надобен в любой войне…
И ещё страшно хотел остаться Лёвушка. Коломиец его собирался даже пристрелить, так он всех достал, но Лёвушка сам кого хочешь пристрелит. Он сказал: в каждом мифе должен быть трикстер. Так пусть уж это буду я: культурный, образованный…
Но его всё-таки не оставили.
Уходя, я оглянулся последний раз. Отец стоял, подняв руку. Рядом сидела Нойда. За ними поднимался спиральный холм, на вершине холма чернело проклятое древо познания, а над всем этим разворачивался огненный клин набирающих высоту эронхаев…

Ирочка взяла Грааль с собой: во-первых, так распорядился отец, во-вторых, к Граалю очень подозрительно относился Коломиец: то есть ничего конкретного, но он ему не доверял: дескать, как только эта гнусная чашка появилась, так всё пошло наперекосяк. Но когда мы уже выбрались, Ирочка посмотрела внимательнее…
В общем, это была точная копия. Из прекрасной яшмы. Если всматриваться, можно было рассмотреть море, Фудзияму, летящего аиста, тонущий корабль и изящно склонённые стебли камыша. Но на подставке, снизу, я сначала нащупал, а потом рассмотрел вырезанные иероглифы:

Они шли полукругом. Я их переписал, потом долго сидел над словарём. Перевод звучал так: «Лошадь, которая обрела редкостное мужество, но была назначена пристяжной»… Поначалу я принял это на свой счёт.
Так я и ломал бы голову над очередной загадкой Грааля до сих пор, но в какой-то момент просто от отчаянья я взял и назвал эти иероглифы вслух.
Получилось: «Ма дэ ин чай на»…
Он посмеялся над нами!
(Я как-то спросил Ирочку: «А по-твоему, что такое этот Грааль?» Она сказала: «А ты что, сам ещё не понял?» Я сказал, что примерно вроде бы понял, но… Она захихикала, щёлкнула меня по носу и убежала. Тоже своего рода дзед-буддизм: ты и без объяснений уже знаешь всё, и даже больше, чем надо…)

ЭПИЛОГ

Время вроде бы идёт как надо. Я учусь в МГИМО, Петька и Армен - в Бауманке. Ирочка пока уехала к матери, но обещала в следующем году вернуться, тоже куда-то поступать по своей художественной части. Маменька живёт на два города, ей не хочется оставлять надолго меня - и нужно следить за квартирой, чтобы, когда появится отец, дом был в полном порядке. И это правильно.
Жизнь постепенно налаживается, но заметно становится, только если помнить, куда нужно смотреть. В Москве пожары не то что прекратились вовсе, но стали нормальными, что ли. Из новостей ушли сообщения о невиданных зверях и горящей воде. Торнадо остались только в Америке. Ну и так далее.
Особенно забавно было, когда я заявился в институт - с опозданием на четыре дня. И когда стал объяснять, что задержался из-за событий в Швейцарии, меня спросили: каких таких событий? А потом вспомнили: а, да, там что-то случилось на военных учениях…
Лёвочку увнучерила Хасановна. Тигран был счастлив. Поганец через Интернет сварганил «Партию свободных радикалов» и готовится к президентским выборам две тысячи сорокового года.
Время от времени от отца приходят весточки. Самые разные: облака на небе, птицы на проводах, обрывки старых газет… Весточки короткие: жив, здоров.
И это, согласитесь, самое главное.
Красноярск - Санкт-Петербург,
декабрь 2004 - май 2006

Примечания

Барселона - город в Испании. Приблизительные координаты: 41 градус 20 минут северной широты и 2 градуса 10 минут восточной долготы.
Аль-Хазред - безумный араб. Родился давно. Побывал в Ирэме. Написал «Некрономикон». Исчез при подозрительных обстоятельствах и большом стечении народа. Долгое время жил в Конотопе. В настоящий момент место и время пребывания неизвестны.
Брюс, Яков Вилимович (род. 1670) - ближайший сподвижник Петра Великого, президент Берг- и Мануфактур-коллегий. Алхимик, колдун и прорицатель.
Чингиз, или Чингисхан, или Тэмучжин (1155-1227) - создатель и устроитель монгольской империи. Феноменально харизматическая личность.
Отто Ран (род. 1904) - поэт, писатель, историк. Автор исторического романа “Крестоносцы против Грааля” (1933). В 1936 г. вступил в орден СС, служил в дивизии “Мёртвая голова”. В феврале 1939 г. без объяснения причин уволился из СС и вскоре бесследно исчез. После войны его неоднократно встречали как в Европе, так и в Южной Америке. Не путать с Отто Ранком, этнографом и психологом, последователем Юнга.
Ланда, Диего де (1524-1579) - испанский хронист, член ордена францисканцев. В 1573 г. епископ Юкатана (область на одноимённом полуострове, главным образом в Мексике). Изучил язык народа майя, ввёл инквизицию, сжёг все старинные рукописи майя, которые сумел добыть. Предварительно некоторые скопировал.
«Умники и умницы» - телепередача, позволяющая поступить в МГИМО вне конкурса.
Кристина Ричи - киноактриса, обладательница весьма своеобразной улыбки. Кто увидит, никогда не забудет.
«Семейка Аддамсов» - очень милые люди.
Наполеон I, Наполеон Бонапарт (1769-1821), французский государственный деятель и полководец, первый консул Французской республики, император. Автор собственных «Записок», «Заметок» и «Очерков». Умер на острове Святой Елены при несколько странноватых обстоятельствах.
Мышлаевский - персонаж романа и пьесы М.А. Булгакова «Белая гвардия» и, соответственно, «Дни Турбиных».
Компас - прибор.
Вормий, Олав - секретарь Торквемады. Тоже умер при странных обстоятельствах.
Торквемада Томас (1420-1498) - монах-доминиканец, затем приор монастыря в Сеговии, затем духовник королевы Изабеллы, с 1483-го великий инквизитор Кастилии и Арагона, с 1486-го - Валенсии и Каталонии. Разработал кодекс инквизиторов, процедуру инквизиционного суда, организационную структуру органов инквизиции. Изгнал из Испании мавров и евреев, а кого не изгнал, сжёг вместе с попавшимися под руку еретиками, чем благополучно похоронил «золотой век» испанской цивилизации.
Доктор Ди (Джон Ди) (1527-1608) - алхимик, оккультист, придворный маг Елизаветы I. Умер при довольно подозрительных обстоятельствах.
«Некрономикон» - книга, авторство которой приписывается Аль-Хазреду; скорее всего, однако, он лишь свёл воедино разрозненные тексты. Формально эта книга представляет собой руководство по некромантике, однако содержит большое количество нарочитых ошибок, губительно действующих на неопытного некроманта, а тем более на простого любопытствующего. Окружена массой легенд и домыслов. В СССР издана в конце 1936 года тиражом 99 экземпляров, из которых в настоящее время уцелело только четыре.
Марло, Кристофер (1564-1593) - английский поэт, драматург, разведчик и контрразведчик. Погиб в результате «несчастного случая», т. е. при весьма подозрительных обстоятельствах.
Иван IV Грозный (1530-1584), великий князь московский и Всея Руси (с 1533), первый русский царь (с 1547) из династии Рюриковичей. См. для начала школьный учебник истории. Умер при крайне подозрительных обстоятельствах.
Келли, Эдуард (Тэлбот) (1555-1597) - шарлатан, вошедший в доверие к Джону Ди. Умер в пражской тюрьме, посаженный туда менее доверчивым Рудольфом II. Тут всё прозрачно.
Пансков, Филипп - он же Бен Блазковиц, он же Беня Блашкович, он же алькальд дон Пелипе. См. роман «Посмотри в глаза чудовищ» или классическую компьютерную игру 1992 года «Вольфенштайн 3D». Римейки не рассматриваются.
Депардье, Жерар (р. 1948) - французский киноактёр, кинорежиссёр, кинопродюсер и мотоциклист. Внесён в «Книгу рекордов Гиннеса»: нет такого французского фильма, в котором не играл бы Жерар Депардье.
Дон Хуан - см. Качора.
Качора - великий шаман мексиканских индейцев яки, изобретатель «точки сборки», добрый знакомый Карлоса Кастанеды.
Кастанеда, Карлос (1925-1998) - если вы его не знаете, значит, вам оно и не надо.
«Точка сборки» - ровно то же самое, что про Кастанеду, только без дат рождения и смерти.
Твардовский, пан - легендарная личность, т. е. персонаж легенд. Своего рода польский Фауст. Пани же Твардовская отличалась таким скверным нравом, что её боялись даже черти.
«Римские каникулы» - художественный фильм Уильяма Уайлера (1953 г.); в главных ролях Одри Хёпберн и Грегори Пек. Если не смотрели - посмотрите.
Ницше, Фридрих (1844-1900) - немецкий философ, представитель иррационализма и волюнтаризма, поэт.
Нотр-Дам, Мишель (1503-1566) - французский врач и астролог, лейб-медик Карла IX. Больше известен как Нострадамус. Никто не знает, при каких обстоятельствах он умер.
Жеводанский зверь - несчастное животное, отстаньте вы от него.
Дюбуше, Елена - «Синяя звезда» Николая Степановича Гумилёва.
Колчак, Александр Васильевич (1873-1920) - военачальник, полярный исследователь, адмирал (1918). Участник крупных морских экспедиций, включая Полярную экспедицию 1900-02 Э. В. Толля, поход вдоль побережья Сибири и экспедицию к Беринговому проливу. Один из организаторов Белого движения. Расстрелян без суда по приговору ревкома. Глаза перед казнью завязать отказался.
Синдбад аль-Баххар - более известен как Синдбад-Мореход.
Рух - вероятно, птица.
Брейгель, Питер, Старший (ок. 1525/1530-1569) - нидерландский живописец и рисовальщик.
Ити-но-тани - лучше, чем Ацумори, мы не скажем:

У Ити-но-Тани прибоем о берег столетья,
Безмолвствуют горы, весна превращается в лето.
У Ити-но-Тани звучит одинокая флейта
У тёмного моря в часы перед тихим рассветом.
Меняется власть, забываются битвы и даты,
Все вещи меняют свои имена и названья,
А здесь вековечные сосны стоят как солдаты,
Храня вечный сон славных воинов Ити-но-Тани.
Здесь время замедлило бег у холодного моря,
У давнего горя, которому восемь столетий
Поёт одинокая флейта и ветер ей вторит,
А может быть, это колдует один только ветер.
Усталое море года разбивает о берег,
Давно всё равно небесам, кто герой, кто злодей там.
А люди сложили легенду и люди ей верят,
У Ити-но-Тани звучит одинокая флейта.

Сигэхира - князь Тайра, был взят в плен и казнён в 1185 году по причине отсутствия другого выхода из положения.
Дали, Сальвадор (1904-1989) - испано-американский живописец. Один из основоположников сюрреализма.
Церетели, Зураб Константинович (род. в 1934 г.) - очень неплохой скульптор-миниатюрист.
Морибана - одно из двух основных направлений икэбаны школы Охара. Устраивается в низких вазах: широкие чаши, плоское блюдо, поднос, мелкая миска и любая подобная вещь, в которой могла бы содержаться вода. Для расстановки растений в подобной посуде требуется специальный держатель: металлические наколки (кензан) или тяжелые металлические держатели с открытыми гнездами (сиппо).
Охара, Унсин (1861-1916) - основатель нового стиля икэбаны.
Эдогава Рампо - см. Таро Хирои.
Таро Хирои (1894-1965) - родоначальник японской детективной литературы. Псевдоним выбрал по созвучию составляющих его иероглифов с именем Эдгара Алана По.
Драган Чорный - наверняка герой сопротивления. Больше ничего о нём наверняка не известно.
Хамидаси - Танто, имеющий рудиментарную цубу в виде валика.
Танто - традиционный японский нож или кинжал, с односторонним, иногда обоюдоострым клинком и длиной от 15 до 30 см (менее одного сяку). Иногда считается, что танто, вакидзаси и катана это фактически «один и тот же меч разного размера». Танто отличается от двух других тем, что является в основном колющим оружием, хотя может быть использован также и как режущее. Первые танто появились в эпоху Хэйан и были лишены каких-либо признаков художественности. В раннюю эпоху Камакура начали появляться высококачественные, искусно выполненные образцы, созданные, например, знаменитым Ёсимицу (самым известным мастером, который делал танто). Танто куются обычно в стиле хирадзукури, то есть плоскими, без ребра жёсткости. Некоторые танто, имевшие толстый трёхгранный клинок, назывались ёроидоси и были предназначены для протыкания доспехов в ближнем бою.
Цуба - гарда.
Беккет, Сэмюэль (1906-1989) - ирландский драматург. Писал на французском и английском языках. Один из основоположников драмы абсурда. На гэльском не писал. На нём вообще мало кто пишет.
Ионеско, Эжен (1912-1994) - французский драматург. Выходец из Румынии. Один из основателей модернистского «театра абсурда».
Леннон, Джон (1940-1980) - английский рок-музыкант, певец, композитор, поэт. Организовал в 1956-м группу, с 1961-го известную как «Ливерпульская четвёрка», позднее «Битлз». Супруг японки Йоко Оно. Убит при идиотских обстоятельствах.
Ривера, Диего (1886-1957) - мексиканский живописец. Один из основателей мексиканской школы монументальной живописи.
Троцкий (Бронштейн), Лев Давыдович (1879-1940) - политический деятель, автор теории «перманентной революции». Умер при обстоятельствах, получивших широчайшую известность.
Антоку (годы правления 1180-1185) - император-ребёнок; последний японский император, владевший всеми тремя священными реликвиями.
Нимуланы - автохтонный народ, живущий в верховьях одного из притоков Ангары.
Трикстер - тип мифологического героя; не имеет собственной позиции по отношению к добру и злу, зато чертовски осложняет жизнь всем остальным героям

Предыдущая страница 22


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук
06.02.1958, Россия

Андрей Геннадьевич родился 6 февраля 1958 года в г. Красноярске. Окончил Красноярский медицинский институт в 1981 г., по специализации - врач-реаниматор. Работал в различных медицинских учреждениях. В 1987 поступил в Московский Литературный институт, который окончил в 1992 году.
Первая публикация состоялась в 1978 году - в институтской многотиражке «Медик» напечатали подборку стихотворных пародий.
Первая публикация прозы: рассказ «Единственная дорога», газета «Красноярский комсомолец» (1983).
Окончательно в профессии писателя-фантаста Андрей Лазарчук утвердился к 1990 г. Тогда были опубликованы фрагменты романа-эпопеи «Опоздавшие к лету» (окончательно, в полном виде, роман издан в 1996 г.). Замысел эпопеи - грандиозная антиутопия о мире, который последовательно погружается в Апокалипсис.
Позже, в повести «Мост Ватерлоо» он выступил уже как автор социально-психологической прозы. Затем последовал триллер «Иное небо», который смело можно отнести к «жесткой прозе» (роман получил профессиональную премию «Странник» 1994 г.). Сам автор произведение отнёс к жанру «альтернативной истории». Действие романа происходит в 1991 г., причём Россия была завоевана Германией в 1942 г. И вот теперь, во время политического кризиса, европейская Россия откалывается от Рейха и пытается воссоединиться с Сибирью...
В основе «альтернативно-исторической» гипотезы автора - предположение, что мироздание - это некое кольцо, которое может образовывать петли.
Среди книг Андрея Лазарчука, безусловно, особняком стоит цикл «Опоздавшие к лету», а также романы «Транквилиум» и «Посмотри в глаза чудовищ» (последний написан совместно с М. Успенским). Роман «Солдаты Вавилона» (завершающая часть трикнижья «Опоздавшие к лету») оказался также экспериментальным и по форме, и по концентрированному философски-мировоззренческому содержанию. Это произведение исполнено аллюзий, предполагает множество толкований, представляет собою сугубо интеллектуальный роман.
Сам писатель полагает, что его произведения не являются фантастикой как таковой. Определяя собственный художественный метод, он называет его «турбореализмом», утверждая, что «турбореализм чем-то похож на фантастику, но это не есть фантастика в полном смысле этого слова». Андрей Лазарчук мастерски «закручивает» интригу, поэтому ему удаётся до конца любого произведения держать читателя в напряжении. Вместе с тем «развязки» - это слабое место автора. Они могут быть неадекватны сложным и оригинальным «завязкам», плохо вытекать из характеров и представленных автором ранее ситуаций.
Лауреат премии «Странник»-94 (за роман «Иное небо»), жанровых премий «Лунный меч» (за рассказ «Мумия»), «Меч в зеркале» (за совместный с Михаилом Успенским роман «Посмотри в глаза чудовищ»), «Меч Руматы» (за роман «Штурмфогель»).
В 2000 г. переехал в Санкт-Петербург. Член Литературного Жюри премии «Странник».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 5)
    • 7 (Страница 5)
    • 8 (Страница 6)
    • 9 (Страница 8)
  • ЧАСТЬ ВТОРАЯ (Страница 8)
    • 10 (Страница 8)
    • 11 (Страница 9)
    • 12 (Страница 10)
    • 13 (Страница 12)
    • 14 (Страница 13)
    • 15 (Страница 13)
  • ЧАСТЬ ТРЕТЬЯ (Страница 14)
    • 16 (Страница 14)
    • 17 (Страница 14)
    • 18 (Страница 15)
    • 19 (Страница 16)
    • 20 (Страница 16)
    • 21 (Страница 16)
    • 22 (Страница 16)
    • 23 (Страница 17)
    • 24 (Страница 17)
    • 25 (Страница 17)
    • 26 (Страница 17)
    • 27 (Страница 17)
    • 28 (Страница 18)
    • 29 (Страница 18)
    • 30 (Страница 18)
    • 31 (Страница 18)
    • 32 (Страница 18)
  • ЧАСТЬ ЧЕТВЁРТАЯ (Страница 19)
    • 33 (Страница 19)
    • 34 (Страница 19)
    • 35 (Страница 19)
    • 36 (Страница 20)
    • 37 (Страница 20)
    • 38 (Страница 20)
    • 39 (Страница 20)
    • 40 (Страница 20)
    • 41 (Страница 20)
    • 42 (Страница 20)
    • 43 (Страница 20)
    • 44 (Страница 21)
    • 45 (Страница 21)
    • 46 (Страница 21)
    • 47 (Страница 21)
    • 48 (Страница 21)
    • 49 (Страница 21)
    • 50 (Страница 21)
    • ЭПИЛОГ (Страница 22)
  • Примечания (Страница 22)


Андрей Лазарчук - Марш экклезиастов

Андрей Лазарчук
Ирина Адронати, Михаил Успенский

Марш экклезиастов

 Читать книгу

Аннотация

Роскошный, многоплановый, захватывающий роман «Марш экклезиастов» ответит на многие вопросы, которые были оставлены без ответов в знаменитых романах «Посмотри в глаза чудовищ» и «Гиперборейская чума», — и поставит перед читателем новые. Дело в том, что знакомый нам по этим предыдущим книгам главный герой далеко не все знает о магической реальности, в которой ему приходится защищать грядущее благополучие Человечества.
Настало время узнать правду.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel