Андрей Лазарчук, Ирина Андронати - Малой кровью

1 Андрей Лазарчук, Ирина Андронати

Пролог

Станция Слюдянка. 01.09.1987

Сидели втроем на старых выбеленных бревнах, глядели на Байкал. Старательно не говорили о главном. Передавали друг другу зеленую помятую фляжку с «клюковкой» - питьевым спиртом пополам с медом и клюквенным соком. Здесь, в некотором отдалении от поселка, можно было не опасаться ретивого участкового, поборника принудительной трезвости…
Лисицын прожил в Слюдянке уже две недели, дольше всех, поэтому считался главным. По крайней мере в вопросах, связанных с едой и выпивкой.
- Давид, - позвал он.
- М?.. - лениво откликнулся Давид, по виду совсем еще мальчишка - узкие плечики и гусиная шея с огромным, в кулак, плохо пробритым кадыком.
- Ну признайся - ты же еще в армии не служил. Тебе же лет пятнадцать.
- Обсуждать запрещено, - сказал Давид, выковырнул из-под ног плоский камушек и неловко запустил «блинчиком». Камушек три раза плюхнул по воде и утоп.
- Да ладно, все свои. Ну, где ты такой мог служить?
- В ПВО, - сказал Давид. - В авиации, в БАО. В войсках связи. В РВСН. Где еще? Ну, просто в штабах - нужен же там человек, который умеет расставлять запятые… На флоте еще.
- Евреев на флот не берут.
- Ну, во-первых, берут. Во-вторых, я не еврей. Я - тат. У нас тоже в ходу библейские имена.
- Ты - кто? - повернулся всем корпусом Стриженов.
- Тат. Есть такое кавказское племя. При царе промышляло тем, что похищало чеченцев и продавало их в рабство. «Как тат в ночи» - слышал такое?
- Чеченцы у меня в роте служили, - сказал Лисицын. - С одной стороны, намаялся, а с другой - в деле им цены не было…
- Обсуждать запрещено, - снова сказал Давид.
- Да ладно тебе. Кто настучит-то? Все свои, - помотал тяжелой башкой Стриженов.
- О чем знают двое - знает и свинья, - сказал Давид. - Дождемся конечного пункта, тогда все обсудим. Не зря же нам этим «низзя» все уши прожужжали.
- Бляха-муха, и не побазарить… - вздохнул Лисицын. - Про баб - напряжно. Про водку - еще больше напряжно. Всех разговоров-то и быть могло, что про Афган да про Чернобыль…
- А я ни там, ни там не был, - сказал Стриженов. - Мне, получается, вообще не о чем.
- Может, это что-то вроде теста, - сказал Давид.
- Какого теста? - не понял Стриженов.
- Не те-еста, а тэ-эста, - сказал Давид. - Типа проверки. «Да» и «нет» не говорите…
- Мне вообще-то намекали, что нас должно быть четверо, - сказал Лисицын.
- А мне вообще ничего не намекали… - Давид выковырнул еще один камешек и кинул его - на этот раз удачнее, на шесть плюхов. - Велели просто сидеть на попе и ждать.
- Может, разыграли нас, как пацанов? - сказал Стриженов, глядя вдаль сощуренными красноватыми глазками без ресниц. - Хотя резона не вижу.
Он был абсолютно лыс и почти безбров. На днях, треская под скверное жидкое пиво божественных вяленых омульков, он рассказал, как потерял волосы. У него несколько лет назад возник роман с женой другого офицера, из части, расквартированной километрах в ста от его собственной. Это было где-то на Каспии. С полгода они встречались тайно, а потом поняли, что друг без дружки не могут. И тогда Стриженов решил свою суженую (он называл ее Мышей) украсть - сугубо в местных традициях. Мы вообще постепенно с ума сходили, говорил он, ну, такое уж там солнце, ничего не поделаешь. Он выпросил у сослуживца старенький «жигуль», среди ночи смотался к соседям, пробрался на территорию, забрал Мышу - и они поехали обратно, чтобы начать новую жизнь. Где-то на полпути их ослепило белым и как бы непрозрачным светом… и потом Стриженов пришел в себя уже утром, как будто со страшного похмелья - и один. Мыши не было даже следов… Потом последовали долгие разбирательства, началось было следствие - но довольно быстро прекратилось, и прекратилось из-за вмешательства КГБ. Теперь к нему относились то ли как к свидетелю, то ли как к подопытному. Во всяком случае, допросы были очень странные. Наконец ему предложили глубокий гипноз, он согласился - и вот во время этого-то сеанса (а сеанс растянулся на четверо суток, его никак не могли разбудить) он сначала поседел, а потом у него выпали все волосы на теле. Ему категорически отказались сообщить, что именно из него вытянули, сказали только, что это совсекретно и что он ни в чем не виноват и вообще в той чудовищной ситуации вел себя вполне достойно…
Но постепенно что-то в памяти стало возникать - блеклыми ненадежными картинками. В общем, получилось так, что эти картинки его сюда, в Слюдянку, в конечном итоге и привели.
По горизонту медленно-медленно ползло суденышко. Небо позади него было бледным, выгоревшим за лето.
- Красиво здесь, - сказал Давид. - И, что характерно, за все дни - ни одного комара. Я думал, Сибирь - от них не продохнуть…
- Осень. - Лисицын приложился к фляжке и передал ее Стриженову. - Я вот еще застал последних слепней, застал… А что красиво, то красиво. Как бы ни загаживали природу…
Он плюнул в полоску прибоя, где на трехсантиметровых волнах покачивались куски древесной коры, размокший картон, бутылочное горлышко и клочья какой-то сероватой пены.
- А еще здесь облака интересные, - продолжал он спустя минуту. - Первый раз в жизни видел, как облака крест-накрест идут и сталкиваются. И сразу башни какие-то громоздятся, медведи… как та Медведь-гора в Крыму. Я еще совсем пацаном был, мы с братом поплыли вокруг нее на матрацах. И накрыло нас штормом. Ну, вылезли мы даже не на пляжик - какой там может быть пляж, отвесная стена, - а выбило волнами нишу такую: три на полметра. Сидим, заливает нас, конечно, ветер, дождь, похолодало сразу - а потом сверху камни стали сыпаться. Я сижу, матрацом прикрылся, а брат встал и на шаг отошел - отлить. И вот точно между нами - глыба тонны две-три - ка-ак даст! Хорошо, она не с высоты катилась, а прямо над нами от скалы оторвалась, подмыло ее… но все равно: и осколками посекло, и ушибло чем-то сильно, но это потом разобрали, а тогда - схватили матрасики и в прибой, там не так страшно… Часа три выгребали, но выгребли как-то. Руки вот тут, повыше локтей, о резину до мяса стерли…
Сзади раздался гудок электровоза, а потом ближе и настойчивее - автомобильный сигнал. Все оглянулись. На дороге, метрах в пятидесяти, стоял защитного цвета ГАЗ-51; вместо привычного кузова у него была фанерная будка с сильно запыленными автобусными стеклами по бокам и ржавой железной крышей, сквозь которую выходила наружу длинная дымовая труба с «грибком» на конце. С подножки кабины им махала рукой девушка Тамара; впрочем, Давид подозревал, что ее звали иначе, потому что на имя свое она реагировала с крошечным, но все же запозданием.
- Во, и Морковка здесь, - сказал Стриженов, поднимаясь. Он завертел флягу и сунул ее в карман своих необъятных штанов. - Интересно, и она с нами?
- Вряд ли, - сказал Лисицын. - Нас проводит и - за следующей партией… А почему Морковка?
- Я ее когда первый раз увидел, она рыжая была, как морковка. Потом перекрасилась…
Давид напоследок запустил «блинчики», и на этот раз очень удачно - камушек выбил дюжину кругов, а потом просто пробороздил по воде длинную пологую дугу и исчез без всплеска. Давид постоял еще чуть-чуть - вдох, выдох, вдох - и побежал вдогонку остальным.
Тамара уже шла навстречу.
- Привет, мальчики! Простите, что так долго вам ждать пришлось… неувязки всякие. Но теперь уже все, сейчас прямо и поедем…
Она обняла Стриженова, чмокнула в щеку, потом - Лисицына. Потом Давида. И снова Давид удивился себе, что в ответ на прикосновение вроде бы очень ладной и привлекательной девушки ничего не почувствовал. Но, как и прежде, не подал виду.
- Заберем ваши вещи, подхватим еще одного товарища на станции - и вперед!
В будке пахло нагретым кожзаменителем и пылью. Через открытый лючок в потолке било солнце, и в воздухе косо висел яркий, будто свежевыструганный брус света.
Давид занял место впереди у окна, оглянулся на бревна, где они сидели три минуты назад. Из-за того, что стекло было пыльным и не слишком прозрачным, казалось, что бревна остались в глубоком прошлом. Так смотрят старую потрепанную киноленту…
(Через час сюда придет человек, пороется под бревном и достанет записку. Следующее свое послание в Центр лейтенант спецназа ГРУ Давид Юрьевич Хорунжий сможет передать только через шестнадцать лет…)
В гостинице - обычном рыжем бараке, только аккуратненьком и свежеобсаженном деревцами-карандашиками - расплатились, забрали вещи, заранее упакованные, огляделись - не забыли ли чего… Вещей полагалось брать не больше семи килограммов на нос («Ну, любимые книжки разве что… Остальным вас с ног до головы обеспечат, не заботьтесь даже!»), и самым тяжелым у Давида был магнитофончик «Сони», комплект батареек к нему и два десятка кассет, а у Лисицына - трехлитровая алюминиевая канистрочка с чистейшим спиртом. Стриженов обнимал рюкзак, в котором угадывалось что-то кубическое…
Товарищ, которого подобрали на станции, оказался старше всех - лет тридцати - и, как почти сразу по характерным жаргонным словечкам догадался Давид, до вербовки служил в армейской авиации. Звали его редким в наше время именем Макар. Что значит «блаженный». О чем Давид, когда-то от скуки выучивший значения практически всех известных в природе имен, и сообщил.
Когда выехали из поселка и покатили по дороге - грунтовой, но удивительно ровной, - Давид стал клевать носом. Лисицын, Стриженов и летчик приговорили вторую (то есть предпоследнюю) флягу клюковки, и Давид полудремой как бы позволил им обойтись без своего участия. То есть ему предложили, а он в это время спал. На самом деле ему просто хотелось иметь ясную голову.
«Ведь если все правда, - думал он, - если это не наколка, не дурацкий розыгрыш, не провокация какого-нибудь ЦРУ, - а в это он не верил, - то я сегодня покину Землю и неизвестно когда вернусь. И, может быть, вот это все я вижу в последний раз… «
Слева поднимался темный щетинистый Хамар-Дабан, слева - более светлые, с безлесными вершинами Саяны. Наверное, на Хамар-Дабане растет ель, подумал Давид, а на Саянах - сосна или пихта. А может, лиственница. Он попытался вспомнить, у какого дерева хвоя более светлая, и не смог. Почему-то казалось, что это важно.
У летчика Макара с собой тоже что-то было, и скоро сзади запели: «Не вейтеся, чайки, над мо-ой-е-е-е-е-рем…», а потом - «Бродяга к Байкалу подходит…»
Незаметно для себя Давид стал подпевать. «Перемахнув через Урал, - прощай, Европа! - я удрал в далекую страну Хамар-Дабан!..»
Часа через три сделали остановку, оправились, перекусили бутербродами с омульком и выпили горячего чаю из большого помятого термоса. Девушка Тамара поглядывала на часы. Пока отдыхали, мимо пропылили три грузовика и автобус.
Тамара поднялась на ноги.
- Ребята, - сказала она негромко. - Сейчас последняя возможность остаться. Доберетесь обратно на попутках, это здесь не проблема. Если же поедете дальше, то возможность соскочить потом будет только одна - через стирание памяти. Ничего приятного в этой процедуре нет… Решайте.
Она повернулась и пошла к кабине, а ребята, почему-то стесняясь посмотреть друг на друга, полезли в будку. И тихо расселись по своим местам. Макар попытался как-то изысканно пошутить - его не поддержали.
Потом уже до темноты ехали без остановок. Остальные задремали - благо оказалось, что сиденья откидываются, как в самолете, - а Давид, напротив, становился все более и более взвинчен и раздражен. То есть на самом деле это был страх, с которым он пока что успешно справлялся (и надеялся так же успешно справляться и впредь), но все равно лучше было не признаваться себе, что это страх, а называть его другими именами: взвинченность, раздражение… Их учили справляться со страхом и даже обращать его себе на пользу, но помимо научно обоснованных и проработанных способов у каждого курсанта были и свои; у Давида, например, - переименование. Яне боюсь, я просто раздражен… ну а потом уже все остальное.
Серьезным плюсом этого метода было то, что в случае, если плотину прорвет, страх мог вырваться в виде гнева.
Впрочем, минусы тоже были…
В полной темноте «газик» свернул куда-то налево и медленно покатил по разбитой в хлам лесной дороге. Тут уже было не до сна, попадались такие колдобины, что удержаться можно было, только хватаясь обеими руками. Потом пошел затяжной подъем - мотор трясся и почти визжал, - и наконец, наконец, наконец! - машина остановилась, настала тишина, потом снаружи загорелся свет. Впрочем, виден был только лес - совсем рядом, в трех шагах.
На подрагивающих гудящих ногах (отсидел) Давид прошел мимо товарищей - они прилипли к окнам - и открыл дверь. Резко пахнуло бензиновым перегаром, маслом и вообще перегретым мотором. Давид с трудом отцепился от машины и сделал шаг. Сразу запахло иначе: мокрым дерном, мхом, палой листвой. Воздух был холодный, будто медленно тек с ледника.
- Сюда, - позвала Тамара.
Давид обернулся на голос и вдруг - так проявляются загадочные картинки типа «где сидит охотник?» - увидел то, что наверняка уже увидели остальные и потому так обалдели: космический корабль.
Он был рядом, на расстоянии вытянутой руки: темная выпуклая поверхность, не гладкая, не шершавая, а какая-то… муаровая, что ли… - слово выпрыгнуло из дальнего ящичка памяти, куда он давно не заглядывал, - точно, муаровая, с узорами и переливом, и чуть сдвинешься, как возникают другие узоры. Сейчас он видел корабль целиком - совсем маленький… лежащая прямо на земле толстенькая двояковыпуклая линза размерами вряд ли больше того грузовика, на котором они приехали. Люк, из которого исходит белесоватый свет, тоже маленький, чуть побольше, чем дверь «запорожца»…
- Ну вот, ребята, - сказала Тамара. - Это наша тарелочка. Чувствуйте себя как дома.
- В своей, значит, тарелке… - кивнул Давид. - А ты, Тамарочка, с нами?
- Пока нет. Я - со следующей партией… Может, в лагере увидимся.
- Тогда прощевай на всякий случай… - Голос его предательски тренькнул; Давид приобнял Тамару одной рукой, клюнул в щеку.
И, не оглядываясь, стал протискиваться в неудобный люк.

Глава первая

Пансионат «Альбатрос», Санкт-Петербург, Россия. 22.06.2015, 19 часов 00 минут

- Никогда не играй в карты, - наставительно сказала Вита.
- И не пей эту гадость, - автоматически добавил Адам, забирая свою сдачу.
Два других игрока последовали его примеру.
- Какую гадость? - немедленно спросил Кеша.
- Алкогольную, плохого качества и низкой очистки, - сформулировала Вита.
На Кешины вопросы рекомендовалось отвечать максимально точно и исчерпывающе. Для себя Вита давно решила, что неудачные отмазки намного хуже, чем дурацкие шуточки. Кеша с трудом, но принимал объяснения типа «это такая шутка, очень плохая», но был категорически не способен понять, как это на важный вопрос некоторые несознательные личности ляпают чего ни попадя. Чего там у них взбрело в тупую башку.
Впрочем, присутствующие - личный представитель императора Бэра, советник президента России по вопросам внешних сношений и спецкомиссар ООН - тупостью, как правило, не грешили. Глупостью - да, могли. Но не тупостью. Разве что Адам…
- А почему?
- Потому что будешь плохо себя чувствовать. - Вита предусмотрительно ткнула Адама между лопаток, чтобы не вздумал ляпнуть еще что-нибудь, и увела Кешу подальше, к угловому дивану.
- А кто ее пьет?
- Здесь - никто. Папа вспомнил одно старое кино. Как-нибудь при случае посмотрим, договорились?
- Семерная, - заказал Адам.
Игроки обменялись тремя скучными и одним любопытным взглядом.
- Лады, два мне и один господину Усиде, - распорядился Коля.
Возражений не последовало. Усида, правда, повертел в обалдении головой, но без споров записал положенные цифирьки в нужный сектор криво расчерченной бумажки. Правила игры он уже знал хорошо, но привыкнуть к такой вот манере - истинно русской, по его мнению, - никак не мог. А потому с готовностью воспользовался представившимся случаем попрактиковаться.
Некрон собрал карты и принялся добросовестно тасовать колоду. На этот промежуточный процесс уходило заметно больше времени, чем на все остальное.
- А почему никогда не играть?
Кешка развивался своим собственным и неповторимым путем. Эрхшшаа много рассказывали Вите о том, как растут маленькие котята, но до сих пор ни один эрхшшаа не попадал при «раскрытии» - так называли процесс инициализации наследственной памяти - под тотальное влияние чужого языка и абсолютно чуждой логики. Сравнивать было не с чем. Почти. Период, который начался у Кеши два месяца назад, явственно напоминал «почемучканье» человеческих малышей. Для Виты этот вывод был чисто теоретическим и - за отсутствием опыта обращения с человеческими малышами соответствующего возраста - абсолютно бесполезным. Приходилось отвечать, отвечать и отвечать. Спасали две вещи: иногда у котенка запускался процесс переваривания информации, и он замолкал на достаточно долгое время (иногда даже часа на полтора-два), а иногда, когда у Виты начинал заплетаться язык, Кеша соглашался попрыгать самостоятельно и дать маме отдохнуть.
- Играть - хорошо. В карты играть плохо. Потому что не игра, а черт знает что. Сам смотри: было четыре умных образованных человека. А стало - четыре полных придурка; Вместо того чтобы гулять по лесу…
- Там дошшдь, - напомнил Кеша. - И шштормовое предупреждение.
- Восемь и по вистику, - донеслось от стола.
- И не понимаю, - продолжал Кеша. - Почему придурка?
- А ты послушай, послушай, что они говорят.
Острые ушки котенка в последнее время несколько сгладились, прижались к голове и утратили подвижность, поэтому Кеша ускакал к столу сам. Внимательно оглядев игроков, он выбрал Усиду и без спросу забрался к нему на колени. Вита прищелкнула пальцами и, зафиксировав взгляд котенка, укоризненно покачала головой. Кеша сморщил нос, передними лапками изобразил, как он внимательно слушает.
Вернулся он совершенно одуревший.
- Совсем не понял. А что такое «вистик»?
- Адам, убью! - рявкнула Вита. - Ко всем относится!
- Гусары, молчать! - перевел Адам.
Желающие простенько объяснить, «что такое вистик», снова уткнулись в карты.
- Это термин, специальное слово для их игры.
- А как в нее играют?
- Люди садятся за стол, долго мешают карты, раздают поровну, тупо в них смотрят, говорят дурацкие слова, пишут цифры, складывают карты, снова перемешивают. И так далее, и так далее - много-много циклов подряд.
Кеша посмотрел на игроков, всем своим видом выражавших оскорбленную гусарскую гордость, подумал и решил, что описание полностью соответствует наблюдаемой картинке.
- Я могу допустить, что антураж непрезентабелен и может ввести в заблуждение… - последовала легкая пауза, в которую, судя по выражению лица Николая Ю-Ню, были последовательно проглочены «неопытные», «легкомысленные», «эстетически недоразвитые» и еще парочка эпитетов, - непосвященных своей недостаточной куртуазностью…
Кеша последовательно загнул четыре пальца, запоминая незнакомые слова.
- Но, думаю, горю легко помочь, - воодушевленно продолжил Коля. - Например, мы могли бы устроиться у рояля. Игра на рояле - безусловно, отличительный признак глубоко интеллигентного человека.
- А вобла на газетке на самом деле не бардак, а натюрморт, - напомнила Вита.
- Один-единственный раз! - укоризненно уточнил Некрон - который по возможности старался в семейные разборки не встревать.
Кеша быстро загнул оставшиеся два пальца на левой руке, а правой затеребил маму за рукав:
- Дедушка то же самое говорил про рояль…
- Устами младенца… - начал Адам.
- …Мам, давай я тоже буду играть на рояле?
Карты разлетелись по полу. Игроки пригнулись и замерли.
Вита набрала побольше воздуху.
- Кешенька, помнишь, ты хотел, чтобы мы купили слона?
Адам пригнулся еще ниже. Это был его ляп, допущенный при последнем посещении цирка. Кешка потом расстраивался целую неделю.
- Я помню, - тяжко вздохнул котенок. - Слон о-очень большой. - Он приподнялся на цыпочки и растопырил руки. - Поэтому мы его не купили.
- Так вот рояль немножко меньше слона. Но тоже очень большой. И неудобный. Сходи посмотри. В гостиной, черный, на трех ножках.
Кеша ускакал. Вита, глядя в пространство, нейтральным голосом сообщила:
- Если какая сволочь подкинет сейчас ребенку идею про то, что рояль и пианино - это почти одно и то же…
Некрон соскользнул под стол, быстро собрал колоду, выпрямился и с достоинством произнес:
- Эвита Максимовна, я хотел бы напомнить, что родство рояля и пианино не является секретной информацией и может быть обнаружено с помощью открытых общедоступных источников. А также с помощью академика Гофмана Максим Леонидыча.
Вита, не любившая признаваться в ошибках, зашипела сквозь зубы. Игра возобновилась, хотя и очень тихо.

1 Следующая страница


Малой кровью 2

- Он на пианино похож-ж-жий, - громко объявил вернувшийся Кеша. - Неинтересно.
Один из игроков невнятно хрюкнул. Вита предпочла сделать вид, что не заметила, тем более что котенок о чем-то задумался и затих.
А через пару минут инцидент был уже напрочь забыт, ибо Некрон заказал мизер. Судя по общему воплю, приветствовавшему вскрывшийся прикуп, лучше бы он этого не делал.
- Легли! - скомандовал Адам, и, поскольку японец непонимающе прищурился, аккуратно вытянул карты из его руки и положил перед собой.
Коля с Адамом сдвинули головы и невнятно забормотали: так, эти здесь, ага, третья, тут у него дыра, потом вот эту, потом эту… Усида, сложив ручки перед грудью, вежливо ждал. Сделать хотя бы один самостоятельный ход в этом круге ему так и не посчастливилось: после ожесточенной многосложной торговли Коля с Некроном сошлись на четырех в гору, и шуршащий процесс тасования возобновился.
- Кстати, могу я добавить к давешней дискуссии об интеллигентности? - кротко спросил Коля.
- Если по существу.
- Во время преферанса игроки ведут интеллектуальную беседу.
- Это в смысле когда «паровоз» навешивают?
- Не-ет, - замотал Коля головой, - «паровоз» - штука ответственная, при нем не отвлечешься. А вот пока карты тасуются - вполне. Кстати, Адам, я вот о чем хотел поговорить…
- В правительство - ни за что, - твердо сказал Адам.
- А кто такие гусары? - вдруг вспомнил Кеша.
- Это были такие военные, - Вита сосредоточилась, пытаясь объединить в ответе историческую и тактическую справедливость, - очень давно, они ездили на лошадях, махали саблями, а в свободное время играли в карты, пили эту гадость и говорили всякие глупости.
- Писали стихи, - сказал Коля. - Например, поручик Лермонтов. Полковник Давыдов. Прапорщик Гумилев… Так вот о правительстве речи не идет. Туда сейчас как ломанулись, как ломанулись…
- Прошел слух, что Серега на премьерство вынет из ваты Чубайса, - сказал Некрон. - И очередь претендентов в один миг выстроилась до Серпухова.
- Это все ерунда, - сказал Коля. - На самом деле ты нужен для другого. Особо ответственного…
- У нас уже есть одно особо ответственное поручение, - сказала Вита, потянувшись к бокалу. - Ты в курсе.
- Ма, а ты пьешь алкоголь хор-р-рошего качества и высокой очистки? - спросил Кеша.
- О да! - сказала Вита и отсалютовала бокалом Усиде. Японец широко улыбнулся и прижал руку к сердцу. - Коля, мы ведь договаривались, - повернулась она к Ю-Ню. - Мы приняли участие в Сережиной кампании. Мы объехали всю страну. Одних выступлений полтора миллиарда. И - все! Понимаешь? Все! Комедия окончена. Наши победили. Какие еще проблемы? Нам ребенка воспитывать…
- Новых - ни одной, - весело сказал Коля. - Только старые. Разве что ваш племянничек презент удружил: добыл для Земли колонию.
- И что в этом плохого? - рассеянно поинтересовался Адам, разглядывая пришедшие карты.
- Да нет, все прекрасно… - начал было Коля, но его внезапно перебил Усида:
- Госпожа Вита, позвольте, я попробую объяснить. Уважаемый Николай прав: все наши проблемы по-прежнему пребывают с нами - потому что они вне нас и практически от нас не зависят. И долго еще не будут зависеть. Империя по-прежнему остается для нас дамокловым мечом. Видите ли, так склеилось… совместилось…
- Так легли карты, - подсказал Коля.
- …что мы одновременно признали легитимность императора Бэра - и обрели колонию, планету Мизель. И это, склеенное совместно, уложилось в юридическую формулировку понятия «мятеж», на что Империя должна отреагировать незамедлительно - и другими средствами.
- По прикидкам всех наших друзей, - сказал Некрон, выделяя голосом «всех», - у нас около года на что-то. На какое-то нетривиальное решение. Поскольку не исключено, что в этот раз бить будут всерьез.
- Всех, - сказал Коля и показал глазами на Кешу.
- Угу… - пробормотал Адам. - И какие будут предложения?
- Мы решили упразднить все национальные и международные организации, которые занимаются проблемами контакта и вторжения, - сказал Усида. - Они занимаются непонятно чем и последнее время только мешают друг другу. И на их месте создать единый - очень компактный - орган при Совете Безопасности…
- Человек шесть-семь, - ввернул Коля.
- …который и должен будет выработать для нас тактику и стратегию выживания, - закончил Усида и поклонился.
- Так вот о предложениях. Есть предложение кооптировать тебя и отдать тебе русско-азиатское отделение, - сказал Коля. - Ты же и на Ближнем Востоке работал… Все ресурсы Коминваза, все ресурсы Комитета, все ресурсы разведки Флота… короче, все, на что покажешь пальцем. Карт-бланш по кадрам. Карт-бланш по финансам. Почти карт-бланш на действия… да в общем-то и не почти.
- Интересно… Снести императора мы сможем?
- Консенсусом - и по согласованию с Генассамблеей.
- А какого-нибудь президента?
- Просто щелкнешь пальцами и скажешь: «Брысь».
- Вздернуть на рее?
- Какие-то у тебя не те наклонности…
- После избирательной кампании? Самые те.
- Я думаю, рею мы протащим. А, ребята?
- А если для этого придется возродить парусный флот, все мы только выиграем эстетически, - мечтательно сказал Усида. - Во-первых, это красиво…
- Заманчиво… Хорошо, я подумаю.
- Ма, а что такое сдернуть на рее, антураж, презентаблены, куртуазость, натюрморт и вобла?

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 38-й день весны, час Соловья (на Земле - 22-23.06.2015)

Скоро солнце опустится, и можно будет подумать о ночлеге. И, учитывая найденные не так давно следы, ночлег будет опять холодным, без костерка и супа. Правда, можно разогреть одну из оставшихся термоупаковок, что там у нас: плов и два гуляша? Жрать хотелось фантастически…
Денис покосился на Цхелая, подумал: не получится. Цхелай перестраховщик, каких мало, и поэтому, наверное, жив до сих пор. Он не позволит, чтобы запах горячих консервов разнесся хотя бы метров на пять по лесу. Вот будем на болоте - тогда под аккомпанемент болотных ароматов и разогреем, и вскроем…
Цхелай прав. А мне просто надоело, вот я и брюзжу.
Жрать будем сухое мясо. Оно без запаха, а заодно и без вкуса. На всякий случай.
На редкость дебильное - и опасное - занятие: шастать по этим партизанским (вернее, чапским; «чап» - это сокращенное от «чаппарх», что значит попросту «разбойник»; так они сами себя называют) горам, разыскивая то, не знаю что. За плечами полупудовый прибор, который то ли работает, то ли нет. Странный прибор, явно нечеловеческого изготовления. Господин Большой не слишком вдавался в объяснения, что, зачем и почему. Дескать, надо искать какие-то деформации пространственно-временной матрицы. Все, рядовой, вам известно достаточно… в общем, правильно: если захватят в плен - и захочешь, а не проболтаешься. По этой причине Денис знает только, какой будет сигнал при обнаружении очередной деформации: такой вот «пии-ик» из-за плеча. Можно самому нажать клавишу и послушать. Очень противный сигнал.
Два раза он раздавался и без нажатия кнопки. Денис тщательно определялся на местности и заносил эти точки на карту. Потом по рации сообщал их координаты Большому. Большой благодарил от имени командования и велел: валяй дальше. Нужно, видите ли, по крайней мере пять точек.
Ню-ню.
…Четыре месяца назад одна из разведгрупп Большого нашла поблизости от этих мест разбитый маленький кораблик явно кустарного изготовления. Два члена его экипажа были мертвы, а третий умирал и бредил. При дотошном анализе аккуратно записанного бреда стало ясно, что на борту кораблика есть какая-то аппаратура, заказанная лично Дьяволом Чихо. На роль неведомой аппаратуры годилось несколько вещей, но только одна из них была в исправном (вроде бы) состоянии. Большой недолго думая призвал под ясны очи Дениса Марусевича, быстро, по-военному, обаял - и отправил сюда: покорять ущелья, овраги и скалистые сопки. Требовалось проверить работу неизвестного прибора. В помощь Денису Большой выделил из личных запасов двух солдат-тиронцев. Один из них умер от сердечного приступа на третий день экспедиции. Второй, Цхелай, ухитрился разыскать местных жителей, так же быстро, по-военному, обаять - и выяснить, что подобного рода смерти в здешних краях не редкость, потому что глубоко под землей проснулся червяк Чхервык, подкрадывается по ночам и высасывает у невинно спящих людей сердце. В общем, экспедиция обещала быть чертовски познавательной - хотя бы с этнографической точки зрения…
Цхелай дотронулся до его плеча, показал вперед и влево. Под горой было почти темно, Денис взялся за бинокль. Бинокль был с зуммом и фотоумножителем. Ага… По тропе, на которую они хотели спуститься, двигалась цепочка вооруженных людей. Пять… девять… одиннадцать… И две собаки.
Можно считать, повезло.
Денис кивнул Цхелаю: назад. Пополз сам. Зацепился рюкзаком за еловую лапу. Замер. И в этот момент прибор запищал. И хотя Денис знал, что звук и в десяти сантиметрах не слышно, его все равно пробрало холодом.
А потом он подумал: ну вот, три засечки. Еще две, и можно будет возвращаться.
Знать бы, что это мы такое найдем в результате?..

Большой Лос-Анджелес, Калифорния, Западно-Американская Конфедерация. 24.06.2015

- Девочка, скажи, пожалуйста, у вас тут где-то сегодня должен собираться сводный отряд.
- Я не девочка, я здесь работаю, - отрубила Юлька, не оглядываясь. - Воспитатель Рита Симонс.
Некогда было оглядываться. Ей сейчас и без оглядываний отчаянно не хватало четырех или пяти пар лишних глаз. Поначалу ее ребятишки отнеслись к предложенной игре в «бандерлогов» без всякого энтузиазма - по-американски это «с вежливым равнодушием». Но Юлька свято чтила завет президента Шварценеггера по обращению с детьми: «Покажи им что-то новое - и полчаса они твои». И когда она - по понятиям двенадцатилетних шкетов, старая тетка - у них на глазах обогнула баскетбольную площадку по веткам деревьев, ни разу не коснувшись земли, с помощью только веревки и двух карабинов, шкеты завелись и дружно полезли на дерево. Потом так же дружно слезли и помчались к здешнему завхозу за экипировкой. Вернулись, построились как положено, выслушали инструкции - и теперь вот брыкающейся гирляндой болтались вокруг площадки в среднем в трех с половиной метрах от планеты. И сколько ни тверди себе: «Свалится - ничего страшного, умнее будет», - а Юлька все равно дергалась на каждое резкое движение.
- Мисс Симонс, я не хотел вас обидеть, но не могли бы вы все-таки ответить на мой вопрос?
Какой еще вопрос. Дядя, отойди, не засти…
- Ричи! Замри! Защелкни карабин, ты слышишь?!
- Где-то здесь сегодня должен собраться сводный отряд.
Вот зануда!
- Обратитесь вон в то здание. - Она махнула рукой, не глядя. - Я про это ничего не знаю.
- Спасибо. Удивительно, такая юная - и такой строгий воспитатель. Разрешите пожать вам руку?
Теперь иного вежливого выхода не оставалось. Юлька полуобернулась, протягивая взмокшую от волнения пятерню…
Перед ней стоял марцал.
Не Барс. Другой. Просто марцал.
Похожий, как и все они. Заметно постарше Барса, иные обводы лица, очень добрые морщинки у глаз, элегантная стрижка - только что вошедший в моду «Венецианский дож», с сединой (скорее всего искусственной), скулы поуже, мочки ушей плотно прилежат к голове…
Всего этого она не видела. Все это она вытащила потом из своей немилосердно натренированной памяти. А пока что она смотрела в глаза марцалу, и рука ее зависла в воздухе в полуметре до цели, и он деликатно склонился, подхватил ее руку и, задержав в своей, мягко сказал:
- Вы не волнуйтесь, пожалуйста. Я найду. Надеюсь познакомиться с вами и вашими подопечными поближе. Не прощаюсь…
Он пошел прочь, а Юлька застыла соляным столпом, хотя за ее спиной уже слышался взвизг, хруст и треск рвущейся ткани.
Ей понадобилось целых четыре секунды, чтобы выйти из ступора.
Зато на пятой она забыла неприятную встречу начисто. Ричи, конечно же, сверзился, ободрал обе коленки и обе ладошки - и вроде больше ничего. Она осмотрела и ощупала его, но кости были целы и даже панама с головы не свалилась.
Пронесло…
Остальные к вечеру смогли предъявить разнообразные царапины, затейливо раскрашенные меркурохромом, четыре ссаженные коленки, два локтя и аккуратно, словно по шву, распоротую вдоль спины рубашку. Зато как они всем этим друг перед другом хвастались!
Чемпионом в один голос признали Ричи. Несмотря на падение, он потом трижды обошел площадку, не коснувшись земли. А у Юльки появилось оправдание почаще смотреть в его сторону. До сих пор она себя удерживала изо всех сил - и от зряшного дерганья-беспокойства, и от воспитательных нотаций. Дело было в том, что… Ну, ерунда девчоночья, конечно, только Ричи был чертовски похож на детские фотографии Пола, и, глядя на него, Юлька все представляла, каким получится их ребенок. Ну, в смысле, может получиться. Но ведь может и таким? Хотя сейчас будущий ребенок измерялся считанными сантиметрами, и там не то что коленок не разглядеть, а и голову от туловища не отличить.
Немерено возгордившиеся собой скауты приставали к ней всю дорогу до костровой площади: а что будем делать завтра? На время? Командами? Эстафету?
Юлька загадочно улыбалась. На самом деле она пока ничего не придумала и полагалась на вдохновение. Надо будет сегодня обсудить эту тему с Фазерсом, старшим воспитателем, и, может быть, получить нагоняй за излишнюю самонадеянность, а может быть, и дельный совет. В конце концов, эта штука ничуть не травматичнее футбола…
Футбол на деревьях? Она покрутила эту идею и решила, что слишком смело. А если…
На костровую они чуть запоздали, поэтому подходили не строем, а гуськом и на цыпочках, чтобы не мешать остальным. У флага кто-то произносил речь. Выйдя из-за чужих спин, Юлька… Нет, Юлька ничего особенного не сделала. Не она, а Рита Симонс автоматом заняла свое место во главе отряда (который с грехом пополам изобразил подобие шеренги) и попыталась вслушаться.
- …это даже не испытание. Я повторяю, здесь нет и не может быть никакой обиды. Ваш воспитатель говорил сейчас, что это можно сравнить с талантами в разных областях - один очень быстро бегает, другой разводит костер под дождем, третий решает в уме любые задачи… Но он несколько ошибся. Скорее эту особенность можно сравнить с цветом глаз, или формой лица, или толщиной костей скелета. От вас ничего не зависит. Просто те, кто обладает этой довольно редкой особенностью, смогут участвовать в спасении Земли. Нашей с вами Земли. Не буду обманывать, им не придется подвергаться никакой опасности, даже случайной, но от этого их помощь не станет менее важной. Сегодня я нашел четверых. Надеюсь найти больше. Я никуда их не заберу, они останутся рядом с вами, я буду приезжать специально для занятий. И я очень прошу вас: постарайтесь относиться к ним так, словно ничего особенного не произошло. Они остались вашими товарищами. Просто у них появились некоторые дополнительные обязанности. Что поделать, все мы растем, и время приносит нам только новые задачи и необходимость учиться, чтобы решать их.
Вот примерно так он и завершил свое выступление. И пока он говорил, Юлька неотрывно смотрела на четверых пацанов, стоявших рядом с ним, чуть позади. Ничего, казалось, особенного в них не нашлось бы - кроме того, как они смотрели и как они слушали. Во всем мире для них не было ничего важнее этого седого марцала.
Точно так же она сама смотрела на Барса. Совсем недавно. Готовая взорвать для него целый город. Готовая сделать вид, что взорвет целый город. Разницы-то особой не было. Главное - решить, что этого человека - нет, не человека - марцала! - нужно слушаться во всем и можно доверять ему бездумно и беспредельно, а уж потом…
Седого марцала звали Ургон. Это она узнала в тот же вечер. За неделю она узнала еще, что он приезжает на личном автомобиле, занятия ведет по четыре часа, в каждый приезд добирает в свой отряд одного-двух новичков.
Чему он может их учить? Этого она узнать не смогла. Спрашивать «избранных» было глупо - они бы заложили ее своему хозяину в ту же секунду…
Чему?
Перед глазами, заслоняя знакомые ребячьи лица, все время всплывали те трое - Пьер, Антуан и… третьего она забыла, вот ведь дурость, переиначить имена на французский манер, а уж как они этот французский калечили… Их толком и не учили ничему, их снарядили - как взрыватель, - взвели и пустили в ход.
- Миссис Симонс, а вы нам сегодня расскажете про марцалов?
- Нет, матрос, не сегодня.
Сегодня она не готова. Она может сказать правду - а к этому не готовы они. Ей никто не верил про готовившийся взрыв Питера. То есть никто посторонний. Даже Пол, кажется, решил, что это кошмар, вызванный стрессом. И в бумагах, пришедших из Министерства обороны, ничего про это не было, только обтекаемая формулировка про психическую травму, вызванную несанкционированным участием в эксперименте, проводимом марцальскими союзниками. Все переврали. И с этим лучше не спорить, если не хочешь в психушку. Если ты один знаешь правду, в которую никто не хочет верить, проще изолировать одного тебя, не так ли?
А она знала! И она ни за что не позволила бы себе забыть лица тех двух девочек из «Букета», не знакомых, не подруг, но товарищей по отряду… вернее, только одно лицо, потому что второе было обезображено «прижигалкой».
Чему-то ведь учили этих девочек «марцальские союзники»? До того, как использовать и пустить на слом. Отработавшее оборудование…
Так чему он их учит, этих ребятишек, внезапно повзрослевших и - что бы там ни болтали восторженно вслед за марцалом воспитатели - уже отделившихся от всех остальных?
Еще через неделю марцал Ургон отобрал в свой сводный специальный отряд Ричарда М. Снайпса.
Ричи.

Глава вторая

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 44-й день весны

На карте этой хижины не было, но на карте не было и многого другого, а кое-что, на карте отмеченное, отсутствовало в реальности - например, тропа через болото. Пожалуй, если бы тогда не сунулись на эту, трам-тара-рам, «тропу», то не пришлось бы теперь гоняться за съедобными корешками и облизываться на чужой огород, где, вполне возможно, уже созрели ранние тыковки квари… в бинокль за этим бурьяном не разглядеть… Один тючок с едой сильно подмок в том болоте, а рюкзак и вовсе пришлось бросить, иначе не вылезли бы. Выбор был: спасать прибор, Цхелая или еду. Удалось спасти прибор и солдата. Но…
- Кажется, из дома уже несколько дней никто не выходил, - сказал Цхелай, и Денис кивнул. Ему тоже так казалось. Ветка вон та, нависшая слишком низко над крылечком… Но, может быть, глаз просто видит то, что диктует ему воющий желудок? - Я проверю, а ты меня прикрывай, - продолжал Цхелай.
Денис кивнул, но еще минут десять всматривался в окрестности, пытаясь взглядом протиснуться между переплетенными ветвями кустов-деревьев, широкими листьями лопухов, стеблями колючего чертова щавеля…
- Ладно, давай, - сказал он наконец.
Цхелай налегке, с одним автоматом, скользнул в траву. Денис восхитился: при всей бегемотистости солдата трава над ним не шевелилась. Продолжая наблюдать за местностью, Денис стал вспоминать рецепты приготовления разных блюд. Это было его ноу-хау: помедитировать на еду, и через пару минут желудок скрутит в тугой жгут, подступит тошнота - но зато потом на несколько часов голод исчезнет.
Итак… готовим хаш. Не знаете, что это такое? Ну, тогда вы вообще ничего не знаете. Берем: свиных ножек… ну, штук шесть. Нет, лучше восемь. Да, восемь ножек… Чеснок. Чабрец. Сельдерей. Перец - лучше белый. Вообще, что касается пряностей, то тут простор для воображения. Гранат, хороший, спелый гранат, но можно и гранатовый соус. Итак: ножки опалить, выскоблить, залить холодной водой и поставить на огонь. Кипятить, снимая пену, потом убавить огонь до самого малого и варить часов семь. Слегка остудить, ножки аккуратно вынуть из бульона, разобрать, кости выбросить собакам. Бульон посолить - лучше морской солью или хотя бы крупной каменной, - заправить кореньями, пряностями, вскипятить, коренья выкинуть… положить мясо…
Вон он, Цхелай. Ползет уже через огород.
Да. И оставить под крышкой на всю ночь. Утром же…
Желудок скрутило. Слюна стала вязкой и сладковатой.
Денис зажмурился от отвращения. Было больно, даже пробило слезу.
Он проморгался и снова приник к биноклю. Цхелай лежал на пузе около самого домика и крутил головой - похоже, прислушивался. Потом встал и, толкнув незакрытую дверь, вошел.
И почти сразу же вышел - вылетел - обратно, прижимая к лицу панаму. Сел. Сидел долго. Потом махнул рукой.
Денис, взвалив на плечо прибор, направился к дому - просто пригибаясь, не ползком.
Возле дома он понял: не прислушивался Цхелай, когда лежал, а принюхивался. Пахло трупом. Уже в той стадии, когда положить его в мешок можно только лопатой.
- Кто там? - спросил он.
Цхелай помотал головой.
- Я посмотрю? - Почему-то Денис стал просить разрешения - и наткнулся на отказ. Цхелай замотал головой сильнее и даже руку выдвинул поперек, преграждая начальнику путь.
- Не ходи туда, - проговорил он наконец, заикаясь на каждом слоге. - Не надо. Этого видеть. Нехорошо.

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук, Ирина Андронати

- Как скажешь, - согласился неожиданно для себя Денис и, повернувшись, пошел к огороду.
Тыквочки вызрели. Это хорошо.
За хижиной была маленькая загородка для козы. Загородку кто-то порушил. От козы осталась только скалящаяся голова.
- Начальник, - сказал, подойдя тихо, Цхелай. - Мы можем это сжечь?
- Нет. Нас сразу найдут.
- Ну как-нибудь? Чтобы мы уже далеко ушли?
- Зачем?
- Нельзя так оставлять. Оскорбление миру.
- Не мы же это сделали, - сказал Денис.
- Но мы не помешали.
- Мы не могли.
- Вот именно.
Денис задумался. Спорить с чапами по поводу этики бессмысленно. Она у них своя.
- Ты не видел нигде свечи? - спросил он.
- Видел, - сказал Цхелай, побледнел и вернулся в дом.
Они примостили толстую, похожую на перевернутый стакан сальную свечу поверх охапки сена, обложили со всех сторон поленьями дров и завесили тряпьем, чтобы не задул ветер. Такая свеча должна гореть часа три…
Наверное, она горела дольше. Потому что только вечером, в пасмурных сумерках, перебравшись через заросший колючкой овраг с топким ручьем на дне и отдыхая после этой переправы, они заметили огненные отсветы на тучах в той стороне, откуда пришли.
Получилось, подумал он. Оскорбление, нанесенное кем-то миру, смыто… вернее, стерто огнем… Господи, как я устал. Даже не от этой прогулки по горам, подумаешь, двадцать два дня, ходили и больше, - а от какой-то замотанности самого происходящего. Оно все идет и идет без конца, оно длится и длится, как товарный поезд в тумане, и ты стоишь и не знаешь - ни когда он пройдет, ни каким будет следующий вагон, и ничего от тебя не зависит, и не остановить, и не вскочить, и пошло бы оно куда-нибудь глубоко, но оно не идет, а вернее, идет - как этот самый бесконечный товарный поезд, воняя и погромыхивая на стыках… и ничего от тебя не зависит, можно только сдохнуть, зная, что и этим ты ничего не изменишь, потому что ты просто освободишь от своего присутствия мир, в котором от тебя ничего не зависит… ничего не зависит…
- Так что там все-таки было? - спросил Денис.
Цхелай помолчал. Покачал головой:
- Прости, командир. Не надо тебе этого знать. Нехорошо…
Денис хотел было поспорить, что хорошо и что нет, но тут прибор пискнул еще раз. Денис полез за картой…

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й, династии Сайя, 46-й день весны, час Волка (примерно 30 июня - 1 июля)

- Дай зобнуть, - попросил Серегин.
Санчес кивнул, глубоко затянулся - лицо его, в глубоких оспинах от зерен пороха и мелких осколков, высветилось - и передал треть самокрутки Серегину. Тот жадно докурил - это был не табак, а местная трава, горькая, но содержащая что-то наподобие никотина. В каком-то смысле она была даже лучше табака - работала дольше, на день хватало трех-четырех самокруток даже самым заядлым курильщикам. Заядлым Серегин не был, мог обходиться вообще без. Сейчас надо было просто согреться и успокоиться.
Из пятерых, ушедших утром в разведку, их осталось двое. А могло не остаться никого - подпусти чапы отряд еще на несколько метров поближе. Двоих, шедших первыми - местных ребят, гвардейцев герцога, - картечница изрубила в окрошку, сержант Пилипенко как-то очень мертво упал и больше не шевелился, а вот им двоим просто сказочно повезло: успели залечь, а потом, прикрывая друг друга огнем, короткими перебежками добрались до оврага, из которого так неосмотрительно вышли несколько минут назад.
Называется, срезали угол…
- Бабка моя обожала срезать углы, - сказал Санчес. Несмотря на фамилию, он был совершенно русский - из-под Вологды. От испанского деда у него осталась только вредная привычка вспыхивать почти без повода и хвататься за нож, и Серегин подозревал, что именно это и послужило причиной, по которой Костя завербовался. - И обязательно ее куда-нибудь занесет. То в болото, то в крапивы. Но так и не отучилась…
Он приподнялся и осторожно посмотрел поверх стены. Потом сел.
- Показалось…
- За этим шумом хрен чего услышишь, - сказал Серегин.
- Да уж…
Ветер поднимался уже совсем утренний, листья шелестели так, что казалось, их бьет градом. А скоро начнут скрипеть сучья, обламываться ветки. Потом станет светло.
- А ведь это наверняка была засада, - сказал немного спустя Санчес. - И вряд ли на нас. Откуда они знали, что мы здесь пойдем?
- Думаешь, засада? - задумчиво сказал Серегин.
- Слишком плотный огонь. Стволов тридцать, не меньше. И слишком четкий. То есть лежали, держали эту лощинку под прицелом и кого-то ждали. А тут - мы… нате вам нас.
- Да, - согласился Серегин. - Вблизи замка на такое наткнуться - это понятно. Или возле объекта. А так, в тылах…
- Вот и я говорю. Может, чапы все-таки между собой схватились? Помнишь, евнух этот, писарь который, говорил…
- Тирас?
- Кажется… не помню я их этих имен сраных… В общем, писарь епископский. Мол, не суйтесь, подождите немного, они между собой передерутся, а вы потом шкурки соберете и сдадите. Не послушали…
- Когда начальство кого-то слушало?
- А мы - разгребай. Ну-ка… все-таки кто-то есть…
Он опять приподнялся и стал пристально вглядываться в темноту леса. Серегин на четвереньках пересек площадку и стал смотреть с другой стороны.
Это была древняя башенка, последнее, что уцелело от маленькой белокаменной крепости, стоявшей на переправе. Сейчас и река пересохла, вернее, ушла отсюда, главное русло было теперь километрах в десяти к югу, и дорогой давно никто не пользовался - между сланцевых плит местами пробивались кусты и даже деревца.
До замка отсюда было четыре километра по прямой - через лес и луг. Но могло быть хоть четыреста, потому что уже светло, а через час взойдет солнце. Хочешь не хочешь, а день придется проторчать здесь… длинный жаркий день. Потому что сутки здесь, хоть и делятся на две дюжины долей, в пересчете на земные длятся почти тридцать часов. И летний день в этих широтах - это двадцать земных часов…
На Тироне никогда не бывает сплошной темноты: шесть лун, хоть и мелких сравнительно, но одна-две на небе есть всегда, так что при хорошем ночном зрении можно что-нибудь рассмотреть. Сейчас конфигурация лун такая, что самый темный час - сразу после заката. Темнеет здесь стремительно, сумерек почти нет…
На ночное зрение Серегин не жаловался никогда - даром что дальтоник и некоторые оттенки красного и зеленого казались ему одним цветом. Вот и сейчас - всмотревшись, он различил между стволами множественное небыстрое движение.
- Костя, - позвал он. - Кость…
Что-то вроде всхлипа…
Он резко обернулся, вскидывая автомат. Санчес оседал, держась обеими руками за голову, а через стену плавно, как в замедленном кино, переплывали три черные фигуры. Серегин повел стволом, вжав спуск до максимального темпа стрельбы. С визгом электропилы, врубившейся в суковатый дуб, поток игольчато-тонких (три целых семь десятых миллиметра) пуль срубил всех троих. Не теряя времени, Серегин сорвал с ремня и перебросил через парапет циркониевую гранату, потом вторую. Они взрывались вроде бы не сильно, но осколками секли все живое в радиусе полусотни метров. С той стороны перемахнул еще один черный, его Серегин молча ударил прикладом и выкинул обратно. Несколько секунд было тихо… десять секунд было тихо… Потом началась пальба - со всех сторон. Пришлось присесть на корточки. Тяжелые пули врезались в гребень парапета или с паровозным гудением проносились над самой головой.
Что ни говори, а стрелять чапы научились…
Санчес весь напрягся, задрожал и вытянулся.
- Эх, Кость, - упрекнул его Серегин. - Что ж я теперь - один?
Он собрал все оружие, которое было: два автомата, четырнадцать магазинов к ним, пистолет Санчеса, который он непонятно зачем всегда таскал на поясе, и три обоймы к нему, два десятка гранат: циркониевых осколочных - и пластиковых, которые взрываются так мощно, что ими можно подрывать танки. Танков у чапов, слава Всевышнему, пока нет… но скоро будут наверняка. Бронепоезда, говорят, уже появились… В общем, согласно правилу номер шесть: без еды протянешь три недели, без воды - три дня, без гранат не проживешь и часа. У мертвых чапов при себе оказались только ножи и эти их метательные штуки, похожие на бритвенно-острые бумеранги, изогнутые в виде буквы S. Летали они довольно далеко и точно, если уметь бросать. Серегин не умел. Вот Санчес умел, и что? Ею же ему и в висок…
Лежа на боку, он поднял автомат над стеной и дал наугад короткую очередь - в медленном темпе. Затихший было обстрел возобновился с утроенной силой.
Пока стреляют - не полезут…
Еще было три с половиной фляги воды, фляга коньяка и два рациона: толстые двухсотграммовые плитки, по консистенции похожие на шоколад, а вкусом напоминающие хорошо пропыленный сальный войлок. Считалось, что целой плитки хватает на обеспечение суточной потребности во всем. Серегин обычно растягивал ее на двое суток и явно без вреда для организма.
Еще была коробочка с рыжими квадратными таблетками, позволяющими не спать. Таблеток было шестнадцать. Он сомневался, что израсходует хотя бы половину из них.
Аптечки - то есть перевязочные пакеты плюс два шприца: один с обезболивающим, другой с сильнейшим антибиотиком. Лучше бы к ним так и не прикасаться.
Еще были осветительные и сигнальные ракеты. Это пока ни к чему. Сигналить своим? Придите и заберите меня? Когда их в замке осталось человек шестьдесят…
Говорят, что должно прибыть пополнение. И что с юга пробивается генерал Чин с огромной армией. Но мало ли что говорят.
Если ребята услышат пальбу и сами придут - хорошо. А звать не буду.

Замок Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Серой Цапли

- Вы вообще не ложились, - сказал адъютант с укором. - Нельзя же так.
- Надо, браток, себя заставлять, - подхватил полковник. - Ладно…
Он хотел сказать всегдашнее: «В морге отоспимся», - но подумал, что сегодня шутка не прозвучит. Слишком много нынче у всех шансов отоспаться - и уж конечно, не в морге. Свалят в ров и даже песочком не присыплют…
- Простите, Игорь Николаич, не понял?
- Что? А… Это анекдот. Старый. Тебе растолковывать придется, в чем там соль. Сходи-ка еще к мозгозвону, вдруг новости есть.
- Да они бы сами прибежали…
- Я что сказал?
Адъютант угрюмо потопал вниз, гремя огромными ботинками по чугунным ступенькам. Он был у полковника сравнительно недавно, пришлось взять взамен помершего от осиных укусов Старикова. Стариков умел делать все, этот - только препираться. Неуклюжий, неопрятный, упрямый… И фамилия - Дупак. Только в армию с такой фамилией. И что его понесло в Легион? Сидел бы в своем Нижнеудинске…
Полковник посмотрел на карту. Пропавшая разведгруппа должна была угодить в переделку где-то здесь. Исходя из примерной скорости движения и последнего пеленга, который взял мозгозвон. Плохо то, что в группе только Пилипенко мог отвечать мозгозвону, остальные были глухие, как полосатые тюфяки. И то, что мозгозвон не засек момента смерти, говорило об одном: эта самая смерть наступила мгновенно. Пуля в лоб. Или - что невероятно, но нужно принимать в расчет, - в затылок…
Двое в группе были гвардейцами герцога, неотесанные ребята, их взяли за знание местности. И чтобы двое этих положили троих наших? В страшном сне не приснится. Нет, не верю.
Другой вариант - Серегин и Санчес сговорились и дезертировали. Этим положить троих в полсекунды - раз плюнуть. Что тот головорез, пробы негде ставить, что другой. А смылись… да черт их знает почему. Чапы - или кто за ними стоит (а кто-то стоит, теперь никаких сомнений) - предложили больше денег. Не золото, а бриллианты. Или что-то еще.
Кто-то здесь же, в замке, и предложил…
Но почему-то полковник знал, что на самом деле все обстоит как-то совсем иначе.
В конце концов, ребят попросту могли ждать. Что в замке были шпионы, он не сомневался. Герцог по его требованию уже менял всю прислугу, но скорее всего среди новых тоже были шпионы - заготовленные заранее. Проклятая страна… Попали в засаду… и это тем более вероятно, что вчера на военном совете обсуждали, а не послать ли к объекту, обозначенному на карте как «Сахарная голова», не разведку, а сразу штурмовую группу. Но этот герцог, перемать-перемать-перемать… А жаль. Получалось куда как изящно: по-тихому отдать уже ненужный и в общем-то обреченный замок - проскочить за спинами ликующих победителей и разнести к чертовой матери эту «Сахарную голову». Потом, не задерживаясь, - марш-бросок к морю… и вот только грызли невнятные сомнения: а не ложный ли это объект, не приманка ли?
Уж слишком старательно ее подсовывали…
Полковник встал и с хрустом потянулся. Поздно гадать, момент упущен, данных разведки нет - и скорее всего уже не будет. Продержимся день, а там…
Не будем загадывать.
Он вышел на парапет донжона. Вид отсюда открывался исключительный. Даже не взглянув на флюгер и не подходя к стереотрубе, он понял, что и сегодня все начнется с бомбежки. Особого ущерба она не принесет, но здорово потреплет нервы - потому что все ждут, что вот-вот полетят бомбочки с каким-нибудь ипритом. Или чем похуже.
Опять с осиными гнездами, например…
Бомбили с больших воздушных змеев, и поначалу солдаты только ржали. Потом перестали ржать. Сбить змея оказалось исключительно трудно, и при самом ураганном огне редко когда один-два падали или, оторвавшись, улетали по ветру. А их порой было в небе сотни полторы.
Бомбочки поднимались к ним по леерам, влекомые парашютиками. Потом отцеплялись.
За утро на замок падало полторы-две тысячи маленьких трехсотграммовых бомб. И - снимали, снимали, снимали свою жатву.
Неделю назад полковник приказал не стрелять по змеям - слишком огромен оказался бесполезный расход патронов. Запас которых велик, но конечен.
Если бы были минометы… накрыть лощину, где укрываются пилоты и бомбардиры, - и ага. Но минометов не было.
Много чего не было. Надежной связи, например.
Или - понимания происходящего…
Потом, сказал он себе.
Появились первые змеи - пока еще далеко и невысоко, мотаемые из стороны в сторону завихрениями воздуха. Издевательски раскрашенные в яркие цвета.
Тем временем по гребню стены побежали сержанты - проверить, приободрить, дать подзатыльник при надобности. Два километра стены, шестьдесят два ствола. Пулеметчики, гранатометчики попарно в башнях и бастионах, так что простые стрелки - один на каждые пятьдесят метров.
И сорок семь гвардейцев герцога плюс сам герцог - в подвижном резерве. Если - а вернее, когда - чапы переберутся через стену…
Отобьемся.
Уж сегодня-то точно отобьемся.
Он был почему-то абсолютно в этом уверен.

Глава третья

Большой Лос-Анджелес, штат Калифорния, Западно-Американская Конфедерация. 26.07.2015, 01 час 40 минут

Жизнь всегда делится на две неравные части: до и после. До замужества и после. До выпускного и после. До встречи и после…
И хорошо тем, у кого «после» лучше, чем «до».
Начал накрапывать дождь. До дождя и после, иронически подумала она. До дождя было лучше. В смысле - лучше видно. А сейчас… Она приникла к прицелу. Нет, терпимо.
Получается, дождь не в счет.
…А ещё бывает - до предательства и после.
И еще бывает - когда предают тебя и когда предаешь ты. И тут уже не разобраться, что противнее. Нет, хуже: омерзительнее.
Несовместимее с жизнью.
Которая все равно делится этим на две неравные части…
Мокрый ручеек подобрался под живот. Оказалось приятно. Может быть, соберется лужа. Провести последний час своей жизни в теплой луже. Значит ли это - вернуться к истокам?
А если к истокам, то к каким именно: к собственному младенчеству или к тем зеленым тварям, которые первыми выбрались на сушу, ковыляя на плавниках, медленно превращавшихся в лапы?
Впрочем, черт его знает, как оно там на самом деле было. Но наверняка не так, как написано в учебниках. Потому что те, кто писал учебники, тоже что-то для себя выгадывали.
Или что-то скрывали - заваливая ворохами слов прорехи в смыслах…
Дверь открылась, и Юлька (или Рита? - она порой переставала различать, где из них кто) напряглась. Указательный палец медленно лег на спусковой крючок, большой - коснулся рубчатой пуговки предохранителя. Но из двери вышла маленькая девочка с цветком в горшке и встала на ступеньках, держа цветок на вытянутых руках. С крыши лились струйки, от них листья дрожали и подпрыгивали.
Уходи, попросила Юлька. Пожалуйста, уходи.
И девочка услышала. Поставила горшок так, чтобы на него попадал дождь, и вернулась в дом.
Прошлый раз сорвалось именно из-за таких вот девочек - он вышел в окружении детей, и Юлька не решилась выстрелить.
Потом она никак не могла простить себе этой мгновенной тошнотной слабости.
Она сняла руку с потертой пистолетной рукоятки своего «Зауэра-202» и несколько раз сжала и разжала пальцы. Крепко зажмурилась - до мерцающих пятен в глазах. Напрягла и расслабила спину.
Все. Перерыв окончен.
На вахтах было точно так же: короткий, в три секунды, перерывчик, а потом снова десять минут полнейшего внимания, неподвижности, сосредоточенности. Только сидеть было удобнее. И не так жарко: легкая летняя форма, беззвучные кондиционеры, кофе и сок под левой рукой… и только изредка кто-то тихо стонет - когда на орбите, задетый кораблем - и куда чаще своим, нежели чужим, - лопается «колокольчик», на который настроена девочка-сенс. Это больно и это страшно, это как будто из тебя что-то мгновенно пропадает… а потом смиряешься с мыслью, что так и должно быть.
А так быть не должно.

Предыдущая страница 3 Следующая страница


Малой кровью 4

И говорят, этого уже нет - в смысле, на Флоте. Теперь там специальные разведывательные корабли с локаторами, которые обшаривают пространство. Хотя на самом деле такого быть просто не может. Наверняка немножко таких кораблей есть, но их не могли, никак не могли выпустить сразу достаточно, сразу настолько много, чтобы заменить всю огромную армию девочек-сенсов, Юлька это точно знала, она хорошо училась в Школе, и главное, чему ее научили, - это критически оценивать информацию.
Значит, и здесь врут. И здесь что-то пытаются скрыть…
Краем левого глаза она уловила движение. Грузовой глайдер. Ночная развозка продуктов - в квартале три магазинчика, торгующих круглосуточно, и зальчик, где крутят киноиды (здесь эти зальчики зовут фоксмалдерами) и где очень приятный бар с молочными коктейлями, туда ее несколько раз водил Пол. Фоксмалдер тоже круглосуточный. Интересно, что там сейчас крутят?.. Последняя лента, которую она видела, - это «Крысолов» со старым Малькольмом Макдауэллом, соседом Юлькиных (или все же Ритиных?) «парентс-оф-лав», родителей Пола. Когда-то актерам такого уровня платили огромные деньги, они жили в особняках и чуть ли не дворцах. Потом многие из них почти разорились. Малькольм раньше других продал свой особняк и купил небольшой домик в Анахайме. Так он оказался в соседях. В ленте он играл летчика-пенсионера, которого богатые калифорнийцы упросили вывезти их шестилетнего сына из Бостона на родину, в Лос-Анджелес, а если всерьез разразится война - то в Мексику. Как раз шла большая смута две тысячи шестого года. По дороге к этой парочке при разных обстоятельствах присоединяются все новые и новые ребятишки, происходит множество драматических происшествий, в которых старик показывает себя героем, и в конце даже главный злодей, техасский рейнджер, уже загнавший нелегальных мигрантов в ловушку, ставит условие: отпущу, если возьмете с собой мою внучку. В финале маленькую битком набитую ребятишками «Сессну» чуть не сбивают свои же, но раненый старик сажает ее на 10-е шоссе и подруливает прямо к больнице…
Все тогда плакали, и Юлька тоже.
Она сердито сморгнула, а когда открыла глаза, то дверь была уже открыта, и на площадку вышел он - марцал Ургон. Без пресловутого марцальского берета и без полувоенной формы, а так, как ходил всегда: в простом льняном мешковатом костюме. Задержался на секунду, протянул ладонь вперед. Потом открыл зонтик и шагнул под дождь.
Время пошло медленно. Страшно медленно.
Слева, приближаясь, накатывал грузовик. Через пару секунд он поравняется с лестницей, и за это время Ургон спустится с невысокого второго этажа, где он сейчас находится, на уровень тротуара, повернет налево и неторопливо двинется к стоянке машин. Тогда в него будет плохо стрелять: сначала неровная живая изгородь, потом кусок крыши, потом дерево. Потом машины. Поэтому выстрелить надо сейчас, когда он на лестнице…
Предохранитель - щелк.
Выбрать свободный ход крючка… готово. Перекрестие прицела на грудь, упреждение - четверть шага. Дыхание задержать…
Выстрела она не услышала - была только тугая отдача. «Зауэр» чуть подпрыгнул и лег обратно на бруствер.
Двести восемь метров, отделявших срез ствола от сердца мишени, утяжеленная пристрелочная пуля преодолела за четверть секунды.
То есть она летела, летела, летела - а тем временем нога марцала зацепила цветочный горшок, Ургон потерял равновесие, наклонился вперед, ловя одной рукой падающий цветок, а второй, в которой зажат зонтик, пытаясь удержаться за воздух - и пуля только пробороздила ему висок, снесла пол-уха и врезалась в чугунную решетку перил. Воспламенился пиросостав, яркая оранжевая вспышка на миг сделала все двуцветным…
Правая рука Юльки сама метнулась к рукояти затвора: открыть - дослать патрон…
Поздно. Она уже знала, что будет поздно, но все равно попыталась успеть прицелиться второй раз.
Чудом она сдержала выстрел. Грузовик вкатился в поле зрения прицела - и, резко затормозив, развернулся немного боком. Еще бы миг - и пуля прошла бы сквозь кабину, от правого бокового стекла к левой дверце. За этой дверцей в позе дискобола замер Ургон, а перед дверцей сидел водитель, который уж точно был ни при чем…
Кто оказался сообразительнее - человек или марцал, - Юлька не разглядела. И даже не услышала, а догадалась, как открылась и хлопнула эта самая левая дверца, глайдер с подвывом взял с места и, виляя, ломчапся прочь, а на площадке перед лестницей остались только брошенный зонт и спасенный цветок в горшке.
И - неправдоподобно пусто и тихо было вокруг. Не выбегали зеваки, не собиралась толпа, не завывали полицейские сирены - все было совсем не так, как Юлька себе представляла. Из-за угла выехал темно-вишневый «плимут» и не очень быстро проехал мимо места несостоявшейся расправы. Он притормозил, но не остановился, и в прозрачном от дождя асфальте отразились малиновые стоп-сигналы.
А это означало, что жизнь ее не закончилась только что, а просто еще раз поделилась на две неравные части. И если все сделать правильно, то «после» может протянуться достаточно долго, чтобы исправить сегодняшнюю ошибку.
Юлька перекатилась на бок, разрядила оружие, аккуратно свинтила глушитель, сняла прицел, сложила приклад - и засунула винтовку в сумку с клюшками для гольфа. Думай, думай - холодно и ничего не пропуская, как учили в Школе… хотя там имели в виду совершенно другие предметы. Будем считать, что Ургон уже поднял тревогу. Это раз. Кто стрелял - он видеть не мог, и никто не мог, и бесполезно сгонять полицейских с сиренами и собаками… Нет, вычислить, откуда стреляли, легко, и через час здесь, в ее гнезде, будет не протолкнуться, и про собак они как раз могут подумать, что будет толк, - они ведь не знают, что собак Юлька тоже учла в своем раскладе. Здесь найдут черные и серые волоконца джинсовой ткани, а внизу, под обрывчиком - гильзу от такого же патрона, как у ее «зауэра», подобранную ею вчера на стрельбище. Пуля после удара о чугун и детонации пиросостава стала совершенно бесполезной для идентификации оружия, а гильза, как правило, вообще для него не служит… но тем не менее. Это два. Она учла практически все… значит, надо думать только о том, чего в раскладе не было: Ургон жив.
Да, и еще - грязное пятно на пузе. С прилипшими листиками и травинками. Ну, это ненадолго…
Так, ничто не забыто? Ах да. Она стянула с головы черные колготки с дырочками для глаз. Так бы и пошла…
Колготки в сумку, стреляную гильзу туда же. Вперед - на поиски подходящей лужи.
Пригибаясь, она проскользнула под ажурной оградой смотровой площадки, на которой стояли две беленькие скамеечки; оттуда открывался красивый вид на Фэйрмонт-бульвар и дальше - на пик Сьерра.
Дождь усиливался, и это повышало ее шансы смыться. В прямом и даже немного переносном смысле.
Дальше слева шла неухоженная живая изгородь, за которой стоял пустой дом. Кажется, он продавался уже не первый месяц. Справа - обычный забор из сетки, оплетенной плющом. В этом доме горел свет, но окна были плотно закрыты и занавешены. Такими они были всегда, сколько раз Юлька их видела.
Дойдя до угла, она остановилась. Не хватало наткнуться на любителя ночных прогулок под дождем - в этом чертовом городе, где почти не бывает прохожих! Нет, осторожность не повредит…
Пусто слева и пусто справа.
Она перебежала дорогу, продралась сквозь мокрые кусты и высокую траву, обильно оставляя свои следы на колючках, и заскользила по склону вниз, к крышам и ярким витринам. Вот и проход между двумя магазинчиками, оба уже не работают. В этом проходе она сняла куртку и джинсы, сунула их в пестрый яркий пластиковый пакет. Теперь на ней были белые шорты и синяя почти светящаяся в темноте шелковая майка.
Оживленная улица, ездят машины, играет где-то музыка… И опять - ни одного пешехода. Она не переставала этому изумляться.
Ладно, мне тут рядом, вон - наискосок…
Освещенная дверь полуподвала, семь ступенек вниз. Автоматическая прачечная.
Все машины свободны, горят зеленые огоньки. И сумка полотняная стоит в углу, где оставила. Так и знала, что никто не покусится: рваные слаксы, линялая майка да старые сандалии… нитяные перчатки…
Юлька быстро разделась догола и переоделась в это старье. Натянула перчатки. Быстро загрузила в одну машину сумку, кроссовки и темную джинсу, в которой лежала в засаде, в другую - трусики, шорты, майку. Установила режим «экспресс». Сунула в прорези по двухдолларовой монетке…
Тут ее попыталось заколотить, но она не позволила.
Скормила пакет утилизатору. Подождала, когда он прожует его, когда дзынькнет звоночек, и вытащила из щели новый пакет. Услышала целлулоидное «Спасибо!».
На пакете был изображен простой смайлик - двоеточие и скобка. Под ним девиз: «Спаси дерево - убей бобра!» Рисунки и надписи выскакивали в произвольном порядке, и их было в колоде много - до полусотни тех и других. Юлька решила, что смайлик - это добрый знак. Ей ещё повезет.
И дерево мы тоже спасем…
Через четверть часа машины отработали свое. Юлька затолкала отжатую, но все еще сырую джинсу в сумку, пустила туда струю освежителя «Си айс». Легкую одежду сложила в пакет. Постояла перед зеркалом, примерила улыбку. Вот так. И никак иначе…
Клюшки на плечо, сумки и пакет - в лапу. Пошли.
Дождя уже не было - и даже не верилось, что он был. Воздух стоял неподвижно и твердо, как черно-прозрачная стена. Такой воздух бывает только ночью, и это нужно пережить…
А мотороллер ждал за углом. Легкий и маломощный, до трех киловатт, а потому - никаких номеров и прав на вождение. Ключи вот здесь - в «пистончике» сумки для клюшек… в слишком узком «пистончике»…
Она возилась с ключами, когда из-за угла беззвучно, как в кошмаре, выплыл полицейский глайдер.
Обидно, подумала Юлька.
Глайдер остановился метрах в трех и замер, тупо рассматривая ее своими темными стеклами. Она знала, что внутри глайдера есть что-то вроде визибла, которые стоят на космических кораблях, - правда, в тысячи раз более слабые. Но они позволяют видеть окружающее немного иначе - чуть более верно, чем просто глазами.
И может быть, они видят винтовку…
Она тоже в какой-то миг увидела все чуть иначе: как будто сфотографировала окружающее, а теперь рассматривает фотографии. Странно, вот это мне не попалось на глаза… а это что такое?..
Вон в том магазине кассир смотрит сквозь витрину на них. Ему далеко, плохо видно, потому что на стекле, во-первых, какая-то пританцовывающая обезьяна с ананасом на носу, а во-вторых - приклеен лист бумаги, но убей не понять, что там написано… Если копы начнут в меня сразу палить, он будет свидетель, но плохой свидетель. А вон там опрокинут мусорный мешок, что-то вывалилось и расползлось по тротуару… На полицейском глайдере реклама сигарет «Кэмел»; только полиции разрешено рекламировать сигареты и трубочные табаки. А пожарным можно рекламировать спиртное…
Дверца скользнула назад, и на землю тяжело спрыгнул здоровенный - не толстый, а именно здоровенный - негр. Он повел плечами: засиделся, наверное, в машине, - а может быть, просто поудобнее утряхивал на себе бронежилет и портупею.
- Констебль Дирк, полиция Лос-Анджелеса. Простите, мисси, но знаете ли вы, который час?
- Думаю, около двух, - сказала Юлька. - Только я не «мисс», а «миссис». Миссис Рита Пол Симонс, констебль. Условно совершеннолетняя и полноправная.
Она подняла руку, демонстрируя кольцо.
- А-а, - сказал тот несколько озадаченно. - Другое дело. Но вы тут с мужем?
- Нет, мистер Дирк. Мой муж сейчас в системе Сатурна.
Некоторое замешательство.
- Он… э-э… такой же условно совершеннолетний?
- Нет, - засмеялась Юлька. - Он инженер. Ему тридцать.
- Ага, понятно. А… можете не отвечать… сколько вам?
- Восемнадцать.
Она не стала добавлять: «Будет в октябре». Вместо этого сказала:
- Я из России. Там это считается так же, как здесь - двадцать один.
- Да, я знаю… - Он покивал. - У меня сейчас сын в России. Норильск. Слышали о таком?
- О, конечно!
- Там правда очень холодно?
- Зимой - очень. Но на самом деле я там не была ни разу, поэтому - только с чужих слов.
- Я беспокоюсь. Был у него в Монтане - он у меня тоже инженер, как ваш, только по всяким там шахтам-копям, - мне казалось, я потом никогда не отогреюсь. А в этом Норильске - просто не знаю.
- Там все тепло одеваются.
- Да. И много пьют водки. Я в курсе… Вы сейчас вообще-то куда направляетесь?
- К родителям мужа. Тут уже совсем рядом.
- Давайте мы вас проводим. Недавно тут стреляли, а вечером еще эти малолетние засранцы на мотоциклах… Вам куда?
- В Анахайм. Перекресток Эвклида и Линкольна.
- Ну, совсем рядом. Сейчас вырулим на девяносто первое, а там прямо…
- Я вовсе не хочу вас напрягать.
- Какое ж это напряжение…
- Да, действительно, - улыбнулась Юлька. - У вас тут такая пустота кругом. Не могу привыкнуть.
- Пустота? - не понял полицейский. - Это потому, что люди любят жить не толкаясь. А кроме того, тут ведь склоны…
- Я о другом, - сказала Юлька. - Такая чудесная ночь. Я два часа еду - ни одного пешехода. У нас в это время по улицам гуляло бы множество народу. А здесь - только на машинах, на глайдерах…
- У вас - это в России?
- Россия большая. Я хорошо знаю только Питер… Санкт-Петербург. Там сейчас заканчиваются белые ночи - это когда ночью светло почти как днем, только… - Слово «пасмурный» по-английски вдруг вылетело из головы, и пришлось подбирать объяснялку: - Когда на небе везде облака, светлые, не тучи.
- Читал! - радостно сообщил полицейский. - А в этом ненормальном Норильске вообще солнце не заходит… Понимаете, леди, здесь не место для гуляния. Подышать воздухом, побродить, побегать - вон недалеко парк. Там бары, ресторанчики… А вдоль улиц - я такого не понимаю. Дома сидеть куда комфортнее - прохладно хотя бы… Впрочем, я был в Нью-Йорке - вот там, наверное, вам бы понравилось. Эти чокнутые вообще не понимают, когда день, а когда ночь. И много ходят пешком.
- Да, наверное, - согласилась она. Пожалуй, слово «гулять» вообще не переводится на английский… - У нас в любую ночь, если не слишком холодно, на больших улицах много гуляют. И в парках гуляют. Особенно если поблизости есть кафе, понимаете? Чтобы можно было зайти, поесть мороженого, выпить сок или коктейль.
- Водку, - предположил полицейский, честно пытавшийся вникнуть в сложности русской души. Похоже было, что он решил не упускать случай поговорить с русской «оттуда», поскольку до сих пор не мог понять, каково приходится сыну среди этих людей.
- Водка - это гадость, - сморщилась Юлька.
- Безалкогольную, - поправился констебль.
- Еще хуже. Та же гадость и никакого удовольствия. Уж лучше пиво.
Они рассмеялись, и негр смущенно признался:
- Да, пиво лучше.
Правда, глаза у него при этом вдруг стали какие-то настороженные, и Юлька решила, что некоторая доля определенности не помешает.
- Пиво лучше. Но меня очень просили не нарушать ваш закон. Муж и его родители. Мне можно пить пиво и даже водку, потому что я - уоррент-офицер, хотя и уволилась из Флота. Но я знаю, что если я в жаркий день налью пива высокому сильному парню, который хочет пить, но которому исполнилось только двадцать лет, меня посадят в тюрьму. Я думаю, что это глупо, но я уважаю ваши законы.
Это была речь, которую Юлька специально написала, подражая здешним школьникам, просто помешанным на таких вот речах, как и их преподаватели, - а потом тщательно выучила наизусть, как когда-то учила заданные «темы» по иностранному языку. Результат того стоил. Полицейский вскинул руки, словно защищаясь:
- Миссис Симонс, это была вовсе не провокация. Я просто хотел с вами поговорить. Я уважаю права условно совершеннолетних. Хотя пива никому из них не налью - просто на всякий случай, - добавил он после почти неуловимой паузы и засиял широченной улыбкой. - А за исключением этого - нравится вам Калифорния?
- Нравится, - сказала Юлька.
- А что больше всего?
- Люди, - сказала она без колебаний. - И тепло. И ореховое варенье.
- Именно в такой последовательности? - засмеялся полицейский.
Тут Юлька задумалась.
Люди, разумеется, были вне конкуренции. Она даже как-то не представляла себе, что в одном месте может собраться столько вежливых, доброжелательных, веселых и контактных людей. Правда, иногда ей приходило в голову, что ни с одним из них она не смогла бы всерьез дружить… но это, пожалуй, были ее проблемы. Уж точно, что не их. И вообще - за редким исключением незнакомые люди казались более привлекательными, чем знакомые, и с этим еще предстояло что-то делать… Тепло - да. Хотя знойная зима ее нервировала, и поэтому они с Сэром Мужем на выходные уезжали в горы. Оказалось, она умеет кататься на горных лыжах, и это ее удивило. Но ореховое варенье…
- Пожалуй, второе и третье место я поменяю местами, - сказала она. - Особенно если варенье будет с мороженым. А давайте съедим мороженого, мистер Дирк? Все-таки немного жарко.
Она провела ладонью по лбу, убирая пот.
- Это неплохая мысль, - кивнул полицейский. - Одну минуту…
Он подошел к столбу, на котором висел знак парковки, и что-то нажал. Откинулась крышечка, показалась белая розетка. В нее он воткнул вынутый из кармана телефончик. Чем-то щелкнул, что-то бормотнул.
Несколько секунд стоял и слушал.
Потом спина его стала напряженнее.
Юлька почувствовала, что у нее подгибаются колени. Вот сейчас он развернется, и на лице его вместо добродушной улыбки будут камень и сталь, а пистолет сам собой окажется в руке - направленным ей в глаза…
- Не получится мороженое, - сказал он, возвращаясь. Юлька сморгнула, прогоняя страшную картинку. Впрочем, полицейский действительно больше не улыбался. - Уф-ф-ф… Да что ж это за ночь такая… Давайте так: лучше всего будет, если вы нас подождете вон в той аптеке, а? И мы вас все-таки проводим до самого дома…
Он бегом вернулся к машине, нырнул внутрь, и они, развернувшись, уехали - оказалось, что другим боком полиция пропагандирует «Мальборо», а с тылу, на бампере, прилеплена узенькая, но ядовито-яркая рекламка «Лаки Страйк» - «Сверхдлинные и сверхделикатные». У полицейских тоже случается чувство юмора.
Юлька побрела к аптеке, чувствуя, как вата, образовавшаяся в коленках, медленно распространяется по ногам, заменяя собой кости. Невесомый мотороллер стал неподъемным, но она упрямо толкала и толкала его перед собой, наваливаясь на руль, чтобы устоять, и дышала ровно и глубоко, через силу, но ровно и глубоко.
У дверей аптеки болтался новомодный колокольчик под старину. Юлька инстинктивно пригнула голову, услышав над собой металлический звяк, и посочувствовала тем, кто злись работает.
За стойкой обнаружился высокий худой и заспанный блондинчик с доверчивым, как у щенка, выражением лица. Перед ним на прилавке валялся комикс - Юлька прищурилась и с трудом сдержала усмешку: «Русские покемоны спасают Вселенную». И на обложке знакомая круглая мордашка с огромными ушами, увенчанная марцальским беретом. Ну вот, дожили.
Она заказала «Мак-Кинли» с кленовым сиропом и орешками и «Маргариту» (пришлось предъявлять кью-карточку) - и присела у окна. Парень обслуживал старательно, но бестолково, весь заказ он выполнил только с четвертой попытки - четвертый заход понадобился, чтобы прицепить на соломинку положенный лохматый бантик. Наконец он угомонился, вернулся за стойку и уткнулся в свою книжку.
Юлька очень медленно потягивала коктейль, одновременно возя ложечкой в тающем мороженом. Она прокрутила про себя весь разговор с полицейским. Проколов не было! Рита Симоне оказалась, как всегда, на высоте - скромно-обаятельная, доброжелательная, немного наивная (по это пройдет). Она даже ухитрилась не поддаться короткому соблазну пуститься в объяснения: как страстно, очень сильно, беззаветно, маниакально и снова страстно она любит гольф - почему и таскает всегда с собой (и на всякий случай - по ночам) комплект клюшек…
Теперь надо все же дождаться любознательного констебля, рассказать ему что-нибудь симпатичное - пусть не переживает так за своего сына - и с эскортом вернуться домой. Жаль, что не с триумфом, но… мы еще повоюем.
Она быстро убрала две порции и заказала третью.
Однако время… Она посмотрела на часы: без четверти три. Банально хочется спать. А кавалерии все нет и нет… Наконец пришлось просить мальчика сказать констеблю Дирку, ежели он появится, что она не дождалась его и уехала домой, и мальчик сказал, что обязательно передаст.
Юлька шагнула из кондиционированной прохлады аптеки под низкие кроны в плотный жаркий воздух. Снова копилась гроза. Завтра будет просто нечем дышать. Ветви деревьев и фонари превратились в своды длинных туннелей, пробитых в толще черного стекла и уходящих в дурную бесконечность. Беспощадно орали цикады.
Она завела мотороллер - и в этот момент из того промежутка между домами, из которого она вышла вечность назад, появились двое. И это были не полицейские. И у них не было собаки, но тем не менее они уверенно пересекли улицу там же, где переходила она, и остановились перед полуподвальчиком автопрачечной. Один остался стоять, оглядываясь по сторонам, а второй неуловимо быстро скользнул - нет, пролился вниз…
Юлька не видела у них оружия, но не сомневалась, что оно было. Или что оно им просто без надобности…
Когда она садилась в седло, то задела клюшками за стойку, поддерживающую большую маркизу над входом в аптеку. Раздался отчетливый звон металла.
В неожиданной для себя панике она крутнула ручку газа и, чуть не оторвав переднее колесо от асфальта, рванула наискосок через сплошную разметку…
Только на шоссе, обгоняемая десятками автомобилей, облитая их аритмичным быстрым светом, она немного пришла в себя.
Юлька миновала поворот к дому и проехала еще с километр, потом притормозила напротив ярко освещенного, но закрытого на ночь супермаркета, нашла контейнер «Армии спасения» и сунула в окошечко ту одежду, в которой лежала в засаде, и кроссовки. Завтра это будет еще раз выстирано, выглажено, стерилизовано, освобождено от запахов - и отправлено куда-нибудь на север. Здесь плотные темные вещи не нужны даже самым бедным…
Винтовку в тайник она решила положить завтра. Это будет проще и безопаснее. И еще - очень хочется спать. Смертельно. Патологически…
Если бы она ехала на машине, она сейчас непременно слетела бы с дороги.
А так - спасибо ветерку в лицо - она удержалась и сумела затормозить. Затормозить… остановиться… протереть глаза…
Мотороллер упал, и земля качалась под ногами, как небольшой плот.
Да что же такое, почти в отчаянии подумала Юлька и с размаху хлестнула себя по щеке. Потом еще раз.
Боли от удара не было - она словно лупила по подушке. Будто дали наркоз. Ей дали наркоз. Кто-то поднес ко рту маску, а она и не заметила…
Когда она ощутила себя снова, ветер дул в лицо, а в руки через руль пробивалась вибрация мотора. Она куда-то гнала, выжимая из крошечной машинки все ее мышиные силы.
Так… поворот опять проехала…
Когда она поняла это, то испытала вдруг странное облегчение. Всей душой ей хотелось домой, домой, и прижаться к Барбаре, которая просит звать ее Варей, и захныкать, и услышать ее басовитое: «Доченька… «Но она удалялась от дома и была горда собой, чудовищно горда, что смогла, сумела…
Что-то творилось у нее в голове, но это были словно бы сны: вот только что все было, а уже ничего не помню… а теперь другое - и тоже мимо…

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук, Ирина Андронати

Юлька свернула направо в долгий тошнотный восходящий вираж дорожной развязки и поняла, что съезжает с шоссе и делает в конечном итоге поворот налево, но куда? Автопилот знал, только не заботился сообщить. Может быть, у него сломалась рация.
Она проехала километра два или три по прямой, хотя и узкой дороге, а потом свернула вообще на какую-то тропинку, ведущую влево-вперед-вниз, совсем темную и не по-американски выщербленную. Она не узнавала эту дорогу и не знала, кто ее по ней вез. Раза два мотороллер подбрасывало так, что руль только чудом не вырывало из рук. Надо притормозить, подумала она, - и тот, кто ее вез, стал тормозить.
Потом вдруг оказалось - как-то сразу, - что мотороллер увяз в куче песка, и его надо тащить на руках, но куда? Было совершенно темно. А может, я умерла, спокойно подумала Юлька. Но все равно машинку надо вытащить, она-то не виновата…
Юлька вытащила машинку и только тут поняла, что все понимает, все чувствует - и страшно, панически боится. Кто-то настигает ее сзади и сейчас метнется из темноты, и надо успеть… надо что-то успеть…
Включить фару.
Включила. Тускловатое желто-розовое пятнышко перед колесом. Дальний свет… почти то же самое.
Но, как ни странно, это помогло ей сориентироваться. Теперь она четко знала, куда ее занесло. Впрочем, что значит - занесло? Просто действия по плану «нумер какой-то там»… Эта дорога, почти тропа, вела в Кливлендский лес, к площадке для пикников и оборудованной трассе для чокнутых велосипедистов. А от этой трассы шла просто пешеходная - а может быть, и конная - тропа, которая и нужна была Юльке…
Или я в панике? - строго спросила она у себя.
Будешь тут в панике… Снова вспомнились те двое - которые выскользнули из темноты и пошли точно по ее следу… и еще - жуткая сонливость… и еще… было что-то еще.
Так. Стоп. Главное. Домой нельзя. Ни под каким видом. И надо отдохнуть. А для этого - добраться…
Еще чуть-чуть. Еще совсем чуть-чуть.
Каких-то полчаса.
Садимся… едем.
И она села и поехала. Дорога сразу же рухнула в черноту, что-то менялось и прыгало впереди, а потом - полукруг вывески, фальшивый вигвам и фальшивый индеец с томагавком, похожим на флажок, потом под колесами упругое и шершавое, прыжок… медленнее, медленнее… и вот меж двух огромных камней простая дорожка, и дальше стволы, стволы…
Резко вниз, резко вверх… приехали.
Юлька из последних сил спрятала мотороллер в орешнике (или не орешнике?.. в конце концов, не важно… может быть, это такой орешник), полностью отключила питание, просто выдернув аккумулятор из гнезда (на всякий случай), подхватила пакет с одежкой и клюшки (как не растеряла по дороге…) и медленно поплелась дальше. Как всегда после долгой езды казалось, что стоишь на месте, впустую перебирая ногами.
Но все равно куда-то в конце концов приходишь.
Вот оно…
Кто-то когда-то непонятно для чего соорудил на могучей развилке сука этого не менее могучего дерева домик - на высоте этак метров семи или восьми. Две недели назад, гоняя своих ребятишек по лесу, Юлька на этот домик наткнулась.
Чтобы забраться туда, нужно было сообразить одну хитрую штуку, и Юлька сообразила - и забралась, разумеется. Домик давно пустовал. Она запомнила его - хотя и не думала, что когда-нибудь пригодится. Однако же вот пригодилось…
Она перекинула через плечо сумку с клюшками, аккумулятор и пакет с одежкой сунула за пазуху - и полезла вверх. Как специально, чтобы помочь, выскочила луна, немного посветила, спряталась. Юлька на четвереньках пробралась в домик, растянулась на дощатом полу, достала винтовку, откинула приклад, зарядила, обняла, уснула.
Ей снилась безумная гонка по какому-то захламленному дому, потом лыжи, снег и солнце, а потом пришел Пол.

Глава четвертая

Санкт-Петербург, Россия. 23.07.2015, вечер

Вита и Кеша лежали на широком диване голова к голове, но под углом друг к другу, чтобы было удобно держаться за руки - или наоборот, отпустить друг друга и лечь совершенно свободно. И расслабиться. И закрыть глаза.
Через некоторое время все вокруг становилось синим и прозрачным. Это и было «внутрри». Их собственное Виты с Кешей «внутрри». Синий цвет мог меняться - иногда это имело свой смысл, иногда о чем-то говорило, иногда просто контрастно подсвечивало картинку. Еще исчезало ощущение тела - кроме того пятачка у виска, где соприкасались их головы - и, иногда, подвижной Кешиной ладошки, откуда Вите в ладонь буквально извергалось тепло.
Это не было телепатией кокона Свободных (который, надо сказать, на поверхности планеты изрядно глючил). Это не было работой внедренного кем-то когда-то наночипа, которому недавно придумали наконец свое название и который был виновником известной землянам телепатии. Это не было эмпатией эрхшшаа, хотя и базировалось на ней. Кеша и Вита строили новый язык. Не в смысле «эсперанто», а в смысле нового способа общения. Или старого, но потерянного. Потому что первичный, до «раскрытия», язык маленьких эрхшшаа развивается естественным образом, а потом у них появляется (вернее, внедряется) формальная звуковая речь, основы которой вбиты прямо в наследственную память. После «раскрытия» молодые котята доучивали язык (так сказать, расширенную версию) уже обычным способом: с родителями и учителями, в общении с другими эрхшшаа разных возрастов. Полгода в поясе астероидов позволили Кеше наверстать этот пробел в образовании. Но именно тогда и выяснилось, что раннее, спровоцированное стрессом «раскрытие» и массированное воздействие людей привели к тому, что атавистическая сигнальная система не отключилась, как ей это положено, а желает развиваться дальше.
…Первыми всегда приходили картинки, которые наподобие снежного кома обрастали чем-то - ощущениями? Вита называла их (вслух, потом) «словами». А еще - «характеристиками», «свойствами» или «понятиями». Кеша никак не называл. Потому что они были всегда, раньше слов, и это слова нуждались в объяснениях, а не наоборот.
«Вита» было словом, обозначающим Биту. «Кеша» - Кешу. Но вот слово человеческого языка «мама», которое в человеческом языке отчасти обозначало и Биту тоже, внутрри было только похоже на Биту, немножко, ближе к «сейчас», потому что существовало «раньше», когда «мама» была везде, всегда, тепло, кормить, безопасно, уютно, ласково, вокруг, почти вокруг, рядом, близко, прятаться… а еще рядом был Второй. Кеша помнил это «раньше», плохо, но помнил. А для слова «Вита» нужен был уже не такой ряд - или оболочка: ласково, рядом, недалеко, уютно, говорить, безопасно, защищать, узнавать, кормить, играть, говорить-говорить-говорить, прибежать, прыгнуть, Адам, мы. Это главные.
А для слова «Кеша» слов-оболочек очень долго вообще не находилось. Ну, если напрячься, получится пушистый прыгучий шарик, который заполняет «внутрри» целиком. И, пожалуй, только Вита (из людей, конечно) могла различить под пушистостью грубый шрам, с которым Кешка настолько свыкся, что уже и забыл. Шрам на том месте, где должен был быть Второй.
И сравнительно недавно - с месяц назад? - появилось слово «музыка».
В культуре эрхшшаа музыка отсутствовала начисто. Почему - вопрос отдельный. Возможно, роковую роль сыграло устройство голосовых связок, повышенная острота слуха - или, наоборот, сверхчувственное восприятие; возможно, странным образом аукнулась генная модификация - но дальше мурчания и боевых кличей коты так и не ушли.
Музыка обрушилась на Кешу отнюдь не молнией или ударом финского ножа, но последствия оказались сопоставимы. После концерта, где он впервые услышал настоящую музыку - и певицу, которую он упорно звал «Р-р-р-рена» вместо «Елена Антоновна», - котенок выпал из реальности больше чем на неделю. Он хотел только одного - слушать и петь, слушать и петь, и чтобы у него получалось точно так же. Однако переупрямить биологию не удалось. Эрхшшаа действительно не приспособлены были к вокалу.
И котенок начал присматривать себе подходящий музыкальный инструмент. Такой, чтобы от его голоса шерсть вставала дыбом, а в голове кружились радуги, водопады и неведомые планеты. Ну или хотя бы такой, чтобы ясно говорил всем: «Встань! Делай как я! Ни от чего не завись!»
Это так красиво…

Москва, Россия. 23.07.2015, поздний вечер

Последнее время он все чаще стал разговаривать со своим отражением в зеркале, хотя и знал, что это плохой диагностический признак. Но, во-первых, во всем остальном он прекрасно контролировал себя, а во-вторых, было просто невозможно, побрив начавшие обвисать щеки, не сказать: «Ну, Иван Алексеевич, старый ты раздолбон, какого же хрена ты в эти дела полез?» Он и сам не знал, в какие именно дела, но ведь что-то с ним происходило?.. И тот Селиванов, который за стеклом и амальгамой, подробно и матерно объяснял, какого хрена.
Тот, за зеркалом, вообще изъяснялся чрезвычайно подробно и матерно.
Иногда Селиванов думал: а может быть, пойти и сдаться? Препараты сейчас щадящие, да и оформить диагноз можно будет как-нибудь обтекаемо: «невроз нереализованных ожиданий», скажем, или «синдром имени Родиона Романовича Раскольникова»… или вообще какой-нибудь шифр, которого не знает никто…
Но дальше раздумий дело так и не двинулось. Каждый раз ему удавалось убедить себя, что собственных его профессиональных знаний достаточно, что это просто усталость, реакция на неудачи, на очевидную бессмысленность бытия…
И он просто напивался. Пил по старой привычке что-нибудь дорогое: если портвейн, то массандровский марочный или португальский; если коньяк, то «Багратион» или «Хеннесси».
Поскольку напивался он по утрам, а засыпал после полудня, похмелье наступало вечерами.
Это было самое кошмарное: душные похмельные вечера.
…Когда все началось, спрашивал он себя, когда понеслось-повалилось под откос - быстрее и быстрее? В апреле, когда Аллушка вдруг стала дуться, как мышь на крупу, потом неожиданно исчезла совсем, а через неделю оказалось, что она на Острове, у Свободных - и теперь сама Свободная? Зимой, когда пинком под копчик его попросили из Комитета? Или прошлым летом, когда эта белобрысая тварь из Коминваза - а он ни секунды не сомневался, что это ее рук дело, - украла из рефрижератора мертвого инопланетного котенка, с изучением которого у него были связаны такие планы!..
Или чуть раньше. Когда летели из Владивостока. Когда она вдруг полезла по салону к котятам… Черт. Надо было приказать надеть на нее наручники. Настоять, чтобы ее вышибли со службы. Растоптать гадину.
Такая возможность у него была. Была.
И эту возможность он упустил…
Селиванов тяжело поднялся с дивана и поплелся в ванную. На месте зеркала был серый квадрат. Малевич - полное фуфло. Супрематист клепаный. Не красный квадрат должен быть и уж тем более не черный, а именно серый. Как символ абстрактного Всего. Или совсем уж абстрактного Ничто.
Он жадно пил воду, потом умывался, потом снова пил. Поперек желудка застряла здоровенная занозистая щепа.
Убью, подумал он. Еще не решив кого.
Не вытирая лица, прошел на кухню. На подоконнике стояла недопитая еще с позавчерашнего утра трехгранная бутылка виски «Грантис». Селиванов не слишком любил виски - вернее, несколько раз пытался полюбить, покупал тот или иной сорт, выпивал, но удовольствия не получал никакого. Пойло и пойло…
Впрочем, сейчас нужно было что-то именно такое: безличное и бесхарактерное спиртное. Выпил и забыл.
Селиванов налил себе полстакана, выцедил с отвращением, словно одеколон, и как будто забылся на некоторое время. Сидел за столом, глядя в никуда поверх кулака, подпиравшего скулу. Наконец его отпустило.
Он посмотрел на часы, глотнул из горлышка - раз и еще раз, - и тут позвонили в дверь.
Марго. На полчаса раньше…
- Бортстрелок пьян и спит, - сказал он, уводя ее в комнату. - И штурман - пьян и спит…
Она пропустила эти слова мимо ушей.
- Можешь налить мне тоже. - Марго уселась в единственное пустое кресло, закинула ногу на ногу. От нее, как всегда, исходил странный запах: приятный, но не духи. А если духи, то такие, каких Селиванов никогда раньше не нюхал. Скорее уж это был запах экзотических пряностей. - Потому что с завтрашнего дня начинается повальная трезвость.
- Повальная трезвость… - хмыкнул Селиванов. - Боюсь, что вот так сразу я не смогу.
- А я дам тебе специальные капельки, - проворковала Марго. - Пить перестанешь, спать не захочешь, сил прибудет… всяких. Лет на двадцать помолодеешь. Зрение заметно улучшится. А сегодня еще можно все, так что наливай.
- Ты чего хочешь? - спросил Селиванов.
- Да у меня с собой…
Марго нырнула в сумку и достала плоскую стеклянную флягу. Потом еще одну.
- Это марцальский ром, - сказала она. - Не пробовал?
- Вроде бы нет, - признался Селиванов.
- Ma-аленькими глоточками, - приказала Марго. - Даже не глоточками, а так - на язык…
Ром полностью испарялся во рту, оставляя сильный привкус чего-то необыкновенно приятного, но не имеющего названия.
- И звуков небес заменить не могли ей скучные песни земли, - сказал Селиванов и протянул руки к Марго. Она не отстранилась.

Кливлендский лес, Большой Лос-Анджелес. 26.07.2015, раннее утро

- Девочка… Девочка, хочешь мороженого?
- Не хочу. Мне мама не разрешает ничего брать у незнакомых.
- А мы с тобой познакомимся. Как тебя зовут?
- Меня зовут… Меня зовут Рита, миссис Пол Симонс.
- Девочка, ты что-то путаешь, девочек так не зовут, девочек зовут Юлечка, Юленька, Юла, Стрекоза, Юська, Юлька…
- Нет. Нет! Нет и нет. Юльки нет. Никогда…
- Девочка, ты успокойся. Мы не будем тебя называть. Больше не будем. А ты правда не хочешь мороженого? Ведь тебе жарко.
- Лучше сок. Он всегда стоит под левой рукой, где столик у подлокотника: сдвигаешь ладонь чуть левее - стакан с соком, чуть правее - чашка с кофе. Даже смотреть не надо.
- Хорошо, а на что же ты тогда смотришь? Что ты видишь?
- Ничего. У меня закрыты глаза. Мне нельзя отвлекаться. Мне надо слушать и ждать.
- Ты ждешь. Что-то происходит?
- Да. Мне больно и странно. Много раз. Так еще не было. Было - один… два… Сейчас очень плохо. Даже не успеваю запомнить все имена. Говорю подряд - кто-то должен слушать: Ромео, Бертран, Горацио, Розамунда, Виола… Сбиваюсь. Теперь вижу: меня поднимают из кресла и уносят в серую дверь. И я еще вспоминаю: Виола - это Санькин сектор. Пулковский-четыре-два. Санька больше не летает. Саньки больше нет. Юльки больше нет. Меня зовут Рита Симонс. Муж зовет меня Снежинкой - так и говорит по-русски, у него смешно получается: Снеджинка, - потому что я упала ему в руки и не растаяла. А почему вы все время спрашиваете?
- Это такая игра. Мы спрашиваем что попало. Ты отвечаешь что захочешь. Хочешь рассказать нам, чего ты хочешь?
- Нет.
- Хочешь варенья?
- Нет.
- Хочешь, мы позовем Пола?
- Нет.
- Тебя зовут Рита Симонс?
- Нет.
- Все, продолжать бесполезно. Она замкнулась.

…Это она сейчас была «колокольчиком», и кто-то напряженно прислушивался к ней. А она висела в пустоте, не на что опереться и не за что ухватиться, сначала ушла бабушка - хотя бабушка заболела раньше, врач снял маску и сказал: не смогли… тогда ушли многие, три - нет, уже четыре - года назад, эпидемия белой волчанки, ранней весной переболели почти все, весь город, казалось, что ерунда, ну, сыпь, ну, чешется, ну, температура тридцать семь и пять - а в мае: паралич сердца, паралич сердца, паралич сердца… и так до осени, и надо было держаться, улыбаться и делать вид, что тебе все по барабану и ты ни черта не боишься. Говорят, больше всего умирало в метро, а Юлька все равно ездила в метро, чтобы каждую пятницу поздно вечером появляться у матери, а оказывается, не надо было, потому что этот… Ва-ле-е-рочка… Среди курсантов не умер никто, но всех переболевших отчислили или, если имелись сенские способности, перевели в наземники, в «Букет» - как Юльку Гнедых, Никиту Мошнина, Клавку Дювалье, Тараса Хомякова или эту… как ее… Разиню… Людочку Розину, вот. У всех нашли какие-то проблемы с сердцем, это определялось только приборами, но медики сказали «нет» и «никакого неба». А она - назло! - была сейчас в небе, одна, без тела, без опоры, только доски какие-то шершавые мешали, оттолкнулась и перевернулась на другой бок…

…Я потом думала, что должно было быть страшно. А страшно ни фига не было. И даже мысли все были уже потом, потом, намного позже, когда я задумалась: а что же должна была испытывать? Вроде как получается - брак по расчету, да? Но я же ничего не рассчитывала. Просто я была одна, а от него было тепло. И ничего в этом дурного - как, наверно, решила бы бабушка. Она всегда говорила, что приличная девушка должна быть выше веления гормонов. И умнее. А мама каждый раз фыркала. Можно подумать, от мотоцикла бывают гормоны! Или от газировки на берегу, когда пьешь из горлышка по очереди, а потом Санька вдруг встряхивает бутылку и обливает с головы до ног… Нет, Пол, конечно, умнее Саньки. И заботливый. И… Санька - это детство. Это такое детство. С гормонами. Это нельзя считать предательством, правда? Нельзя выходить замуж за того, с кем ты вместе рос. Это как - такое слово еще есть одно, про королей и королев говорят обычно, - мезальянс, но это неправильно, а другое - что-то про болезнь, когда кровь плохо свертывается, и ее нельзя переливать, потому что не смешивается. Что-то такое. И ничего она Саньке не обещала. Никогда. Он и сам ничего не обещал и не просил. И цветов не дарил, как полагается. Просто… Просто он был. Просто когда его мама посылала его в магазин, то он всегда звонил Юльке и спрашивал, что ей надо купить. И покупал, И из магазина шел сначала к ней, а потом домой. Это ведь ничего не значит, правда? Это ведь любой одноклассник, ну, не любой, но каждый второй… у них очень хороший класс был. И школа тоже, еще до Школы, самая обыкновенная, и они долго по старой привычке собирались на школьном стадионе, а потом стало как-то не до того. А в Школе, наверное, никто не успевал дружить. Даже не из-за занятий. Странно, почему ей раньше не приходило в голову - ведь так и должно было быть. Каждый раз, когда кто-то отвлекался, Виктор Иванович говорил одну и ту же фразу: «Колокольчики у каждого свои». И любой смех от этого обрывался. Настроишься на чужой «колокольчик» - неправильно назовешь точку - имперцы прорвутся к Земле, или… Или погибнет пилот. Может быть, даже не из дивизии, а из Школы. Гард. Такое красивое слово - гардемарин, а ведь это всего-навсего пацан: уши, локти, коленки, синяки и всякие глупости. Страшно сказать, даже не пушечное мясо, а пушечные косточки. Из чего только сделаны мальчики? Пол говорил, что чувствует себя перед ними виноватым. Что не успел. А что бы он успел - умереть?..

…К концу смены, когда уже готов упасть, иногда пробивало, и начинали слышать голоса, бормотание такое, человек как бы разговаривает сам с собой, не замечая того… но иногда там, наверху, завязывался бой, и тогда доносилось «Гад! Гад! Гад! Гад!», или «А-а-а-а!», или «Мама… «- и однажды, это была не Юлькина смена, Клашка, наверное, вошла в полный инсайт с пилотом наверху, ее пытались выхватить, но не смогли, она потеряла сознание, и через час - и вот это Юлька уже видела сама! - на койке в медпункте лежала изможденная седая старушка, потом ее перевели в госпиталь, а потом отправили в какой-то санаторий в Китае, и вот эта старушка, пока лежала в медпункте и пока Юлька держала ее за одну руку, а какой-то лейтенант из дивизии за другую, - эта старушка бормотала: «Огонь… Огонь… Везде огонь… Уберите!.. Не хочу. Не хочу. Не хочу… «
Они все не хотели гореть, боже, как они не хотели гореть, но горели, горели, один за другим, один за другим…

…Юля… Это она. Дома, на работе, в Школе, на улице - повседневный такой, расходный вариант. Юлька - то же, но для своих, вернее, для тех, кто не сильно старше. Юлия - это мама решила взяться за воспитание. Юлек - папа добрый, Юла - папа сердится. Юлита - дразнили в детском саду, почему-то было страшно обидно. Юльчатай - это уже в школе, вроде дразнилка, но как-то даже почетно. Юленька - бабушка, хочет что-то попросить, что-то несложное, но наверняка долгое и неинтересное, а потому бабушка заранее извиняется, и лицо у нее доброе и виноватое. Юльчонок… Это Санька. Очень-очень редко. Только для них двоих. Поэтому хорошо, что Пол почти не знает русского языка. Он не станет придумывать ей имена, потому что не знает, как это делается по-русски… Зато он придумал загадку: прилетела с неба, лежит на ладони, на нее дышишь, а она не тает. Ответ - Снеджинка…

Лил дождь, ленивый и почему-то липкий, а может быть, это только казалось, потому что под ногами была липкая грязь, ил, из грязи торчали стволы деревьев, покрытые корой, похожей на змеиную кожу - с какими-то ромбиками и узорами, - и среди этих деревьев она ходила с керосиновым фонарем, который шипел на дождь, как испуганная кошка, ходила босая и совсем голая, ей надо было что-то найти - и было холодно, жутко холодно, она перевернулась на другой бок, но теплее не стало.

…Грохнула дверь, и Юлька услышала, как скрежетнул тяжелый засов, И сразу Пол приподнялся, встряхнул головой, потом сел. Юлька огляделась по сторонам. Стены - кажется, бетонные, - уходили высоко вверх, от недосягаемых узких окон отходили клинья пыльного серого света. Потолок то ли угадывался за ними, то ли нет. На полу высились кучи зерна. Издалека слышался тихий говор птиц. Так вот она какая, сказал Пол, вставая и оглядываясь. Кто? - спросила Юлька. Библиотека, сказал Пол. Это хранилище всех книг мира, вырезанных на рисовых зернышках. Но - не мешало бы поесть… Юлька опять чувствовала чудовищный многодневный голод. Пол насыпал в котелок несколько горстей риса, добавил воды и повесил над огнем. Юлька подняла с пола зернышко, поднесла к глазам. Удалось рассмотреть название: «The Rebellions of the Earls, 1569. By R. R. Reid». Пол мягко отобрал у нее зернышко и бросил в котелок. Не жалко? - спросила Юлька. Сил нет, как жалко, ответил он…

Потом она услышала шаги и резко вскочила, рука легла на винтовку - но раздалось паническое хлопанье крыльев, и какая-то большая птица, вздумавшая прогуляться по коньку крыши, унеслась, ломая ветки. Юлька огляделась - было еще сумеречно, - поправила под головой мешок поудобнее, легла, снова уснула.

…в общем, конечно, это большущий секрет, но тебе, так и быть, скажу. Есть абсолютно верный способ научить собаку - только правильную собаку - находить любой наркотик. Причем определяешь, годится ли собака, прямо с первого раза. Значит, так. Покупаешь три грамма специального наркотика за полтора миллиона долларов. Потом делаешь тренировочную площадку - можно даже на собачьей площадке сделать, но лучше на совсем чистой, без лишних запахов. Делаешь из веток или палок маленькие такие снопики, штук десять - двенадцать, и расставляешь по всей площадке. Потом под одним снопиком прячешь пакетик с наркотиком. И говоришь собаке: «Ищи!» Она должна все снопики обойти и сообразить, чем один отличается от всех остальных. А как только она сообразит, она сразу этот снопик обовьет хвостом, понятно? А чтобы ей легче было соображать, ты стой рядом с тем снопиком, где пакетик спрятала, Все поняла? Если собака тебе хвостом обвивает ту связочку, под которой пакетик, - все, она потом любую наркоту с полчиха отыщет. Поняла?
Поняла. Теперь вот еду в какой-то раздолбанной электричке, в кармане пакетик за полтора миллиона долларов (подарили, что ли?), в руке собачий поводок, прицепленный к собаке, а на руке - уж. Или полоз. Здоровенная такая змеюка, обвилась вокруг руки и все норовит изогнуться и в лицо заглянуть. Красивая. Башка совершенно тюленья, только маленькая, с сигаретную пачку, меховая, глазищи огромные, черные, и длинные упругие усы. Прелесть. А вот о собаке такого не скажешь. Что-то вроде несуразной эрдельки, только еще с хвостом длиннее самой собаки. Наверно, забыли в детстве отчекрыжить. Теперь вот - просто неприлично. Надо с этим что-то делать, и быстро, а то люди косятся.
А чего коситься - на себя бы посмотрели. Четыре футбольных «лося», обкуренные? Нет, наоравшиеся до того, что даже рога на шапочках штопором завиваются, семейка похожих на сов дачников с совочками, пара негров-алкашей с высшим образованием - и бабули. Много. Все как одна с набитыми рюкзаками. Слева отряд бабуль с картошкой, справа - с бананами. У каждой в руках вилка и фонарик, и друг на друга так злобно зыркают, что того и гляди до города не утерпят, скамейки посворотят и прямо здесь разборку начнут. «Лосям» первым достанется. А они и не замечают, никакого у болельщиков инстинкта самосохранения. Ой, пора сваливать.
Выходим на станции, милиционер тоже негр, ужасно вежливый, шляпу снял и здоровается, собака от радости скачет, уж (или он все-таки полоз?) на запястье ерзает, черным носом в ладонь тычется, щекотно, быстренько покупаю в киоске ножницы и пытаюсь сообразить, какой у моей сардельки… бр-р-р, эрдельки должен быть хвостик. Вроде столько. Или еще пару сантиметров накинуть из жалости… Так, стоп. Что там надо было обвивать? Снопик. Чем? Хвостом. Хвостов у нас два. У ужа и у эрдельки. И кто должен это делать? Если судить по роже, уж явно интеллигентнее. Но, кажется, все-таки про собаку говорили. Может, ужу хвост купировать? А в глаза ты ему потом смотреть сможешь? Это же форменное свинство получится. Не, не будем мы ничего резать, приедем домой, сделаем площадку с этими дурацкими снопиками и выпустим обоих. Пусть сами между собой разбираются, кто из них круче по наркотикам…

…И, приняв это мудрое решение, Юлька проснулась - на сей раз окончательно.
Солнце пробивалось во множество щелей в стене. Был тот короткий послерассветный час, когда домик доступен солнцу: немного позже его загородит собой крона дерева, а ближе к вечеру на все, что здесь есть, ляжет тень горы…
И у Юльки сейчас была короткая минута, чтобы обо в. сем забыть и не заботиться ни о чем. Она просто потихоньку переползала из сна в явь, чуть потягивалась, разминая затекшие руки-ноги-шею, жмурилась. Сколько же я проспала? Часа три… или четыре. Скорее четыре. Хорошо…
Она всегда была малосонной, засыпала после полуночи, а вставала на рассвете, мать говорила: спи, пока можно, напрыгаешься за жизнь, - а ей как раз хотелось прыгать.
Мать… Мать опять приснилась, Юлька вспомнила это и расстроилась. К черту всякие глупости, подумала она, вот кончится все - и напишу. Как будто что-то теперь могло кончиться - без…

Предыдущая страница 5 Следующая страница


Малой кровью 6

Без того, чтобы закончилась она, Юлька.
А Варя маме писала, и часто, Юлька это знала, но делала вид, что не знает. Варя писала и получала ответы. Но Юлька не спрашивала ни о чем. Почта носится с феноменальной скоростью: до Питера - день и редко, когда два. Столько же обратно. Она это выяснила, выправляя свое выведение за штат.
По причине профессионального заболевания…
Она настаивала, чтобы «травмы», но они там сделали по-своему. Просто из вредности. Насолить.
А раньше можно было просто позвонить. Даже не из дома, а откуда попало: вот хоть из леса.
Да, надо будет обязательно позвонить. Позвонить Варе и Полу-папе и сказать… сказать…
Она вдруг почувствовала, что вот-вот заплачет. Ее так любили, а она, свинья… Даже бабушка не любила ее так.
Хватит, оборвала она себя. Сейчас будут сплошные июни. И вообще - надо бы спуститься… с этой гидравликой у людей так непродуманно…
Она на четвереньках выбралась из домика и стала вслушиваться в лес. Было тихо: птицы уже отголосили свое рассветное, а всяческие цикады-кузнечики еще спят, наверное. Им тоже мамы говорят: спите, пока можно.
Да, было тихо. Было очень-очень пусто в этом раннеутреннем лесу. Даже странно, как пусто.
А потом Юлька услышала твердые быстрые вперекрест шаги. Две пары ног. Она попятилась, попятилась… легла. Двое быстро шли по тропе. Сейчас они появятся из-за орешника.
Она вдавилась в доски. Если бы было возможно, она бы зарылась в них. Потом медленно, по сантиметру, протянула руку к винтовке. Плотно охватила цевье…
Ну и ладно, подумала она. Здесь так здесь.

Глава пятая

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й, династии Сайя, 46-й день весны, час Козы

Очень трудно было перекинуть через парапет трупы - и не показаться над ним самому. В каждое мертвое тело уж по одной-то пуле попало, это точно. Нет, ребята стреляют просто блестяще…
Костю он на всякий случай еще раз обыскал и добыл-таки еще одну полезную вещь - маленькое зеркальце для бритья. Костя не любил на себя смотреть: морда, пострадавшая полгода назад от чапской гранаты, казалась ему уродливой, а бриться ему, бедняге, приходилось часто, утром и вечером - щетина так и перла, а по этой жаре ее лучше было не запускать. Поэтому он брился с маленьким зеркальцем, где была видна только часть лица.
Забавно, однако: когда ему предложили сделать депиляцию, чтобы на год-другой забыть о бритве, он отказался…
Натекшую чужую кровь, и не только кровь - одному из чапов очередью разворотило все брюхо, - Серегин подтер Костиной накидкой, потом пустым Костиным рюкзаком и тоже выкинул это за борт.
- Прости, дружбан, - пробормотал Серегин, когда все лишнее, и Костин труп тоже, упали к подножию башни. Потом он нацепил на себя Костин медальон. Санчес никогда не рассказывал про свою семью, и Серегин не знал, кто по этому медальону получит гробовые. Вот - сегодня впервые обмолвился о бабке… но жива она, нет ли?..
Ладно, в кадрах все знают.
Вообще-то о деньгах в Легионе беспокоились мало, а говорили и того меньше. Наниматели платили щедро, аккуратно и очень охотно. Все время набегали какие-то премиальные, какие-то надбавки, какие-то незапланированные платежи («Нам удалось приобрести эту партию золота почти за бесценок, и мы решили, что в этом месяце вам будет причитаться не шестнадцать унций, а двадцать четыре… «) - и в случае ранения платили много, а в случае гибели семья получала и единовременно огромную сумму, и солидный ежегодный пенсион. В общем, очень даже порядочные ребята…
Правда, в отношении оружия у них были какие-то настолько непонятные задвиги, что ни Серегин, ни офицеры, ни сам полковник Стриженов иной раз не могли продышаться от недоумения.
Автоматы вот эти, явно не на Земле разработанные, - использовать можно. Гранаты ручные - можно. А вот снайперку крупнокалиберную - нельзя, минометы - нельзя, гранатометы - нельзя ни в какую… и даже самоделки - строго запрещено, нарушение контракта, штраф и далее вплоть до вышибки под жопу со стиранием памяти.
И, говорят, вышибали.
Логика эта была непостижима. Ну да, нераспространение технологий и прочая хрень. Так дайте такое, чего чапы ни под каким видом не скопируют! И идею не сопрут. На что их технология не способна ни при каком напряжении интеллекта. Те же лазеры… Серегин стоял на посту и слышал, как ругался полковник Стриженов с нанимателями - они как раз прилетали то ли посмотреть, как служба идет, то ли еще с какой целью. Полковника тогда заверили, что новые системы вооружений разрабатываются, ставятся на поток и вот-вот хлынут в войска. Но ничего так и не хлынуло.
Сержант Гриша Фогман, царствие ему небесное, который оттрубил три трехлетних срока и срубился на четвертом, говорил, что бывают планеты, где действуют такие вот странные правила. А бывают, где никаких ограничений нет, и вот там-то можно оттянуться по полной. Но это очень неприятные планеты, где воюешь вообще черт-те против кого… или чего - что и хуже, и чаще.
Сам Серегин, помимо Тирона, был только на тренировочной планете Аляр-Вихон - или, как ее звали в русских частях Легиона, Лярва.
Ну что ж, на Лярве тоже было жарко. Местами. И временами.
И, подумав об этом, Серегин принялся колдовать с комбезом и накидкой.
Вообще и то, и другое настроено было на автоматическую смену окраски по принципу хамелеона - серое на сером фоне, зеленое на зеленом. Сейчас предлагался устрашающий блекло-черный цвет в неровных белесоватых линиях, образующих подобие пчелиных сот. Ну да, вот эта черная плитка, на ней он лежит. И будет под лучами солнца медленно тлеть…
Умельцы ротные докопались-таки до управления цветом. И более или менее насобачились изменять его вручную - так, как надо. А чаще - так, как получится.
Это вот здесь, с изнанки застежки…
Через полчаса кропотливой возни ему удалось отключить автоматику. Потом - далеко не с первой попытки - остановить превращения цветов в той фазе, которая более или менее подходила. Накидка стала цвета очень выгоревшего брезента, притом с сильным металлическим отливом. А комбез вообще удалось сделать практически бесцветным и словно припудренным алюминиевым порошком.
Теперь будет намного легче… скажем так: в одном, очень узком, смысле.
В остальном…
Стрельба постепенно поутихла, но с трех точек ребятишечки методично лупили в парапет, и замысел их был понятен: рано или поздно старые кирпичи не выдержат.
Серегин на всякий случай спустил большую часть своих запасов в клетушку под площадкой, наверное, для подобных целей и предназначенную. Потом быстренько смотался по каменной лестнице вниз, до средней площадки, прислушался: не просочились ли чапы в нижний этаж. Никого… То есть они могли его, конечно, занять, этот нижний этаж, - двери нет, заходи свободно, вон люк над тобой на высоте метра три… и лови гранату. Нет, дураков среди них не водилось. Медленные они были, это да, но никак не дураки. Просто обычай у них такой: воевать неторопливо и обстоятельно.
Как и жить, впрочем…
Под люком, немного сбоку, был колодец. Вот если бы ещё в колодце была вода…
Но колодец пересох миллион лет назад. Серегин еще ночью, когда они только вошли и заперлись, бросил вниз термитную спичку. Песок, песок, песочек. Совершенно бесполезная для нас вещь.
Он быстро полез вверх - и уже был на последней четверти лестницы, когда наверху грохнул взрыв. Мимо ударил клуб огня и вонючего дыма, потом посыпались какие-то черно-белые хлопья.
Чапы ухитрились забросить наверх бомбу!..
Высота шестого примерно этажа.
Блин. Вряд ли что уцелело на площадке. Хорошо, гранаты без взрывателей. Надо было все - в клетушку…
Серегин с полсекунды размышлял, что лучше: выдать чапам, что он цел и бодр, - или прикинуться тушкой.
Решил прикинуться, но на всякий случай полез вверх еще быстрее.
Успел в последний момент: чап в черном трико, такой же, как те, ночью, подтянулся на руках, чтобы перелезть. Серегин не успел выстрелить: увидев наведенный ствол, чап исчез. Присел или свалился? И лезут ли другие? Эти черные, Серегин знал, бойцы ценные, ими просто так не разбрасываются. Ценны они именно умением тихо лазать по отвесным стенам, снимать часовых и выкрадывать «языков». Видимо, здесь он приковал к себе какую-то часть, шедшую к замку. И «сделал» четверых или пятерых черных. А этим можно гордиться, ребята.
Мысли пробежали где-то по заднему краю сознания, а пока что он, стоя по плечи в квадратном люке в полу, снял с пояса две осколочные гранаты, вырвал чеки и отпустил предохранительные скобы, сказал вслух: «Двести сорок один. Двести сорок два. Двести сорок три», - и перебросил обе гранаты через парапет, вправо и влево. Сам на всякий случай присел…
Даже после сдвоенного взрыва слышно было, как кто-то заорал.
Серегин уже лежал, распластавшись, под самым парапетом, но не там, где появлялся черный, а почти с противоположной стороны. Ну, давай…
Он на миг приподнялся, выпустил плотную очередь по чему-то движущемуся - и снова лег.
Возобновилась пальба по нему - кажется, не такая плотная, как была ночью. Вероятно, все-таки они оставили здесь прикрытие, а сами двинулись к основной цели. Но все равно чувствовалось, что народу внизу предостаточно. Рассматривая то, что медленно проступало у него на внутренней стороне век, Серегин видел четверых стрелков с обычными винтовками, четверых, сгрудившихся вокруг чего-то, издали напоминающего маленькую зенитку, всадников и спешенных - всего около десяти - в тени деревьев, две повозки и тоже народ вокруг них правее и дальше…
Что-то оглушительно взвизгнуло, Серегин оглянулся и сразу не понял, что это он такое видит. А видел он дымный след пролетевшей мимо ракеты! Так вот что это за повозки, вот что за «бомба» была минуту назад…
Он торопливо сгреб то разбросанное, что уцелело на площадке после первого попадания (в парапете образовалась щербина в три кирпича), и полез вниз.

Замок Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Вепря

Замок пал, как падает в безветрие выеденное изнутри дерево. Только что все было в порядке, шла ленивая трескучая перестрелка - и вдруг оказалось, что и донжон, и галереи внутреннего дворика, и воротные башни - все заполнено чапами: и в черной ночной форме, и в серо-зеленой полевой, - они были скорее добродушны и насмешливы, чем агрессивны, но у всех были новенькие автоматические винтовки, как две капли воды похожие на классические американские М-1, но тоже, разумеется, без какого бы то ни было клейма, как и все оружие здесь, и было как-то глупо пытаться оказывать сопротивление - уже хотя бы потому, что чапы оказались выше и сзади, и их было гораздо - гораздо - больше.
Никто и не стрелял.
Потом, когда разоруженных легионеров строили внизу в колонну, полковник обратил внимание, что среди пленных нет его адъютанта Дупака. Забавно, подумал он, такой увалень - и смылся. Угнетало многое, и собственная нерешительность главным образом; нужно было настоять на своем и рвануть ночью в набег… но он уже устал, думать устал, и ноги держали еле-еле. А главное, сердце опять начало давать перебои, но ему ничего не разрешили забрать из квартиры, а при себе ни в карманах, ни в сумке лекарств не оказалось. Зато рядом оказалось чье-то плечо, пот заливал и ел глаза, полковник проморгался и узнал старшину Фадеева, тоже многосрочника, как и он сам. Фадеева звали Марлен, и каждого, кто сказал бы при нем, что это женское имя, ждало жестокое разочарование.
- …вы опирайтесь, опирайтесь, - услышал полковник сквозь звон в ушах, - я-то что, со мной порядок…
- Плохо выгляжу? - попытался усмехнуться полковник, но понял, что усмехнуться не получилось.
- Да вот… взбледнули малость, - сказал Фадеев, в глаза не глядя. - Жара, будь она…
- Ну да, - сказал полковник. - Конечно, жара. А я-то думал…
Сначала резко запершило в горле, потом вокруг стало прозрачно-темно и холодно, обжигающе холодно, ноги подломились, полковник старался поймать опору, но ничего вокруг не было, и только где-то далеко внизу кто-то звал: «Врача! Где этот коновал?! Да пусти же, козел… Урванцев, гад, быстрее сюда!.. «

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Вепря

Сначала Серегин сделал перископ: от тяжелой деревянной лестницы, втащенной ими ночью с нижнего этажа на второй, отодрал перекладину, отколол планку, обстругал, сделал пропил, в пропил вогнал зеркальце. Теперь можно было смотреть через стену, не опасаясь получить пулю не только в голову, но и в руку.
Чапы почти молчали - ракетный обстрел не дал результатов, и они наверняка придумывали что-то другое.
Он смотрел на доску, потом на пилу, потом снова на доску. От жары хотелось спать, мысли не шевелились. Но эти две вещи казались ему… казались ему… чем-то опасным, что ли…
Он выбрался наверх - камни обожгли всерьез - и осторожно высунул зеркальце. Может быть, оно было такое маленькое, что чапы его не заметили - стрельба не возобновилась. Так… нужно приспособиться смотреть…
Мужики рядом с «зениткой» двигались медленно - жара доставала и их. Он уже понял, что это за «зенитка» - обычная чапская двенадцатимиллиметровая винтовка, установленная на станке вполне себе фабричной выделки. И, похоже, сверху присандалено что-то оптическое…
Выстрел. Захотелось пригнуться.
Бабах. Между кирпичами посыпалась пыль.
Ладно… с этим ясно… Кто еще?
Еще станковая винтовка, еще и еще. Всего с этой стороны четыре.
Ракетометные повозки убрались - наверное, их затребовали к замку. Обычных стрелков не было совсем. В лесу…
В лесу что-то происходило. Он ждал.
Упало дерево.
Это что же они, штурмовую башню собрались строить?..
Потом он переполз на противоположную сторону площадки и стал смотреть, что происходит там.
Лес подходил здесь к самым развалинам крепости - вернее, к фундаменту, заросшему диким козлятником и крапивой, - камень стен и построек был куда-то вывезен, и явно не вчера. Стрелять чапам с этой стороны было бы трудно, а вот те черные ребятки наверняка подкрадывались по кустам.
Рискнув, он приподнялся на уровень края парапета, просунул зеркальце за стену и постарался рассмотреть то, что происходит под самой башней.
Вроде бы ничего. Но на стене, легонько раскачиваясь, чисел на веревке перегнутый в пояснице труп черного. Ага, подумал Серегин, прячась, лазают они, как альпинисты: вбивают клинья, страхуются… Нет, не вбивают - ввинчивают. Между кирпичами. Иначе бы мы услышали - ночью.
Все, терпеть жару больше не было сил, Серегин скользнул вниз, под площадку, и там с трудом отдышался. Толстый камень берег еще холод ночи.
Но что же они собрались строить?..
Он съел оранжевую таблетку для бодрости и запил ее глотком коньяка. Почти сразу пробило потом. Он знал, что никакой реальной бодрости не наступит, но хотя бы пропадет вот эта мерзкая вязкость в мыслях…
Он зевнул, потом еще и еще. Это не спать хотелось, это таблетка начинала действовать. Док Урванцев говорил, что таким способом организм насыщает себя кислородом. Чтобы в этом кислороде сжигать гликоген. Или глюкоген?.. Во рту появился специфический привкус - будто недавно поел баранины. Надо бы закинуться рационом, сообразил Серегин. Он нашарил плитку, откусил кусок и стал жевать. Можно заработать огромные деньги, думал он лениво, продавая на Земле эти рационы как средство для похудания… Потом ему захотелось сделать еще несколько глубоких вдохов. И наконец чуть-чуть изменились цвета: у черного появился отчетливый зеленый оттенок.
Теперь часа три не будет хотеться спать.
Интересно, подумал Серегин, изнутри башня черная, а снаружи белая, как выгоревшая кость. Он протянул руку, поскоблил камень.
Потом все понял.
Они запасают дрова. Потом приволокут их к башне, сложат на первом этаже в большую кучу - и подожгут. Башня сработает как печь с трубой…
Так уже было когда-то. И, вероятно, не один раз.
Первым позывом было - смыться. Этот черный хрен на веревке, до него метра четыре, не больше… костыль в стене… спуститься, в кусты - и в лес. В конце концов, не защищать эту башню он сюда перся… да и вообще она никому на хрен не нужна.
Но в лесу у чапов будет преимущество. Многие из них - просто прирожденные охотники. Ты его не заметишь, пока не наступишь. А главное - днем в замок не пробиться. Все равно нужно где-то дождаться ночи. Дождаться, когда за тобой охотятся.
Да и снимут его легче легкого, пока он будет спускаться. Увидят и снимут.
Он стал прокручивать в уме варианты, стараясь быть умным и спокойным, и оказалось, что отход нереален, что заперт он тут прочно, и единственный способ сберечь целостность шкурки - это оборонять башню, как будто она - его маленький персональный Сталинград. Оборонять хотя бы до ночи, а вот уже ночью можно думать и о дороге домой…
Он зря подумал этими словами, потому что сразу сдавило горло.

Кливлендский лес. Большой Лос-Анджелес. 26.07.2015, 08 часов 15 минут

Их было действительно двое: всадник и лошадь. Дядька в зеленой униформе: рейнджер, лесник по-здешнему…
Юлька расслабилась - до дрожи.
Ну ты и дура, сказала она себе. Ясно же было, что копыта…
Она с огромным трудом дождалась, пока рейнджер проедет под ней и удалится на достаточное расстояние, - и уже не в силах терпеть помочилась на землю с большой высоты, присев на сук, придерживаясь одной рукой за домик. Потом залезла обратно, начала собираться - и замерла.
Снова напала сонливость… как будто вдохнула усыпляющего газа…
И одновременно мысль: а куда дальше? Что делать?
Оставаться здесь? Сколько? Час, два, три? До вечера? Предположим, до вечера… А потом?
Ведь были какие-то планы…
Но все смывалось подкатившим вдруг необоримым желанием уснуть.
И она уснула во внезапном холодном испуге - как будто провалилась под лед. На этот раз ей ничего не снилось.

Глава шестая

Почти месяц назад: Санкт-Петербург, Россия. Начало июля

До сих пор все визиты к «дедушке» и «бабушке» проходили сугубо частным порядком. Когда Адама слишком долго носили где-то черти, Вита подхватывала ребенка, цепляла на него, кроме обычной одежки, молодежную шапочку-«мохнатку» (что-то вроде круглого патлатого парика с огромным козырьком) - и волокла к маме.
В кои-то веки у Лионеллы Максимовны появилось родное существо, которое можно кормить!
Кешка ел все: закуску, первое, второе, добавку, третье, десерт, добавку, фрукты, тортик и еще вон тот пирог с вишшшней. Пирог - это святое, хотя вишня, к неподдельному маминому огорчению, была, как правило, мороженая. Кеша лопал, а мама жалостливо любовалась вечно голодным ребенком и на все Виткины «он всегда так трескает, у него внутре конвертор, полчаса побегает и опять голодный», - снисходительно роняла: «Рассказывай, как же! С вашей невозможной безответственностью не то что ребенка - даже котенка нельзя заводить». И не ойкала при этом испуганно - как бы от бестактной оговорки, - потому что Кеша отчетливо различал себя и земных котят, от которых искренне балдел, как от живой заводной игрушки.

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук, Ирина Андронати

А еще мама страшно жалела, что Кеша попал к дочери уже сравнительно большим. Потому что, по ее словам, когда она, Витка, была совсем-совсем маленькой, беспомощной, все такое крохотное, чуть не полупрозрачное и целиком зависит только от мамы… Это, говорила Лионелла Максимовна с сияющими глазами, незабываемо!
Вита молча не соглашалась. Во-первых, соотнести возраст маленьких людей и эрхшшаа пока еще толком не удалось. А во-вторых, безотносительно научных выкладок, выращивать Кешу по сравнению с человеческим младенцем - одно удовольствие. Одно непрекращающееся удовольствие (от которого иногда смертельно хочется отдохнуть в таком месте, где самое болтливое существо в округе - это рыба).
Так вот возвращаемся к сугубой прозе жизни. Никаких пеленок, памперсов, грудного и искусственного вскармливания, а также отказов от оного. Никакого беспричинного, точнее, необъяснимого плача и болезней, до одури пугающих невразумительными симптомами. Кеша никогда не ушибался, не глотал вредных предметов, не грыз книжки, не выпадал из окон и даже не подозревал о существовании колясок, тем более переворачивающихся. Он никогда не лазил в розетки, не рисовал на стенах, не ломал сложно устроенные предметы… Правда, последние он разбирал. В том числе и очень сложные. Рекордом безусловно следует считать разборку пианино, причем ни Вита, ни ее мама так и не смогли понять двух необъяснимых вещей: каким образом Кеша надолго остался без присмотра и как, черт побери, он разобрал эту немецкую хреновину, что ни одна струна даже не пискнула!
Кстати, проверка показала, что все разобранные Кешей вещи можно собрать обратно, и они заработают. Правда, у него самого пока не получалось.
И еще: Кеша железно знал слово «нельзя».
В общем, чудо, а не ребенок. Метет все, как пылесос, и при этом ни грамма лишнего жира. Поддается разумным уговорам (мама долго не верила, но после многократных экспериментов убедилась). Не выканючивает игрушек. Не ноет.
Мечта!
Но многие почему-то активно сочувствовали…

Максим Леонидович настаивал на устройстве званого домашнего обеда - «в самом узком кругу!» - буквально только родственники, друзья и соседи. Вита к этой идее относилась скептически, но папе очень хотелось представить близким внезапно обретенного внука и, с некоторой опаской, зятя (до штампа в паспорте ни у Виты, ни у Адама руки все никак не доходили), поэтому Вита, с одной стороны, уступила, с другой - нажала, Адам что-то отменил, что-то сдвинул, они торжественно приехали в назначенный воскресный день, четверть часа чинно посидели за столом, а потом Адам с Кешей полезли на крышу, где академик недавно установил телескоп, а Вита спряталась от гостей в своеобразном «скворечнике» на балконе.
И ненароком подслушала примечательный разговор.
- Нет, ты только представь, ребенок - телепат! Ребенок - телепат! Это же ужас что такое!
- Да-да, и он абсолютно все понимает. Ты ему говоришь как положено, а он понимает как на самом деле. Кошмар!
- Как его вообще можно воспитывать? Вот как они ему будут объяснять, что курить нельзя?
- Да, а еще эти новые наркотики, которые вроде и наркотики, но намного опаснее для детей.
- И про секс! А что, если он возьмет и спросит, откуда появляются дети?
- Главное - ему всегда надо говорить только правду. Я этого вообще не понимаю! Как так можно? Это же искалечить ребенку психику навсегда!
- А как он потом будет жить в нормальном мире? Как он со сверстниками будет общаться? Не будут же они всю жизнь держать его в аквариуме?
- Ну, мы же с вами прекрасно знаем, бывает всякое…
Вита еще некоторое время терпеливо слушала искренние и сочувственные сетования на ужасную жизнь посреди голой правды. Не хотелось вылезать и ставить собеседниц - хороших, между прочим, женщин - в идиотское положение, поэтому она сосредоточилась и представила себе, как на балконе появляется Кеша, несколько раз прыгает с потолка на стенку, а потом вверх тормашками делает стойку на перилах. Послушный ребенок не заставил себя ждать. Женщины с воплями ужаса попытались стащить его вниз - проще поймать шмеля одним пальцем, - а потом побежали за помощью.
Вита выбралась из скворечника, и счастливый Кеша прыгнул ей на руки.
И вот тут они, естественно, навернулись. Когда прибежала толпа спасателей, они все еще лежали на полу и хохотали. И пока их поднимали, осматривали и ощупывали, а потом отряхивали и обтирали влажными полотенцами («Вита, доченька, ну когда же ты наконец повзрослеешь?!»), они продолжали хохотать. Так что на всякий случай их увели в дальнюю комнату - передохнуть перед намечающимся торжественным мероприятием, которым Максим Леонидович намеревался увенчать сегодняшний праздник.

Конечно же, это был секрет, и конечно же, все до единого о нем знали и под большим секретом рассказывали друг другу, шепотом и с оглядкой. Каким-то чудом тайну удалось сохранить от Кеши и Виты. Даже Адам оказался в курсе дела и не предупредил жену исключительно по рассеянности.
Итак, все, перешептываясь и тихонько хихикая, собрались в гостиной, разобрали бокалы с вином, рюмки с ликером, фужеры с коньяком. Лионелла Максимовна зажгла свечи и опустила шторы. Посреди комнаты поставили невысокий столик, накрытый тканью. Под тканью угадывался продолговатый предмет размером с большую длинную шкатулку. «Неужели папа таки научился показывать фокусы?» - мельком подумала Вита, приостановившись на пороге. Кеша, прекрасно знавший, кто нынче герой дня, проскакал мимо и замер в ожидании подарка.
Ткань с шелестом соскользнула. Кеша пискнул. Вита взялась за голову.
Максим Леонидович торжественно поднял это орехово-изящное темно-медовое создание, приложил к плечу, вскинул белую шпагу смычка - и в воздухе повис ровный, как луч света, вибрирующий звук.
- Мое! - завопил Кешка, разом утратив все воспоминания о приличиях.
- Конечно, твое, Кешенька, - радостно подтвердил академик, протягивая ему скрипку. - Пойдем, я тебе покажу, как на ней играть…
Гостей они с собой не взяли. Вита могла бы качнуть права и навязаться, но не стала. Она в раннем детстве тоже очень хотела учиться, промучилась четыре года в музыкальной школе и до сих пор твердо помнила гамму до мажор. Все. Старания Максима Леонидовича воспитать из Кеши интеллигентного человека ее нервировали. Кроме того, шевелились в душе нехорошие предчувствия: уж очень звучание скрипки - по воздействию на котенка - напоминало «Р-р-ренин» голос.
Издалека стали доноситься звуки. Поначалу все понимали, когда скрипку берет академик, а когда маленький эрхшшаа, но вскоре - и как-то очень уж вскоре - душераздирающий скрип прекратился, хотя исполнитель по-прежнему угадывался легко: ни в одной музыкальной школе не научили бы извлекать из струн такие звуки.
А потом все смолкло. Вита отправилась на разведку.
Дед и внук, до крайности смущенные, сидели на маленькой софе в кабинете академика, бок о бок, но не глядя друг на друга. Котенок потирал лапкой щеку.
На ковре, полуприкрытые распушенной прядью конского волоса, лежали останки скрипки. Две струны уцелели, но острые Кешкины когти почти перебили гриф и оставили глубокие борозды на корпусе.
- Она такая кр-р-расивая - и такая некрепкая! - несчастным голосом сообщил Кеша. - Совсем-совсем некрепкая. Даже хуже, чем те крррасивые барабаны…
Да уж. Красивые барабаны кончились непосредственно в магазине, и это больно стукнуло по семейному бюджету.
- Железную, - с трудом произнесла Вита. - Пап, ты слышишь? Железную, по спецзаказу. Кованую. У тебя есть знакомый кузнец?
- Железную… - отрешенно сказал Максим Леонидович, глядя перед собой. - Железо, железо… Медь… О!

Кливлендский лес, Большой Лос-Анджелес. 26.07.2015, позднее утро

И снова она проснулась от шума шагов внизу - проснулась как в обморок, как в тошноту, как в липкий холодный пот. Впрочем, почему как. Кроме обморока - все в наличии. А по тропинке мимо ее укрытия плелась парочка, явно подыскивающая, где бы нарушить пару-тройку законов штата, не одобряющего вольное поведение в общественных местах. Не дай бог, пристроятся где-то поблизости… Юлька подумала и решительно кашлянула. Парочка резко свернула в сторону и прибавила ходу.
А вообще-то - спасибо им большое. За то, что разбудили. Есть в этой сонности что-то ненормальное, тревожащее, подозрительное. По любому из ее планов она должна была находиться уже черт знает где. Она не вернулась домой (и, наверное, Варечка уже беспокоится и обзванивает немногочисленных знакомых), она зевнула экскурсионный школьный автобус (это был самый симпатичный ей замысел - умотать в соседний штат вместе с ознакомительной экскурсией старшеклассников, а там ненароком «позвонить домой» и отбыть по срочным делам), она не уехала в партнерский лагерь скаутов, где могла бы залечь на недельку…
Короче, чем перечислять, чего она не сделала, надо разбираться в ситуации и продумывать новый план.
Пункт первый: почему она так патологически спит.
Нет, сдвигаем. Пункт первый: висят у нее на хвосте или нет и если да, то кто?
Сдвигаем еще: почему они до сих пор не появились?
Уже теплее. Те двое, у прачечной, были если и не марцалами, то их гончими. Наверняка есть какие-то марцальские прилады, способные взять след лучше всякой собаки. Нужен для этого сам Ургон или нет? Ловят ее по моментальному - вернее сказать, ментальному - «снимку», который мог сваять у себя в мозгах этот гад, пытаясь разгадать, кто хотел его убить? Или они считали какие-то следы с места ее лежки, и Ургон тут совершенно ни при чем? А какие следы? Запах? Или скорее - уже теплей! - странная близость, сродство, как со своим «колокольчиком», который ты отличишь от десятков тысяч чужих. Но тогда… тогда из этого следует, что… что еще не все потеряно. По-настоящему «колокольчик» чувствуешь, когда он умирает. Значит, когда она, Юлька, умрет, они это почуют на любой дистанции. А на большой дистанции почуют ее волнение, испуг, злость.
Но она знает это - а значит, будет спокойна, как удав. И до тех пор, пока кто-то - неизвестный преследователь или совершенно конкретный марцал Ургон - не окажется в непосредственной близости от нее, Юльки, он ее не опознает. Не распознает в толпе.
Принимаем это за рабочую гипотезу.
Кстати, а если это будет не Юлька, а Рита Симонс? Она пока ни разу не подводила. Да и путешествовать по Америке ей сподручнее. А без путешествий нам не обойтись, никак не обойтись.
Крутим дальше.
Самое простое - проверить, ищет ли ее полиция. Тьфу, да что тут проверять - если она не вернется домой к завтрашнему утру или хотя бы не позвонит, ее будет искать не только полиция, но даже скауты, рейнджеры и пожарные, а также все Варечкины друзья и знакомые.
Уклонились.
Сонливость. Сон. Неуместный, дурацкий, попросту вредный. Откуда он? Это реакция, нервы - или действительно Ургонова работа? Марцалы всякое умеют, уж она-то знает!.. Будем исходить из второго.
Значит, спать нельзя, надо двигаться, постоянно и беспорядочно. Это еще не план, это только концепция. И в концепции возможны два варианта развития событий: или за ней действительно будет гнаться сам Ургон и тогда он должен догнать ее в таком месте, где она его убьет, - или Ургон продолжает здесь свое гнусное дело, а за ней будут гоняться его ищейки - по запаху, или вычислив ее личность, или даже с помощью полиции… Тогда она должна вернуться неожиданно для всех и убить его на том же самом месте. С первого удара.
…О господи, думала она, вытащив наконец мотороллер из орешника, где он за что-то основательно зацепился, выруливая на тропу и сворачивая направо, километра через три будет дорога, которая серпантином поднимается вверх, к шоссе, которое ведет к прибрежному 1-5… Что мне нужно было на прибрежном? Что-то было нужно. В том полусне-полубреду, который пришлось сдирать с себя, очнувшись, фигурировало шоссе 1-5.
Вспомню.
Главное - доехать.

Некоторое время назад

База «Пасадена» не имела ничего общего с одноименным пригородом Лос-Анджелеса - кроме названия. Она располагалась в пустыне километрах в ста от города, вокруг высохшего озера Эль Мираж. Юлька и не представляла себе, что пустыня может быть настолько красива…
Потом - как-то неожиданно - оказалось, что по закону ей положено ходить в школу, аттестата-то у нее нет! И что если она ходить не будет, то заплатит штраф, а потом сядет в тюрьму.
Это было первой каплей дегтя.
На базе школа была, но после первых же дней Юлька поняла, что здесь она может преподавать - причем даже не школьникам, а учителям. Ну, раз уж насилия не избежать…
Выкрутились: временно переселились к родителям Пола; те вообще-то поначалу впали в ужас от сыновьего легкомыслия и стремительности, но потом мгновенно переменились. У них полдома пустовало, комнаты стояли закрытые, так что приняли с распростертыми объятиями. И Юлька стала посещать очень продвинутую окружную школу. Иногда посещать.
Школа оказалась смешная, странная, немножко нелепая - но благодаря ей Юлька резко подтянула язык, кое-что уцепила из литературы и истории, а главное - познакомилась с обычаями страны; а в остальном это все-таки был восьмой и редко девятый класс Школы, которые она уже и так окончила с одними пятерками.
Три дня в неделю они с Сэром Мужем проводили на базе, а остальное время - как получалось. Они уже начали соображать, куда Юльке поступать после школы, как случились одновременно - в один день! - два события: Полу предложили командировку на Титан, а Юлька узнала, что беременна.
Это был вихрь эмоций! Бедняга Пол рвался пополам, и кто была бы Юлька, если бы не сказала ему: лети. Такое выпадает раз в жизни - быть в чем-то первым. Самым первым.
И он улетел, совершенно несчастный.
А она… В общем, она поняла, что ей надо себя как-то занять. А может, это поняла Варечка.
И Юлька, которая чувствовала себя превосходно, а по фигуре, естественно, еще ничего заметно не было, устроилась работать в летний школьный лагерь - кем-то вроде помощника старшего вожатого. На самом деле она просто рассказывала ребятишкам о Школе, о Питере, о службе, о «колокольчиках», о полетах учебных и боевых, о сгоревших пилотах…
Она даже смогла рассказать о Саньке - о его последнем полете и последнем бое. О Саньке, Павлике и Анжелке. Какие это были отличные ребята.
Но рассказала, конечно, не все. Так сказать, ничего личного.
И вообще - у них с Санькой была тайна настолько глубокая, что даже между собой они никогда ничего не обсуждали - так, качнуть головой, дернуть плечом, стукнуть локтем в бок, вот и все обсуждение. Тайну знал еще и третий человек - без третьего никак не получалось. Анжелка Делло. Летать для нее было так же естественно, как дышать, поэтому Санька, ее инструктор, рискнул предложить девчонке: сократим программу практических занятий? Было это в Юлькином присутствии. Анжелка согласилась: она жалела Юльку, из-за дурацкой болезни потерявшую космос. И несколько раз, пройдя медкомиссию, Анжелка оставалась на поле, а в спарке с инструктором вместо нее улетала Юлька.
Большего Санька сделать не мог - чинами не вышел. Но сделал главное: Юлька освоилась с управлением маленьким «Арамисом» достаточно, чтобы взлететь и сесть. И, разумеется, покрутить всяческие пируэты. И выпустить учебные торпеды - куда-то в сторону учебной цели. Правда, визибл она не надевала ни разу - Санька не разрешил.
В конце концов, она была на целый год старше его. То есть - уже, может быть, за чертой…
В летнем школьном лагере, в конце июня, она впервые столкнулась с Ургоном.

Чайна-хиллс, Большой Лос-Анджелес. 27.07.2015, 11 часов 00 минут

Ей много раз говорили, что у нее паранойяльная акцентуация (не беспокойся, пожалуйста, девочка, это вовсе не сумасшествие, это способ описать наиболее выраженные черты твоего характера!), что психологический профиль дает выраженный пик на «шестерке», что результаты наблюдений и вербальных тестов показывают повышенную склонность к упорядочиванию картины мира (и поймите, дорогуша, на самом деле это просто замечательно - если, конечно, вы не теряете связи с реальностью и не предаетесь всяким… э-э… скажем так, конспирологическим фантазиям), что у нее, вероятно, генетическая предрасположенность к параноическому типу мышления… но тут она начинала бить по рукам и всех, кто пытался выспрашивать про привычки и биографии родственников, отвадила. Кроме дока Мальборо, той как раз можно было все рассказать.
Зато сама она, проникшись некоторыми звучавшими осмысленно доводами, принялась тщательно проверять себя во всем, делала регулярные записи и регулярно же сличала версии того, как она помнит то или иное событие сейчас, неделю, месяц назад…
Кое-что хранила, большую часть сжигала.
Как, оказалось, много интересного можно узнать про себя таким простым методом…
То же получалось и с планами. Подойди к зеркалу и посмотри на себя: какой там, на фиг, фон Штирлиц. Все, что она придумывала, делалось на коленке, посредством мозгов, коротенького спецкурса основ защиты от терроризма, нескольких неплохих фильмов (хотя в кино - так и жди подляны на ровном месте) и нежной любви к Джону Ле Карре, которого неоднократно перечитывала.
Из всего этого Юлька вынесла главное: никогда не делай немотивированно резких движений. Но когда тебе вдруг совершенно немотивированно кажется, что надо драпать, - надо драпать. И лучше всего так, чтобы никто не понял, что ты драпаешь. Допустим, и те двое у прачечной были совершенно посторонними людьми, и марцал не успел ее «сфотографировать» - он ведь обычный марцал, а не Супермен какой-нибудь, и сон этот дурацкий - простая реакция…
Но почему-то продолжает казаться, что драпать надо.
Она пролистала свои записи - у нее были расписания и маршруты всех автобусов ближнего и дальнего сообщения, координаты двух маленьких частных аэродромчиков, где можно взять напрокат вертолет или самолет, адреса двух семей, намеревавшихся в ближайшее время отправиться в традиционное путешествие «к корням» и подыскивавших себе компаньонку… У нее еще много чего было.
Сейчас ей надо (смотрим карту) вот сюда, в индейское кафе, там есть телефон - и спросить Варечку, как она поживает и нет ли чего от Пола. А то она тут в поход уходила и еще собирается, так чтобы ей ничего важного не пропустить…
Возле кафе стоял ободранный пикапчик с удочками в кузове - очень старый и даже с выхлопной трубой, то есть мотор его честно работал на бензине. Пол-старший говорил, что это своего рода фрондерство или позерство - кому как больше нравится; переделать любую машину на электрическую тягу стоит столько же, сколько десять раз залить бак. Но многие предпочитают вот так безбожно тратиться, чтобы потом дымить в общий воздух, - потому что так положено. У самого Дэдди в сараюшке на заднем дворе (под огромным транспарантом «Забыть? Черта с два!») стоял самогонный аппарат, и время от времени, подмигнув Варе, он покупал килограммов десять-двадцать плодов опунции, начинал колдовать, из сараюшки шел гнусный запах - зато потом можно было продегустировать домашнюю текилу. Дальше дегустации дело обычно не шло… Но иметь самогонный аппарат тоже было положено.
Вообще на этом «положено» очень многое держалось, так казалось Юльке. Прежде всего - положено не опускать руки. И никогда, ни при каких обстоятельствах - не признавать поражения. Что бы ни случилось…
Это бросилось в глаза еще в школе. Согласно здешнему учебнику новейшей истории, США вовсе не распались на части в результате тяжелейшего экономического кризиса, который после имперского вторжения поразил все страны Земли и прежде всего те, которые держались на высоких и информационных технологиях: Америку, Японию, всю Западную Европу… Ни фига подобного: США были расформированы по решению ООН согласно какой-то там антимонопольной резолюции - и подчинились, естественно!.. Юлька специально проверила: и точно, была такая резолюция - за полтора месяца до вторжения. То есть её вносили обиженные страны, но она даже не голосовалась. Потом, естественно, все это забылось… а вот нетушки: вспомнили и предъявили. А что? После? После. Значит, вследствие. И никаких вам голодных бунтов, никаких погромов, никакой Народной армии… в общем, ничего того, о чем рассказывали Пол, Пол-папа и Варечка. И когда она спрашивала: а почему, собственно?.. - Сэр Муж и Мамми пожимали плечами, а Пол-старший ворчал: потому что правда всегда кому-нибудь неприятна, а этого допускать нельзя. И еще он говорил, что сейчас с этим как-то более или менее утряслось, а вот до развала - там было такое густопсовое и непробиваемое вранье, что Оруэлл наверняка извертелся в своем гробу…
Вот так вот. Согласно, значит, резолюции. А у Пола, между прочим, шесть ребер сломаны и беспокоят время от времени - перед дождем. А у Варечки осколком мины бедро пробило - так удачно, что если бы влево на сантиметр или вправо на сантиметр, то осталась бы без ноги…
В кафе, обшитом изнутри неошкуренным горбылем, за массивным деревянным столом сидели двое: старик совершенно сибирского вида, борода веником, и лет тридцати женщина, круглолицая, полная, с ненормально большой грудью. На обоих были полотняные рубахи с вышивкой, шорты и светлые кожаные мокасины явно ручной и не очень умелой работы. Старик ел яичницу, женщина пила пиво.
Они не были похожи на тех, кто может преследовать или подкарауливать, но Юлька на всякий случай села подальше от них и так, чтобы видеть и их, и вход. Сумку с клюшками она положила на пол.
В конце концов, из этого «зауэра» можно стрелять и не откидывая приклад…
Надо что-то съесть, приказала она себе - и стала принюхиваться. Все равно нельзя позвонить, не заказав чего-нибудь, - таковы правила, это она знала.
Пахло в общем-то неплохо. Жареной картошечкой… помидорами с луком… апельсинами…
Это она и заказала: жареную картошку, пару сосисок, салат из помидоров и кукурузы и большой стакан свежевыжатого апельсинового сока. И - позвонить.
Трубку схватили после первого же гудка.
- Слушаю… - Голос Варечкин, но очень хриплый.
- Мамочка… - сказала Юлька и вдруг почувствовала, как ей не хочется врать, просто нет сил… и вообще там что-то случилось… - Варечка, это я.
- Господи, где ты? Что стряслось? Все в порядке? Ты жива?
- Я жива, жива. И ничего не стряслось… ничего страшного. Варечка, не перебивай, хорошо?
- Да, малыш. Говори.
- Я… во что-то влипла. Не знаю, во что. И как это подучилось. Они за мной гонятся. Вернее, ищут. Я не приеду домой… пока не приеду. И вы… будьте осторожнее. Пожалуйста. Потому что я за вас больше боюсь, чем за себя. Понимаешь? Только Полу ничего не сообщай, ладно?
- А в полицию ты?.. Уже приезжал такой симпатичный констебль…
- Дирк? Приезжал? Это здорово… Но они ничем не помогут. Понимаешь, я не знаю, что мне им сказать. Ведь ничего со мной не произошло. Мне даже не угрожали, ничего такого. Я просто подсмотрела… тут… нечаянно… В общем, это потом. Варечка, я смоюсь от них, ты не волнуйся только, хорошо? Я буду звонить время от времени… а потом вернусь. Все будет нормально. Не переживай. Я тебя люблю. Я вас всех очень-очень люблю.
И, не дожидаясь ответа, повесила трубку - потому что иначе разревелась бы в голос.
И лишь потом, сев за столик и обняв стакан с соком, она поняла, что говорила слишком громко и что все на нее смотрят: старик, женщина с пивом и смуглая черноволосая девочка за стойкой.
- Все в порядке! - громко сказала Юлька. - Не обращайте внимания.
И некоторое время на нее действительно старались не обращать внимания. То есть она смела пресные сосиски и очень вкусную картошку, заедая салатом, поняла, что съела бы что-то еще, - и заказала яичницу с ветчиной… потом сообразила, что не ела почти сутки и не надо бы так наедаться сразу, но эта мысль показалась ей вредной. Впрочем, яичницу она постаралась есть медленно. Подошла девочка-буфетчица и предложила кусок пирога. Юлька согласилась. Пирог был с черносливом и настоящими взбитыми сливками. К пирогу предложили кофе, но она уже подрывалась на местном кофе, чая же настоящего в кафе не было, лишь какой-то травяной (зато шести сортов), и Юлька взяла молочный коктейль - настолько густой, что толстая соломина стояла в стакане торчком.
Когда она заканчивала вытягивать этот коктейль (подмывало попросить ложку) и даже устала, вспотела, осовела, женщина с пивом встала и пересела за ее столик.
- Может, чем помочь? - спросила она. - Подвезти, переночевать?
- Да нет, спасибо, - сказала Юлька. - Я и сама как-нибудь.
- Посоветоваться? Я знаю Гордона Липскера, он раньше был юристом. Возможно…
- Спасибо. Правда не надо.
- Нам не трудно. Поехали с нами. Бросим твоего приятеля в кузов, а ты отдохнешь. На себя давно смотрела?
- Не помню, - сказала Юлька. - Сегодня… нет. Вчера.
- Вот, - сказала женщина. - Поехали. Ты, наверное, на каких-нибудь наркошников налетела?

Предыдущая страница 7 Следующая страница


Малой кровью 8

- Вряд ли, - сказала Юлька. - Я думаю, это «адские клоуны» были, только без балахонов…
- Ого, - сказала женщина. - Ты, может так оказаться, круто попала. Где это было?
- В Сан-Клементе. Ночью.
- А потом?
- Долго гнались. Я петляла… Часа два как никого постороннего.
- Ага. Ну, ты от них оторвалась, наверное. Хотя… я бы постаралась с недельку не высовываться.
- Вот и я хочу.
- Ну, правильно. Они тебя рассмотрели?
- Боюсь, что да.
- Плохо. Ну, ляжешь на заднем сиденье, никто тебя не увидит. Мы с Райсом едем на рыбалку. Он глухонемой, но понимает по губам. Вот. А меня зовут Сью. Неделю поживешь с нами в лесу, а потом эти твари тебя забудут. Согласна?
- Хм…
Юлька в общем-то не знала, существуют «адские клоуны» на самом деле или это просто городская страшилка. Якобы вот есть такое тайное или полутайное сборище людей, которые ночами устраивают причудливые и иногда жестокие - а иногда очень жестокие - хэппенинги. Среди них много тех, кто владеет ментальными техниками: эмпатов, телепатов и прочих. Это все тоже входит в программу: выяснить, чем посильнее унизить жертву, испугать, погубить. Многодневные «загонные охоты» были одним из самых распространенных их развлечений… если, конечно, верить всему, что говорят или пишут в «желтых» журнальчиках. А еще они держат девушек в стеклянных витринах - в каких-то своих секретных домах или гаражах. А еще…
Рыбалка. Прозвучало слово «рыбалка». Почему это так важно?..
Есть.
Теперь я знаю, куда двигать!
- Спасибо, - сказала Юлька. - Я сообразила, что делать. Ха! Теперь они меня нипочем не достанут…
- И все-таки…
- Нет-нет. Во-первых… - Ей захотелось сказать «кончился порох», но здесь ее не поняли бы, а объяснять долго и бесполезно. - Во-первых, я просто не хочу вас подставлять - ну, мало ли что… А во-вторых, я сообразила, куда мне ехать. Они туда не сунутся, а если вдруг сунутся, то им же хуже…
- Ну, как знаешь. Успехов! - и Сью протянула руку.
Юлька руку пожала, торопливо расплатилась и пошла, покачиваясь от сытости, к своему мотороллеру. Уже выйдя наружу, она сообразила (видела раньше, но не разглядела), что горбыль на стенах не настоящий, а нарисованный… Убегать ей надо, это да, но не от полумифических страшил, а от кого-то совершенно непонятного… но зато она знает куда - и знает как. Там уже ее след точно не возьмет никакая ищейка - ни с каким хвостом…
Это место называется «Тедди» - никто не знает почему. Неширокая речка, почти ручей, в горном распадке, большая поляна, сборный домик на четыре комнатки, всякие приспособы для барбекю и рыбы на рашперах - в общем, очень приятное тихое безлюдное местечко. Хорошо еще и тем, что проникнуть туда можно почти исключительно с воздуха, и ребята с базы «Пасадена» летают туда на легких учебных атмосферниках «Флай» и - редко - на учебно-боевых «Веспах». Летают преимущественно техники и инженеры с семьями - у пилотов своя точка для отдыха и тоже засекреченная, и туда они изредка (начальство смотрит сквозь пальцы) гоняют боевые «Арагорны»…
Так вот: Юлька - так уж случилось - знала, как проникнуть на «Тедди» с земли. Сэр Муж показал тропинку. Просто так, мимолетом, сверху. А она взяла и запомнила. Что делать - память такая.
Правда, чтобы попасть туда по земле, нужно сделать приличный крюк на машине - километров четыреста или чуть поменьше. Немного не доезжая до самого Секвойя-парка - по шоссе, а оттуда назад по горам, пока есть дорога, а потом пешком…
Пешком - где-то порядка тридцати километров. Ну… пройдем, значит. Раз надо. Подумаешь…
План высветился в мозгу сразу весь - и до конца. Он был безумен, а поэтому, вполне вероятно, - исполним…

Теперь она не убегала, а заходила для новой атаки. И внутри себя она чувствовала именно это: боевой подъем. Поэтому пришлось сделать самой себе хороший втык: не прекращай прислушиваться, крутить головой и следить, чтобы не зашли в хвост. Да, мы атакуем, но старательно делаем вид, что в панике драпаем зигзагом, не разбирая дороги…
Читала где-то (не у Ле Карре), как профессионал уходит от погони. Неожиданно забегает в парадную - преследователи бросаются следом, разумеется, - а навстречу им выковыливает бабка с авоськой. Они ее отталкивают, бегут по лестнице, проверяют двери - не «сквознячок» ли где… А на самом деле мужик стремительно переоделся за дверью и нагло прошел мимо них.
За нею вряд ли следили в примитивно-физическом смысле. Если и следили, то с использованием каких-нибудь сенсотехник, а вероятнее всего - ждали в засадах в местах наиболее вероятного появления. Возле дома на базе, возле дома родителей, возле лагеря. Какие еще точки может вычислить Ургон со товарищи? Большая часть мест, где ей ни под каким видом нельзя появляться, была заранее, на холодную голову, перечислена в блокноте. Потом надо будет еще поразмышлять над этим списком…
Но внешность сменить все-таки надо. Потому что, помимо продуманных и запланированных засад, бывают еще и всякого рода случайные встречи. От них тоже надо застраховаться.
Итак, мы едем на рыбалку…
От клюшек для гольфа - так, кстати, ни разу и не опробованных - она избавилась на первом же безлюдном участке шоссе. Просто разбросала их по колючим кустам. И поехала дальше.
Из магазина «Инстант фишермен» вышел кто-то невнятного пола: в мешковатых светло-серых штанах, защищающих от жары, холода, комаров и дождя, в просторной многокарманной рубахе тех же кондиций, в темных очках на пол-лица - чтобы не слепили блики - и в рыбацкой кепочке с длинным козырьком. В руках существо держало длинный зеленый чехол, из которого высовывался кончик спиннинга.
Теперь нужно озаботиться транспортом…
Пол говорил, что раньше в Калифорнии было принято иметь по две-три машины на семью. То есть машин было примерно столько же, сколько взрослых людей. И сегодня просто невозможно представить себе, что творилось на дорогах - особенно в городах…
Но кое-какое впечатление можно было составить и сегодня - оказавшись на утилизаторе.
Этот еще был маленький. В пустыне, по дороге в Неваду, Юлька видела утилизаторы, тянувшиеся на многие километры вдоль шоссе и до горизонта в обе стороны. А здесь была просто уставленная машинами пустошь у перекрестка двух шоссе. Естественно, между машинами имелись какие-то дорожки для проезда, но все равно - похоже было, что они срослись в плотный железный панцирь.
Подавляющая часть их будет безжалостно спрессована, разрезана, потом оттранспортирована в Т-зону «Феникс» и там превращена во что-нибудь полезное. В железные стержни для энергетических конверторов, например. Один легковой автомобиль - это три-пять полетов тяжелого сторожевика или две недели питать электричеством такой город, как Большой Лос-Анджелес…
Но многие из старых автомобилей здесь же, на утилизаторе, приведут в порядок, отремонтируют и покрасят. Потому что современные пластмассовые мыльницы и пузырьки - это удобно, практично и дешево, зато старые железяки - дорого и стильно. А здесь такого рода стиль ценят куда выше, чем в Питере, это она уже неоднократно имела возможность заметить.
И нельзя сказать, что ей это не нравилось. Наверное, ее заразил этим еще Санька с его допотопным мотоциклом…
Машины, подготовленные для продажи, стояли вдоль дороги, а на перекрестке возле бензозаправки вообще было что-то вроде базара: с переносными тентами, закусочной, полицейским постом и даже мобильным отделением какого-то банка - серебристым микроавтобусом с зарешеченными окнами. Не было только людей. Юлька медленно приехала дальше, потом развернулась. Пока что ей не попалось ничего подходящего.
Свой автомобильчик она увидела издалека - и, подъехав, прочитала, что это «сузуки-самурай» ноль второго года выпуска. На картонке, приклеенной к капоту скотчем, были написаны всяческие данные, но их она даже не стала читать. Переделан на электрическую тягу - этого с нее вполне достаточно.
Юлька позвонила в колокольчик, висящий на столбе, и минут через десять на тарахтящем жуковатом «фольксвагене» подъехал самый настоящий индеец. Он молча выбрал нужные ключи из связки, подал Юльке, потом помог забросить в багажник мотороллер и разрешил ехать за собой.
У нее не спросили даже прав. Взяли деньги, выписали квитанцию. Индеец проводил ее до выезда с территории, напоследок сказав: «Барахлит переключатель света, миз». Развернулся на узкой дороге, сильно кренясь, и бодро затарахтел обратно.

Глава седьмая

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Гуся

Солнце перевалило зенит и застыло неподвижно. Камень верхней площадки раскалился, как будто долго лежал в костре. Спасали куски лестницы, которые Серегин напилил и пропихнул сквозь люк. На дереве еще можно было лежать…
Из этой же доски он сделал себе щит с узкой Т-образной прорезью для автомата. Наверное, он сильно удивил чапов, когда в первый раз подполз к пробоине в парапете, дал прицелу максимальное увеличение - и выпустил несколько очередей в стрелков, так нагло расположившихся напротив. Автомат почти не давал отдачи, настильность и кучность были великолепные, так что первая же очередь накрыла цель - один повалился, остальные бросились врассыпную. Потом он обстрелял тот расчет, который стоял левее. Они успели два раза пальнуть по нему, но обе пули пришлись в кирпич. Зато по крайней мере трое отвалились и поползли спасаться. Тогда Серегин попытался достать тех, кто справа, но ему не хватило буквально несколько сантиметров, чтобы изогнуться и нормально прицелиться, - мешал парапет. Он попытался целиться подслеповатым левым глазом, промазал, зато у ребяток не выдержали нервы, и они разбежались. Четвертую установку отсюда видно не было вообще, но и они, в свою очередь, не представляли для Серегина опасности…
Теперь он смог разобраться с подносчиками дров. Они оказались как на ладони. Один пытался прикрыться вязанкой, другой бросил дрова и просто стоял, остальные пытались убежать. Он не кровожадничал - если промахивался в спину, то позволял удрать, уползти, спрыгнуть в канавку… Их оставалось много, десятка два как минимум, - но Серегин надеялся, что без серьезного огневого прикрытия они не полезут. А огонь вести будет некому. Об этом он позаботится.
Несколько раз отчаянные смельчаки пытались подобраться к брошенным дальнобойкам, но Серегин был начеку. Правда, один раз в него все-таки выстрелили - и попали в щит. Удар был как кувалдой - по левой руке, а потом по лбу. Однако темное узловатое и очень плотное дерево (наверное, в воде бы оно утонуло) удар этот выдержало. Потом, разобравшись со стрелком, Серегин осмотрел щит. Пуля, к счастью, вошла под углом, поэтому пробила первую доску и глубоко погрузилась во вторую - но, расплющившись, не прошла насквозь. Он хотел было добавить третий слой дерева, потом подумал, что это не имеет смысла: тех, кто по фронту, он с гарантией погасит раньше, чем они передернут затвор. А против фланговых достаточно и двух досок…
Время от времени он все-таки не выдерживал, оставлял автомат как угрозу и уползал под площадку - остыть. И заодно прислушаться: а не пробрался ли кто в нижний этаж, не готовит ли диверсию? Но внизу каждый раз было тихо, Серегин делал глоток коньяку, потом три-четыре глотка воды. Почти сразу же его пробивало обильным потом, и становилось немного легче. Тогда он снова выползал наверх, в жестокое пекло.
…Парни, вас ждут два месяца пекла, говорил, расхаживая перед строем голых по пояс новобранцев, сержант Фогман. У вас у всех за плечами армия и флот, кто-то и повоевать захватил, но я клянусь - еще нигде над вами так не издевались, как будем издеваться мы. Два месяца вы будете не люди, а дешевые сучьи потроха. У вас не будет права даже обосраться от натуги, ясно? Притом что нагрузки будут немереные, вы и после литры чистого представить их сейчас не сможете. Каждый третий из вас или сдохнет, или запросит пощады, и его пощадят: дадут такого пинка, что он все забудет и окажется на родной планете только с теми тремя мятыми бумажками, что получил авансом. Повторяю для тупых: каждый третий. У меня обычно отсев еще больше. В остальных будут вколочены все необходимые рефлексы. Вколочены в прямом смысле - мы будем вас бить. И чтоб я не слышал, что это нарушение прав и так далее. Загляните в свой контракт, там мелкими буквами примечание. Так вот: бить буду. Столько, сколько надо. Может, кому-то из вас это пойдет на пользу…
Гриша не был садюгой и бил не из удовольствия, а ради дела. И по истечении тех двух месяцев вводной подготовки проставился бочонком пива, а «щеглы» проставились ему встречным бочонком. А потом, когда уже началась служба как таковая, его вспоминали чуть ли не с нежностью - потому что Гриша дал именно ту подготовочку, не больше и не меньше, которая пригождалась каждый день.
И когда пришло известие о его нелепой смерти, помянули его по-человечески - благо еще не началась осада.
Но пекло на Лярве было еще то. Пекло, нефтяные болота и песок. И оказалось, что все это можно стерпеть. Главное - не паниковать…
Убивает не жажда. Убивает страх.
Хотя Гриша и обещал, что каждый третий сдохнет, - не сдох никто. Но многих отправили обратно, это да. Осталась примерно половина.
Серегин несколько раз был на грани срыва, но вот поди ж ты. И кто может сейчас сказать, выиграл он или проиграл в результате?..
Наверное, проиграл.
Ну и ладно, подумал он. За это время на его счету накопилось тридцать восемь килограммов золота - не бонами, а чистым металлом, в сейфе надежного банка на Каймановых островах. В случае гибели сумма удвоится плюс ежегодно три килограмма… Соньке хватит.
Хоть он и хлопнул дверью, а дочку любил.
Ему захотелось вытащить фотку и посмотреть, но он запретил себе это делать. Самая что ни на есть дурная примета. Хуже - только начать строить планы на будущее…

Калифорния, где-то в лесу Анджелес, между шоссе 5-м и 14-м

Юлька ожидала, что в горах будет попрохладнее, но напротив, жара только усилилась. Еще немного, и будет барышня-гриль, мрачно думала она. Поднятый пластиковый верх спасал плохо, а разогнаться, чтобы встречным потоком сдуть зной, не получалось - дорога была слишком сложной для водителя с таким бессовестно маленьким стажем. Редко когда удавалось выжать километров семьдесят в час…
Поразительно - насколько в городе не было прохожих, настолько здесь оказалось полно автостопщиков. На этой трудной дороге с подъемами и серпантинами. Ну, девочки в коротких юбках - это понятно. Но седые или лиловые бабки в мешковатых шелковых цветастых штанах и с сумками на колесах - эти-то куда? Или вот эта средних лет пара с дитем в заплечном мешке?..
Как будто беженцы, уходящие вместе с разбитой армией…
Она никого не подсаживала. Не отвечала на призывные жесты, на приветственные вопли - просто проезжала мимо, глядя перед собой.
Сделав морду тяпкой…
И даже не потому, что опасалась охотников. Хотя и это тоже. Просто нужно было быть одной, и все. Как на дежурстве. Когда среди многих, но все равно - одна. А иначе нельзя.
И сейчас - иначе нельзя. Интуиция - вещь отчаянно хрупкая и требует тишины. И неотвлечения. Можно делать всякую дурную механическую работу. Например, крутить баранку. Мыть посуду. Чистить оружие…
…Поначалу это была ее обязанность - как новичка команды. Она не отказывалась, разумеется; она любила запах щелочи и ружейного масла. Но уже через неделю тренер Ник Аллардайс, почти семидесятилетний бывший морской пехотинец, похлопал ее по плечу и сказал, что довольно и что она может чистить только свой «Зауэр-202». На следующий день он зазвал ее в тренерскую комнату, всю увешанную старыми пожелтевшими планшетами с разного рода наставлениями по стрельбе, и сказал, что с ее данными ей нужен, конечно же, гораздо лучший тренер и что он хочет показать ее Майку Гуэртесу, одному из тренеров сборной команды штата. Пришлось отказываться и, потупившись, признаваться в своем положении. Если будет мальчик, сказал Ник, отдавайте в морскую пехоту, плохому там не научат…
Три раза в неделю она отстреливала по сто патронов. А потом сумела так завести разговор, что Ник сам предложил ей, раз уж мэм не хочет профессионально заняться спортивной стрельбой, попробовать себя в полевом снайпинге. Благо стрельбище рядом.
И Юлька, стараясь не перегнуть палку отказами и прочими ужимками, согласилась попробовать.
Скоро она знала с десяток марок снайперских винтовок всего мира, могла сказать, чем одна отличается от другой, поговорить о преимуществах ручной перезарядки перед автоматической и об отличиях редфилдовских прицелов от уиверовских. Еще ей нравилось, что Ник весьма уважительно отзывался о русских СВД и СВВ. Кроме того, он заставлял ее зубрить наизусть, как влияет температура и влажность воздуха на скорость полета той или иной пули и на сколько какой ветер и на каких дистанциях пулю отклоняет. Ник был фанатиком снайперской стрельбы - и вот дорвался до благодарного ученика…
Купить винтовку Юлька не могла - она еще не прожила на одном месте положенных двух лет, - но «свой» очень потертый «Зауэр-Таргет-202» с доработанным складным прикладом из пластика и титана и с прицелом «Уивер Т-40» держала в отдельном шкафу.
Чтобы в час «Ч» прийти и просто взять его…
…Елки зеленые!!!
Юлька ударила по тормозам. На спуске, хоть и пологом, машину начало заносить, но она все-таки справилась, распуталась, нормально затормозила и даже поставилась на ручник. Этак можно и того…
Но ничего себе шуточки под боком мегаполиса!
Она посидела, аккуратненько приводя в порядок взыгравшие нервы, потом, ничего не забыв, тронула машину с места, съехала по ровной полукруглой асфальтированной дорожке почти к тому самому, от чего у нее чуть не сорвало башню… опять затормозила - тихо-плавно, тихо-плавно. И долго сидела неподвижно, не решаясь выйти из машины.
Это был пряничный домик! Одноэтажный, с высокой островерхой вафельной крышей, карамельной водосточной трубой, шоколадной дымовой трубой - с маленьким облачком дыма из безе, разноцветными леденцовыми окошками, стенками из песочного печенья, крылечком из халвы, бисквитными подоконничками с кремом, ставенками-козинаками и дверью слоеного теста. Подрумяненная дверь была приоткрыта.
Юлька придвинула к себе футляр со спиннингом, задумалась: брать или нет. Глупо. Засунула поглубже под сиденье, перебросила ноги через низкий бортик кабины и боязливо ступила на траву. По шажку двигалась она к домику, прислушиваясь и напрягая боковое зрение. Теперь, когда она подошла почти вплотную, стало ясно, что домик на самом деле несъедобный. Во всяком случае, не весь. Подоконник у левого окна действительно был бисквитным тортом, причем початым, и ставень был частично обломан и даже обгрызен. Но почти все остальное - пластик или крашеное дерево… Но все равно очень здорово!
Только кому же придет в голову приглашать к себе в гости таким замысловатым способом? Больше всего Юльке сейчас хотелось развернуться и дать деру. Но вместо этого она сделала еще шажок и еще один и робко позвала:
- Эй, привет! Как поживаете?
К счастью, ответ раздался не сразу и не за спиной. В домике послышалось какое-то движение, медленное, шаркая, потом отворилась дверь, и на пороге появилась не старая еще женщина - или очень молодящаяся старуха, - в длинной, до пят, юбке колоколом и расшитой блузе, перепоясанной широким шарфом.
- Доброго дня вам, добрая гостья, - произнесла хозяйка неярким хрипловатым голосом. - Не хотите ли зайти передохнуть?
Юлька попыталась разобраться в инстинктах, страхах, воспоминаниях и шестых чувствах одновременно и в конце концов выпалила:
- А вы меня не съедите?
Женщина сначала опешила, а потом громко расхохоталась. Она даже присела на ступеньку и помахала Юльке рукой: мол, садись рядом.
И Юлька, сделав еще три шажка на подгибающихся ногах, уселась ступенькой ниже.
- Меня зовут Памела Грим, - сообщила хозяйка, отсмеявшись. - Одно «м». Мой покойный муж решил, что ему неспроста досталась такая фамилия при его-то характере. Это он придумал тут все. А ты откуда знаешь сказку?
- Читала, - сказала Юлька.
- Ну, заходи - если не боишься, - улыбнулась миссис Грим. - Угощу тебя чем-нибудь свеженьким.
Юлька боялась. Даже не головой, а чем-то, трепещущим глубоко внутри спинного мозга - где-то в районе поясницы. Но почему-то встала и пошла вслед за хозяйкой внутрь домика.
Внутри он был явно больше, чем снаружи. Стены украшали связки бубликов, огромные пряничные медальоны и небольшие картинки в массивных шоколадных рамах, а между ними полотенца с пастушками и мудрыми, наверное, изречениями - но совершенно непонятными, потому что по-немецки и готическими буквами. Посреди стоял длинный черный стол, застланный кружевными ромбовидными салфетками, и скамьи с низкими спинками. Слева имела место уж точно фальшивая печь (слишком плоская потому что, таких не бывает - да и не засунуть в нее никого…), а справа - хоть и стилизованная, но все же совершенно банальная барная стойка под еще более банальным кондиционером.
- Понимаешь, - стала рассказывать миссис Грим (Памела, Памела, я помню, хорошо, я попробую: Па-ме-ла…), когда они сели за стол, и Юлька, отказавшись от выпечки с кремом, принялась за мороженое и ледяного «Доктора Пеппера», - у нас-то как раз в округе сказку знают хорошо.
Раз в год сюда приезжает наша старая компания - друзья мужа, их еще много осталось, да и молодые уже появились, - и действительно превращают домик в съедобный. Ставни, двери, окна меняют, на стены и крышу делают накладки, привозят всякую съедобную мебель… в общем, хорошая работа. Даже крутят съедобные пластинки… правда, патефон обычный. К вечеру привозят в автобусе малышей с завязанными глазами и высаживают по двое - не у дороги, а со стороны леса. А у меня играет музыка, чтобы им не потеряться. Постепенно все собираются здесь и начинают мой домик лопать. Мы их тайком фотографируем - каждого ребенка сюда ведь только один раз привозят, в десять лет, больше нельзя. Это мы давно так договорились, чтобы было чудо, а не праздник Большой Тыквы. А потом, когда ребятишки совсем разрезвятся, приходит Страшный Песочный Человек и грозно требует, чтобы здесь немедленно навели порядок. Ребятишки пугаются, говорят, что они все съели, И тогда Песочный Человек достает кассу, и каждый должен оплатить то, что съел.
Поглядев на внезапно скисшее Юлькино лицо, Памела сочувственно пожала плечами.
- Знаешь, детка, мне тоже кажется, что это плохой конец для сказки, и раньше было иначе, поразмашистее и повеселее, но теперь школьный совет решил, что сказка должна быть поучительной… В общем, ее адаптировали. К современным условиям.
- Ну-у-у, - протянула Юлька спасительное «well», поскольку совершенно не понимала, что следует отвечать.
- Вот тебе и «ну». Вообще-то ведь это злая сказка. Про злых, невоспитанных, жадных детей и про одинокую старуху, которая так и не смогла прекратить грабеж. Но хочется, чтобы ребятишки потом, много лет спустя, сами до этого додумались. А не так, чтобы по подсказке… Потому что если с подсказками, то и не додумываются никогда. Вот я и держу под стойкой дробовичок. На всякий случай. Мало ли…
Юлька подумала, что должна бы встревожиться. Но вместо этого вдруг, наоборот, расслабилась.
- А если бы вы знали, - вдруг спросила она, глядя куда-то мимо Памелы, - что какой-то человек - очень плохой, вы смогли бы выстрелить в него из вашего дробовичка?
Та внимательно посмотрела на гостью:
- Деточка, владеть оружием имеет смысл только в одном случае - когда ты точно знаешь, что в нужный момент выстрелишь. Хорошо хоть закон теперь этого не запрещает, спасибо Арни… по-моему, нам с ним здорово повезло. Знаешь, как раньше было? Не знаешь… ну и ладно. Нечего вспоминать всякое идиотство. А вот о чем ты спрашиваешь… Я не знаю. В конце концов, что такое «плохой»? У меня есть брат, сводный, который не работает, пьет на деньги своей жены, бьет ее… Наверное, он плохой. И даже очень плохой. Но когда он приезжает сюда - а он такой большой, грузный, тяжелый, - ребятишки с него не слазят целый день, валяют его по лужайке, тузят, визжат, катаются с него, как с горки… Один день в году он хороший. Может быть, очень хороший… самый лучший… Ну и как тут быть? Стрелять мне в него или воздержаться?.. Ой, детка, по-моему, тебе надо прилечь.
Юлька только сейчас осознала, что на нее опять наваливается эта непонятная, почти неодолимая дурная сонливость, глазки останавливаются… останавливаются… но никак нельзя было поддаться ей в этом странном месте.
- Простите, пожалуйста, вы не могли бы сварить мне очень крепкий кофе? Мне надо ехать, я уже и так слишком задержалась…
Хозяйка неодобрительно покачала головой.
- Кофе… Тебе ведь еще нет двадцати одного?
- Нет, - сказала Юлька. - Но у меня есть вот это… - Она вытащила из кармана кью-карточку и показала Памеле. - Так что кофе мне можно.
- Так ты из этих? - Памела показала глазами в потолок.
- Была, - сказала Юлька.
- Кого только не встретишь, - вздохнула Памела. - Кофе. Кофе, чтобы проснуться. Сейчас я тебе сварю именно такой…
Юлька закрыла глаза, а когда открыла, увидела очень близко лицо настоящей ведьмы: проволочно-толстые белесые волосы, морщинистый лоб, веки без ресниц, огромные зрачки, желтоватые белки глаз в густых сеточках сосудов, мешки под глазами, пористый красноватый нос, бескровные губы…
- Эй! - сказала ведьма и отодвинулась, вновь превратившись в Памелу. Юлька попыталась сглотнуть, но что-то застряло в горле - наверное, вскрик. - Ты что? Ты меня слышишь? Очнись, детка!
- А-а… Да, все нормально… уже прошло… прошло… Который час? - И тут же посмотрела на часы, сама себе кивнула - и через мгновение забыла то, что видела. - Я что, уснула? Я кричала?
- Вот кофе, - сказала Памела, с нова присаживаясь рядом. - Мне не хочется тебя отпускать в таком состоянии. Ты слетишь с дороги, и я буду виновата.
- Я не слечу с дороги, - сказала Юлька. - Пять минут - и я буду в форме… Это мой нормальный дневной сон. Я так приучила себя. Сплю две-три минуты днем - очень помогает.
Она взяла двумя руками тяжелую керамическую кружку и отхлебнула большой глоток - Памела только охнула. Горячим шариком он упал в желудок - и там взорвался…
Еще часа три после того Юльке казалось, что она выдыхает невидимый огонь.

Глава восьмая

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук, Ирина Андронати

Москва, Россия. 28.07.2015, 05 часов 10 минут

Такого Селиванов, вообще-то говоря, от себя не ожидал. Конечно, это и обещанные Маргошины капли, не без того, но все же, все же… Он похлопал себя по плотному брюшку, потом стукнул кулаком. Никакой тебе дряблости, сплошная мышца. И Маргошу ублажил по полной программе, вон как посапывает…
Сам он был совершенно ни в одном глазу: бодр и готов к дальнейшим подвигам. Так легко он себя не чувствовал, пожалуй, с времен, когда последний раз проходил трехмесячные курсы повышения квалификации в ВМА. Тогда были веселые друзья, гусарские пьянки и бескорыстные девочки quantum satis - «сколько нужно». А сразу после окончания его ждало новое предложение, от которого он не смог отказаться, настолько заманчивым оно было… а толку? Началось вторжение, и уже нельзя было уйти и заняться чем-то другим, а надо было только пахать, и пахать, и пахать.
И все-таки он напахал немало, совсем немало, но потом пришла эта белобрысая гадина…
«Никогда не думала, что неприязнь может быть такой… генеративной», - сложив руки над толстенькой попкой и покачиваясь на каблуках, говорила Марго. Она стояла перед его «иконостасом» и рассматривала вырезанные из газет и журналов фотографии: госпожа Эвита фон Гофман с «сыном» Кешей, без Кеши, со своим сожителем, все втроем, в компании с бывшим президентом, в компании с нынешним президентом, еще с какой-то политической шпаной, с офицерами, с мальчишками и девочками, с профессорами и академиками… Тогда он молча выдернул из висевшей на двери мишени дротик и метнул в фотографии. Не целясь, но очень точно. Прямо стерве между глаз. «Вот это бросочек!» - восхитилась Марго…
Сейчас он сам подошел к этой фотовыставке. Многие портреты были буквально изрешечены дротиками. Селиванов послюнил подушечку большого пальца и поставил госпоже фон Гофман печать на лбу - прямо между глаз.
Так и будет, пообещал он ей, улыбнувшись на прощание.
Он умылся и побрился, не без удовольствия разглядывая свою физиономию. И чем она тебе, козлу, раньше не нравилась?.. Ну, нос легко краснеет, так мы его сейчас «мерикеем» натрем, и порядок. Ну, щеки дряблые… так ведь тебе и лет уже скоро шестьдесят, и в остальных местах ты не худенький. Если Маргоша правду говорит, скоро все втянется, вон марцалы какие поджарые, гады.
…и всем говорить, что у меня баба наполовину марцалка… Знаю я, знаю, все уши прожужжали, что говорить нельзя, а приятно-таки - щекочет, щекочет ретивое…
Как это может быть, однажды спросил он ее, тебе же не десять лет, а она засмеялась, развела руками и сказала: какой ты у меня наивный, хоть и в Комитете служил, они здесь уже знаешь сколько? Лет сто как минимум… Он подумал и согласился: вполне может быть. Слишком легко они вписались в действительность, без разведки такое немыслимо.
Из завала одежды в шкафу он выволок бежевые парусиновые брюки, той же фактуры, но зеленоватого цвета легкий пиджак, потом - черную шелковую футболку. Все мятое, но через два часа само собой разгладится; Селиванов никогда не гладил вещи утюгом и не покупал ничего такого, что было бы необходимо гладить. При этом он был своего рода денди…
Оделся. Пиджак все-таки сделался немножко тесен. Так, а если на одну пуговицу… Придирчиво осмотрел себя: прямо, с одного бока, с другого. Терпимо.
Позавтракал, как всегда, чашкой кукурузных хлопьев с молоком и баночкой фруктового йогурта. Запил все это маленьким чайником хорошего зеленого чая. В чем, в чем, а в зеленом чае он толк когда-то знал…
Посмотрел на бутылку, все так же стоящую на подоконнике. Чудо свершилось: на спиртное не тянуло совершенно. А вот капли надо принять… пять капель на рюмочку теплой воды, горечь и гадость редкая, поэтому немедленно запить…
Селиванов обулся - мокасины из мягкой оленьей кожи на кожаной же подошве, - подхватил портфель и тихонько вышел из квартиры, беззвучно прикрыв за собой дверь.
И тогда, сладко потянувшись, проснулась Марго.

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Собаки

- Товарищ полковник! Ну, товарищ же полковник!..
Да. Сейчас. Жополковник… Потолок.
- Откройте глаза… Вот так.
Воды. Два белых пятна, неровных белых пятна.
- Попейте… вот…
Жидкое, холодное… очень холодное… сладкое…
- Что с ним, Пал Данилыч? Перегрев?
Пал Данилыч… Урванцев, правильно. Док Урванцев. Пятно слева.
- Сердце, какой там перегрев… Он же у нас сердечник, ты и не знал…
- Я знал, я таблетки его при себе таскал, только не думал…
- Не думал… Ладно, обошлось вроде на этот раз, только пусть лежит. Так и скажи - доктор не велел будить. И все.
Пятно справа качнулось и неожиданно стало Дупаком.
- Дупак, - сказал полковник. - Ты…
- Я, Игорь Николаич! Вы живые! Ну, как камень…
Вдохнуть… выдохнуть. Слева все кромешно занемело - от шеи и до края ребер, касаться боязно, а вдруг дыра? Вдох… выдох…
Но ничего не болит. Могло болеть, а не болит. Что не может не радовать.
- Урванцев, - позвал полковник. - Подойди, Урванцев.
Пятно слева стало Урванцевым.
- Слушаю, Игорь Николаевич.
- Как обычно?..
- Ну… где-то да. Кардиограмму же мне не снять, а так… Дольше длилось, колоть шесть раз пришлось.
- Спасибо, брат.
- Да ладно. Мне за это деньги платят. Вы - берегите себя…
При посторонних Урванцев был с ним на «вы» и по имени-отчеству, что сбивало.
- Как оно - беречь-то… сегодня?..
- Это да…
- Где мы?
- Большая ферма сразу за Церковным мостом, не знаю, как называется. Ребята в конюшне, а нам вот - комнату дали.
- Ферма Долитвы, - подсказал Дупак.
- Далеко же ушли… Вечер?
- Ночь начинается. Час Собаки. Товарищ полковник…
- Что, Саша?
- Тут какой-то местный хрен хочет с вами поговорить. В смысле - с самым главным.
- Сказал, что я никакой?
- Сказал. А он - что подождет. По-моему, что-то вроде генерала он у них.
- А как ты сказал? Ты же по-ихнему…
- Шимку-толмача помните? Который при герцоге был, а потом он его за мясо выгнал?
- Помню.
- Мы с ним встретились… ну, сегодня…
- Так. А почему я тебя со всеми не видел?
- Я спрятаться хотел. И получилось… почти. Мы уже в лес выбрались - я, Шимка и еще четверо гардов. И в лесу нас уже того…
- Понятно…
- Игорь Николаевич, не перегружайтесь, - сказал Урванцев. - Если честно, боялся, что не вытащу сегодня. До утра доживем, а там…
- Сейчас, Павлик… Коротко: чего этот генерал хочет?
- Ну… он говорит, что нам теперь надо вместе…
- Не понимаю.
- Типа союза.
- Совсем не понимаю.
- Хотите, я Шимку позову? Он тут, на лестнице ждет…
- Не надо твоего Шимку… Ну-ка, Павлик, давай меня посадим…
- Игорь Николаевич!
- Да ладно тебе… а то сам сяду, а это вреднее…
Он стал садиться - его подхватили с двух сторон, помогли, Дупак подоткнул подушку. Полковник утвердился, повел плечами. Он был в полосатой майке и трусах, оба локтя перевязаны, и под повязками больно: наверное, опять прятались вены. Забавно: немаленький мужик, а вены - как у бабочки…
- Давай-ка, Павлик, накинем на меня бушлат - и зови их, Сань.

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й, династии Сайя, 46-й день весны, час Собаки

Получается что, подумал Серегин. Получается, я день продержался. Теперь еще ночь простоять…
Это будет вторая бессонная ночь, а ведь во все предыдущие спать приходилось часа по три-четыре. Дед, помнится, ворчал, читая военные мемуары: да как это люди все помнят-то? Я вот из всей войны помню только, как спать хотелось. Спать и жрать. Спать и жрать… И еще - все время грязь месим: И еще победу.
Теперь Серегин понимал его значительно лучше.
Он с трудом - челюсти останавливались - счавкал треть плитки рациона и запил последними каплями воды из второй фляги. Коньяк тратить не стал. Коньяк - это на самую пиковую жару…
Хорошо бы прожить эту ночь. Не уснуть.
Медленно, но вполне заметно над щербатым парапетом плыла оранжевая маленькая луна. Легионеры звали ее почему-то Муркой. Мурка летала над планетой совсем невысоко и делала полный оборот за четыре часа, двигаясь при этом по небу с запада на восток. То есть вращалась-то она в том же направлении, что и планета, но обгоняла ее - поэтому так получалось. Кто-то из ребят с институтским дипломом говорил, что через пару тысяч лет она упадет, и чапам будет очень хреново. Судя по всему, чапы тоже это знали. Кроме того, когда-то сравнительно недавно такая же большая дура на них уже падала - о чем свидетельствует окруженное ленивыми вулканами Круглое море.
Наверное, поэтому чапы такие пофигисты. Жить всю жизнь под этим булыганом…
Вторая маленькая луна висела почти в зените. Остальные еще не взошли.
Тогда это что?..
Несколько секунд он пялился в небо, потом протер глаза - но в зените по-прежнему было две маленькие луны. Две. И одна из них медленно увеличивалась.
Это же катер, вдруг сообразил он. Ну конечно, катер.
Наверное, он отупел за эти сутки, потому что не ощутил ни малейшей радости. Даже наоборот, что-то вроде досады: ну вот, я тут на дальнейшее настроился, а вы меня - за шкирятник и в трюм…
Раздался тот незабываемый и невоспроизводимый звук, который знают все, когда-либо наблюдавшие посадку или взлет космического корабля, - и от которого по плечам и затылку бегут мурашки и скрючиваются пальцы на руках и ногах, а ладони и подошвы начинают неистово свербеть. Кто-то выстрелил издали - звук улетающей отрикошетившей пули был как чашка холодной воды в лицо, Серегин моментально присел, а потом из днища катера - оно уже было рядом и матово светилось изнутри, можно было рассмотреть бугристые утолщения по краю диска и закрытый пока люк - крышка неровная, как древесная кора, - полился яркий молочно-белый свет…

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 47-й день весны

Цхелай умер под утро - долго хрипел, но умер тихо, как бы не желая больше обременять командира своей болью и своей почти мертвой тяжестью. Последние два дня были сплошным бредом, события перепутались и замкнулись, многое из памяти просто пропало. Дениса тоже зацепило в той стычке, рана воспалилась, и как будто током било от лопатки в плечо и шею, но пока что можно было терпеть, двигаться, что-то понимать, волочь на себе тяжелого жаркого солдата - и временами отстреливаться от вцепившихся в штаны партизан…
Он не знал, почему все еще жив.
Наверное, везло…
В несколько ударов лопатки Денис обрушил пласт мокрого щебня с обрывчика, под которым они прятались и где нашел пристанище хороший солдат Цхелай Зу Багом-о, спокойный надежный парень, тиронец по происхождению, но выросший на тренировочной планете Лярва - или, как оно правильнее, Аляр-Вихон. Там было человек двести тиронцев - работники полигона, космодрома, просто торговцы.
Туда и отправят родителям извещение и перевод…
Денис обрушил еще один пласт и понял, что достаточно: иначе он тоже помрет здесь, а это пока рано. Ничем не пометив могилу, а только поставив крестик на карте, он стал карабкаться по склону вверх. При себе у него был автомат, три магазина к нему, граната - и проклятый прибор, ставший теперь цельносвинцовым.
Пройдя с полкилометра и упершись в очередной тупик, Денис достал рацию, выставил антенну и передал Большому координаты двух последних точек. Хотел добавить пару слов от себя, но не стал.

Глава девятая

Шоссе № 99, штат Калифорния, Западно-Американская Конфедерация. 27.07.2015, 22 часа 20 минут

Уже час, как она миновала последний жилой город и теперь катила в полной пустоте; было как-то слишком долго слишком безлюдно, дорога сама летела навстречу, и подрагивающим рулем ее нужно было решительно удерживать в растянутом голубоватом полукруге - поэтому Юлька в первый момент даже обрадовалась настигающему звуку моторов, и свет фар в зеркальце заднего вида показался веселым…
Они обогнали ее один за другим: три простых - но очень больших! - мотоцикла, потом четырехколесный, потом - какое-то немыслимое сооружение из хромированных труб, огромного мотора, прожекторов и тракторных, наверное, колес. Все это оглушительно ревело, выбрасывая густой дым и пульсирующие языки пламени…
Сзади догоняли другие.
Юлька чуть сбросила скорость и взяла вправо - на всякий случай, но ее очень грубо подрезали, а потом попросту прижали к обочине. Она не успела опомниться, как оказалось, что «самурайчик» стоит, упершись в зад того плевавшегося огнем чудовища, а со всех сторон ее окружают слепящие фары. За фарами угадывались рули и руки, а больше ничего.
Потом огромный черный парень в белом кожаном костюме оттолкнул Юльку - она отлетела на пассажирское сиденье, - сел на место водителя, схватился за руль, чудовищно напрягся - машинка заскрежетала - и оторвал руль! Он вскочил на сиденье, потом на капот, держа руль над головой, - и все вокруг потонуло в реве глоток, клаксонов и моторов.
Юлька обнаружила, что чехол со спиннингом лежит у нее на коленях, а указательный палец нащупывает спусковой крючок винтовки. Это было нелепо: надо еще дослать патрон, надо снять с предохранителя… да и вообще - стоит ли стрелять?..
Как уже было с ней в опасных ситуациях, она чувствовала страх, но его оттесняло куда-то в ноги другое: холодное спокойствие, даже некоторая замороженность - и ощущение идущей сквозь нее лавины нужных и ненужных знаний, воспоминаний, вопросов, ответов, решений… на секунды или десятки секунд она становилась почти гением, вот только ноги прирастали к месту…
И жаль, что потом нельзя было восстановить это состояние и почти ничего нельзя было вспомнить. Оставались страх - и досада.
С трудом спустив ноги на землю, Юлька сделала три шага в сторону, ожидая окрика, или грубого хапка, или удара в затылок, но был только шум и крики. Ее оттолкнули, но не зло и за спины, просто чтобы не застила.
Из-за затылков и вздернутых рук она видела, как ее покалеченного «самурайчика» подцепляют к нескольким мотоциклам и тому чудовищу, моторы разом взорвались, и все окутало пылающим дымом. Упряжка медленно потащилась вперед, и следом двинулась вся стая. Потом Юльку похлопали по плечу и что-то проорали на ухо, она не поняла, но морда, обращенная к ней, была сияющая, ее снова похлопали по плечу, уже сильнее, а потом - по заднему сиденью мотоцикла. И, не веря себе, Юлька просто села сзади и левой рукой обхватила водителя.
У него были сплетенные в тугие косички длинные волосы и мягкая белая кожаная куртка.
Они догнали упряжку, почти пробились к «самурайчику», потом отстали. Все байкеры были негры, все в ослепительно белой коже, все мотоциклы сияли хромом и светились сотнями лампочек - как новогодние елки. Или рождественские. От этого веяло нереальной жутью.
Через два-три километра кавалькада свернула вправо, на дорогу поуже, - сначала через поле, потом - по опушке леса, потом впереди показались огни, дорога раздвоилась, а на самой развилке по кускам вывалился из темноты огромный автокран.
Здесь стали останавливаться, кружить, газуя, занимать удобные места и потом глушить моторы. Юлька сползла с мотоцикла; ноги уже слушались.
- Ты кто? - спросил, оборачиваясь, тот парень, который ее вез.
- Рита, - сказала Юлька. - А ты?
- Я Омар. Мы патриоты, понимаешь? А у тебя - джапская тачка. Зачем?
- Кататься.

Предыдущая страница 9 Следующая страница


Малой кровью 10

- Катайся на калифорнийской. Рубишь?
- Какая завелась. Рубишь?
- А! Так это не твоя? - Ну!
- Бумс. Пошли тогда смотреть!
И они пошли смотреть. «Самурайчика» уже подцепляли к крюку, и кто-то запускал движок крана.
Огромный парень, все еще держа в руках оторванный руль, вскочил ногами на бак вздернутого на дыбы мотоцикла.
- Черти! Мы поймали еще одного япошку! Вы помните Пирл-Харбор?! Вы помните, как они отрубали мечами головы нашим летчикам? Вы помните, как они по частям скупали Фриско и Эль-Эй? Как они сперли наше виски и наш бейсбол? Как узкоглазые тачки катили по нашим дорогам, как будто это дороги в ихней Джапландии или какой-то занюханной Европе? Вы все это помните, черти?!
- Да-а-а!!!
- Так какой приговор этому гаду?
- Смерть!!!
- Что? Не слышу!
- Сме-е-е-ерть!!!
- Еще раз!
- Убей его! Смерть! Смерть узкоглазым!!!
- Смерть!!!
- Сме-е-е-е-ерть!!!
- Уррра-а-а!!!
- Вздернуть его! Вздернуть!
- Ша, черти! Суд состоялся! Приговор вынесен!
- Да-а-а!!!
- Привести в исполнение!
- А-а-а-а!!! Дава-а-ай!!!
Взревел старинный дизель, что-то заскрежетало, тросы напряглись - а потом «самурайчик» приподнялся, несколько секунд пытался устоять на задних колесах, вытянуться - но не сумел, оторвался от земли и судорожно закачался в петле.
- Правосудие свершилось! - загудело над головой.

Где-то над планетой Тирон

Серегин очнулся. Или ему так показалось. Или он очнулся уже не в первый раз. Вынырнул, погрузился, вынырнул снова, снова погрузился…
Тошнило, как после основательной нервной попойки на пустой желудок.
Он сморщился и попытался открыть глаза.
Как было темно, так и осталось.
Хотя нет. Темнота таяла, словно черный воск, оставляя такие же черные фигуры: двое, плечом к плечу, на темно-темно-фиолетовом фоне…
Он приподнялся на локте и неожиданно для себя застонал - от тянущей боли и армии мурашек, набросившихся на всю левую половину тела.
Одна из фигур шевельнулась, и тут же где-то рядом затлел тусклый синеватый свет.
- Ты как? - спросил кто-то очень знакомый.
- Нич… чехо… - говорить было трудно, будто что-то застряло в горле. - Нор… мально.
- Пить хочешь?
- Страшно.
- Пошурши там, рядом с собой…
- Пошурши… - проговорил Серегин знакомое слово. - Гришка, ты?! Живой?
- Да я, кто еще…
Это был Гриша Фогман, считавшийся погибшим два месяца назад.
- Ну ни хрена… - прошептал Серегин, нашаривая тем не менее флягу - чапскую, из прочного красного стекла, обшитую ноздреватой пружинящей кожей птицы тубсы, нелетающей хищной падлы размером с осла. В Сайе они встречались редко, а на юге, говорят, охотились стаями, твари… Пробка разбухла, пришлось проворачивать ее зубами. Во фляге было густое кислое вино со смолой - местное подобие рицины. - Ф-ф!.. - Три глотка, четыре, пять… надо остановиться. - Спас, Гриша, ну просто спас…
- Спа-ас… - передразнил Фогман. - Ты уверен? А если из огня на сковородку?
- Огня они не развели, не успели… Слушай, а что это за катер?
Фогман перебрался к нему. Серегин сел, и теперь лицо бывшего героически павшего находилось почти рядом, сантиметрах в сорока, освещенное низовым красноватым светом, неизвестно откуда идущим - на кораблях нанимателей такого рода фокусы были в обычае.
- Катер мой, - сказал Гриша. - На руле приятель Тимграус, я бы вас познакомил, да он по-русски ни бум-бум. А ты же, я помню, - ни на лингве, ни знаками…
- Не понимаю, - сказал Серегин. - Откуда у тебя катер? И вообще - что с тобой произошло? Мы же тебя за мертвого держали.
- Ну… почти и не ошиблись. Дня три я мертвым побыл… Очень прикольно, должен сказать. Как-нибудь при случае - советую. Да ты не пыхти, Серегин. Все я тебе расскажу… просто тут такое дело, что не знаю, как начать. В общем, так. Я решил разобраться что к чему. Давно еще. Мне, понимаешь, показалось как-то, что и за белых, и за черных играет кто-то один. Не очень умело играет и не очень умело скрывается при этом…
- Для тупого сержанта ты наблюдателен, - сказал Серегин.
- Я очень наблюдателен, - сказал Фогман. - Кроме того, я успел поучиться в трех универах, и мне просто нигде не понравилось…
Рицина вдруг долбанула в голову - горячей кумулятивной струей. В мозгу образовалась дыра с оплавленными краями. Дыру наполнял белесоватый дымок.
- Эй, - сказал Фогман. - Ты что, плывешь?
- На'борот. Все п'нимаю. Как собака. Спать дог… долго не смогу. Рыжие. Классная вещь. Но - пл'вет. Плывет, да. Оно…
Глаза закрылись, и Серегин действительно куда-то поплыл.
- Не спать! - почти крикнул Фогман.
- Такточ…
- Минут через двадцать будем на месте, не позволяй, чтобы тебя разморило, ты понял?
- Ага…
Что-то сверкнуло, потом сверкнуло еще раз. Лицо Фогмана нависало сверху и было страшным.
- Извини…
- Что?
- За по морде.
- Не, нормально. Нормально…
Щеки горели. Но, хватив воздуха - или нашатыря? - сознание стремительно прояснялось.
Будто на гигантских качелях - только что ты был где-то внизу, а теперь уже над верхушками деревьев…
- Слушай, - сказал Серегин. - Если станешь гнать ту же пургу, я сдохну. И уже никакими по морде не поднять. Говори как есть.
- Я стал копаться в дерьме, и на меня вышли.
- Контры?
- Контры - недавно. Нет, это… в общем, это другие. В общем, теперь я шпион, Серегин.
- И сколько уже?
- Четыре года.
- И чей же ты шпион, сержант?
- Это типа подполья. Подробностей пока не могу.
- Зачем тогда вообще?
- Мне нужен напарник. Сразу: против наших ребят мы работать не будем.
- А если я откажусь?
- А почему, собственно?
- У меня контракт. Еще почти год…
- В деньгах ты не потеряешь. В безопасности - выиграешь. А вопросы чести… Наниматели наши - не та публика, чтобы мы западали и медитировали на эту тему.
- Не уверен. Меня они пока не накалывали.
- Впрямую они никого не накалывают… а вернее, накалывают всех нас одинаково. Золота они не жалеют, это верно. Только оно для них не стоит ни черта. Оно синтетическое. Нас нанимают, как негров за стеклянные бусы.
- Дома оно продается. То есть обменивается на бумажки.
- Скоро может перестать обмениваться… Впрочем, это ерунда. Не нас первых парят, не нас последних. Так?
- Гриш, я сейчас ничего не соображаю. Давай попроще.
- Повторяю: мне нужен помощник. Слушай, Серегин: я больше десяти лет оттрубил в Легионе. Из них семь лет - сержантом. Я выучил почти тысячу ребят - и тебя в том числе. Я многих потерял из виду… кто-то продолжает служить, кому-то стерли память и вернули домой, кто-то убит - но по крайней мере об этих мне известно. Но я не знаю ни о ком, кто дослужился бы до гранда, получил гражданство и поселился на Эдеме. Ни о ком, понимаешь?
- А чем я-то могу помочь?
- Помочь - это потом. Я пока просто хочу сказать, что наши с тобой наниматели жульничают.
- И наш священный долг - их разоблачить?
- Нет. Долг есть у меня. Должок. Не священный, а просто из тех, которые не прощают. Да, мы нанимались за деньги - но в качестве солдат, а не мальчиков для битья… Я вас учил воевать и выживать. А вас подставляют под пули - чтобы чапы на вас отрабатывали свои приемчики…
- На нанимателей мне вообще-то насрать, и что они там изобретают… - начал Серегин и замолчал.
Может быть, в нормальном состоянии он стал бы возражать - и возразил бы. Но сейчас его состояние было далеко от нормы: дикая усталость, жара, напряжение боя, обезвоживание, стимуляторы… Сознание сработало как очень сложный калейдоскоп: осколки цветных стекол и просто осколки, слова, чьи-то отрывочные мысли, стершиеся картинки, жест, гримаса, всхлип Санчеса, скрип новенького ремня - все это сложилось вместе, и теперь Серегин знал, что Фогман не врет. Но вместе с тем он знал, что эти же самые осколки, слова, мысли, картинки и гримасы можно сложить в другом порядке и получить совершенно другую правду. А потом перемешать еще раз…
- Насрать, - повторил Серегин. - Вот за ребят я и порвать могу… Но даже если они такие сволочи, во что я охотно верю, скажи мне, друг сержант, чего ты хочешь добиться - в самом конце? На выходе? Ведь по большому счету все из нас получили то, чего хотели: много денег, много пальбы, море водки, куча девок… и друзья. Настоящие друзья. Джентльменский набор наемника. Так, нет? А, Гриш?.. Бонус же в виде Эдема… Спроси кого хочешь: сильно на него рассчитывали? Ни хрена. А то, как нас используют… это ведь никогда специально не оговаривалось, правда?
- Ну, если ты так…
- Нет, постой. Я просто говорю, что не считаю себя обманутым. Вот и все. Но ты предлагаешь мне сыграть в новую игру. Правда, не говоришь, в какую. Чтоб интереснее было играть, наверное… Ну, в общем, да. Наверное. Давай сыграем. В конце концов, выход ведь всегда есть… хотя бы через цинковый ящик. Так, сержант?
- Ну, это… Чем позже, тем лучше.
- Но если я вдруг пойму, что все это - ребятам во вред…
- Не будет такого.
- Я порву, сержант. Понял?
- Ляг.
- Я лягу, лягу… Слушай, а может, просто высадишь меня в замке? Далеко мы оттуда?
- В замке… Во-первых, мы далеко. Во-вторых, в замке уже одни только чапы. Ребят куда-то увели.
- Черт…
- Но колонна большая была. Так что, наверное, все остались живы. Ну, почти все.
- Ты видел, что ли?
- Сверху.
- Ясно… И куда мы теперь?
- В Хайю, на север. Там наша база.
- В Хайе?!
- Ну да. Где лучше прятаться? Под носом у лисы…

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 1-й день лета

Теперь собачий лай не прекращался ни на минуту. Видимо, под проливным дождем пустолайки не держали след, не то беглеца очень легко прихватили бы на открытом месте. А так они просто обозначали место погони, и выходило, что погоня взяла его в подкову и куда-то ведет. И вот сейчас, сидя под нависающим валуном, прикрытый справа непроходимой зарослью местного терновника, Денис пытался перевести дыхание, согреться - и собраться с мыслями. Если по карте, то ведут его, похоже, вот в это ущелье, из которого, вполне может оказаться, нет выхода. Ручей вот здесь помечен как водопад…
Прорваться через линию погони можно в любую минуту - даже несмотря на то, что глушитель автомата поизносился и выстрелы, в общем, слышны. И в ближнем бою эти ребятки для него не противники, а шальную пулю можно получить случайно - наподобие того, как подхватывают триппер. Что же, из-за этого и к девкам не ходить?..
Другое дело, куда податься после прорыва? Он стянул на себя столько сил партизан, что надеяться пройти сквозь все линии окружения, сквозь все эти районы, насыщенные и перенасыщенные людьми Чихо, - нереально.
Правильно было бы вызвать катер и не морочить себе и людям головы. Но теперь катер уже не вызвать - та самая шальная пуля превратила одну рацию в две, но неработающие. Это называется: довыпендривался.
Есть некоторая надежда, что Большой, обеспокоенный пропажей ценного кадра - или хотя бы ценного прибора, - сам организует поисковую экспедицию на небольшой высоте, а он, Денис, как раз в это время смелыми действиями заставит врага обозначить огнем его, Дениса, местонахождение, после чего Большой применит «белый свет» - и «милый дедушка, ты забрал меня отседова…».
Как во всякой утопии, в этой было рациональное зерно. Небольшое, но было. Другое дело, что путь к зерну следовало рыть сквозь тонны навоза.
Так что ничего пока не остается, только прятаться, скрываться, путать и заметать следы - и растягивать еду, добывать еду, думать про еду…

Некоторое время назад Санкт-Петербург, Земля

В этот маленький и странный, под потолок набитый всяческим барахлом магазинчик они с Кешей заходили частенько. На антикварный он не тянул - да и недолюбливала, признаться, Вита антикварные магазины с их стерилизованной мебелью, гнусной бронзой, чудовищными картинами в еще более чудовищных рамах и надутым снобьем вместо нормальных продавцов. А здесь среди совершенно неликвидного барахла частенько попадались пусть совсем старенькие и потрепанные, но настоящие вещи из далекой прошлой, а то и позапрошлой жизни. Получалось что-то среднее между выставкой наглядных пособий для Кеши и обнищавшей кунсткамерой. Попросту лавка старьевщика - совсем еще молодого парня, пожалуй, что инвалида: сильно приволакивал при ходьбе ногу и заикался вплоть до полной алексии. Но Кеше он неизменно радовался… и Вита испытывала смутные подозрения, что некоторые совершенно безнадежные вещи появляются на полках именно в расчете на котенка.

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук, Ирина Андронати

- Кеш! Смотри, выварка!
- Такая большая кастр-р-рюля?
- Совсем не кастрюля. Эта штука нужна была, чтобы стирать белье.
Кеша вскочил на прилавок, заглянул внутрь огромной эмалированной емкости.
- У нее же моторчика нет, - удивился он. - Отломался?
- Не было у нее моторчика никогда. В нее наливали воду, клали белье, стругали мыло и кипятили на плите. Или даже на печке, если плиты не было. У нас на даче такая была. Бабушка в ней стирала. Жуткая штука.
Кеша напряг воображение:
- Это потому, что бабушка была очень бедная и не могла себе купить стиральную машину?
- Нет, Кеш, не поэтому. Стиральных машин тогда просто не было. Во всяком случае, так, чтобы пойти и купить. Глайдеров же раньше тоже не было? А совсем давно не было даже трамваев.
- А как же люди ездили?
- Пешком ходили. Или на лошадях.
- Лош-ш-шадь знаю. Четыре ноги, хвост, любит сахар и стоять на месте. Бегать не очень любит.
- Ну, во-первых, лошади тоже разные бывают. А во-вторых, их не очень-то спрашивали.
- Лош-шадь встала и па-а-аш-ш-шла! - заорал Кеша.
- Правильно. Только мы же договаривались, что в магазине будем говорить тихо.
Котенок изобразил искреннее раскаяние. Просто он не знал, как вообще эту фразу можно произнести тихо.
- А вот смотри, это, наверное, один и тот же человек сдал.
На витринке рядышком лежали большой металлический стерилизатор, рядом открытый металлический же футляр со стеклянным шприцем, несколько иголок, воткнутых в моток бинта, стетоскоп-трубочка, пяток стеклянных медицинских банок и черный пластмассовый футляр, еще побольше стерилизатора.
- Откройте, пожалуйста, - попросила Вита. - Мы не купим, конечно, но где еще он такое увидит?
- Это знаю, - опознал котенок. - Им уколы делают. Бо-ольно! - поежился он.
- Угу. Только теперь шприц после укола выбрасывают, а тогда складывали в эту блестящую коробку и кипятили.
- Стирали?
- Нет, это называлось «стерилизовать». Убить всех микробов.
- Знаю, - немедленно сообщил Кеша. - Мертвые микробы не кусаются.
- Точно.
Продавец с грехом пополам справился с ключами, дверцей, нагромождением ненужных предметов… Вита нажала блестящую выпуклую кнопку и подняла крышку.
- Термометр, - определил Кешка.
- Помнишь, как дедушка давление себе меряет?
- Там такая черная. - Котенок немедленно потянулся за содержимым футляра.
- Она «манжета» называется. Осторожно, не порви, там внутри резина. А вместо круглой коробочки, как у дедушки, вот такая высокая шкала. Внутри ртуть.
- Р-р-р-ртуть знаю. Такие шарики маленькие, они бегают, а потом вместе - брык, и все. Было два шарика, стал один. А когда большие шарики, они уже не круглые, а как придавленные.
- Это с папочкой вы шарики гоняли? - неестественно веселым тоном поинтересовалась Вита…
- С дедушкой. Только он не виноват, это я их разбил.
- Много?
- Все. Потому что очень кр-р-расиво.
Вита прикрутила винт, несколько раз качнула грушу. Тяжелый маслянистый столбик скачками допрыгал до девяноста и медленно пополз вниз.
- А ведь это, наверное, кто-то умер, - задумчиво сказала она. - Кто-то это все хранил - наверно, еще от своего дедушки, а то и прадедушки. А потом пришел человек, для которого все эти вещи ровно ничего не значат…
Чем-то эти экскурсии напоминали Вите походы в Зоны похищений. Порой она даже улавливала исходящее от старых вещей ощущение разговора с их бывшими владельцами. Она словно знакомилась. Угадывала чужой характер, привычки, случайности. Проверить догадки она не могла, да и не хотела. Захватывал сам процесс. Просто в Зоне брошенных вещей было великое множество, в каждом доме, в каждой комнате она в деталях могла наблюдать срез, моментальный снимок чужой жизни. Нет, не срез. Скол. Обрыв. Изучать подробности было слишком страшно, в такое не играют. А здесь получалась своеобразная дедуктивная угадайка.
Хотя и она была не слишком веселой. В конце концов, живешь-живешь, а потом останется от тебя бисерная театральная сумочка, деревянный школьный пенал… или вот выварка…

Москва, Россия. 28.07.2015, 08 часов 00 минут

На аэровокзале в этот ранний час было не слишком многолюдно, хотя и пустыми эти огромные неуютные помещения назвать было бы неправильно. По нескольку человек стояли в маленьких очередях к стойкам регистрации. Остро пахло озоновой дезинфекцией, мокрой пылью и свежей краской.
Селиванов посмотрел на часы. По обыкновению, он пришел с запасом в десять минут. Регистрация на первый питерский рейс еще не началась. Селиванов купил несколько газет, сел на холодный жесткий кожаный диванчик, вытянул ноги. Развернул хрустящую «Попутчицу» - и через минуту с цепенящим ужасом осознал, что не может понять прочитанного.
Не поверив себе, попытался еще раз. Буквы были знакомые, слова - вроде бы тоже. Но они ни во что осмысленное не складывались…
Селиванов осторожно отложил первую газету, заглянул во вторую. Там была рубленая мешанина из слов знакомых и слов совершенно неизвестных; кроме того, незнакомые слова содержали множество странных букв. Но один заголовок, крупными буквами, оказался понятен более чем. Он гласил: «Селиванов, ты говнюк, онанист и полное чмо!»
Если можно захлопнуть газету - то Селиванов ее именно захлопнул. Украдкой глянул по сторонам, не видел ли кто. Вроде бы никто не видел. Тылом запястья коснулся лба. Лоб был холодный и влажный.
Так. Проверить…
Он снова приоткрыл сложенную газету. Нет, грязный заголовок был на месте. А внизу страницы обнаружилось второе внятное предложение: «Прячься, крыса, прячься!!!»
Вот теперь стало по-настоящему страшно. Страшно и холодно. На несколько секунд все вокруг стало звенящее, черное и призрачное - словно отлитое из черного, но бесконечно прозрачного стекла. И сам воздух тоже стал черным и звенящим… такое с Селивановым было однажды, давно, лет в восемнадцать, когда открылась и начала кровоточить язва двенадцатиперстной кишки, и кровопотеря оказалась такой, что он целые сутки находился на грани потери сознания - вот тогда было примерно то же самое: звон в ушах, свет хоть и яркий, но какой-то ненастоящий, словно сахарин вместо сахара, и холод где-то рядом, за плечами, а вместо больничного крытого линолеумом пола - черная блестящая арктическая льдина, по которой изумительно медленно скользит такая же черная поземка…
- Алексей Ива… тьфу, пропасть, Иван Алексеевич! Селиванов! - густо раздалось над самым ухом, и Селиванов вздрогнул. - Что, не узнаешь? Совсем забурел?
- Уз… нхаю… - Он сглотнул в середине слова. - Извини, Витальич, мне что-то немного не по себе…
Это был Бельтюков, аналитик, года три или четыре назад ушедший из Комитета на пенсию; с Селивановым в близких друзьях они не состояли, но непринужденно приятельствовали и несколько раз бывали вместе на рыбалке. Уходил Бельтюков не слишком торжественно, без обязательной отвальной и без золотых часов в подарок от начальства, но и без скандала, и его как-то сразу забыли за налетевшими делами.
- Сердце? - участливо спросил Бельтюков.
- Голова, - сказал Селиванов. - Бессонница, устал, нервничаю… А ты куда собрался в такую рань? - перевел он разговор, избегая расспросов. - Не на рыбалку ли?
- Почти угадал, - усмехнулся Бельтюков. - Ловить бабочек… Ты где сейчас - на старом месте?
- Я-то на старом, - зачем-то соврал Селиванов, - да только место подтаяло. Комитет в стадии ликвидации, ты слышал, наверное?
- Слышал, еще бы. Столько шума…
- И вони. А ты сам-то где?
Бельтюков вздохнул, сел рядом. Снял шляпу и вытер лысину.
- Есть одна смешная конторка по имени «Группа „Темп“. Знакомо имя?
- Нет.
- Конторка неправительственная, практически даже частная. Глубокий мониторинг и всякого рода прогнозы. Вот я там и подвизаюсь. Работа интересная, и зарплата - не в пример…
- Зарплата - это хорошо… А при чем тут бабочки?
- Предстоит выяснить. Да черт с ними, с бабочками, - как ты сам? Алла как? Дети?
- Алла ушла, - махнул рукой Селиванов. - Подалась в эти… - Он показал глазами вверх. - Я не переживаю, ты не думай. Даже где-то рад. Такой здоровенный хвост отвалился… А дети нормально. Те уже лоси…
- Понятно. А куда ты сейчас двигаешься?
- В Питер-град. В командировку.
- Когда вернешься?
- Думаю, завтра. В худшем случае, через день.
- Позвони мне, хорошо? Сегодня у нас вторник… или уже среда? Четверг-пятница-суббота… В субботу вечером сможешь? Вот мои телефоны… - он вытащил визитку, - по какому-то из них я точно буду. У нас лучше, чем в Комитете, поверь. Во многие разы. Ты меня понял, да?
- Вроде бы понял, - сказал Селиванов. - Вербуешь?
- Да как сказать… Зайдешь, посмотришь, с народом пообщаешься, с начальством. Потом решишь.
- Спасибо, Витальич. Только вряд ли я вам подойду. Все-таки специальность у меня для мониторинга и прогнозинга мало пригодна. Так что…
- Посмотрим. Ты все-таки позвони. Я побежал, у меня уже посадка заканчивается…
Он нахлобучил шляпу, поднялся, кряхтя, и поковылял, подволакивая ногу, к выходу, где горело: «Р-986 - Манила». Селиванов не отрываясь смотрел ему в спину. Вот Бельтюков скрылся за дверью, там уже была граница и все всерьез, Селиванов ждал, потом над стойкой напротив загорелось: «И-027 - Ст. - Петербург». Тут же стали подходить люди, выстраиваться, взвешивать сумки и чемоданы, а Селиванов все сидел и смотрел туда, куда ушел бывший коллега. Случайность, что ли, неуверенно думал он. Направляющий пинок судьбы…
Потом он обнаружил себя стоящим в очереди на регистрацию, и его снова обдало холодом. Селиванов, сказал он себе, тормози. Тут что-то не так. Газеты были свернуты в трубочку и сжаты в кулаке настолько потном, что видно было, как ползет по бумаге пятно сырости.
Потом он подал билет девушке со смазанным лицом, что-то ответил на вопрос, который тут же забыл, забрал билет - и пошел на посадку. Вернее, не пошел, и даже наоборот - он пытался стоять на месте, хватался за что-то руками, а выход сам наплывал на него, покачиваясь и готовясь распахнуться…

Глава десятая

Калифорнийская долина, Западно-Американская Конфедерация. 27.07.2015, 23 часа 50 минут

Юлька лежала на спине и смотрела в небо. Странно: созвездия казались незнакомыми. Может быть, потому, чтовисели так низко…
Было очень темно. И тихо. Только время от времени начинала поскрипывать стрела крана, на которой невидимо качался бедняга «самурай». Она уже пыталась дотянуться до него, или спустить, или перебить выстрелом трос. Она попала в него трижды, летели искры, но трос не лопался.
Юлька перестала стрелять, потому что следовало поберечь глушитель - взять второй было негде. А без глушителя стрелять ей почему-то очень не хотелось - ни сейчас, ни потом…
Мотороллер так и оставался в багажнике «самурайчика», зацепился там за что-то…
Она решила дождаться здесь рассвета, а утром начать придумывать новый план.
Пол-старший рассказывал, что до вторжения в Калифорнийской долине было по-настоящему хорошо и весело: тысячи заводов и лабораторий, от крошечных до гигантских, разрабатывали и производили все самое тогда современное: компьютеры и средства связи. Тут делалась самая передовая наука. Сюда съезжались самые талантливые ученые и инженеры со всего мира. Это была своего рода Т-зона того времени… Почему-то потом марцалы не использовали ее для организации настоящих Т-зон - хотя обычно оборудовали их на тех же местах, где уже были старые земные промышленные районы и просто большие заводы. Но предприятия Силиконовой долины почему-то остались абсолютно невостребованными. После первых же хроносдвигов все приборы, использовавшие полупроводники - вот этот самый силикон, он же кремний, - вышли из строя навсегда. Сверхчистый кремний стал стоить столько же, сколько песок, из которого его добывали. Вся технология, в которую были вложены десятилетия труда десятков миллионов самых умных людей и столько денег, сколько сейчас просто нет во всем мире, - все это превратилось в ничто. Блестящие, гениальные разработки потеряли вообще всякий смысл и обесценились еще больше…
Силиконовый век, говорил, морщась, Пол-старший, имея в виду не только полупроводники, но и всякого рода силиконовые вставки в женские (и мужские) тела, которые долгое время были страшно модны, - чтобы можно было казаться не тем, кто ты есть, а тем, кем себя хочешь видеть…
Все здесь опустело стремительно и страшно, да еще несколько лет подряд бушевали пожары - до тех пор, пока стартовые гравигены нескольких баз Космофлота, расположенных в пустынях по ту сторону хребта Сьерра-Невада, не стали натягивать с океана достаточно влаги, чтобы исключить всяческие засухи. Но к тому времени пустоши, заросшие дурной колючкой, захватили полдолины. Многие поселки и городки, опустев, вскоре попросту сгорели, другие так и стояли призраками; в тех же, что считались обитаемыми, на самом деле три четверти домов пустовали. Населено было только побережье - да в последние два-три года постепенно оживали некоторые из прижавшихся к склонам Сьерра-Невады и окруженных нетронутыми лесами городков; там стали селиться те, кто работал модным вахтовым методом в Т-зонах «Феникс» и «Окленд» - или служил на ремонтных базах и мог позволить себе летать на службу и обратно служебным атмосферником.
А вот пилоты и наземники боевых подразделений постоянной готовности позволить себе такого не могли и говорили об этом раздраженно, но толку-то…
Вдалеке на большой скорости пронеслась машина. Из тех, старых, завывающих двигателями. Через несколько минут - еще одна.
Потом долго ничего не было.
Потом родился вдали из ничего, вырос в стрекот и стал приближаться мотоциклетный мотор.
Один, сосчитала Юлька.
Она перевернулась на живот и стала смотреть. Скоро по повешенному и по стреле крана запрыгал далекий свет, а потом из-за поворота вынырнул с ревом скошенный к дороге голубоватый конический луч. Юлька заслонила его ладонью.
Она знала, что увидеть ее с дороги невозможно: освещены будут прежде всего кусты, за которыми она лежала, - то есть возникнет эффект световой завесы. Существуют, конечно, разного рода способы разглядеть в темноте того, кто не желает показываться, тренер Аллардайс кое-что ей показывал, но все это требовало оптики, терпения - и совершенно других источников света. А главное - беречь родопсин, то вещество, которое разрушается в светочувствительных клеточках глаза и тем самым раздражает зрительные нервы. Если родопсин цел, то и при свете звезд можно многое увидеть…
Мотоциклист описал круг, потом остановился и заглушил двигатель. Стало как-то слишком тихо. Он спрыгнул на гравий, вздернул явно очень тяжелый мотоцикл на опору - и стал, ворочая руль, светить фарой по сторонам. Потом чем-то щелкнул, свет стал гораздо слабее и рассеяннее.
Парень обошел мотоцикл и остановился перед ним - чтобы быть видимым, поняла Юлька. Это был тот самый негр с арабским именем, который привез ее сюда: в белой куртке (и белых штанах, заметила она сейчас, и белых шнурованных ботинках) и с косичками…
- Эй! Шкурка! Отзовись! - позвал он негромко.
«Шкурка» - Юлька знала - означало всего-навсего девушку с короткой стрижкой. Но она вдруг разозлилась, вытащила из чехла винтовку, откинула приклад, встала в полный рост и, громко шумя кустами, пошла к мотоциклисту…

Вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 1-й день лета (на Земле 6-7 июля)

Здесь и пахло так, как должно пахнуть в любом нормальном порту: углем, гниющими водорослями, стойлами, сырым деревом, креозотом, яблоками… Как и в самый первый раз, Серегина потряс этот сильнейший, покрывающий все запах яблок. Зеленых яблок. Сейчас он уже знал, что это не яблоки, а млечный сок какого-то южного дерева, сырье для производства местного каучука. Но все равно - запах был хорош.
Тогда, по прибытии, их высадили с катера на пустынном островке Кахтам и потом полтора дня везли пароходом. Делалось это для того, чтобы не нервировать зря местный люд. Который тем не менее все прекрасно знал: кто прибыл, сколько прибыло, надолго ли прибыли, с какими деньгами в кармане - и на что именно намерены прибывшие эти деньги яростно потратить.
И действительно, тратили ой как яростно. Дешевизна просто потрясала.
Кое-как переводили местные луги в рубли, курсы были от фонаря. Проще всего считалось от водки: на дневную зарплату рядового можно было купить тридцать литров ржаной или двадцать - ячменной.
Девушку можно было снять за литр. За три - с ней можно было подружиться. Десять - и это будет самая настоящая любовная история с признаниями, письмами, клятвами в верности…
У Серегина поначалу была такая. Учительница. Молоденькая, тоненькая, в черепаховых очечках…
Интересно, а если объявиться в ее квартирке сейчас?
Он знал, что никуда не пойдет.
Ее звали Кгенгха - и, разумеется, Серегин с ходу переименовал ее в Крошку Ру. И, разумеется, она с радостью согласилась…
Черный пароход с тремя высоченными трубами, стоявший у соседнего пирса, издал пронзительный переливчатый свист. Вспорхнули и заметались в воздухе птицы - полчища птиц. И тут же из труб хлынули потоки черного дыма - наверное, на скверный здешний уголь плеснули мазут, чтобы разгорался веселее. Тяжелое облако только чуть приподнялось над мачтами и тут же покатилось к берегу и вниз - прямо в сторону Серегина. Он закрыл окно в машине, подумал: да, шоферу будет плохо… Тут же противоположная дверь распахнулась, в машину полезли двое: Фогман и незнакомый, очень похожий на местного мужик: толстый, коренастый, почти без шеи. Оба были в черных просторных плащах из блестящей кожи и шелковых цилиндрах. Толстяк держал в руках небольшую, но явно тяжеленную сумку - всю в переплетенных ремнях.
Фогман, опасливо косясь на приближающуюся тучу, тщательно закрывал за собой дверь, которая опять не хотела закрываться. Наконец у него все получилось. Он, довольный, откинулся на спинку, взялся за свисающий с потолка шнур с кистью, дернул. Шофер, сидящий на открытом сиденье впереди и почти наверху салона - в переднее окошко видны были только его ноги в блестящих желтых сапогах, - сигнал понял и немедленно тронул машину с места.
Дорога, мощенная деревянными торцами, была раскатанной, не слишком ровной, и тяжелый экипаж солидно, с мягким пыхтением рессор, покачивался, попадая то в выбоину, то на выпятившийся бугорок. Незнакомец так же солидно достал из кармана плаща солидный бронзовый портсигар, раскрыл, предложил Фогману - тот отказался, - потом Серегину. Серегин ожидал увидеть местную отраву, но в портсигаре лежали вполне знакомые «Тихуаны» - сигарильи, маленькие сигары, которые были почему-то очень популярны в Легионе.
- Спасибо, - сказал Серегин и взял одну.
- Огня? - спросил незнакомец.
Даже по одному слову с буквой «г» все тиронцы определялись безошибочно. Не могли они сказать «г», и все тут, - ни простое, ни фрикативное. Ни оглушенное, ни звонкое. Получалось у них два-три звука: «кг», «гк», «гх», «кгх»…
Кгенгха.
А ведь проезжаем где-то рядом…
И не из Легиона мужик.
- Вы не тиронец? - спросил Серегин, доставая свою зажигалку. Брать чужой огонь считалось дурной приметой.
- Нет. Землянин… хотя и бывший. Вывезен из Риги в семилетнем возрасте, вырос на планете Эррида. Там довольно большая земная колония. Зовите меня Давид Юрьевич.
- В смысле - это не настоящее имя? - Серегин немного приоткрыл окно, чтоб обдувало ветерком. У «Тихуан» приятный дым, но он все равно не любил курить в помещении.

Предыдущая страница 11 Следующая страница


Малой кровью 12

- Настоящее. - Давид Юрьевич раскурил свою сигарилью. - Одно из.
- Мне проще, - сказал Серегин. - Серегин, или просто Серый. Имени своего не люблю.
- Имеете право, - неторопливо кивнул Давид Юрьевич.
Серегин не сомневался, что и имя его известно бывшему рижанину, и возраст, и вся подноготная, и многое из того, чего не знал и не хотел знать о себе сам Серегин…
Фогман заметно нервничал, сидел неподвижно, но чувствовалось, что суетится; это было непонятно.
- Гриша сказал…пфф… что вы легко и быстро… пфф… согласились? - посасывая «Тихуану» и поблескивая огромным зеленым камнем - уж не изумрудом ли? - на платиновом перстне, проговорил Давид Юрьевич. - Если не секрет, почему?
- Не знаю, - сказал Серегин. - Наверное, просто вдруг стало интересно.
- Пф-ф… Вдруг?
- Вдруг. Раньше я так не думал.
- Понятно… - Давид Юрьевич помолчал. - Хорошо. Дня два вам на отдых хватит?
- Я не устал.
- Рассказывайте… По-хорошему, вам бы на недельку-другую на курорт с девками - но недели у нас нет. Если совсем прямо, то и двух дней нет. Так что отдых… пффф… придется совместить с инструктажем…
- Что я должен делать?
- Гриша ничего не объяснял?
- Сумел избежать.
Давид Юрьевич коротко зыркнул на Фогмана, усмехнулся.
- Ну, общую картину вы, я думаю, представляете и так. Существует Империя, существуют ее властные структуры, а внутри этих структур существуют ячеечки, которые работают против… как бы это сказать… против всего. Да, против всего - спектр широчайший. Мотивы у них тоже различные, но нас интересуют прежде всего те, кто - по идейным соображениям. Прежде всего потому, что без нас они как без рук. Идейные - они обычно безрукие, такова закономерность… Так вот некоторое время назад набрала вес некая группка этих идейных, которая провозгласила, что Тирон должен обрести независимость или хотя бы существенную автономию. Просто из соображений межпланетного благородства и гуманизма. Возможно, конечно, что мотивы у них не столько благородные, сколько корыстные: захватить контроль над рынком генетического материала. Сначала уронить цены, потом взвинтить. Заваруха с Землей эти цены за последние десять лет утроила, и биржевые аналитики считают, что если и Тирон станет более дорогим источником, то цены возрастут еще минимум в два раза. Потому что Кси и Фа-девять - планетки маленькие, населения там от силы полмиллиарда на обеих… В конечном итоге для нас не так уж важно, какими соображениями они руководствовались, затевая эту авантюру, не исключено, что всеми сразу… Тангу - ребята головастые. И не всегда их логику можно просечь. Итак, на первом этапе, чтобы затруднить работу заготовителей на Тироне, было спровоцировано восстание против герцогов. Повстанцы получали оружие, с ними работали военные советники…
- Немного в курсе, - сказал Серегин.
- Мне, может быть, придется проговаривать вслух известные всем вещи - просто для связки речи… Традиционно на Тироне заготовками материала занимались герцоги, и потом имперцы покупали готовый товар у них - отборный и в упаковочке… Так вот поначалу восстание получилось даже слишком удачным: три четверти герцогов, поддерживавших связи с имперскими структурами, были пленены и убиты, их гвардии рассеяны, победители получили все… и это их погубило. Легкие победы никогда к добру не приводят…
- Это точно… - Фогман потер подбородок и повторил: - Эт-то уж точно…
- На подмогу оставшимся герцогам Империя бросила Легион, который просто-таки стер повстанцев в порошок. Снова заработали заготовители, и на рынок было вброшено более миллиона единиц товара. Цены просто рухнули - стали на какое-то время ниже докризисных. Это произошло более года назад. И тогда где-то на верхах, явно на самой Тангу, начались неприятные для нас телодвижения. Легион стали тормозить. Повстанцы вдруг получили новое оружие и технологии… и больше того: есть подозрение, что на планете организовано что-то вроде Т-зон. Для чего это делается - ясно: не допустить падения цен на товар. Нам бы на это в высшей степени плевать… Но не нравится, что это делается в основном за счет землян - солдат и офицеров Легиона. Тиронцам, которые тоже входят в нашу организацию, не нравится, что их планету подвергают чудовищному риску трансволюционного шока. Кто такой Дьявол Чихо, вы, ребята, уже знаете, конечно?
Серегин посмотрел на Фогмана, Фогман - на него. Еще с полгода назад никто бы не вычленил этого имени из густой смеси имен и прозвищ существующих, легендарных и откровенно фантастических вождей и командиров повстанцев. С тех пор ситуация поменялась. Прежде всего Дьявол Чихо взял под абсолютный контроль две южные провинции целиком и еще с десяток герцогств из провинций соседних, и приписывались ему какие-то запредельные преступления в стиле Влада Цепеша, сиречь графа Дракулы…
- Вижу, что знаете, но специально не интересовались… С одной стороны, совершеннейшее чудовище, садист и фанатик, с другой - гениальный организатор и гениальный полководец. Уже не избежать того, что ему в руки попадет все то оружие, что торговцы заготовили для повстанцев. А может, и…
- Чем это плохо для нас? - спросил Серегин.
- Для кого из нас? - пожал плечами Давид Юрьевич. - Для меня, для вас двоих, для Легиона, для Земли? Все что-то потеряют, хотя все по-разному…
- Вот за что я не люблю…
Машина вдруг сильно подпрыгнула - так, что у всех лязгнули зубы, - а потом загрохотала по бревнышкам. Серегин посмотрел в окно: они въехали на знаменитый подвесной Змеиный мост, очень узкий и очень длинный, ведущий к островной части Хайи - Водному городу. На двух десятках островов воздвигнуты были каменные постройки - до замков и дворцов включительно, - между островами, где позволяла глубина, стояли свайные дома и эстакады, а обрамляло все это широкое кольцо плавучих домов, понтонов и просто лодок. Эта часть Водного города была исключительно опасной для чужаков, и даже могущественная «тьяри», нечто среднее между тайной полицией и тайным орденом, мало знала о том, что происходит под просоленными и просмоленными палубами…
- Если хотите, Серегин, я дам вам почитать аналитические доклады по этой проблеме, - сказал Давид Юрьевич. - Думаю, там вы найдете все ответы. На все возможные вопросы. Я бы даже сказал - любые ответы… Да. На мой взгляд, самое неприятное для всех, Серегин, - это то, что «дьяволы» видят в землянах воплощенное зло. Конечно, вина Легиона велика… но я подозреваю, что его сознательно использовали именно для этого. В первую очередь - для этого. Испачкать нас всех… Так вот сейчас в подразделениях Чихо полным ходом формируются отряды возмездия, так называемые «желтые демоны»… и готовят их к действиям на Земле. Более того, сам Чихо не раз говорил, что вернет огонь туда, откуда огонь пришел, - а это значит, он не намерен ограничиваться какими-то диверсионными действиями…
- Бред какой-то, - сказал Серегин. - Империя вон все зубы себе обломала…
- Если бы бред… - Давид Юрьевич достал портсигар, взял себе сигарилью, предложил Фогману, предложил Серегину; оба отказались. - По нашим прикидкам, уже в этом году Чихо может поставить под ружье - причем в прямом смысле! - до пяти миллионов человек. Еще через год - до двенадцати миллионов. Это только на подножном корму. Если же наладить снабжение продовольствием и прочим, то он будет командовать армией в сорок миллионов…
- Ерунда, - все еще уверенно сказал Серегин.
- Мне бы тоже хотелось так думать, - покивал головой Давид Юрьевич, раскурил сигарилью и нахмурился. - Но у меня уже не получается. Я недавно был… там… и видел. Это очень страшно, ребята. Используются какие-то механизмы управления человеком, которые лежат за пределами воображения. Этого мерзавца слушаются, как бога. Эксперты-аналитики, которые все это прокручивали, говорят, что на Земле с подобным уровнем подавления личности просто-напросто не встречались, так что нам даже не с чем сравнивать… то есть чего-то подобного можно достичь, ломая человека индивидуально и долго, а здесь - мгновенно и массово… ни Гитлер там, ни исламисты, ни Пол Пот…
- Кто? - спросил Фогман.
Громкий свисток - и машина окуталась мокрым угольным дымом. Из-под моста стремительно вырастал, гоня буруны, остроносый узкий корпус военного корабля. Спаренные вороненой стали пушки носовой батареи, темно-красный настил палубы, черные козырьки над орудийными площадками, медные начищенные поручни, на верхней палубе и на площадке мачты - шестиствольные картечницы, один в один содранные с земных «гатлингов»…
В первый свой срок Серегин застал здесь еще парусные фрегаты с чугунными пушками.
- Допустим, - сказал он. - Но это - здесь… - И вдруг дошло. - То есть вы хотите сказать, что они могут и наших… так же?..
- Не знаю, - сказал Давид Юрьевич. - Просто не имею ни малейшего представления. Ну а Чихо уверен на все сто, что он в состоянии успешно вести военные действия на Земле - и это факт. Конечно, можно сказать, что мало ли в чем может быть уверен абсолютный психопат…
- …но лучше перебдеть, - согласился Серегин.
- Лучше. В общем, мы не знаем, каким образом Чихо доставит свои войска на Землю. Просто ли на кораблях или с помощью чего-то, напоминающего технику Свободных… или же действительно существует туннель, соединяющий Тирон и Землю…
- Что?
- Есть такая… не то чтобы информация, но подозрение, что ли… Изредка на Тироне появляются незарегистрированные люди с Земли, и неизвестно, как они сюда попадают, два таких случая были недавно на юге, в Паооте… то есть один раз это были документы и личные вещи какого-то австралийского летчика, не помню фамилии, а второй раз - девочка умирала от жабьей лихорадки и в бреду говорила по-итальянски. Никаких сведений мы не получили, но сами факты…
- А откуда известно, что по-итальянски?
- Доктор - эмигрант. Француз. Он и сообщил.
- Может быть, просто похищенные?
- Может быть. Все может быть… В том-то и дело, что может быть все. Но с какой бы стати имперцам объявлять тут по всей планете розыск ими же похищенных землян - а лет пять назад такое событие имело место быть… и плюс еще всякие прочие намеки. Так что мы предполагаем: туннель есть, действует, но скрыт и труднодоступен - с обеих сторон. Имперцы наверняка знают или догадываются о его существовании, но тоже не могут найти…
- Ой-е…
- Все это предположения, разумеется. Но сбрасывать их со счетов мы не можем…
- И чем мне предстоит заняться? - спросил, сглотнув, Серегин. - Искать туннель, или вербоваться к Чихо, или…
- Нет. Это работа не для дилетантов, прошу прощения…
- Чего уж там.
- Наша задача поскромнее: разобраться здесь, на месте, с поставками и поставщиками оружия. Гриша, вы, еще пара ребят, завтра познакомитесь… Возможно, нам с вашей помощью удастся взять кое-кого на Тангу за яйца.
- Разве у них там есть яйца?
- Есть. Втягиваются в брюшную полость - но есть. Так что при определенной сноровке…
Тряска прекратилась: высокий судоходный пролет моста закончился маленьким островком, можно сказать, скалой; сейчас будет поворот, поворот, потом крутой короткий спуск - и снова пролет, теперь низкий, под ним не ходят суда, а разве что лодки - те, которые рискнут забраться сюда, на каменистую мелководь, где пена, воронки и буруны, где сталкиваются беспорядочные бешеные волны.
Отсюда, перепрыгивая с островка на островок, с камня на камень, мост будет тянуться еще километров восемь. Потому он и Змеиный, что так вьется…

Калифорния. 28.07.2015, 04 часа 30 минут

Глаза Раджаба в полутьме светились.
- Почему до сих пор не летали на Марс? Не высаживались на Луну? Ведь казалось бы - всякого летающего железа предостаточно. Ну да, война и все такое. Но война уже год как кончилась, а железо осталось. И вот единственная межпланетная трасса: Земля - Титан. Карамболем: Земля - окрестности Венеры - через раз окрестности Юпитера - финиш. Как минимум месяц в одну сторону, при этом масса сложностей, каждый полет в своем роде уникален. И это при нынешних двигателях и при полном отсутствии проблем с энергией. Вопрос еще раз: почему?
- Потому что двигатели работают эффективно только в поле тяготения, - пожала плечами Юлька. - Корабль как бы отталкивается от планеты, или притягивается к ней, или движется под углом. Планета для него - как рабочее тело реактивного двигателя…
- Стоп. Тяготение Солнца - чем оно тебе плохо? В окрестностях Земли оно действует на любую пассивную массу почти в четыре раза сильнее, чем тяготение самой Земли. Или, если уж на то пошло, тяготение Галактики. В той же точке - в шесть раз сильнее, чем тяготение Солнца. Но мы про это забываем почему-то. И двигатели наши - как будто забывают. Забавно, правда? Чтоб железяки о чем-то забывали…
А ведь действительно так, подумала Юлька, я это знала, но вот совершенно не придавала значения…
Нереальное продолжалось, и уже не первый раз пришло в голову - параллельно потоку простых мыслей: а вдруг это я в какой-то момент умерла, не заметив, и все эти чудеса - просто начало загробной жизни? Ей попадались такие романы… Она сидела в какой-то захламленной мастерской с двумя совершенно незнакомыми черными парнями, один из которых три часа назад ограбил ее на пустынной дороге, а потом она его чуть не пристрелила… и вот теперь вела беседы о космических полетах - и не только. Сама не зная зачем, она рассказала им о себе практически все - включая настоящие причины и цель этой поездки, - рассказала, ничего не пытаясь скрыть. А зачем ей что-то скрывать?..
Что еще более непонятно, мысли и образ действий ее были признаны странными, но, в общем, правильными и заслуживающими одобрения…
- Вихрь взаимодействует с линейной гравитацией совсем не так, как инертное тело. Прежде всего имеет значение не столько напряженность гравитационного поля, сколько некое его качество, которое вихревики называют «структурностью». Структурность описывается трехэтажной формулой и зависит от многих факторов - массы небесного тела и расстояния до него (это понятно), радиуса тела, плотности периферической и плотности центральной, скорости вращения, - то есть важны условная кривизна поверхности гравитационной воронки и ее, так сказать, шероховатость. Или волнистость. В общем, неровности этой кривизны… Потом мы загоняем в эту формулу пару-тройку характеристик двигателя и выясняем, в какой зоне конкретный двигатель будет нормально работать. Грубо говоря, где у нас под колесами лед, где асфальт, где песок, где болото. Так вот движки практически всех выпускающихся кораблей оптимизированы для околоземного пространства - для высот от минус ста до плюс сорока пяти тысяч километров. Тут для нас «асфальт». Выше начинается песок - ездить можно, но не разгонишься. В окрестностях Луны становится чуть лучше, но не намного, - а если просто удаляться, минуя Луну, то мы добираемся почти до «трясины». А потом скачком - сплошной «лед». То есть мы выскочили из полости Роша системы Земля-Луна в полость Роша системы Солнца. И следующее место, где нормальное сцепление с гравитационным полем самого Солнца, будет в сравнительно узкой полосе между орбитами Марса и Юпитера. Дальше - опять «песок». А если забросить наш кораблик в открытый космос, то окажется, что «асфальт» для него проложен только вокруг самого ядра Галактики, где орбитальная скорость инертного тела подходит к тысяче километров в секунду. Такой вот вселенский бардак… Поэтому на Титан выбран кружной путь: в окрестностях Венеры есть «асфальтовая» полоска, хотя поуже, чем наша, а вокруг Юпитера и Сатурна - вполне даже восьмиполосные шоссе. Вообще-то движки титанских кораблей модифицированы, они похуже работают в нормальных условиях, но менее привередливы. В принципе можно сделать корабль, который будет прекрасно себя чувствовать в межпланетном пространстве - скажем, от Меркурия до Нептуна. Но, во-первых, двигатель его будет размером пятьдесят метров на двести пятьдесят. А во-вторых, ему будет трудно рулить в окрестностях планет: на поле самой планеты не опереться… Можно сделать межзвездный - так сказать, для наших галактических широт. Он будет больше километра в размахе…
- Ты говоришь так, будто что-то придумал, - сказала Юлька нетерпеливо.
- Да. Именно. Итак, полет на Марс. Берем один - прописью: один - списанный «Хаммер» и ставим на него два - прописью: два - движка: один для околоземного пространства, другой - для марсианского. Все! Разгоняемся - пять витков по спирали, до семисот в секунду, потом выстреливаем себя по касательной к Марсу. Тормозимся…
- Класс! - выдохнула Юлька. - Это же… Единожды один…
- Ага. Когда я сообразил, то страшно удивился - неужели никто до меня? Оказалось - никто!
- И еще оказалось, - подал голос давно уже молчащий Омар, - что это очень дешево стоит.
Он так и сидел задом наперед по-турецки на седле своего мотоцикла. Юлька смотрела на него, и до нее медленно доходило сказанное.
- Так ты хочешь сказать, что ты… что вы… сделали это?
- Мы сделали это! - дурашливо выкрикнул Раджаб и словно бы вбил локтем в пол что-то большое. - О глупая женщина! О чем тебе говорят уже час? Больше часа! Мы летим на Марс. На следующей неделе.
- Обалдеть, - сказала Юлька по-русски.
Санька говорил, что все самое интересное происходит в стороне от дорог. Именно поэтому он так любил мотоцикл…
- А кто из вас пилот? - спросила она почти не изменившимся голосом. Ее вдруг затрясло, и сейчас она изо всех сил пыталась это скрыть.
- Не мы, - вздохнул Раджаб. - Пилотом у нас Цыпленок Хью…
- Единственный белый в экипаже, - вставил Омар.
- …он учился на военного летчика, но в прошлом году их школу распустили, малышу не удалось положить себя на алтарь победы, и он пустился во все тяжкие. Омар вытащил его буквально из-под асфальтового катка…
- Нормальный парень, зря ты, - сказал Омар. - А тараканы у нас у всех свои. Правда, сестра?
- Ага, - оторопело согласилась Юлька.
- Если бы у тебя был скафандр, мы бы тебя взяли в экипаж, - сказал Раджаб. - Ты бы как, полетела?
- Не знаю, - сказала Юлька. - Наверное, да.
- И плюнула бы на своего марцала? - наклонил голову Омар.
- Нет. Я сначала пристрелила бы его, а потом полетела.
- Но у тебя нет скафандра…
- …так что я не готова путешествовать, - подхватила Юлька.
- Это неправильно, - сказал Раджаб. - Едешь по своим важным делам, и вдруг какие-то ниггерские подонки на мотоциклах тебя догоняют, выдергивают из-под тебя машину… Скажи, брат, это ведь неправильно?
- Неправильно, - согласился Омар. - Один из этих ниггерских подонков уже весь раскаялся. А завтра можно будет раскаять остальных. У них были благородные намерения, но, по существу, они ошиблись. Надо было их всех пристрелить, чтоб потом не мучились раскаянием.
- Нельзя, - сказала Юлька строго. - Они не марцалы. Стрелять можно только в марцалов.
- Мудрая женщина, - сказал Омар. - Скажет что-нибудь - и невозможно спорить. Вот если бы ты так мог…
- Я так могу, - обиделся Раджаб. - Я умный. Только ты все равно для чего-то споришь. Думаешь, я не догадался, зачем ты ее сюда привез?
- Наоборот. Я думаю, ты сразу догадался, а молотишь языком только для того, чтобы про тебя хорошо подумали. Потому что она тебе сразу понравилась. Ведь так?
- Зачем я буду отрицать очевидное? - Раджаб воздел руки. - Сестра - красавица, а кроме того, она абсолютно бесстрашная. Я бы взял ее на Марс даже вместо тебя.
- Нет, ты бы так не поступил. Во-первых, я главный, во-вторых, ты брал мои деньги, а в-третьих, Марс - это была моя идея.
- Моя.
- Не спорь. Моя. Я все помню.
- Я тоже все помню.
- Ты помнишь неправильно. А я - правильно. Это я сказал: а не слетать ли нам на этот Марс? А ты сказал: отчего бы и не слетать? А потом уже стал придумывать как. Но первым точно сказал я.
Раджаб потер лоб.
- Даже если он врет, - повернулся он к Юльке, - то ему все равно хочется верить. Это называется харизмой. Поэтому он командир, а я, который все сделал и вручную отполировал, только бортинженер и называю его чифом. И вот смотри: он приезжает в полтретьего ночи, когда все порядочные ниггеры уже натанцевались и спят, привозит незнакомую белую сестру и молчит, а я должен сам догадаться, что сестру надо куда-то отвезти, представляешь? И мой бедный больной перегруженный мозг…
- Не отвезти, - сказал Омар. Голос у него стал чуть другой, и Юлька вдруг поняла, что треп окончен. - Я просто подумал, а не найдется ли у тебя чего-нибудь ненужного на заднем дворе?

Вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 2-й день лета

«Еще пара ребят», обещанные Давидом Юрьевичем, оказались на поверку двумя местными весьма обрусевшими девушками и шестидесятилетним (а на первый невооруженный взгляд гораздо более почтенным) мужиком запоминающейся внешности: с крупной классически-редькообразной лысой головой (хвостиком кверху), поросячьим пятачком вместо носа и маленькими круглыми черными глазками, посаженными неправдоподобно близко. Рот его совершенно скрывали роскошные седые усы, и только когда он зевал, становились видны безупречно ровные белые зубы. Девушек звали Маша и Тамара, а мужика - Сентери, что постепенно и естественно сократилось до Сани и Саши; родом он был финн из Петрозаводска. Как выяснилось вскоре, Саша оказался среди тех считанных по пальцам землян, кто, быв похищенным, перед окончательной выбраковкой сбежал из концентратора - и после этого не погиб и не попался, а сумел адаптироваться, затеряться и выжить; на Тирон он перебрался, сменив перед этим пять пли шесть планет, рассчитывал было осесть здесь и встретить старость патриархом большого семейства, но угодил как раз в водоворот, потерял все, что имел, - и основательно разъярился.
Как и подобает горячему финскому парню, внешне он этого никак не проявлял, но Серегин понимал, что остудить его может только решительная победа над обидчиками - или смерть.
Маша и Тамара были сестрами и сиротами. Саша - по-видимому, совершенно платонически - патронировал им. При этом он как-то без слов, но доходчиво дал понять, что никаких оскорбительных поползновений по отношению к девочками ни со стороны врагов, ни со стороны соратников не допустит. Девушки своей круглоголовостью и большеглазостью напоминали отчасти индианок, отчасти совушек, по-русски говорили бегло, уверенно, но, естественно, с густым чапским акцентом.
Сидели в квартирке, которую сестры снимали под ателье. Они были белошвейками - и белошвейками, похоже, отличными. И что же вас понесло в шпионки, подумал Серегин, гася в себе тревогу и страх за этих девчушек. Он прекрасно помнил, как поступают со шпионами чапы…
Фогман, как ни странно, нервничал, когда объяснял, что он будет главным и что слушаться его следует беспрекословно. Он, конечно, старался не показывать виду, но… Здесь что-то скрывалось, и Серегин сделал себе в памяти зарубочку - никогда этой нервности из виду не упускать. Хотя он служил прежде не в агентурной, а в простой пешей разведке, тем не менее знал и с чужих слов, и из личного опыта: у командира не должно быть никаких комплексов и никаких непрокачанных рефлексий, все это рано или поздно приводит к повышенной смертности среди подчиненных. Он решил когда-нибудь потрепаться с Фогманом на эту тему, а пока - пока просто слушал и мотал на ус.
В Хайе можно было без труда купить револьвер или пистолет: один, два или небольшую партию; достать современную винтовку; не сразу, с трудом и за солидные деньги добыть ручные гранаты и взрывчатку. Вероятно, за еще большее время и большие деньги торговцы могли бы доставить все прочее: пулемет, гранатомет, пушку. Но это не решало главной задачи: выход на крупных поставщиков, имеющих доступ к внепланетным рынкам, по-прежнему остался бы закрыт. Хайские торговцы не упустят личной выгоды и возможности расширить дело…
Конечно, можно кого-то из них просто и грубо взять за жабры. Однако тут легко напороться на такой же грубый ответ, погибнуть самим ни за грош и еще больше осложнить задачу тем, кто придет после.
- У нас есть катер, - подумал вслух Серегин; Фогман кивнул. - Может быть, как-то использовать его?..
- Грузоподъемность маленькая, - сказал Фогман, - для перевозок он почти непригоден. Я уже думал об этом: зафрахтоваться…
- Это все понятно. Но торговцам нужно возить не только железяки сюда, но и деньги отсюда. Не через банк же они платежи переводят…
- Да! - воскликнула Маша. - Одна наша знакомая когда-то возила деньги через таможню. В своих вещах. Ома работала официанткой в ресторане какого-то лайнера. Потом ее уволили, и возить деньги она перестала. Естественно.
- Хм… - Саша почесал подбородок. - Вот и зацепка. Ты нам эту подругу найти сможешь?
- Наверное, - сказала Маша.
- Ну, тогда мы, наверное, сможем и с торговцем познакомиться, - сказал Фогман.
- Если они оба живы, - добавил Серегин. - И если это был торговец оружием.
Про себя он подумал: сегодня же найти Кгенгху. Она должна многое знать…

Санкт-Петербург. 28.07.2015, день

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук, Ирина Андронати

- День добрый! Что у нас интересного?
Продавец, как обычно утративший в Кешином присутствии дар речи, улыбаясь и часто кивая, выставил на прилавок картонную коробку.
- Только что принесли? - угадала Вита.
Продавец закивал еще чаще.
- Ну-с, про что сегодня будем рассказывать…
На дне коробки были разложены веер, шелковые белые перчатки, перламутровый бинокль, букетик искусственных цветов и шкатулочка. Внутри обнаружился женский профиль, вырезанный из черной бумаги.
- Какая коллекция! Но ведь это же от разных людей, правда? Вы сами подобрали?
Продавец расцвел в улыбке.
Вита приготовилась рассказывать про то, как боролись с жарой в отсутствие вентиляторов и кондиционеров, про то, как дамы посещали театры и болтали на языке вееров, про то, как появилось слово «белоручка»…
Но обнаружила, что Кешка ее не слышит. Он неотрывно глядел куда-то под потолок.
Там на стене висел криво старенький, тусклый и изрядно поцарапанный пионерский горн. Кеша постоял, покачиваясь на носках, то выпуская, то втягивая когти, затем издал боевой клич «Мое!!!» и метнулся по стене вверх.
Это была судьба.

Герцогство Большой Южный Паоот, планета Тирон, Год 468-й династии Сайя, 14-й день лета

Двое выскочили на него из тумана, мгновенно офонарели, простые крестьянские парни без малейшей военной подготовки, Денис срезал их обоих негромкой очередью - походя, как отмахиваются от жирных мух, - и с досадой пошел дальше; с досадой потому, что идти было много труднее, чем стрелять…
Когда-то в другой жизни уже было что-то подобное: на Тянь-Шане между двумя перевалами Денис в двух местах сломал голеностоп. Ничего не оставалось, как из подручных средств сварганить себе гипсовую повязку - на бинт пошла тельняшка, а вместо гипса был использован клюквенный кисель. И все: по утрам он вставал, и начинал идти, и шел весь день, что-то оря - вроде. бы как Высоцкого, он никогда не знал, что помнит его столько. Так он прошел три перевала и спустился к Ак-Су, там уже ходили машины…
Здесь было примерно то же самое, только орать нельзя. И он точно знал, что никуда никогда не придет.
Обрамленные лиловыми кругами, перед глазами мотались замшелые камни. Щелкнуло, от дерева отлетели щепы, Денис огрызнулся, где-то закричали. Потом снова стали мотаться камни - медленно и неровно, в такт шагам.
На последнем привале он сжег карту и все бумажки, которые нашлись в рюкзаке и карманах. Остался только медальон. Уничтожать медальон было не положено, да и не требовалось. Все равно в Легионе он числился дезертиром.
На осклизлом мху ноги не удержались, покатились, подлетели, но боли от падения Денис не почувствовал, наоборот: теперь появилось оправдание перед собой, чтобы несколько секунд не делать ничего. Он катился вниз, это была какая-то очередная расщелина, валуны, кусты и вялые деревца, об одно его ударило, закрутило, перевернуло на живот. На животе он проехал еще сколько-то камней и остановился.
Вставать не хотелось. Рюкзак забросило на левое плечо и голову, он был как дикий враг, оседлавший поверженного. Но сквозь толстый мокрый мох Денис нащупал кое-какую опору под собой… колени расползлись, дрожа, зато приподняться он все-таки сумел.
И понял, что прибор над ухом не то что пищит - а просто-таки исходит гнусной трелью. Будто крыса, которой зажали хвост.
Броском правой руки он сумел ухватить клапан рюкзака, еще больше сдернуть его вперед, дотянуться до пряжки. Нажать… потянуть…
Вот она, макушка прибора.
Чуть-чуть на себя…
Денис выбрался из-под придавившей его тяжести и лег рядом, тяжело дыша. Прибор продолжал верещать. Тогда он без какой-либо мысли дотянулся до клавиши, единственного органа управления прибором, и нажал ее. Если сейчас верещание не прекратится, он начнет стрелять…
Верещание прекратилось, но тишина длилась секунду, не больше. Раздался громкий вздох, потом скрежет камней, потом зашумели деревья. Налетел порыв ветра, сильного ветра.
Медленно стало темнеть…
Денис с трудом перевернулся на спину. Деревья с плоскими, как будто расплющенными о стекло кронами склонялись над ним, образуя купол. Мох куда-то спрятался - во всяком случае, ясно обозначилась дорога, мощенная каменными плитками цвета выгоревшего хаки. На обочине ее Денис и лежал, с трудом воспринимая происходящее. В той стороне, куда он лежал ногами, дорога подергивалась зеленой рябью и пропадала, а в другой стороне, куда Денис мог дотянуться взглядом, что-то еще двигалось, изменялось - и внезапно стало понятно, что там отворились ворота в темноту.

Глава одиннадцатая

Где-то над Индией. 28.07.2015, 18 часов 00 минут по Бомбею

Из кабины вышел первый пилот, пригладил лысину, сказал что-то ненужное, кажется - «пролетели Бомбей». Адам как раз пытался вчитаться во второй из докладов только что вернувшихся агентов. Как он с удивлением узнал, только за последние полгода и только спецслужбами России, Европы и Израиля в Империю было заслано более трехсот агентов. Кроме того, как выяснилось, ГРУ начало засылать агентов в Легион аж с семьдесят четвертого года - то есть задолго до того, как самое существование Легиона, Империи и вообще других обитаемых миров стало неопровержимым фактом, а не игрой больного воображения. И сейчас, читая доклад - в общем-то малоинформативный, - Адам вспоминал, что слухи о каких-то возможностях наняться на ну оч-чень оплачиваемую военную службу куда-то непонятно куда действительно имели хождение в офицерской среде, но лично он, Адам, считал это байками; в девяностые годы ходило много всяческих слухов.
Оказывается, первые тайные вербовочные пункты Легиона были развернуты на Земле еще в пятидесятые. И успешно работали под носом всяких там КГБ, ФБР, «Штази», МИ-6, «Сюртэ»… Поток завербованных был тогда невелик, от ста до пятисот человек в год, и сравнительно недавно достиг пяти тысяч. Но только после того, как вербовка наемников - согласно договору с Империей - стала делом вполне легальным, ее принялись широко использовать как окно для внедрения агентуры, и Адам был не одинок в подозрениях, что вся эта показушная вербовка - что в Легион, что на генетическое донорство - представляет собой теперь нечто вроде отвлекающего маневра, а настоящая тайная деятельность осуществляется где-то в другом месте, которое пока никак не удается вычислить…
Итак, ГРУ… в семьдесят четвертом организована тематическая группа, а начиная с семьдесят девятого началась заброска в Легион (а вернее, куда получится) офицеров… и по крайней мере два десятка случаев вроде бы увенчались успехом. Даже поддерживалась связь (интересно, каким способом?)… Но в девяносто третьем начальник отдела, который этим занимался, умер (совершенно естественной смертью: на майском пикничке полез купаться в озеро с родниками на дне и утонул на глазах двух десятков сослуживцев), а преемник, похоже, оказался идиотом - и, посчитав покойника сумасшедшим или жуликом, все нити оборвал и отдел развалил. Когда через пятнадцать лет хватились - документы почти полностью были уничтожены… судьба заброшенных агентов до последних лет оставалась неизвестной…
Перемать-перемать-перемать, как говорит пират Абалмасов. Кстати, пора бы его из глухомани вытащить и приставить к делу…
Пилот помялся еще в салоне и вернулся в кабину, и Адам с запозданием понял, что тому просто хотелось поглазеть или даже, чем черт не шутит, познакомиться с новым шефом, который - вот поди ж ты - забрал половину президентского авиаотряда. На самом деле произошло немножко иное, новый президент собрался сокращать свои службы, и Адам оказался в нужном месте в нужное время, но со стороны это выглядело именно так: наскочил и отобрал. Ну и ладно, подумал Адам, дутый авторитет - тоже авторитет.
Он встал и пошел в кабину. Стюардесса, строгая дама в густом официальном макияже, попыталась забежать вперед и открыть дверь, но он кашлянул, и дама замерла.
- Если можно, пива, - попросил он.
- Раки? - изогнулась дама. - Омары? Красную рыбку или анчоусы под дымком?
Адам задумался. Новое положение демонстрировало свои большие преимущества.
- А пиво какое? - решил уточнить он.
- Ну как! - изумилась стюардесса. - Которое вы любите. «Адмирал».
Адам сделал зарубочку. Он никому из обслуги ни слова не говорил о своих предпочтениях в пиве, так что, похоже, где-то в недрах аппарата существовало досье, где эти предпочтения прописаны.
- Немного анчоусов и орешки, - сказал он и постучал в дверь кабины.
Секунд через десять ему открыли.
- Господин старший имперский со… - начал было круглолицый и курносый (инженер, догадался Адам, взглянув на пустое кресло справа и сбоку), но Адам махнул на него рукой.
- Адам Станиславович, - сказал он. - В особых случаях - генерал-майор. А вы?
- Бортинженер Игнатович Сергей Геннадьевич… простите: командир корабля полковник Секунда Игорь Леонидович, второй пилот подполковник Колыванов Сергей Геннадьевич и я…
- Тоже Сергей Геннадьевич?
- Так точно. В смысле - так вышло.
- А как вы друг друга различаете? - спросил Адам.
Бедняга уставился на него в полном обалдении. Адам не подозревал даже, что простенькая шутка может вогнать человека в ступор.
- А его никто так не зовет, - сказал командир, обернувшись. - Его зовут Магнето.
- Ну, Игорь!..
- Чего тебе «Игорь»? Должен же человек знать, с кем имеет дело. Кому, можно сказать, жизнь вверяет. Можешь и сам рассказать, как магнето на «червонце» искал…
- Да ладно тебе… Ну, накололи молодого, теперь всю жизнь вспоминать будем, - сказал второй пилот. - Вы ему не верьте, Адам Станиславович, командир у нас вообще-то главным образом по травле спец, ну еще если поднести что-нибудь тяжелое, а машину-то на самом-то деле мы с Серегой-маленьким водим. Вон хотите на Цейлон посмотреть?
- Хочу, - сказал Адам.
- Высота семьдесят кэмэ, скорость шесть тысяч, - объявил бортинженер, он же - Серега-маленький.
Действительно, маленький, сообразил Адам запоздало, если есть в нем метр шестьдесят, то это много…
Цейлон с большой высоты выглядел цепочкой огней - сияла отелями прибрежная линия. Океан был черен, а на континенте огни проступали пятнами, как светлые подпалины на гигантской шкуре.
Очень много людей, подумал Адам. Даже если считать, что каждый огонек это один человек - что полная ерунда, но все же, - то картина получается страшненькая…
Страшненькая? Почему вдруг? Он не знал. Просто само взяло и подумалось.
- Спасибо, - сказал он. - Очень красиво. Пойду работать…
Работать… легко сказать. Хорошо бы раздобыть вставные мозги.
Он поблагодарил стюардессу, подплывшую с большим бокалом пива и блюдом закусочек, и уставился в экран.
Рабочее место было оборудовано по последнему слову: хороший компьютер и связь со всем миром. Всего за год - меньше, месяцев за десять, - была расконсервирована старая сеть, и хотя о прежних компьютерах ценой в сто бутылок водки и размером с книгу можно было забыть надолго и даже навсегда (триполяровые процессоры и схемы просто в силу физических особенностей материала не могли быть размерами меньше, чем с сигаретную пачку; машина целиком получалась побольше письменного стола и стоила как грузовик), уже можно было говорить о том, что информационное единство человечества восстановлено. Буквально со дня на день ожидается возрождение телевидения… Адам вернул на экран доклад и попытался заставить себя понять, что же именно остановило его внимание на этом пустейшем документе.
Не получалось ни черта…
Тогда он упрямо, пытаясь пересилить усталость, открыл свои наметки грядущих действий.
Первое, безотлагательное: восстановить целостность флота. Вряд ли это удастся сделать напрямую, но пусть будет Императорский флот (что хорошо, поскольку позволит ввести единообразие техники и вооружения) - и национальные флоты самообороны. Им оставить старые кораблики, пусть переоборудуют, Императорский оснащать новьем.
Второе, более важное, но и более медленное: изучить все законы Империи, все кодексы и своды (по прикидкам, более ста тысяч статей) - и найти зацепки, позволяющие исключить самою возможность толковать то, что произошло и происходит на Земле, как мятеж. Если это удастся, можно будет чуть-чуть расслабиться.
Третье, тоже важное, но еще более медленное: изучить технологические цепочки Т-зон и везде, где возможно, заменить инопланетное сырье и комплектующие земными аналогами. Марцалы, хошь тресни, не производят впечатления надежных союзников. В этом деле есть один, но очень существенный прорыв: удалось разобраться с формулой катализатора, применяемого при выплавке триполяра, и теперь этот ценнейший материал может производиться исключительно из земного сырья, на земном оборудовании и земными специалистами. А эрхшшаа построили на орбите заводы, производящие эмиттеры - приспособления, позволяющие космическим кораблям проникать в субпространство и тем самым как бы (очень условно) превышать скорость света, причем на порядки. И на этих заводах тоже используется только земное сырье и земные комплектующие…
Четвертое: разведка. Пока все делается судорожно, вразнобой и без координации. Поступить как с Флотом: Императорское разведуправление, а всяческие национальные разведки на подхвате. И это можно и нужно сделать быстро, в идеале - к сегодняшнему вечеру, чтобы завтра с утра иметь свежую информацию.
Пятое: марцалы.
Шестое: опять почему-то марцалы. Наверное, это пунктик. А, это марцалы и марцалоиды, то есть всяческие молодежные (и не очень) организации и движения, на марцалов опирающиеся. Ксенофилия и ксенофобия в действии. Разобраться.
Седьмое: имперская агентура на Земле. По договору, ее должны были сдать с потрохами на милость победившего человечества. Но что-то слишком уж мало народу пришло регистрироваться в качестве бывших шпионов. То есть, вероятнее всего, сеть легла на дно. Кто-то этим тоже должен будет заняться…
И далее еще сорок пять мелких вопросов - наподобие систематизации и просеивания уже имеющейся информации, или разработки перспективных видов вооружения, или проблем колонизированной планеты Мизель и что вообще с нею делать…
Ып. Адам вернул на экран докладную записку.
Так… ага. Некоторые офицеры штаба Легиона на Тироне решили, что ситуация на планете все ближе к той, что была в Сомали в десятых годах, и что было бы весьма неглупо этим воспользоваться, взять власть в основных столицах и сделать Тирон колонией… мятеж вспыхнул стихийно, без должной подготовки, поэтому правительственным войскам удалось кое-где одержать верх, однако… семь северо-восточных провинций (в общей сложности тридцать два герцогства), объединившись, признали власть короля Чтохи Блаженного (Благолепов Макар Игнатьевич, 1959 г. р., майор авиации, последнее место службы - 50-й ОСАП, должность - командир эскадрильи, уволен в запас в 1989 г. по сокращению штатов)… Определить природу воздействия т. наз. Дьявола Чихо на подчиненных пока не представилось возможным, однако результат может быть получен…
Еще одна колония. А действительно, чего мелочиться: где одна, там и две. Семь бед - один диабет. Ну елы-палы, как говорит посол Никита.
Никита. Кстати о разведке. Он обещал добыть перечень того полезного, чем можно поживиться в Большом Дворе - месте наибольшего скопления Свободных. Там постоянно функционирует огромный рынок, где продают и меняют все на свете. Но, как и положено настоящим Свободным, Никита - человек не слишком обязательный…
Напомнить.
Пискнул сигнал, замигал транспарант: «Пристегните ремни». Подошла стюардесса, забрала пустой бокал и почти пустое блюдо. Адам мельком удивился: когда ж это я успел?..
«До посадки на базе Кергелен остается двадцать две минуты», - сказал динамик неизвестно чьим голосом.
Кергелен… Полгода назад в мире о существовании этого архипелага знали разве что флотские. Ну, еще какие-нибудь ооновцы и десяток французских клерков. Вряд ли больше. Сейчас туда слетаются шесть наделенных самыми обширными полномочиями команд. На детальное знакомство друг с другом и с… ну, скажем так: с руководством.
С императором Бэром.
Черт. Почему-то испытываешь неловкость, произнося - даже про себя - этот чертов титул и это чертово имя.
Горизонт за иллюминатором стремительно светлел, и было хорошо видно, какая она круглая, эта небольшая планета.

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 15-й день лета

Наверное, они просто боялись входить в эту непроницаемую тьму. Денис был уверен, что ему ничего не померещилось - а значит, чувство полнейшей потерянности, которое охватило его в воротах, не было только нервной реакцией истощенного организма. Туннель, наполненный тьмой, словно бы вращался вокруг какой-то неопределенной - не продольной, не поперечной, не вертикальной, а какой-то четвертой - оси, и вот теперь Денис, лежа напротив ворот уже по другую их сторону, смотрел, как там, перед входом, о чем-то совещаются партизаны. Если снаружи ворота казались чем-то вроде чрезвычайно медленного водоворота черного маслянистого тумана, в самом туннеле тьма была непроницаема, словно идешь сквозь невесомую сажу, и лишь впереди горит багровая точка, то изнутри наружу все было видно прекрасно, чуть затемнено, но очень резко и контрастно, как сквозь коллиматорный прицел.
Двое самых смелых уже успокоились там, на входе, одного оттащили, другого тащить побоялись или просто не нашли - он уже вошел в туннель.
Пули, каким и положено, летели в темноте по прямой…
Все бы ничего, но патронов осталось шестьдесят семь штук, одна граната, половина небольшой успевшей подгнить с краю тыковки - и половина фляжки воды. И в придачу к этому человек, который трое суток практически не спал и проскакал по горкам и буеракам километров сто семьдесят - это если смотреть по карте.
Его могло вырубить в любой момент, уж слишком тепло и тихо было тут.
Хорошо бы найти способ закрыть этот туннель - ведь был же он закрыт до того, как Денису пришло в голову долбануть по долбаной клавише на долбаном приборе… Но быстрый осмотр помещения ничего не дал, равно как и повторные нажатия на клавишу. А на интеллектуальные усилия Денис был попросту не способен.
Место, где он оказался, напоминало ему то ли заброшенный, то ли недостроенный вокзал или аэропорт, предназначенный для людей метрового роста, причем проект его разрабатывал Эшер. Сейчас Денис находился на открытой широкой эстакаде с мягким, как ковер, пластиковым полом. Полуметровые поручни отделяли его от темного пространства обширного зала с колоннами, причем верхушки колонн никуда не упирались и ничего не поддерживали. От середины эстакады шли узкие лестницы с очень мелкими ступенями - одна вниз, в зал, а вторая - вверх, к круглой застеленной ротонде, которая, кажется, просто висела в воздухе метрах в двух над эстакадой. Позади Дениса был, похоже, вход в другой туннель, но вход закрытый; над ним горел пронзительным рубиновым цветом странно знакомый символ. Именно на этот свет и шел Денис в темноте…
В какой-то момент он догадался посмотреть на часы. Оказалось около полуночи - но то, что происходило по ту сторону туннеля, видно было отчетливо. Похоже, полупроницаемая тьма имела какие-то особые свойства.
Собственно, по ту сторону не происходило пока ничего. После двух выстрелов и двух трупов партизаны не проявляли активности и вообще старались не появляться в поле зрения. Только один раз Денис засек осторожное движение: кто-то подполз ко входу сбоку, заглянул, отпрянул; Денис не стал тратить патрон.
Так шел час за часом. А потом Денису показалось, что он слышит далекие шлепки водяных капель.
Конечно, это был бред. Во рту давно терся песок о наждак. По всему телу растекалась все более и более тяжелая и ядовитая дрянь: кровь постепенно заменяли ртутью. Часа в четыре по армейскому времени он понял, что так и останется тут лежать, если не встанет и не пойдет искать воду. Он встал, выпил глоток из фляжки (осталось еще глотка три), откусил и пожевал волокнистую мякоть тыковки (голода не было, вообще ничего не было)…
Но прежде чем пуститься на поиски, Денис соорудил в туннеле мину из последней своей гранаты и проклятого прибора - просто придавив прибором спусковую скобу гранаты и вынув чеку. Сделать нормальную растяжку никак не получилось бы: стенки туннеля гладкие и тепловатые на ощупь, как фарфор, нож их даже не царапал, а другого инструмента у него не было.
В темноте кто-нибудь запнется…
Плохо то, что снять мину будет очень трудно. А с другой стороны, подумал Денис, вряд ли понадобится это делать.

Вода капала с потолка. Нормальная чистая вода. Довольно часто: кап-кап-кап. В полу выдолбило углубление размером с розеточку для варенья. Дальше вода тянулась длинным влажным пятном к стене и там исчезала.
Под стеной лежал скелет. Скелет был в тяжелых ботинках и оранжевого цвета штанах и куртке. Он лежал на одеяле в такой позе, будто пытался край одеяла на себя натянуть, но сил уже не хватило.
Денис укрыл его.
И только потом начал пить.

При скелете обнаружился саквояж со сломанным замком. Саквояж был до краев набит странными на ощупь бумажками, в которых Денис не без труда опознал австралийские доллары. Вещь в данной точке Вселенной абсолютно бесполезная, поскольку австралийские доллары ни на что не годятся - они даже не горят. Только тут он сообразил, что оранжевый костюм - это, пожалуй, тюремная роба. Что за история закончилась здесь, на мокром полу непонятно какого вокзала?..
Из более полезного наследства нашлись: две пустые консервные банки, тряпичный сверток с солью, бухточка капронового шнура с грузилом и обломком крючка, два бинта в непромокаемых пакетах, небольшие сломанные ножницы (ими он открывал консервы, догадался Денис) - и фонарь, из тех, которые нужно как следует потрясти, и они будут целую ночь светиться гнилушечным зеленоватым светом.
Могло и этого не быть, мрачно подумал Денис.
От воды он осоловел как от пива - то есть весело, но раздуто. Надо было походить, поразмять организм. Потом он сообразил, что судьба послала ему соль не просто так, а для дела. Когда голодаешь, надо жрать хотя бы соль. И пить хотя бы кипяток. Но чтобы соорудить кипяток, нужно найти то, что горит. Чертовы австралийцы… Сомнительно, что здесь найдется какой-нибудь разбитый ящик или хотя бы метла, но почему бы не поискать?
При слабом - а с другой стороны, вполне достаточном, а главное, дармовом - свете фонаря Денис обошел этот зал - по форме напоминающий букву Е - и в конце средней палочки обнаружил ступени вниз; проход, однако же, преграждала толстая несокрушимая решетка. Бедолага покойник, похоже, пытался ее разрубить, распилить или отогнуть - на ступеньке, недалеко, но рукой чуть-чуть не достать, лежал неплохой такой нож. Вроде мачете, но не мачете: лезвие вогнутое, как у ятагана. А почему бы не достать, подумал Денис, отцепил от автомата ремень, сделал петлю, просунул руку между прутьями, завел петлю под клинок, попытался поднять… и в руке у него оказалось два ремня. Нож звякнул о ступеньку.
Ну ни фига себе, вдруг проснувшись, подумал Денис. Чтобы вот так, почти без усилия, рассечь крепчайший брезент… Ну ладно.
Он вынул шомпол и, повозившись немного, соорудил на его конце затягивающуюся петлю из капронового шнура. Подвел ее под рукоятку, осторожно затянул. Вроде бы держится… Стал поднимать - и выволок неожиданно тяжелый нож наверх. Перехватил рукой. Рукоять была шершавая и даже чуть колючая. Наверное, ножом этим полагалось орудовать, надев рукавицу.
Лезвие было матово-серым и не имело ни малейшей зазубринки. Остальная поверхность клинка оставалась нешлифованной, грубой и напоминала скорее не металл, а гранит - такого грязно-серого с прозеленью цвета.
Это было точно не тиронское изделие. И не земное.

Предыдущая страница 13 Следующая страница


Малой кровью 14

Денис для пробы провел ножом по пруту решетки. С довольно противным звуком, но без особого усилия нож снял с прута длинную стружку.
Да. Хорошая штука, хорошая. Но надо быть осторожным.
Потом подумаем, что нам с этой находкой делать. А пока…
Пришлось повозиться, скрепляя рассеченный ремень. Неудобно ходить, держа в одной руке автомат, в другой нож, а фонарь засунув… или повесив… Хорошо, что в комплект принадлежностей автомата входило и приспособление для извлечения застрявших гильз, в просторечии именуемое козьей ножкой. С ее помощью Денис пробил дырки в ремне, а потом продел туда все тот же шнур, используя обломок крючка как иглу.
Он покончил с этим делом, съел щепотку соли, запил водой (желудок вяло брыкнулся) - и отправился продолжать разведку. В конце концов, именно на разведку его направили…
Только где ты, где ты, о радистка Кэт? «Сокол, я Незабудка…» Блин, Большой - ты же должен наконец просечь фишку! Думай, думай своей толстой премудрой башкой, думай!

Денис обошел все доступные помещения, но больше ничего интересного не обнаружил. Кто-то когда-то вынес отсюда все, что можно было поднять. Попытку проникнуть в подвал разведчик решил отложить на потом - когда (и если) проснется.
Он знал, что от голода обычно умирают во сне. Вообще-то помирать рано, по-настоящему он голодал дня четыре, но уж слишком обилен был расход энергии. Складки на животе не было никакой, тонкая сухая шкурка.
Он забрался в ротонду над эстакадой, лег так, чтобы можно было сразу начать стрелять, и уснул, велев себе проснуться или при взрыве, или через шесть часов.
«Будильник» не сработал, и Денис проспал почти сутки. За это время ничего не произошло.

Глава двенадцатая

Окрестности города Портервилль, Калифорния, 28.07.2015, 10 часов 00 минут

…а потом Юлька поняла, что больше не может ни черта. Это произошло почти мгновенно, просто вытащили какую-то пробку, и силы вылетели из организма, как воздух из простреленного шарика.
Она продержалась еще несколько минут - ровно до того момента, когда впереди и внизу как нельзя кстати выплыла надпись «Мотель „Надежное место“. Потом был провал, запомнился китаец в красной рубашке, а потом она каким-то чудом сумела затолкать себя под душ. Это она тоже запомнила - ледяные и жгучие струи…
И это все.
…Было прохладно и полутемно, и сидевших за пультом она видела со спины: две темные фигуры в плащах и академических шапочках. Горели маленькие лампочки в большом количестве, стрекотал самописец, а сбоку крутилось колесо, на которое из-под потолка лилась тонкая струйка воды. От колеса шла сложная система шатунов, которые встряхивали большую, но легкую бамбуковую рамку с туго натянутой на ней сеткой из черного шелка. Позади всего этого, шурша, крутились высокие, от пола до потолка, цилиндры с непонятными светящимися иероглифами. «Альфа шесть, гамма сорок девять», - сказал один из исследователей, тот, который слева, более высокий. «Понял…» - пробормотал второй - коротенький и толстый, - подкручивая барабаны настройки. Самописец застрекотал громче, из него полезла длинная бумажная лента. «Поехали», - сказал высокий. Коротышка кивнул, пробормотал почему-то по-русски: «Ну, мертвая…» - и долбанул кулаком по большой красной квадратной кнопке на пульте. Второй подбросил в воздух большую белую таблетку. Оба тут же присели на корточки и закрыли головы руками. Между шуршащими цилиндрами открылась дверца, и из нее вылетел золотой дракон! Он схватил на лету таблетку и пронесся через весь зал, оставляя за собой медленно тающие разноцветные шарики с буквами: «А», «В2», «В6», «В12», «С», «Р», «Н»… Дракон исчез в темной амбразуре под потолком, а исследователи, вздохнув в унисон, уселись на своих табуретках. «Дальше, - сказал высокий. - Альфа девять, гамма пятьдесят шесть». Коротышка, кряхтя, провернул барабаны, потом ударил по кнопке. Все повторилось, разве что шариков-драже стало немного больше. «Что-то мы упускаем…» - пробормотал высокий, выбираясь из-под стола. «Давай попробуем пирожок, - сказал коротышка. - С черникой. В ней прорва каротина». Высокий почесал лоб. «Ну давай… - как-то неуверенно согласился он. - Альфа двенадцать, гамма шестьдесят три». «Поехали!» - заорал коротышка, врезав по кнопке локтем. Высокий подбросил пирожок, и вырвавшийся из дверцы дракон схватил его широко раскрытой пастью, проглотил - и захохотал. Пролетая над сеткой, он уронил в нее большое фигурное яйцо, похожее на те, что выходили из-под рук Фаберже, и тут же сквозь ячейки сетки снизу полезли десятки маленьких сияющих дракончиков…
Юлька проснулась, когда солнечный зайчик залез ей в нос, ей очень захотелось чихнуть, но не чихнулось, а просто заперло дыхание. Было тревожно, хотелось куда-то бежать; сердце неприятно, по-птичьи, трепыхалось. Разве в чернике есть каротин? - подумалось ей вдруг. Она сосредоточилась на этом чертовом каротине и не заметила, как снова уснула - но на этот раз не глубоко и не надолго, ощущая именно тот замечательный факт, что спит. И скоро, пожелав проснуться, она проснулась.
Кровать была широкая, но слишком мягкая, а то и дряблая, и Юлька чувствовала себя совершенно разбитой. Затекли руки, ноги, правый бок и даже щека. Несколько минут, пока кровообращение не пришло в норму, Юлька лежала, потягиваясь и разминая непослушное тело - и рассматривая комнату, где ей пришлось прервать бег.
Симпатичный номер. Она уже привыкла к тому, что в Америке все удобное и одинаковое, удобно-одинаковое, одинаково-удобное… Здесь было иначе: высокая, очень длинная и очень узкая, как троллейбус, комната с огромным окном во всю длинную левую стену; за окном шла галерея, или балкон, или как-то еще называется - в общем, что-то, куда, по идее, можно было бы выйти при наличии двери; но двери не было. Над окном свистел кондиционер, светлые шторы полураздвинуты, одежда валялась на полу, и чехол с винтовкой криво стоял в углу. За белой скользящей дверью, закрытой не до конца, тихо булькала вода.
Постель пахла хвоей.
Наконец Юлька сползла с кровати и поковыляла умываться…

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 16-й день лета

В период увлечения йогой (ну, был у него такой период, был; еще были занятия у-шу, философией дзен и нырянием без акваланга; много чего было) Денис однажды не ел семнадцать дней. Ведя при этом самый активный образ жизни. Когда это?.. в ноль восьмом… или девятом. Не важно. Главное - не паниковать. Есть вода, есть соль. Здесь тепло. Двадцать дней продержаться в полном сознании - можно. За двадцать дней может измениться все.
Он думал так, осторожно подстругивая «на карандаш» прутья решетки. Соблазн рубануть он тщательно преодолевал, поскольку понял, как именно бедняга австралиец - или кто он там? - утратил инструмент. Отдачей от удара ему отсушило руку, а прут, не перерубленный до конца, спружинил. Он нашел эту глубокую зарубку, когда взялся за решетку сам. Денис на всякий случай обмотал рукоять ножа шнуром и сделал петлю, чтобы захлестывать запястье - наподобие как у казачьей шашки, - но все равно иррационально опасался нож уронить. Это была его своеобразная инверсия страха высоты: он не боялся упасть сам, но боялся, что что-то выскользнет из рук и улетит вниз. Так что лучше потратить время… благо его достаточно. Более чем достаточно.
Надо было перерезать четыре прута, каждый толщиной четыре сантиметра. Восемь разрезов. На первый ушло полчаса. На второй и следующие - немного меньше.
Он заканчивал восьмой разрез, когда наверху грохнул мощный взрыв. Ударило в уши, перепонки вдавило, и все заполнил металлический звон.
Надо было взлететь на три лестничных марша, пробежать закрытую галерею, пересечь «колонный зал», снова взлететь по лестнице…
Эстакада была затянута густым едким дымом с запахом жженой резины. Что-то горело у входа в туннель. Слышны были выстрелы, но не было свиста и ударов пуль. Денис распластался на эстакаде, пытаясь хоть что-то разглядеть сквозь дым, хотя это было нереально. Во всяком случае, пока ясно одно: внутрь никто не вошел.
Едва Денис подумал так, как у входа, там, где горело, послышался протяжный стон. А потом кто-то зашевелился…
Денис едва сдержал выстрел. Почему-то сдержал.
Вместо этого он пополз по эстакаде. Дым драл глотку. Пришлось закрыть глаза.
Почти на ощупь Денис нашел раненого, ухватил его за обрывки одежды и поволок за собой, подальше от ядовитого дыма.
Для чапа он был слишком легкий…
В общем, пленник был точно не чап. Потому что не бывает чапов-негров. Но одет он был по-крестьянски. И под носом его белели вислые крестьянские усы, выращивать которые надо не один год.
Еще у него не было ног. Похоже, взрывом их снесло под самые колени. Взрывом же запекло, запечатало сосуды, и обошлось почти без кровотечения. На всякий случай Денис наложил ременные жгуты - а то выбьет тромбы, и все тут будет в кровище, а на хрена? Но парень был не жилец, это точно.
Дым здесь, на эстакаде, понемногу рассеивался, уползал в сторону и вниз. Впрочем, увидеть хоть что-то сквозь трубу туннеля все еще было нельзя. А вдруг оно испортилось, подумал Денис, прибор-то ведь - в клочья. Но нет, это был просто дым, там что-то горело все сильнее и сильнее.
Ладно, будем надеяться, что пока не полезут.
Парень что-то промычал. Денис поднес к его губам флягу. Сначала вода лилась мимо, потом раненый со стоном сделал несколько глотков. На фиг я это творю, подумал Денис. Раненый открыл глаза. Они были мутные, но сквозь муть просвечивало багровое бешенство.
Глазами-углями он пристально и долго смотрел на Дениса, как бы запоминая. Из Дениса словно вынули все кости. Это был какой-то первобытный, протоплазменный ужас… Потом глаза закатились, остались только лиловые белки.
Дым валил уже черный, будто в туннеле жгли покрышки. Они меня выкуривают, как суслика, подумал Денис. Ну и хорошо, пока не прогорит, не полезут…
Они полезли - прямо из дыма. Трое. Три раза ударил автомат.
Потом Денис сделал то, что сам себе недавно запретил: выпустил еще одну пулю просто в туннель, не видя цели. Но - только одну.
И, помня, что в этом магазине осталось четыре или пять патронов, потянулся за новым. В этот момент безногий бросился на него.

Глава тринадцатая

Неделей раньше: герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 10-й день лета (примерно 19-20 июля)

Судя по ручному хронометру, миновал час Ворона, а посмотреть по сторонам - ночь себе и ночь. Скорее всего с моря нагнало тучи, тут бывает так, что весь день простоит темный, как поздние сумерки: не поверить, что день. Правда, случается эта тьма дневная преимущественно поздней осенью и ранней весной…
Две недели они отсыпались, отъедались, лечились, кому это требовалось - и постепенно примирялись с новым положением вещей. Охрана лагеря вела себя мягко, можно сказать, приветливо. Оружия экс-легионерам (а почему, собственно, «экс»?) так до сих пор и не выдали, но пообещали, что на позициях будет все и в изобилии.
Из тех, кто согласился продолжить службу, рядовых бойцов набралось примерно на пехотный батальон, офицеров хватало тоже, а вот сержантов можно было пересчитать по пальцам. Майор Ибрагимов, умница и интеллигент, умеющий это прекрасно скрывать и притворяться чугунным солдафоном, занят был тем, что по какой-то до предела спрессованной методике этих сержантов готовил.
Наниматели трясли мошной. Не то чтобы интенсивно, но заметно. Единственно, чего они не хотели делать, это повышать «гробовые» страховки - что, понятное дело, настораживало.
Кстати, Стриженову опять - без шума, без объяснений, извинений и прочего - заполнили не полковничью, а генерал-полковничью ведомость. Ему ни слова, и он ни слова. Этакая вот взаимная вежливость…
Справа и слева тянулись сжатые поля, и на обильно просыпанном зерне пировали местные дрозды и грачи - крупные, серые. В темноте они почти сливались с землей, и шевеление их на поле напоминало шевеление крыс в погребе.
Полковнику предоставили бричку, запряженную двумя здоровенными мулами, сзади похожими на рысящих бегемотов. Все на этой проклятой планете было здоровенным, коренастым, медленным, тяжелым, основательным. И бричка напоминала скорее не повозку, а орудийный лафет…
Отставить похоронные настроения!
Есть отставить похоронные настроения.
Полковник пошевелился. По-прежнему было холодно и жарко одновременно; это угнетало. Он знал, что так будет в лучшем случае весь день. Если не навернет повторным приступом… И все-таки надо было изредка двигаться, не давать телу застревать в позе смертельно больного.
Док Урванцев тут же дернулся на помощь с одной стороны, Дупак - с другой.
- Сидите, - сказал полковник. - Разомну ноги.
Он сдвинул с себя тяжелую шкуру-покрывало, провел рукой по застежкам бушлата, защелкнул на пузе пряжку ремня. Потом взялся за медный поручень и встал. Урванцев протянул руку, чтобы помочь, полковник стегнул его взглядом: я ведь сказал, сиди!.. Встал на подножку, утвердился, потом шагнул на медленно ползущую внизу дорогу. Левой… левой… раз-два-три…
Нормально.
Будем жить.
Дорога впереди загибалась вправо, к угадываемой за жидкой рощицей деревне. А сама дорога угадывалась по молчаливой мягкой змее ползущего все куда-то вперед и вперед сбитого с толку войска.
Наверное, уже сегодня вечером вчерашним врагам придется идти в бой бок о бок. Это не первый случай в истории войн и не последний, но все равно неприятно. Вроде бы все по-настоящему у нас было…
К врагу привязываешься, подумал полковник.
С другой стороны, почему бы не посчитать, например, что некоторая часть противника просто перешла на твою сторону? А враг… ну, каким он был, таким он и остался…
Он покрутил эту мысль по-всякому и решил, что так оно будет ближе к истине.
Левой… левой… раз-два-три…
…Итак, случилось то, о чем в штабе Легиона теоретизировали последнюю пару лет. И натеоретизировали, сволочи. У чапов появился сильный лидер. Вождь. Без трех минут Чингисхан. У него своя религиозно-философская концепция, свои взгляды на государство - а главное, какое-то запредельное, неописуемое умение манипулировать людьми. Привлекать их на свою сторону. Нет, не привлекать, это недостаточно сильное слово. Поглощать их. Превращать в… в черт знает что…
Кое-какие карты легли рубашками вверх; например, выяснилось, что киносъемка на Тироне уже в ходу. Полковник не стал спрашивать, откуда взялись камеры, пленка и прочее. Наверное, ему охотно сказали бы и это, да только речь шла о более важных вещах, а потому не хотелось отвлекаться на частности.
Кадры, тайком снятые в лагере Чихо, оставляли впечатление жуткое и в этой жути даже завораживающе-прекрасное…
Он провел рукой по лбу: и стереть противный липкий пот, и отогнать воспоминания. Думать надо было о более насущном и близком.
У чапов, воевавших последние годы с герцогами (и, соответственно, с Легионом), имелось что-то наподобие военного завода. Построенного для них какими-то хитрыми мужичками «сверху» и с некоторых пор известного разведке как объект «Сахарная голова». Откуда и происходило на планете современное оружие, а также другие интересные штуковины. Но теперь против этих чапов поднялись другие чапы, и теперь эти, прежние, готовы были мириться и с герцогами, и с Легионом… этакий «союз нормальных людей» с благословения официальных властей Империи… так вот если завод тот попадет в загребущие лапки Чихо - то можно будет с шумом сливать воду и запасаться вазелином.
Полковнику было наплевать, как будут в итоге устаканены отношения с нанимателями, их представитель на переговорах был, но вроде бы и не был, в смысле - невразумительно мекал и все больше помалкивал в тряпочку. Похоже, они там наверху обгадились с головы по самые ласты. Впрочем… поскольку герцог с гвардией присоединился к повстанцам, поскольку условия найма не изменились (за исключением того, что добавился пункт: все легионеры с нынешней полуночи считаются невиновными в действиях, совершенных ранее, получают что-то типа полной амнистии или прощения… в том смысле, что им никто, никогда и ни при каких обстоятельствах не сможет предъявить обвинения в убийствах и прочем, совершенном в начальном периоде военных действий, когда Легион использовался скорее для устрашения, чем для войны как таковой, - пока некий генерал-полковник Стриженов не заявил громко, что хватит позора, он не позволит развращать армию…
И, что характерно, не позволил, хотя ему это дорого обошлось.
Он усмехнулся про себя и незаметно потер грудь - слева, там, где болело, и сосало, и трепыхалось неожиданно)…
…постольку можно считать, что служба продолжается, боевые и гробовые начисляются по-прежнему, хозяева честны, офицеры образованны и бравы, а солдаты храбры, трезвы и прилежны. А если кто-то точно знает, что это не совсем так, то…
Ничего страшного. Ничего страшного. Ничего. Страшного.
Другой армии у нас все равно нет.
Прорвемся.
Как-нибудь…

Санкт-Петербург - Кронштадт. 28.07.2015

Обычно в Питере Селиванов останавливался на служебной квартире, которых у здешнего отделения Комитета были десятки, или если приезжал на день-два - то просто в ведомственной гостинице. Но теперь этот вариант отпал, и Селиванов «бросил кости» у Клавдии, старшей двоюродной сестры, вредной и въедливой грымзы, с которой никогда не был ни дружен, ни близок. То есть он был более или менее в курсе ее дел - что нелепый безликий муж ее тихо помер в позапозапрошлом году, что дочка (такая же, надо сказать, вредина) тупо и безрадостно то ли замужем, то ли просто так, что работа заедает - да и вообще уже заела вконец… Работала Клава завучем муниципальной школы, и никем, кроме как завучем муниципальной заштатной школы, ее нельзя было себе представить.
Клавдия, жившая на безликом проспекте Просвещения, но удобно - рядом с метро, - впустила его, задала три-четыре дежурных вопроса, оставила ключи и унеслась на дачу, где растения нуждались в поливке. Лето выдалось не по северному знойным…
Это Селиванов основательно прочувствовал на себе. Ходить по городу пришлось много; от теплового удара спасало только метро, душное и влажное, но хотя бы со сквознячком.
Уже к обеду стало ясно: ничего не получается. Ни одного человека из тех, кто мог бы помочь ему и на кого он всерьез рассчитывал, в городе не оказалось: большинство в отпусках, кто-то в командировках, кто неизвестно где; переформирование-с… Мелькнула мысль: в Коминвазе такая же маета, пойти туда в отдел кадров и прямо спросить - и ведь скажут, а потом забудут, что сказали, - но здравый смысл шепнул: потом, успеем еще. И, будь он неладен, этот задроченный здравый смысл - оказался-таки прав…
У Питерского отделения Комитета имелось шесть корпусов: четыре в самом городе, а еще два в пригородах: Всеволожске и Кронштадте. Во Всеволожске занимались инопланетными материалами и конструкциями, с этой отраслью знаний Селиванов дел не имел, так что тамошние инженеры и техники все были чужие, а вот с ребятами из кронштадтской лаборатории Селиванов вел кой-какие дела несколько лет назад; там наверняка должны были остаться знакомые.
Кронштадт - город маленький, однако от причала до лаборатории надо было как раз пересечь его весь по диаметру. Если ехать из Питера на автобусе, то дорога займет больше времени, чем если плыть на пароме, но зато автобус останавливается от лаборатории в трех минутах ходьбы. Дело решила жара: Селиванов решил плыть.
От Тучкова моста ходили старые «Метеоры», а от Крестовского острова - новенькие «Андромеды», которые даже и не плавали, а летали над водой - только низэнько-низэнько. Кроме всех прочих, у них было одно ультимативное, наирешительнейшее преимущество: вся задняя часть судна представляла собой большую открытую палубу с буфетом…
Гришу Осипяна Селиванов заметил еще возле кассы, но подошел к нему уже только на борту. Гриша, вопреки фамилии курносый сероглазый блондин, занимался исследованиями чипов, которые имперцы вживляли в тела некоторых из похищенных и потом возвращенных. Сейчас он задумчиво поедал солидных размеров бутерброд с ветчиной и салатом, запивая светлым пивом из высокого бокала. Похоже, дисциплина в лаборатории опустилась до точки замерзания…
Селиванов взял ноль пять нефильтрованного «Премьера» и сырных палочек - и подсел к Грише.
- Сто лет, - сказал он и широко улыбнулся.
- Селиванов! - восхитился Гриша. - Вот уж точно - сто лет!.. Ты к нам? Или просто так?
- К вам, - сказал Селиванов. - Но через задний кирильцо.
- Чего так?
- Попробовал нормально - обломался… Слушай, ты же помнишь, наверное, эту историю год назад, когда я из Владика двух «чужих» привез, а у меня инвазовцы их уперли? И что потом якобы одного из них перед выборами демонстрировали?
- Так это ты их нашел? Здорово. Я даже и не знал…
- Ну, если строго по факту, то нашла их все же та девушка. Потом начальство их мне передало - полностью под мою ответственность. А когда их у меня выкрали, разбираться не стало и мне же вкатило по полной, со всей дури. Да ты в курсе, наверное…
- Что-то слышал, но краем уха. Уж извини, мы с этой реорганизацией…
- Представляю. Что меня примиряет с тем пенделем под зад, так это то, что мне ничего не придется паковать и носить…
- Так тебя что - выперли?
- Еще как.
- Е-олки… И что же ты собираешься делать?
- Восстанавливаться, естественно. Но для этого мне нужно законтачить с той поганкой, которая меня подставила. Чтобы она же и отмазала. Без нее никак. А ее почему-то прячут. Наверное, из-за этих поганых выборов. То есть не наверное, а точно. Я уже в Москве пробежался по тем, кто мог бы нас познакомить, но узнал только, что она живет постоянно в Питере…
Гриша покивал с набитым ртом. Селиванов, заполняя возникшую паузу, воздал должное пиву и закуске. Серебряные колокольчики, сигнализирующие о приближении удачи, вдруг загремели над самым ухом. Почему-то показалось вдруг, что Гриша вот сейчас, как только прожует бутерброд, скажет ему все-все…
Осипян прожевал бутерброд, глотнул пива и покивал.
- Ну, ты в курсе, конечно, что ее мужик стал теперь нашим самым главным боссом? - неторопливо спросил он.
- Да уж… Но он абсолютно недоступен. В смысле - что ему пока не до таких мелочей, как неправедно уволенный сотрудник.
- Я бы все равно действовал через него… Или через суд. Почему нет? А барышню Гофман я раза три видел на Аптекарском острове. С котенком. Гуляют они там в Лопухинском садике у набережной. Значит, и живут где-то неподалеку… Но я бы на твоем месте просто написал бумагу Липовецкому - так, мол, и так…
- Бумага давно уж писана, и не одна…
- Понятно. Ну, буду рад, если помог тебе.
- Спасибо, Гриша. Надеюсь, действительно помог. Говорят, она девушка с понятием. - Намеки Селиванов понимал хорошо. - Зла она мне не хотела… может, даже просто не знает, как оно все в результате получилось… Слушай, а как ты думаешь, кто-нибудь из ваших не подскажет мне что-нибудь более внятное?
Гриша посмотрел на свой почти пустой бокал, потом на стойку буфета. Похоже было, что ему хочется еще немного пива, но он колеблется.
- Не знаю, Иван Алексеевич, - сказал он немного рассеянно. - По-моему, ты переусложняешь задачу. В телефонный справочник заглядывал?
- Обижаешь, начальник. Не фигурируют-с.
- Что, вообще никаких Гофманов?

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук, Ирина Андронати

- Нет, один какой-то есть. Но не Э-Эм. И в адресном бюро я узнавал, но там наша барышня отсутствует - по крайней мере в открытом доступе. Нет, я уже все перепробовал… То есть ты считаешь, что в лаборатории я ничего нового не узнаю?
- Да нет, никак я не считаю, просто… Ну, бардак у нас там, разброд и шатание. И народу три штуки, не больше. Давай сходим поговорим. Все какая-то цветная брешь в серых буднях. И потом - ну а вдруг?..
Остаток пути они говорили о пустяках, по пути с причала до лаборатории взяли свеженького разливного «Бомбардир-капитана» - и славно посидели в прохладе. Ничего нового Селиванов не узнал, но лихорадка, тихо сжигавшая его все эти дни, вдруг прекратилась. Понемногу рабочий день закончился, один из вынужденно трезвых сотрудников взялся отвезти Гришу и Селиванова в город - и вдруг в машине, глядя на алюминиевую рябь залива, Селиванов с ужасом подумал: господи, что я здесь делаю? И вообще: кто я?.. Сердце дернулось и остановилось, а потом затарахтело с удвоенной скоростью. Морок прошел, но Селиванова что-то заставило оглянулся, и ему померещилось, что в мареве возле дороги стоит он сам, растерянный и ничего не понимающий в этой жизни.

Калифорния. 28.07.2015, 12 часов 20 минут

Юлька как будто прилипла к этому месту. Казалось, все просто и легко: садись на «супербайк», джойстик на себя - и лети куда хочешь. Но эта свобода таинственным образом и ограничивала, сковывала ее…
Или - не свобода, а что-то иное?..
Был уже день, белый день в самом что ни на есть разгаре, а она все сидела за столиком под полосатым навесом и ела уже четвертую порцию мороженого подряд - на этот раз персиковое со взбитыми сливками.
По дороге неслись машины, в основном грузовики-цистерны: желтые, красные, синие, цвета полированной стали. Никто не сворачивал к мотелю «Надежное место», чтобы отдохнуть в тени.
Два десятка пальм и огромный фикус-баньян перед домом давали сочную ароматную тень, и в этой тени журчали несколько маленьких фонтанов. Там же прыгали и азартно ругались какие-то птахи. За домом был бассейн и несколько лежаков для загара.
А за проволочным забором начиналась выжженная бугристая пустошь…
Почему-то не находилось никаких сил убраться отсюда.
Возможно, те, кто гонится за нею, нащупали ее и «приковали». А возможно, в ее голове созревает новый план действий, потому что старый - это она уже поняла - был плох и слаб до беспомощности, и непонятно, как она могла его сочинить…
Она посмотрела на «супербайк», сверкающий никелированными сочленениями. Смешные ребята, подумала она неуверенно. И жутко талантливые. И смелые. И все равно смешные. На Марс…
Все равно как на пикник в то место, где никто еще не был. Куда-нибудь в горы или в дремучий лес. Но - на пикник.
И этот двор с самоделками… Самоделки сейчас, когда всё, что можно придумать, можно пойти и купить. Ну, почти все.
«Супербайк»… Вот такого уже не купишь. Ничего принципиально нового не изобретено, а просто остроумно скомбинировано то, что уже известно. Но при этом аппарат летает значительно выше глайдеров и во много раз быстрее, чем седла-жополеты, не портит полос и площадок, как корабли и катера, когда взлетают без стартовых антигравов, и в отличие от атмосферников не нуждается в крыльях. То есть за патент на такую машинку ребята могли бы жить припеваючи… что, похоже, и делают - вот уж не знаю только, на какие деньги…
Не отвлекайся.
Да я и не отвлекаюсь… стараюсь изо всех сил… Но надо бы еще мороженого, а, как вы считаете?
Если ее «приковали», то нужно изо всех сил рвануться и освободиться. Как из паутины. Прямо сейчас.
Но что-то мешало рвануться. И это был не паралич воли, не проклятая сонливость, которой она все время боялась и которая стала для нее скорее уж сигналом тревоги, чем путами. Нет, на этот раз было скорее ожидание важного события, которое должно произойти именно здесь, но Юлька не знала точно, в какое время… и может быть, все-таки не здесь…
От этого рождалась неуверенность.
Давай еще раз, сказала она себе. Еще один прогон… Я хочу грохнуть марцала. Один раз у меня не получилось. Промазала. Теперь нужно на второй заход… Вот где я запсиховала и начала делать ошибки - хорошо хоть не фатальные… до фатальных не дошло, не успела… Никаких вторых заходов, этот этап провален, и исключительно и только - начинать новый с нуля. Снайпер, делающий второй выстрел с одной позиции, - это мертвый снайпер. Так говорил тренер Аллардайс.
Итак, все с нуля. То есть - выявление цели, разведка, выслеживание…
А для этого нужно вернуться в лагерь.
Риск…
Да, риск. Но пока я тут прохлаждаюсь мороженым, этот склизкий лощеный гад превращает Ричи во что-то, только внешне похожее на человека!
Она подумала так и уставилась на свои сжатые кулаки. Они лежали на столе по обе стороны опустевшего пластикового стакана с ложечкой в нем - и эта ложечка заметно дрожала.
Вот черт…
Юлька встряхнула руками, сбрасывая с пальцев избыток возбуждения. Передернула плечами, с хрустом свела лопатки, покрутила головой.
Итак, решение: возвращаемся в лагерь…
Решение неверное.
Надо выяснить вот что: действительно ли за ней кто-то гнался в ту ночь - и гонится ли сейчас? И только после этого…
Решение неверное!
Действовать надо так, как будто за ней гонятся все черти из ада, - и одновременно провести подробную разведку и выяснить об Ургоне все, что только возможно. Одновременно, понимаешь?
Понимаю, ответила она сама себе. И больше всего понимаю, что это невозможно сделать в одиночку…
Во внезапной вспышке ярости она врезала кулаком по столу и тут же вскочила на ноги и быстро пошла по кругу, баюкая ушибленную кисть. Только поэтому она и увидела, как по проселочной дороге, пыля, по направлению к мотелю едут два темных и с темными стеклами полугрузовичка. От них так и разило угрозой…
Да как же так получилось, что они подкрались, что она их не почувствовала издалека?..
Это называется - наразмышлялась до отключки.
Юлька бросила на стол десятку, перепрыгнула невысокое ограждение и в три прыжка достигла стоянки. Она бросила в монетоприемник парковочного автомата все жетоны, которые выудила из кармана - гораздо больше, чем требовалось, - и рванула рычаг. Автомат сработал только с третьего раза, и за эти два лишних рывка Юлька покрылась обильным потом. Тем не менее она проверила, как держатся прихваченные к багажнику специальными резиновыми жгутами сумка и чехол с винтовкой, - только после этого прыгнула в седло, запустила конвертор - раз… два… три… четыре… стрелка эргометра вышла из красной зоны, - поехали! Юлька подняла аппарат на метр, развернулась «на пятке» - и, чуть-чуть набрав высоту, понеслась прочь от мотеля, не оглядываясь и потому не зная точно - но надеясь, что здание находится между нею и преследователями.
Она перемахнула через шоссе, снизилась до самой земли, притормозила, развернулась, посмотрела назад. Виден был садик, угол дома, вывеска. Никаких машин, слава богу…
Так направо или налево?
В-витязь на распутье…
Если направо, то - продолжать свою дорогу в никуда, уходить от противника, которого не видно, разрывать контакт, скрываться, прятаться от тех, кого, может быть, и нет. Если налево, то - идти на сближение, атаковать, обострять, обгонять, двигать все фигуры за один ход, импровизировать, везде успевать первой…
Она решительно повернула налево - и увидела три глайдера, стремительно идущих ей наперерез. До них было далеко, километра полтора-два.
А еще дальше - и от шоссе, и от нее - малозаметной серой черточкой скользил на небольшой высоте легкий атмосферник - что-то типа «свифта», «титмауса» или «баллфинча». Пилот его старательно делал вид, что залетел сюда случайно…

Глава четырнадцатая

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 11-й день лета

Позицией полковник остался в основном доволен; ребята, готовившие ее, проявили и редкое старание, и приличную выучку. Три ряда траншей, грамотно расположенные ходы сообщения. Проволочное заграждение на низких колышках, там же что-то вроде спиралей Бруно. Проволока непривычная, чертовски упругая, раза в полтора тоньше, и шипы другие по конструкции - не прикручены, а приварены; но функцию свою заграждение выполнит, это ясно.
Он приказал только переоборудовать пулеметные гнезда - с тем, чтобы огонь велся преимущественно не фронтальный, а фланкирующий, - и кое-где усилить брустверы окопов - благо камней для этого хватало. Его собственный командно-наблюдательный пункт оборудовали метрах в тридцати ниже гребня высотки и вдали от сколько-нибудь заметных ориентиров.
Отряд, отданный под его команду, насчитывал пятьсот семь пехотинцев, в основном землян-легионеров из разных частей, в разное время угодивших в плен. Он не был уверен, правильно ли поступил, сформировав роты по принципу землячеств, - просто так оказалось проще назначить командиров. Половина личного состава понимала русский язык, половина другой половины - английский. С этими проблем не было. Удалось сформировать немецко-французскую роту, лейтенант-силезец Марейе говорил свободно и с теми, и с другими. Но набиралось еще сорок два человека, с которыми трудно было найти общий язык кому бы то ни было: шведы, финны, литовцы, датчане, португальцы, румыны, греки, венгры, албанцы - и даже один боснийский цыган. Присоединив этот чудовищный «вавилонский ковчег» к алемано-франкам, Стриженов поставил командовать взводом сержанта Гофгаймера, маленького очкастого немца, владеющего шестью языками и попавшего в Легион совсем недавно…
Таким образом, первая и вторая роты были «русскими», третья - «английской», четвертая - «эх-сперанто». И был еще разведвзвод из шести человек и мотоцикла.
Кроме пехоты, у Стриженова имелась мортирная шестиорудийная батарея с приличным запасом осколочных бомб, и три легкие полевые скорострельные пушки, могущие настильно лупить картечью; картечных патронов тоже вроде бы хватало, равно как и гранат - но на гранаты, впрочем, он особо не полагался из-за слабенького заряда взрывчатки. Прислугой орудий были сплошь чапы, а вот командовали ими основательные пожилые поляки. Полковник потолковал с артиллеристами, понаблюдал за пристрелкой целей - и решил для себя, что за этих можно быть спокойным.
Хуже обстояли дела со станковыми пулеметами, на которые скорее всего и ляжет самая большая нагрузка. То есть их было достаточно, одиннадцать штук, но все разные - не просто разных систем, но еще и под разные патроны, в том числе и уникальные восьмимиллиметровые системы Краг-Йоргенсена, которые вообще больше ни к чему не подходили. В горячке боя могли возникнуть трудности со снабжением. Впрочем, командиры расчетов заверяли его, что все будет в порядке; оснований не верить им вроде бы не было, а тревога оставалась.
Еще хуже было то, что на поддержку тяжелой артиллерии, позиции которой отряд и прикрывал, рассчитывать не приходилось: из-за рельефа местности все предполье левого фланга настильным огнем не простреливалось, а в навесном чапские пушкари были, мягко говоря, не слишком сильны. Поэтому двадцать четыре тяжелых орудия за спиной особой уверенности не прибавляли…
Соседями справа был сводный отряд гвардейцев нескольких здешних герцогов, а слева - повстанческая бригада. Стриженов посетил тех и других, пришел в уныние, но постарался этого не показать. Партизаны хотя бы хотели от него умных слов, он сказал все, что следовало, и оставил офицера-советника; гвардейцы, к сожалению, знали все лучше всех…
Но больше всего полковника тревожило отсутствие каких бы то ни было сведений о противнике. Он сталкивался с подобными ситуациями и раньше, когда одна за другой бесследно пропадали разведгруппы, но почему-то думал, что это беда одних только легионеров - чапы, чувствующие себя в лесу как дома, казались ему прирожденными разведчиками. Но вот поди ж ты, из семи разведгрупп - ни одного землянина, только здешние ребята, охотники, - вернулись две, не встретившие противника; остальные пять канули бесследно.
Сегодня на подводах привезли самолет, поначалу похожий на несколько больших вязанок хвороста. Голенастый лопоухий пилот и страшного вида - обгорелое лицо, обгорелый, сплошные рубцы, скальп - механик быстро превратили этот «хворост» во что-то осмысленное, и завтра с утра начнутся полеты. Если повезет, армия обретет хоть какие-то глаза…
Пришел Дупак, принес ужин: горячая лапша с густой мясо-овощной подливкой, то есть что-то вроде местного лагмана или спагетти, и чай с медом.
- Личный состав поел? - спросил полковник, хотя и знал, конечно, что уж без ужина-то легионеры не останутся ни при каких обстоятельствах.
- Так точно, - вяло ответил Дупак, глядя куда-то в сторону.
- В чем проблема?
- Да страшно, товарищ полковник, - сказал Дупак как-то обреченно. - Похоже, не выберемся отсюда, крандец подвалил. Ребята тоже такие грустные…
- Это вы зря, - сказал полковник. - Ладно, ты иди, я пока поем.
Дупак, зацепившись сапогами, развернулся и вышел. Полковник подсел к столу, намотал на длинную трехзубую вилку моток лапши, отправил в рот. Недосолили, а со специями опять перебор…
Лапша кончилась, а он все сидел над котелком, прихлебывая чай. Плохо, что такие настроения у личного состава… Полковник допил чай, вытер запястьем лоб и вышел наружу.
Вернее, хотел выйти наружу. Почти вышел. Он так и не вспомнил потом, что именно заставило его насторожиться. Какой звук, или отсутствие звука, или движение, угаданное за старой плащ-палаткой, прикрывающей проем двери, или что-то еще. Но факт: перед самой дверью он пригнулся и левой рукой вытянул из кармана револьвер, местного производства «смит-и-вессон» 42-й модели, снаряженный патронами с разрывными пулями…
Дальше все происходило мгновенно и в то же время очень медленно.
Он откинул занавеску. Свет упал на огромные сапоги - на стесанные подошвы огромных сапог.
Сапоги лежали на дне хода сообщения каблуками к земле и носками в стороны.
Что-то шевельнулось в темноте, какая-то темная масса, и сапоги тут же дернулись и как будто бы втянулись в нее. Полковник шагнул вперед, и тут же кто-то кинулся на него сверху, обхватив за шею и блокируя правую руку. Он ожидал этого. Выстрелил первый раз прямо перед собой, а потом, ткнув стволом мимо левого уха, - дважды назад и вниз.
Казалось, после первого выстрела револьвер взорвался, как граната, второго он уже не услышал.
Потом Стриженов понял, что лежит. Кто-то тяжело и неподвижно придавил его сверху. Он попытался высвободиться, но не мог опереться.
Засверкали выстрелы.
Он снова напрягся, и вдруг то, что его держало, исчезло, он перевернулся через плечо и оказался на спине и опять без опоры, как черепашка. Казалось, что он барахтается то ли в воде, то ли в сухом глубоком песке.
Темный силуэт загораживал проем двери. Полковник лягнул ногой - и во что-то попал. Силуэт сложился комом и исчез внутри блиндажа.
В голове гудело, как в колоколе. Он попытался приподняться на локте, и тут ударила острая боль - из локтя через плечо в шею и мозг. Это было как молния. Он упал и, наверное, застонал.
Кто-то в черном возник из темноты, наступил ему на грудь, отпрыгнул, полез на стенку окопа. Черного настигла трассирующая очередь, выпущенная шагов с пяти. Нижняя часть тела сползла вниз и, дергаясь, легла рядом с полковником, верхняя осталась наверху.
Потом был провал. Потом ему помогали встать и оттирали лицо, а кровь не оттиралась. Потом был Урванцев, полковник возражал, но док был непреклонен, взмахнул шприцем, и полковник мирно уплыл направо и вниз по зеленовато-голубой реке…

…Он очнулся, наверное, очень скоро, но уже на госпитальной койке, голый и с гипсом от шеи до кончиков пальцев. Закованная в гипс правая рука висела на какой-то сложной системе блоков и противовесов. Все тело чертовски болело, будто из него долго и добросовестно выколачивали пыль.
- О дьявол, - прохрипел полковник и попытался шевельнуться; подвес опасно зашатался. - Урванцев? Или кто-нибудь? Есть тут живые?
- Есть, товарищ полковник! - Полог качнулся, пропуская тощего фельдшера Хрекова. - Живых у нас еще полно… Утку вам?
- Холодно зверски, дай еще одеяло… Ну и утку, чтоб два раза не ходить. А где док?
- Оперирует.
- Бой был?
- Да нет, не то чтобы бой… Разведку ихнюю медным тазом накрыли. Не ту, что вас обидеть пыталась, а другой отряд - человек двадцать, за нашими позициями маскировались. Явно в тыл нам боднуть хотели…
- Понятно. Потери большие?
- Убитых шестеро и раненных тяжело тоже шестеро, пятерых уже прооперировали, последний остался… не, вон идет наш доктор, так что уже все…
Вошел усталый Урванцев.
- Ну, как дела, мон женераль? - Пожалуй, он был единственным, кто не признал разжалования Стриженова и продолжал звать его по-прежнему. Это была даже не фронда, а так - неотъемлемое свойство характера.
- Это, док, лучше уж ты мне скажи. Наверняка будет точнее.
- Все было бы просто класс, но ты ухитрился сломать в двух местах плечо. Ума не приложу, как это могло получиться. Кость я тебе кое-как сложил, но закрепить отломки нечем, так что тебе придется соблюдать абсолютную неподвижность.
- Ни хрена себе… И как долго?
- Месяц минимум. Но скорее всего, что дольше. Ты уж извини, это не моя прихоть, а суровая реальность…
Полковник закрыл глаза. Плотно зажмурился. До бегающих светящихся клякс. Потом открыл глаза. По идее, должно было что-то измениться, а вернее - исправиться. Но все осталось как было.
- Урванцев, - сказал он. - Урванцев… Это нереально, понимаешь? Ты должен что-то придумать. Мне надо быть на ногах уже завтра.
- Бредишь, - сказал Урванцев.
Полковник неуступчиво промолчал.
- Даже если я тебя прооперирую, возьму кости на проволоку… я никогда этого не делал, но знаю как и могу попробовать… ты же все равно потом неделю пролежишь в жару, потому что… И потом, тебе эту операцию еще пережить надо, с твоим-то сердцем…
- Ты подави мозгом, Урванцев, - сказал полковник. - Заодно отдохнешь. Через час доложишь решение. Задачу ты понял. Иди.
Оставшись один, он задремал. Под двумя одеялами было тепло. Ему приснилась Мыша. Мыша возилась с какими-то странными кошками, которые выглядели как кошки, но вели себя вполне по-человечески - например, лезли целоваться и подставляли пузики, чтобы их пощекотали. Потом она подняла на плечо тяжелую сумку и пошла вдоль бесконечной стены, расставляя по полкам толстых котов, сделанных из колбасы. «Вы от кого котиков распространяете?» - спрашивали ее. «От Морского флота», - отвечала Мыша. Потом прилетел космический корабль и Мышу забрал. Там были какие-то совершенно карикатурные зеленые человечки - маленькие, чуть выше колена. Они Мышу поносили всяческими словами, а она виртуозно отругивалась: «Да нет мне до вас никакого дела, до вашего Космофлота, и вообще - отвезите меня домой, в родную Палестину», - и Стриженов вдруг понял, что Мыша - это Иисус…
Он проснулся в ужасе и в то же время в какой-то сладкой истоме. Рядом на табуретке сидел Урванцев.
- Есть только один выход, - сказал он.
- Что-то произошло? - спросил полковник.
- Пленный дал показания.
- О. У нас еще и пленный есть?
- Ты же его сам… Не помнишь, что ли?
- Не помню. Ладно, не важно. Так что?
- Их только в первом эшелоне пятнадцать тысяч.
- Ой-е… И какой выход предлагает современная медицина? Отнять руку?
Урванцев, вздыбив желваки, посмотрел ему в глаза. Потом кивнул.
- Ну, давай. Раньше сядем…
- Руку я попробую сохранить, потом пришьем обратно…
- Для этого нужно будет выжить.
- Да. Как минимум.
- Хлебнуть для храбрости дашь?
- Дам. Но не очень много.
- А мне сейчас и нужно-то всего… понюхать пробку да издали посмотреть на ананас… - Полковник длинно вздохнул. - Ну, поехали?
- Чуть позже, - сказал Урванцев. - Операционную моют… - Он вытащил из кармана флягу. - Местный бурбон. Как говорится, все, что могу…
- Долго будешь возиться? - Полковник показал глазами на обреченную руку.
- Нет. Минуты три. Ну, пять. Дурацкое дело не хитрое…
Бурбон по вкусу напоминал густую настойку еловых опилок. Он страшно драл горло, а в желудок стекал буквально жидким свинцом. И тут же превращался в мягкую горячую тяжесть…

Предыдущая страница 15 Следующая страница


Малой кровью 16

- Вот и мне нравится, - глядя на него, усмехнулся Урванцев. - А главное, сон снимает на счет «раз». И голова потом свежая.
- Отлично, - кивнул полковник. - Возьму на вооружение.
Появился Хреков, с ним еще один незнакомый санитар. Втроем они медленно подняли Стриженова - то есть Урванцев поднимал собственно его, а двое помощников - закованную в гипс руку. И все равно это было жутко больно, полковник чувствовал, что бледнеет, а лоб и шея становятся гнусно мокрыми. Со всеми предосторожностями его довели до палатки-операционной - там стоял какой-то кроваво-парикмахерский запах - и уложили на холодный железный стол.
Широкий ремень вокруг груди, другой - вокруг колен. Мягкая петля на здоровое запястье. Холодные ножницы, с хрустом разрезающие прогапсованный бинт… и когда шина оторвалась от кожи, Стриженов на миг провалился куда-то, черные волны сомкнулись над лицом, а потом снова разошлись.
Он вдохнул, выдохнул, вдохнул. Продышавшись, прикрыл глаза. Все равно сейчас долго будут готовиться…

Вьются тучи, как знамена,
Небо - цвета кумача.
Мчится конная колонна…
Шевельнулись сломанные кости, и показалось, что стол качнулся.

…Бить Емельку Пугача.
А Емелька, царь Емелька,
Страхолюдина-бандит,
Бородатый, пьяный в стельку
В чистой горнице сидит.
Прикосновение огромного квача с йодом, этот йодный запах, потом Хреков перекинул салфетку через поручень, и стало не видно, чем они там занимаются. Укол, еще укол, потом стало казаться, что в руку безболезненно впихивают что-то тупое. Потом ему перемотали плечо жгутом, защемив кожу, и это была довольно сильная боль, которую почему-то хотелось чувствовать…

Говорит: «У всех достану
Требушину из пупа.
Одного губить не стану
Православного попа.
Ну-ка, батя, сядь-ка в хате,
Кружку браги раздави.
И мои степные рати
В правый бой благослови!..»
Полковник видел только две головы, две пары глаз в прорезях масок. Над головами сияли лампы в жестяных тарелках-отражателях. За лампами был брезентовый потолок, но почему-то мерещилось, что там переплетенные лапы деревьев.
Так было в Слюдянке, возле гостиницы: черное небо, переплетенные ветви старых сосен, а под ними качалась даже в безветрие жестяная тарелка фонаря. А рядом, буквально через два дома, был книжный магазин, совершенно феноменальный: в нем были книга! И он набрал тогда полрюкзака тоненьких и толстеньких книжек поэтов, известных и неизвестных, хороших и так себе… с тех пор из этого мало что осталось, но вот томик Самойлова уцелел, хотя и лишился переплета…
Впрочем, почти все Стриженов уже знал наизусть.

Поп ему: «Послушай, сыне!
По степям копытный звон.
Слушай, сыне, ты отныне
На погибель обречен…»
Несколько раз полковник чувствовал, как скрежещут обломки костей, но это было уже совсем не больно и не страшно.
Как поднялся царь Емеля: «Гей вы, бражники-друзья! Или силой оскудели Мои князи и графья?»

Как он гаркнул: «Где вы, князи?!»
Как ударил кулаком,
Конь всхрапнул у коновязи
Под ковровым чепраком…
Потом он увидел, как маску Урванцева пересекла очередь маленьких капелек крови, зацепила глаз. Тот встряхнул головой, заморгал, но продолжал сосредоточенно работать.
- Как ты, Игорь? - Голос Урванцева будто проходил сквозь стену тумана, а из-за того, что не было видно губ, вообще казался не его голосом.
- Нормально, - сказал полковник и удивился, что губы деревянные.
- Сейчас самое неприятное, терпи. Джильи сюда, - скомандовал он Хрекову. Тот кивнул.

Как прощался он с Устиньей,
Как коснулся алых губ.
Разорвал он ворот синий
И заплакал, душегуб.
Звук был самый что ни есть слесарный: пила по чему-то твердому. Вибрация отдавалась по всему телу, в затылке и пятках забегали мурашки.
- Еще немножко… Дай-ка рашпиль, Хреков.
Шкряб… шкряб… шкряб…

«Ты зови меня Емелькой,
Не зови меня Петром.
Был, мужик, я птахой мелкой,
Возмечтал парить орлом!
Предадут меня сегодня,
Слава Богу - предадут!
Быть, на это власть Господня,
Государем не дадут…»
- Шьем. Давай сюда кетгут… так, это срежь… еще кетгут… хватит. Шелк - и понеслась…

Как его бояре встали
От тесового стола.
«Ну, вяжи его, - сказали, -
Снова наша не взяла».
- Жгут снимаем… отлично! Все, Дима, рыхлую с полуспиртом - бинтуй…
Урванцев исчез справа и тут же возник рядом, сдирая маску и перчатки.
- Готово, Игорь. До утра спи. Я тут пока клешню твою замариную, а потом, если повезет… Впрочем, я это уже говорил.
- Говорил. Спасибо тебе, старик…
- Да ладно… Прости, что так вышло.
- Не болтай глупостей.
- Проще сдохнуть. Ладно, ты иди спи, пока дают… мон женераль. Ребята, ведите командира.
Полковник сдержанно покосился направо. Культя была толстая и довольно длинная - а может, просто санитар Дима не пожалел перевязочного материала. Он сел - чувствуя себя необыкновенно, как утром после громадной усталости. Поднялся; ребята подхватили, боялись, что упадет. Но он никуда не упал, потому что стал очень легким.

Когда он проснулся снова, почти рассвело, и все, что было ночью, имело смысл хотя бы отчасти считать дурным сном. Рядом, скрючившись на стуле, сопел санитар Дима. Как только полковник шевельнулся, санитар вскочил. Стул с грохотом отлетел.
- Так точно, товарищ по!..
- Тихо-тихо-тихо… - пробормотал Стриженов. - Вообрази себе, что я с крутого бодуна…
- Так точно… - теперь уже прошептал санитар.
- Где Дупак?
- Так он же… товарищ полковник… Его ж убили. Я думал, вы знаете…
Полковник помолчал.
- Вот как… Нет, не знал.
Помолчал еще.
- Ну что ж. Легкой дороги к дому… - произнес он формулу прощания легионеров. - Легкой дороги…
Многие верили в это буквально: что после смерти легионеры возвращаются домой. Другие не хотели в этом признаваться, говорили, что это своего рода игра, род суеверия, но в конечном итоге - тоже верили. Наверное, были и такие, кто честно не верил. Одного из них полковник знал: это был он сам. Однако все - и верующие, и нет - над идеей посмертного возвращение подтрунивали. Всегда, за исключением истинных моментов недавней смерти.
- Товарищ полковник, ваша форма запасная где?
- В снарядном ящике.
- А то старую изрезать пришлось…
- Тихо было, пока я спал?
- Да какое тихо, товарищ полковник! Только-только замолчали, а до этого часа два такой перепалки было, любо-дорого! Подробностей не знаю, мне доктор велел глаз с вас не спускать…
- Понял. Ладно, солдат, помоги мне одеться. Побудешь пока при мне порученцем…
- Так точно.
- Зовут тебя Дима, а фамилия?
- Чигишев. Старший сержант Чигишев.
- Запомнил. С медициной у тебя всерьез или так, случайная связь?
- Всерьез, товарищ полковник. С четвертого курса медицинского ушел, завербовался, деньги нужны были фантастически…
- Тогда долго у себя не задержу… нет, этого не надо, просто тельник давай сюда и летний китель…
Отсутствующая рука болела тупо, как будто по ней недавно врезали доской. Болела вся, от шеи до кончиков пальцев. Он знал, что так и будет - и слышал от других, и читал. Но, как и в возвращения после смерти домой, - не верил. Теперь убедился. Если забыть, что руки нет, и не пытаться шевелить ею - все ощущения на месте. И боль от переломов - тоже…
Но эта хрень хотя бы не мешала двигаться. А когда заживут швы, все будет просто прекрасно.

Глава пятнадцатая

Калифорния. 28.07.2015, 12 часов 55 минут

А может быть, им от нее ничего и не нужно было? Юлька с сомнением оглянулась через плечо. Последние глайдеры уже скрылись из виду. Все они были ярких цветов и с номерами в больших контрастных кругах. Какие-то гонки… Она знала, что гонки через пустыню - или по прямой до Лас-Вегаса и обратно, или по замкнутому маршруту - проходят едва ли не каждую неделю. Но здесь вроде бы не пустыня…
Она еще раз огляделась, но ничего подозрительного так и не разглядела. Потом развернулась немного направо и направилась к океану - просто для того, чтобы солнце не светило прямо в глаза.
И еще - нужно было откуда-то позвонить…

Несколько раньше: вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 3-й день лета

Он пришел сюда по делу, ничего особенного не имея в виду, и сразу попал в разборку: сначала прямо на него из двери дома вылетела растрепанная и в хлам изодранная матушка Чирр, то ли владелица дома, то ли просто управительница, этого Серегину ни разу не говорили. Не узнав Серегина, она вцепилась в него и одновременно вырывалась, потрясая тоненькими птичьими ручками и посылая в темноту прихожей короткие взрывные проклятия. Серегин всем телом чувствовал, как ее колотит. Он переставил старушку назад, за себя, осторожно освободился от захвата - и, поднявшись на две высокие неудобные ступеньки, шагнул внутрь такого знакомого дома.
Там сильно пахло горелым тряпьем. Справа, в подлестничной каморке, где матушка Чирр проводила дни и ночи, покрывая вышивкой бесконечные стенные полотнища, кто-то сутулый и длиннорукий, как обезьяна, пытался эти полотнища поджечь. К сваленным на столе грудам ткани он пытался поднести пламя масляной лампы, а проволочный каркас абажура не позволял это сделать так просто. Серегин левой рукой взял у него лампу, а правой от всей души отоварил по затылку. Длиннорукий повалился, как полупустой мешок с дровами. Серегин сдернул со стола затлевшуюся ткань, затоптал огоньки.
Потом он перевернул упавшего. Длинное асимметричное лицо, длинные, плохие и удивительно неровные зубы… Никогда не видел.
Оторвав от гардины шнур, Серегин связал лежащему руки и от узла накинул на шею удавку - чтобы не освободился. Потом ножичком разрезал ему штаны сзади - от ремня (хороший ремень был, кстати…) до колена. Теперь подонку никуда не деться…
То, что в каморке стало темнее, он заметил, но оборачиваться не стал - дал тому, кто появился в дверях, возможность замахнуться. Потом кувыркнулся назад и ударил ногами в проем двери, как раз в живот тому, кто в дверях стоял. Здоровенный кабан, кого полегче такой удар впечатал бы в стенку, а этот только отступил на шаг и согнулся, обхватив брюхо.
Впрочем, Серегину задержки хватило вполне: приземлился он на бок, сгруппировавшись, толчком ладони привел себя в положение на корточках и мгновенно распрямился, нанося удар левым локтем вперед и вверх - все это одним непрерывным стремительным движением… Локоть врезался здоровяку в челюсть, и Серегин услышал отчетливый хруст кости. Но, чтобы не пропадал замах, добавил и правым кулаком - в ту же челюсть, только сбоку.
Здоровяк осел.
Минус два…
И - дикий крик наверху.
Серегин оглянулся - нет ли огня? - и бросился вверх по лестнице. По ступенькам, тихо подвывая, ползла вниз девушка. Кричала не она, значит - потом. На самом верху лестницы, поперек ее, в луже крови лежала мертвая собака. Он переступил через собаку, прижался к стене и заглянул в коридор.
На фоне узкого и прикрытого соломенной занавеской окна были видны. только невнятные силуэты. Кажется, два человека. Или три: в смысле, двое держат третьего. Все почти неподвижны, но очень напряжены.
И снова этот вопль. Кричит женщина. Ей что-то ломают. Или выкручивают…
Серегин зажал сложенный нож в кулаке, пошел к ним. Не побежал - слишком хорошо знал, к чему приводит такая неосмотрительная быстрота. Подбегающий - это готовая мишень, ему ни ударить как следует, ни увернуться.
Его заметили, но скорее всего приняли за своего. Да и не до того им было.

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук, Ирина Андронати

Действительно, двое. Щенок и матерый. Их жертва на коленях, ей пригнули голову, вдавили лицо в пол. И, кажется, ломают пальцы…
Щенок был ближе, и Серегин вынужденно свалил его первого - ударил ногой в голову. Матерый среагировал хорошо: бросил в ноги Серегина женщину и вскочил, приняв стойку. В руке у него был нож. Хороший такой финарь с лезвием в ладонь длиной.
Серегин выщелкнул свой клинок, зажал нож между указательным и средним пальцами, повел перед собой. Женщина под ногами мешала страшно, вперед не шагнуть, атаки нет.
Матерый чуть отступил, выманивая. Он двигался очень точно и экономно, не делал никаких пугающих движений, не жонглировал ножом, как какой-нибудь мелкий гопник - а просто ждал, когда противник сделает ошибку. Серегин уже понял, что столкнулся с противником, который на ножах сильнее него. Тогда он перебросил нож в левую руку - как бы начав атаку (и увидев в глазах врага довольный предвкушающий блеск), - вынул из-за пояса «макарку», которого всегда носил с патроном в стволе, но со спущенным курком, и выстрелил.
Обиженный и недоуменный («так не договаривались!») матерый ссунулся на колени, секунду постоял, повалился набок, вытянулся и замер.
Серегин с досадой вернул пистолет за пояс.
Меньше всего хотел он стрелять, шуметь - сбежится городская стража, и ага, как говорится, все настоящие проблемы начинаются после выстрела, - но ничего другого ему просто не оставалось…
Заворочался щенок, Серегин добавил ребром стопы в узенький лобик: полежи еще. Стал прислушиваться. Было поразительно тихо. Потом женщина, лежащая на полу, застонала, приподнялась - и вдруг вцепилась ногтями в лицо мертвеца.
Она кричала нечленораздельно и колотила труп затылком об пол.
Потом оказалось, что коридор полон вопящими и плачущими женщинами, а самого Серегина обнимает и целует зареванная Крошка Ру…

На ловца и зверь бежит, думал он, слушая Крошку и матушку Чирр, но хорошо бы этот зверь оказался по размеру ловушки… Три бандита покалечены, связаны и засунуты в подвал, один - главарь - убит. Это, мягко говоря, весомый повод для того, чтобы братки выжгли весь квартал вместе с обитателями…
С другой стороны, бандиты пришли обижать и калечить курьерш, которые тайно возили деньги и ценности для вдовы Ракхаллы - главы, можете себе представить, цветочной империи, заодно, по слухам, перебивающейся и всякого рода нелегальной торговлишкой. В цветах легко прятать всякую там контрабанду, понимаете ли.
Это Серегин знал - ну, совершенно случайно. Именно через «цветочников» Легион получал гранаты с циркониевой оболочкой и еще кой-какие полезные мелочи…
Менее избитая курьерша убежала - сообщить хозяевам о происшествии. Так что Серегину, по большому счету, выбор предстоял не по этой части, а - как бы выжать из ситуации максимальную пользу.
Он уже пытался разговорить связанных бандюков, разъяснить им, во что они влипли, но ничего внятного в ответ не получил, только угрозы и подробные описания всякого рода усложненных способов отъема жизни. С одной стороны, он не был следователем, а всего-навсего войсковым разведчиком, с другой - не хватало времени. Будь у него хотя бы ночь в запасе, он бы из них вынул всю необходимую информацию, а так…
Крошка Ру, щебеча, терлась справа и слева - и страшно расстраивалась, что от нее ну никакой помощи. Угостить хотя бы Серегина его любимыми крабами… но за крабами нужно бежать на базар, а это значит - отойти от Серегина больше чем на шаг…
(- Ты шел ко мне? - спросила она шепотом.
- Я шел к тебе, - подтвердил Серегин.
- Ты шел ко мне! Ты шел ко мне! Ты шел ко мне! - шептала она ликующе и кружилась.)
Наконец приехали от вдовы. Два автомобиля, грохоча, заполнили собой узкую улочку, разогнав торговцев. Вышли шестеро, двое остались караулить у двери, четверо вошли в дом.
Пожалуй, это уже не дурацкий сброд, с которым схлестнулся Серегин. Ребятки были как на подбор, жилистые и поджарые: видно, что гоняют их не хуже, чем солдат в Легионе. Главный (постарше остальных и поосанистее) вошел в каморку матушки Чирр последним, снисходительно огляделся. Матушка вскочила, Поклонилась. Серегин остался сидеть, но улыбнулся и приветливо помахал рукой.
- Счастливый день, - сказал главный.
- Счастливый, - подтвердил Серегин на чапском.
- Меня зовут Аакхен, - сказал главный. - А вас?
- Серегин. - И привстал, как положено по этикету. - Бывший солдат, ныне - в поисках пристанища.
- Вы были один? - спросил Аакхен.
- Да, - кивнул Серегин. - Это было не слишком трудно. Дикие люди.
- Покажите их мне, - распорядился Аакхен.
Матушка Чирр (ноги - палочки, руки - палочки, волосы - все еще метла какая-то с вдернутой ленточкой) побежала отпирать подвал, Серегин пригнулся, чтобы успеть среагировать, если какая тварь развязалась и бросится, Аакхен же якобы беспечно встал напротив двери, засунув руки в карманы. Впрочем, Серегин видел, что спереди к нему сможет подойти только очень хороший рукопашный боец - в Легионе были тренеры из местных, и они показывали, на что нужно обращать внимание в подобных случаях…
Когда дверь открылась, Аакхен жестом предложил Серегину держаться сзади и стал спускаться по лестнице.
Бандюки не освободились. Серегин держал фонарь, пока Аакхен осматривал убитого, потом - всматривался в лица живых. Похоже, что те его узнали или хотя бы поняли, кто он, потому что попытались вжаться в стенку…
Аакхен свистнул, его ребятки сбежали вниз и выволокли бандюков - пока только живых. Потом Аакхен повернулся к Серегину:
- Надо поговорить.
- Аналогично, - сказал Серегин по-русски.
- Что?
- Шучу.
- Поднимемся к старухе?
- Лучше к одной девушке, этажом выше.
- Хорошо…
Они расположились в тесноватой гостиной Крошки - в плетеных очень удобных стареньких креслах, по обе стороны такого же плетеного и такого же старенького столика, на который Крошка стремительно наставила рюмочек, бутылочек с крепкими настойками и соусами, розеток с закусками - пучками ароматных травок, кусочками твердой прокопченной рыбы, ломтиками голубого сыра… Потом Крошка, поклонившись, опустила на стол колокольчик - и неслышно удалилась.
- Хорошая девушка, - одобрительно сказал Аакхен. - Твоя?
- Да, - не стал вдаваться в подробности Серегин.
- Расскажи, как было дело, - предложил Аакхен.
- Ну… - Серегин пожал плечами. - Все получилось как-то само собой…
Он стал рассказывать с самого начала: как подошел к дому, как на него налетела матушка Чирр, как дальше покатилось… Рассказывал Серегин подробно, возвращался к каким-то деталям, когда Аакхен просил об этом, останавливался и вспоминал что-то, выпавшее из рассказа. Аакхен очень умело вел расспрос, Серегин даже не предполагал, что запомнил так много.
- А вы умеете вытащить из человека все, - с улыбкой сказал он, и Аакхен кивнул:
- Очень большой опыт.
- Как по-вашему, дому этому угрожает опасность?
- Всем всегда угрожает та или иная опасность, - пожал плечами Аакхен, наливая себе острой семитравной настойки и заправляя ее маленькой ложечкой черного соуса. - Но эти бараны из мелкой банды, которая вряд ли решится на террор.
- Мелкие твари часто кусаются больнее, чем крупные, - сказал Серегин. - Как они вообще решились поднять руку на людей вдовы?
- Предстоит выяснить, - сказал Аакхен. - Сейчас их готовят к беседе…
- Ясно, - усмехнулся Серегин. - Так что вы все-таки посоветуете нам относительно этого дома? Нанять охрану?
Аакхен помолчал секунды две.
- Думаю, угрозы для дома и для девушек не будет. Но о себе вам придется позаботиться самому.
- Без проблем. Особенно если вы меня предупредите, с какой стороны ждать удара.
Аакхен согласно кивнул:
- Без проблем… - и улыбнулся. - Еще, мой друг, один нескромный вопрос. Вы были солдатом - а чем занимаетесь сейчас?
- Ну… У меня и у моих нескольких друзей свой маленький бизнес, - пожал плечами Серегин. - Малотоннажные перевозки на короткие дистанции, я бы так это определил.
- И что вы перевозите? Или это нескромный вопрос?
- Да почему же нескромный? Запечатанные пакеты. С объявленной стоимостью. Мы берем восемь процентов от нее. К сожалению, у нас нет конторы…
- И как далеко вы можете отвезти пакет?
- Обычно - до Стоячей Звезды. Если нужно дальше, начинаются другие расценки.
Стоячей Звездой в обиходе называли большую и очень старую космическую станцию на стационарной орбите, через которую происходило легальное сообщение с Тироном, режимной планетой-заказником.
- Так у вас… катер? - с интересом спросил Аакхен.
- Да, Очень маленький, но зато свой, - засмеялся Серегин. - Мы считаем его трофеем.

Санкт-Петербург, Россия. 29.07.2015, вечер

Вечер выдался на редкость свежим, от такого в это лето успели отвыкнуть, и Лопухинский садик, где Вита и Кеша уже имели свои излюбленные места, оказался перенаселенным. Бабушки с внуками и молодые мамаши с чадами, просто парочки и парочки с собаками, ребятня на роликах и мини-глайдерах, кадеты и гардемарины…
Воздушные шарики, пиво и мороженое, над головой выписывает восьмерки и петли игрушечный самолетик. И духовой оркестр для полноты ощущений.
- Мам! - Кеша дернул ее за руку. - Может, просто покатаемся?
- А давай, - согласилась Вита.
У причала как раз стоял, набирая пассажиров, викинговский драккар (но с мотором). Рулевой был в шкурах и рогатом шлеме.
- Ма, а почему у дяди рога?
- Наверное, редко бывает дома… - рассеянно сказала Вита, вглядываясь в толпу: ей показалось, что там мелькнуло что-то неприятно-знакомое. Кто-то, разумеется. А может быть, она ощутила угрозу или недоброжелательность, исходящую от случайного зеваки. Хотя, как она знала, каждый год число всякого рода сумасшедших и маньяков снижается процентов на десять (необъяснимый, но несомненно существующий феномен; один из многих), тем не менее они в природе остаются, и несколько раз с какими-то невнятными выходками, направленными против Кеши, она сталкивалась; к счастью, рядом был Адам, другие мужчины, Кеша ничего не заподозрил…

* * *

Селиванов успел отвернуться и сгорбиться над газетой. Он просто сидит на скамейке и читает, сидит и читает, никого не трогает, ничем не интересуется… Буквы по-прежнему были чужие, можно было только рассматривать фотографии, но на всех фотографиях изображался подросток Селиванов, вешающий в подвале кошку. Он и не подозревал, что его тогда фотографировали…

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 17-й день лета, поздняя ночь или раннее утро

…Потом он сходил за водой. Безногий опять закатил глаза и обмяк, дышал часто и коротко, но дышал. Что же мне с тобой делать, думал Денис. Ты же все равно сдохнешь. Скинуть собаку вниз, как хотел? А потом оттащить отбитую тушку куда-нибудь в угол. Воняй себе там. Предварительно по горлу чиркнуть… нет, кровища натечет, ну ее…
Видимо, от дыма он все-таки угорел, а может, не простой это был дым, а с какой-нибудь местной коноплей, но голова стала пустой и легкой. Хотя и трещала. Вообще состояние было как на пяти тысячах.
Метров. Над уровнем. Океана.
Океана воды.
Вода тикала о воду. Тик-тик-тик.
Кроме воды, Денис, извинившись перед мертвым, прихватил и одеяло. Потом решил извиниться перед одеялом за то, что и другой человек, которого оно будет укрывать, умрет. Скорее всего. Но что же делать, такая у нас работа. Работа у нас такая.
Жила бы страна родная, как пел, бывало, дед, раскинув руки на спинку дивана. Нормально, дед, говорил Денис, только не ори так. Дед все равно орал. Голос у него был хороший, громкий, глубокий, только вот слуха совсем не было, и врал дед безбожно, не попадая даже в ритм, не то чтобы в ноты. Диван был плюшевый, зеленый, с прямой неудобной спинкой и кистями на валиках. Бабушка завешивала его тонким деревенским ковром - ручная вышивка цветными нитками мулине по мешковине. Ковер был еще довоенный. На ковре было горное озеро с лебедями, красавица, многорогий олень и джигит с усами и кинжалом.
В какой-то момент Денису показалось, что именно этот ковер он сейчас и тащит, со страхом развернул одеяло, но нет, просто тканый орнамент из черных и белых кенгуров… кенгурей…
Или кунгурей?
Денис задумался, как правильно. Наверное, «ку». Васька Кунгуров. Иначе было бы Кенгуров, а это не так.
Дым все еще валил, но уже не столь яростно. Возможно, этим дымом ему подавали знаки? Маленький тощий негр с усами что-то бормотал, глаза дергались под веками. У джигита усы были черные, а у этого белые. Зато тот сам был белый, а этот черный. Вернее, темно-серо-зеленый. Что же с тобой сделали, парень?..
Бормотал он по-французски. Денис французский более или менее знал, но все же не настолько, чтобы понимать бешеное бредовое бормотание. Булькнув над его ухом фляжкой, Денис заставил парня замолчать, прислушаться и недоверчиво попросить воды.
Только медленно, сказал Денис по-французски. Тот закивал, заквакал, хотел прихватить фляжку руками - хренушки вам, руки прочно зафиксированы, хватит с меня внезапных нападений, - потом стал просто пить, пить и плакать.

Снаружи, похоже, была ночь. Видны были остатки огромного костра, угли, головешки. Денис отвязал парню - Шломо, Шломо Арейя (или как-то похоже), такой вот, на фиг, француз, - руки (кисти узкие, пальцы тонкие, такие можно только придумать, а не родиться с такими), и руки эти упали мертво и тупо, потому что Шломо умер. Он рассказывал Денису про себя, как он, забытый в Эфиопии сефард, бежал во Францию, записался там в Иностранный легион, из того легиона перебрался в этот (как - детали опущены), дезертировал из этого и забился в самую глухомань, не думал, что обнаружат, семью завел, детей уже восемь душ, но пришли ночью, старших двоих за жопу и его за жопу. И что-то такое сделали, что видел он все как из аквариума, где сидел сам, холодный и скользкий, пускал пузыри, пялился на рожи и ничего не понимал, то есть понимал, что происходит, и понимал, что происходит это с ним, но ничего не чувствовал, а почувствовал только сейчас. И его двоих сыновей убили сегодня ют здесь, у этой дыры, а он ничего не чувствовал, только знал, что в дыру нужно войти и поубивать там всех. И он вошел и чуть было не поубивал - ну, просто не справился. А потом аквариум исчез, и стало очень ясно и очень больно, здесь меня знают как Скорняка Мысу, найди мою жену и детей и расскажи, и передай, - но передавать было нечего, и Денис просто держал в руке холодеющую узкую руку, которая была, наверное, и сильной, и умелой.
Момент смерти он пропустил.
Денис завернул умершего в одеяло и сначала хотел поднять его на плечо, но побоялся потерять равновесие. Поэтому он волок его волоком - даже по лестницам. И положил не там, где лежал беглец в оранжевой робе и текла вода, а в «колонном зале» под какой-то отдушиной, куда втягивался дым. И только тогда он вспомнил про недопроковыренную решетку в полу.

Глава шестнадцатая

Чуть раньше: герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 13-й день лета

Первый полет был пробный: пилот поднял свою тарахтелку в воздух, описал три круга над полем и легко посадил рядом с полосатым чулком-флюгером. Потом, ворча моторами и подрагивая хвостом, аэроплан подкатился к группе штабных офицеров, стоящих на кромке поля.
Полковник не считал себя знатоком авиации, однако был уверен, что подобная схема летательных аппаратов на Земле не применялась - по крайней мере широко. Он не видел ничего похожего ни живьем, ни на картинках. Четыре узких крыла, смыкаясь концами, образовывали ромб, и в центре этого ромба располагался моторный блок: два двигателя и два толкающих пропеллера. Перед моторами висело то, что с большой натяжкой можно было бы назвать кабиной: открытые всем ветрам сиденья пилота и пассажира, одно рядом с другим; на месте пассажира «сидел» мешок с песком. Крестообразное оперение держалось на длинной тонкой хвостовой балке - наверное, выклеенной из фанеры трубе. Все это катилось сейчас по кочковатому полю на трех толстеньких колесах-дутиках…
Но если сама конструкция оставляла впечатление чего-то вполне оригинального, то движки при ближайшем рассмотрении оказались до боли знакомы. Когда-то давно, в прежней жизни, у Стриженова был снегоход «Буран», и вот там рычал-старался точно такой же двухцилиндровик.
- Отлично, - сказал полковник, делая шаг вперед. - Освобождайте мне место, время не ждет…
- Товарищ полковник! - испуганно возмутился Куренной, командир разведвзвода; предполагалось, что полетит он.
- Отставить, - сказал полковник тихо.
Настолько тихо, что все перестали дышать. Но он не стал больше ничего говорить, только кивнул на аэроплан, и тут же покрытый шрамами механик и толстый сержант-чех, прикомандированный к авиаотряду, бросились выполнять приказ.
Аэроплан немедленно дозаправили - из ведра со стремянки, - полковника пристегнули к креслу, он проверил, удобно ли надеваются защитные очки, правильно ли висит на груди бинокль и не попадали под привязной ремень кобура с потертым «стечкиным». Две запасные обоймы он сунул в нагрудный карман. На какой-то ну уж самый невероятный случай.
Поскольку до парашютов у здешних умельцев руки еще недошли…
- Мое имя Туварх, - сказал пилот по-русски. - Я наездник для герцог Каумбари. Меня предали вам для.
- Очень приятно, - кивнул полковник. - Полетели?
- Легкий путь, - улыбнулся «наездник».
Двигатели заработали громче, аэроплан тронулся и весело поскакал к проселочной дороге, свернул на нее, заревел громко и ровно, понесся вперед, подпрыгнул сильно и вдруг повис, чуть накренясь, и поляна стала удаляться, это было точь-в-точь как в детстве подниматься на колесе обозрения, разве что еще и бодрящий ветер в лицо.
Потом поляна накренилась, стала медленно поворачиваться, и полковник увидел группу маленьких человечков, стоящих, запрокинув головы и заслоняясь от солнца фуражками.
Совсем неподалеку синели дымки полевых кухонь, а за ними уже начались рыжие линии окопов - три, четыре, пять линий одна за другой, пулеметные гнезда, и сверху отлично видимые полосы «малозаметных препятствий».
Предполье, которое снизу выглядело очень даже внушительным, оказалось совсем узкой полосой между передней линией окопов и опушкой леса. Лес не был таким сплошным, как его представляли карты, а состоял из островков, больших, маленьких и совсем крошечных, разделенных серо-желтыми прогалинами. Деревья в здешних лесах имели широкие плоские кроны, и под этими кронами можно было спрятать миллион солдат. Или три миллиона.
Возможно, там никакого врага еще не было. Но ведь разведчики куда-то пропали - именно в этом лесу, под этими широкими кронами…
Только через полчаса полета он сумел заметить внизу что-то подозрительное.
Когда-то здесь протекала река - видно было петлистое пересохшее русло, речную долину, подмытые склоны холмов. Долина выделялась цветом, трава в ней не пересохла - и вот в этой траве остались семь широких протоптанных троп; похоже, что здесь прошли пехотные или конные колонны…
…мчится конная колонна бить Емельку Пугача…

Предыдущая страница 17 Следующая страница


Малой кровью 18

Полковник похлопал пилота по колену и показал: поворачивай вон туда. Пилот посмотрел, кивнул и положил машину в пологий вираж.
Еще через двадцать минут полета широким зигзагом они нашли противника…
Вряд ли пехота опасалась нападения с воздуха, до такого здесь еще не дошло. Скорее люди укрывались под кронами от палящего солнца. Но иногда колоннам приходилось пересекать открытые пространства - вот как раз на них и выскочил аэроплан, идущий низко, чуть ли не над самыми верхушками деревьев. Сколько их здесь, попытался прикинуть полковник, километр в длину, по восемь в шеренге, идут тремя колоннами - и вон там, подальше, еще одна или две… и обозы. Пытаясь ни о чем не думать, он считал фуры. Ага, и еще пушки… и еще пушки! Да сколько же вас… Он видел, как командиры отдают команды, дублируя голос взмахами флажков. Сейчас ударят залпом, и все, подумал он очень спокойно и потянулся к рычагу сброса «бомб». На изготовление «бомб» у ребят было только два часа, поэтому получилось то, что получилось: небольшие гробики из тонких досок, картонных перегородок и брезента, которые через четыре секунды после сброса раскрывались (срабатывал гранатный взрыватель) и вываливали из себя по полсотни ручных осколочных гранат с вынутыми чеками; предохранительные скобы удерживались просто за счет плотной упаковки гранат по ячейкам…
Дальше все происходило как-то очень просто и обыденно: негромко ахнули за спиной взрыватели контейнеров, и запрыгали внизу дымки выстрелов - пули прошивали аэроплан с аккуратным чпокающим звуком, как будто гвоздиком кто-то протыкал барабан. Наконец рассыпался сзади и внизу плотный треск множества разрывов, но оглянуться и посмотреть, что там происходит, было невозможно, не пускали привязные ремни. Аэроплан страшно бросало вверх и вниз, как будто он не летел, а несся по колдобинам. Пилот был до синевы бледен, а потом полковник увидел, что из-под руки его тянется черно-красная струйка, дробится потоком воздуха - и исчезает.
Людское море внизу казалось бесконечным, а полет - страшно медленным… Наконец начался лес.

…Когда аппарат, подпрыгнув и напоследок закрутившись, все-таки остановился, наступила потрясающая тишина, нарушаемая только потрескиванием остывающих моторов. Потом в тишину эту впилились крики подбегающих, и полковник, чтобы успокоить их, помахал рукой. Он уже пытался отстегнуться, но одной рукой не получалось.
- Сначала его, - сказал он Куренному, кивнув на летчика.
- А вы-то целы, товарищ полковник? - на всякий случай уточнил Куренной, хотя уже взялся за ремни Туварха.
- Цел я, Сережа, цел…
Цел он был, цел, все посланные в него пули прошли впритирочку, а вот в пилота одна попала, и как они дотянули… это чудо. При касании земли Туварх сказал что-то неразборчиво и потерял сознание. И сейчас, глядя, как его вынули из продырявленного сиденьица и сколько крови осталось на прутьях, полковник еще раз подумал: чудо. И - какой молодец парень.
Потом помогли и ему выпутаться из ремней, спуститься на землю. Подошел чапский майор из главного штаба. Он был на позавчерашнем совещании, знакомился, но Стриженов вдруг забыл, как его зовут.
- Приветствую… - начал чап - и вдруг осекся, уставившись на культю Стриженова. - Э-э…
- Еще вчера были обе, - сказал полковник. - Давайте к делу. Передовые их части в трех милях от нашей линии, вот здесь… - Он зацарапал ногтями по планшету, пытаясь его открыть, майор услужливо подсунул свой. - Благодарю… Вот здесь, от кромки болот и на север. Примерно, как мне кажется, три тысячи штыков. А вот к этому участку, по прикидкам, подходят сейчас не меньше двадцати пяти тысяч…
- В чем состоят прикидки?
- Я подсчитал обозные фуры.
- Тогда пехоты может оказаться и больше - насколько я знаю, эти мерзавцы любят путешествовать налегке…
- И плюс около сотни пушек, - сказал полковник.

Калифорния. 29.07.2015, ближе к вечеру

Она еще никогда не просыпалась в винограднике. Здесь так умопомрачительно пахло… именно умопомрачительно, потому что она ощущала себя совершенно счастливой - вопреки гнусной реальности.
Юлька поплотнее завернулась в индейское одеяло, под которым спала, потому что ветерок, тянущий от гребня, был свеж. Над гребнем висели огромные белые пальмовые листья высоких-высоких облаков. Она расслабилась чуть-чуть, чтобы продлить минуты пробуждения - и заодно вспомнить сон. Кажется, ей приснилось что-то важное.
Назад-назад-назад… вниз-вниз-вниз-вниз…
Опрокидывающе-темно…
…ей показалось, что прошла вечность.
Ее зажали со всех сторон, а сверху стригли атмосферники - то ли два, то ли даже три, она так и не поняла. И не было возможности выскользнуть, врагов оказалось больше, и они, сволочи, диктовали ход событий. Она была против. Но нужно было поймать момент, поймать момент…
Юлька не могла уйти на высоту и по прямой - атмосферники были быстрее. И не могла ускользнуть в какую-нибудь щель - не видно было тут никаких щелей, а если какая и мерещилась, то тут же рядом оказывались глайдеры, очень быстрые и верткие. Она могла перескочить через них - и перескакивала, но ее тут же прижимали к земле, и все начиналось снова.
Пока они были неподалеку от шоссе, загонщики давили ее корпусами. Но когда ушли от шоссе в сторону, она услышала треск автоматных очередей. Наверное, они пока еще не старались в нее попасть - свиста пуль она не слышала. Били на психику…
Она не хотела, не собиралась сдаваться, но в какой-то момент просто пришло отчаяние.
Это было как год назад, в блиндаже на базе Пулково. Ее связали тогда и забили рот кляпом. Она все понимала: что вот-вот произойдет катастрофа, в которой погибнет и она сама, и все вокруг, и Питер с окрестностями… и надо было что-то делать, но она была связана по рукам и ногам, а рот забит кляпом. Вот тогда подступило отчаяние… но пришел Санька и спас ее. И, наверное, всех остальных…
А сейчас ее зажимали со всех сторон, чтобы убить или захватить, но никому не грозят никакие катастрофы - а значит скорее всего никто не придет и не спасет, Пол так далеко, на другом конце Солнечной системы… и зачем, зачем?..
Страх и отчаяние. Отчаяние и страх. Она металась из стороны в сторону, как лиса, травимая собаками.
Сворой…
Сколько же их?!.
Не меньше двадцати. И, наверное, становится больше. Потому что кольцо сжимается. Ощутимо сжимается.
В одном из прыжков она заметила вдали что-то вроде заводика: остекленный куб, несколько белых кубиков поменьше - и два больших ангара. Скорее всего он был заброшен, как и все вокруг, - но каким-то чудом мог и работать. Тогда там есть люди, охрана, телефон, чтобы вызвать полицию…
Ей повезло: попался овражек, не так чтобы большой, но глайдеру не перепрыгнуть, а ей-то все равно, овраг там или не овраг! Вот когда наконец сработало преимущество «супербайка»!
Она понеслась к заводскому корпусу, шаря взглядом по сторонам. Но не заметила ничего живого или движущегося, кроме по-цирковому раскрашенного грузовичка, который как раз в этот момент в раскрытых воротах корпуса скрылся.
Юлька приземлилась на крыше корпуса. Ей казалось, что здание резиновое, надувное и крыша гуляет под ногами.
В центре крыши стояла совершенно неуместная здесь садовая беседка, зелененькая, местами облупленная, а в полу ее, в квадратном люке, начиналась лестница вниз.
Оттуда поднимался тяжелый запах - сладкий и сукровичный одновременно.
Что там такое варят? - с содроганием подумала Юлька.
Она перехватила винтовку поудобнее, приоткрыла затвор - патронное донце тускло блеснуло, - закрыла, щелкнула предохранителем. Стала спускаться.
С крыши при взгляде вниз казалось, что там темно, оказалось - нет. Рассеянный мягкий приятный свет…
Лестница выводила на широкую галерею, огибающую огромное помещение по периметру. Внизу четырьмя квадратами, разделенные широким крестообразным проходом, стояли голые манекены, два квадрата черных и два - белых.
И - ни одной живой души…
А потом стало неуловимо темнее. Будто на солнце набежало тоненькое облачко…
Юлька посмотрела вверх. На самом верху лестницы кто-то стоял. Она видела снизу тяжелые светло-серые ботинки и обтянутые узкими белыми джинсами ноги. Очень тяжелые ботинки и очень крепкие ноги.
Надо было сразу выстрелить, но Юлька попятилась, надеясь спрятаться. Вон какие-то двери, лестница вниз…
Под ноги ей подвернулась металлическая мисочка - наверное, кошачья, - и страшно загремела по металлическому же сетчатому настилу. Она каталась кругами, переворачивалась - и гремела, гремела, гремела…
Юлька не заметила, как очутилась вытянутой в струнку за какой-то колонной. Шаги свинцово бухали по галерее, шел не один человек, а трое по крайней мере. И внизу слышалась такая же грубая неторопливая дробь многих шагов. Звук отлетал от потолка и стен, прыгал, почти не гас.
Потом с тихим жужжанием из гладкой, без малейшей царапины, стенки колонны выдвинулись стержни, образуя подобие лестницы. И Юлька, закинув винтовку за спину, полезла куда-то вверх, вверх - ничего другого ей попросту не оставалось.
Там был туннель - наверное, для вентиляции. По нему отчетливо тянуло холодом. Юлька торопилась ползти, стараясь не загреметь снова. Из-за поворота навстречу ей вышел огромный енот. Преданно посмотрел в глаза, повернулся и молча пошел, поглядывая через плечо. Наверное, звал за собой.
Юлька приняла приглашение.
Ползти было неудобно, отовсюду торчали какие-то куски проволоки, цепляющие за одежду. Туннель поворачивал вправо и влево, пересекал другие такие же туннели, в конце концов Юлька поняла, что это очень плотный лабиринт, из которого не выбраться без провожатого. Енот уходил вперед, возвращался, смотрел недовольно, но не издавал ни звука.
Потом в потолке обнаружился люк. Енот встал на задние лапы, вытянулся, коротенькими передними за что-то зацепился, повис, смешно раскачивая толстой попой и длинным полосатым хвостом, а потом все-таки вскарабкался наверх и исчез. Юлька подползла, перевернулась на спину. Длинная-длинная вертикальная шахта со скобами, торчащими из стен. Полосатый хвост болтался, как длинный вымпел на свежем неровном ветру.
Она лезла, лезла вверх, лезла, уже ничего не видя, кроме этого вымпела, а вскоре перестала видеть и его…
Когда Юлька выбралась наружу, там была ночь. Штук десять - хотелось сказать: «человек десять» - енотов сидели в кружок вокруг костра. Над костром висел закопченный чайничек…
Она стряхнула с себя остатки сна и села. И как прикажете эти сны толковать? По Мерлину, по Фрейду или по девице Ленорман?..
И что же ей показалось таким важным в этом сне?
Она еще раз, теперь уже сидя, закрыла глаза и сосредоточилась. И тут же поняла: все это время, пока крутились какие-то события, она опять ощущала себя этаким «колокольчиком», объектом чужого пристального внимания. А сейчас…
Нет.
Или она просто не может сосредоточиться?
Проклятие… ни в чем нельзя быть уверенной…
Юлька встала на ноги, чувствуя, что внутри все еще крутится вхолостую моторчик, уносивший ее от погони. Умылась холодной водой из бутылки, но от этого стало зябко и нервно. Следовало бы перекусить, вчера она в придорожном китайском кафе поела и еще купила с собой контейнер какой-то вкусной еды…
Вспомнила. Еноты сидели в кружок вокруг костра, а вокруг них поднимались горы рисовых зерен - тех самых, на которых выцарапано все, что когда-либо было написано на бумаге, все знания человечества. И эти рисовые зерна еноты держали в горсточках и грызли по одному…
Досада от исчезновения вековой мудрости - и выкручивающее желудок чувство абсолютного голода. Юлька потянулась к рюкзаку…
Рюкзака не было!
На миг Юлька как будто исчезла, а потом из ничего возникла вновь, здесь же, но уже совсем другая. Вся покрытая холодным потом, однако с винтовкой в руках. На полусогнутых, готовая или прыгнуть, или упасть.
Да нет же. Что ты. Вот он, рюкзак.
Юлька без сил села на одеяло, положив на колени винтовку. Она не знала, как долго сидела так.
Потом обнаружила, что контейнер с едой пуст. Автоматика сработала. Значит, можно двигаться дальше…
А «супербайк» не завелся.
То есть все включалось, но через две-три секунды проходила спонтанно команда отбоя, гравитаторы останавливались, а потом отключался и конвертор. После нескольких попыток запустить его Юлька полезла в энергоблок - и обнаружила, что кончилось железо! Черт… Такие маленькие конверторы использовали не стержни, как обычно, а миллиметровую проволоку, смотанную бухтой. Килограммовой бухточки хватало месяца на три непрерывной работы. И вот надо же - сейчас из топливоприемника торчал крошечный, в сантиметр, хвостик…
Железо должно быть чистое, специальное, этакое мягкое и серебристое. Сталь не подойдет, низкосортное ржавеющее железо - тоже не подойдет. Проклятие, где же взять?..

Глава семнадцатая

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 14-й день лета

Первые выстрелы сражения раздались на правом фланге, на стыке позиций легионеров и герцогских гвардейцев. Стрельба опять застала Стриженова за едой, это уже начинало раздражать…
- Я схожу посмотрю, - опередив его, вскочил майор Ибрагимов, начальник штаба и оперативного отдела в одном лице.
Сейчас, при численности отряда меньше стрелкового батальона и наличии только строевых офицеров, не было возможности (да и не имело смысла) создавать полноценный штаб. С теми ограниченными задачами, которые стояли перед отрядом, вполне справлялись сам полковник, Ибрагимов и трое порученцев; еще десять бойцов осуществляли связь - телефонную, семафорную и пешую. Ибрагимов был умница и штабист, как говорится, от бога - то есть и талантливый администратор, и тактик, и немного шаман.
Ибрагимов выскочил из блиндажа, полковник же упрямо дохлебал луойю - что-то вроде супа-гуляша: густое, сытное и ароматное варево из молодой козлятины, лука, стручков сладкого перца и квари, местной разновидности тыквы, которая на Тироне занимала в рационе примерно тоже место, что картошка в Европе. Еда успокаивает… а он знал, что в последние годы его вспыльчивость иногда одерживает верх над благоразумием.
Луойю мы запьем рюмкой водки…
Вернулся Ибрагимов.
- Кажется, началось, - сказал он. - Атакуют соседей справа. Думаю, это разведка боем.
Словно ожидавшая этих слов стрельба полыхнула удесятеренно. Ударил пулемет, к нему добавились еще два. Били не просто длинными - сплошными очередями. Потом все покрыл грохот тяжелых пушек.
- Зря это они… - сказал полковник и встал; тело было чугунным, негибким. - Ну, пойдем наверх.
Наблюдательный пункт был оборудован в неплохом месте: на ребре довольно высокого холма. Превосходный обзор - больше двухсот десяти градусов, - линия обороны просматривается на три с лишним километра влево и на пять-шесть вправо; дальше справа шло пятнистое серо-желто-зеленое месиво непроходимых соленых болот, а слева линия обороны загибалась назад, этакое плечо натянутого лука… Судя по оперативной карте, левый фланг был попроще для обороны: из-за нескольких овражков наступающие не могли сопровождать пехоту артиллерией.
По всему выходило, что именно здесь, на участке ответственности легионеров, и будет самое горячее место. Здесь - и, может быть, ближе к соленым болотам…
Недостаток у наблюдательного пункта был только один, но существенный: слабое блиндирование. То есть от настильного огня защита была превосходная, непробиваемые брустверы из дикого камня, стальная заслонка на фронтальной амбразуре, - зато от навесного прикрывал только небольшой железобетонный козырек. Чапам просто никогда еще раньше не приходила в голову мысль, что надо прикрываться и от тех снарядов, которые падают сверху.
Ладно, это не самое страшное…
Перед позициями отряда было пусто. Справа все застилал желтоватый дым, видны были выходящие из леса густые цепи, и между ними часто-часто взлетали фонтаны огня. Батареи за спиной солидно стучали очередями, пока еще четко, не в разнобой.
Цепи шли.
Вступили все пулеметы гвардейцев, а потом затрещали дружные залпы. Гвардейцы - в отличие от чапов, предпочитавших М-1 по каким-то своим повстанческим причинам (экономия патронов?), - вооружены были бельгийскими «ФН-ФАЛ», имеющими и режим стрельбы очередями. Но пока что били залпами.
Так… Дружно поменяли магазины…
Множество несильных взрывов где-то по линии окопов. Неужели гранаты?
Кончились залпы… зачастили. Беспорядочная стрельба. Чаще и чаще в общий фон вплетаются короткие очереди. Все, дикая неуправляемая пальба…
И в этот момент напротив фронта легионеров из-за рощиц, почти сливающихся зрительно в сплошную завесу, тут и там стали появляться и разворачиваться веером орудийные упряжки. Пушки быстро снимали с передков…
Десять…
Двадцать…
Около сорока орудий.
Не дожидаясь, когда начнет противник, и не дожидаясь команды, ударили мортиры Легиона - шесть выстрелов один за другим. Полковник видел, как в небе протянулись дымные трассы. Они как будто зависли высоко, под скомканными ветром облаками, а потом ринулись вниз. Взрыватели настроены были на самое легкое касание, и мощные бомбы взрывались, не вздымая тонн земли, а расстилая ударные волны и осколки по поверхности. Смело канониров, опрокинуло одно или два орудия…
Потом остальные открыли беспорядочный торопливый огонь.
Били шрапнелью. Снаряды рвались над головами, засыпая окопы раскаленной чугунной фасолью.
Еще раз ударили за спиной мортиры. На этот раз по земле докатилась дрожь мощной отдачи - наверное, полковник слишком ждал второго залпа. Бомбы улетели и разорвались в дыму, и урон, нанесенный ими, ясен не был…
Вскоре вражеские артиллеристы перешли на стрельбу гранатами. Разрывов получалось как-то совсем мало, и полковник догадался, что только несколько пушек бьют по его окопам, а остальные - далеко за спину пехоты, по позициям тяжелой артиллерии. И точно: тут же позвонили из штаба, крича, что с этой швалью нужно покончить немедля, иначе…
- Куренной, - позвал полковник, и разведчик тут же оказался перед ним, как Сивка-Бурка. - Пройдись глазом или ножками, если надо, - где может сидеть их корректировщик?
- Есть! - козырнул Куренной и исчез.
Загудел полевой телефон. Лейтенант Марейе сообщал, что его соседи, гвардейцы, вроде бы отбили атаку. Стрельба там утихает…
- Отлично, - сказал полковник. - Рифат, позвони в штаб, попроси огонь тяжелых на эти батареи, раз уж они их так достают…
Ибрагимов позвонил. Ему сказали, чтобы не лез с советами.
Тем не менее к разрывам мортирных бомб скоро добавились высокие эффектные фонтаны земли. Одну тяжелую батарею все-таки развернули в нужную сторону.
- Жлобье, - сказал Ибрагимов.
Тут же рвануло воздух и тупо ударило в заднюю стену наблюдательного пункта. Полковник подумал, что это осколок, но оказалось - крупнокалиберная пуля, уже на излете. Она застряла в щели между здоровенными булыжниками.
- Шальная… - Ибрагимов неуверенно поковырял ее пальцем.
Полковник подошел к левой боковой амбразуре. Посмотрел на сияющее донышко пули, прикинул взглядом примерную траекторию. Вон те заросли где-то в километре отсюда…
Еще одна пуля взметнула на склоне щебень, не долетев до амбразуры.
Тяжелые крупнокалиберные винтовки делали здесь вручную, с тщательностью едва ли не ювелирной. То же и с патронами. И в общем-то получалось неплохо, даже слишком неплохо…
- Игорь Николаич, отойди. - Ибрагимов потянул его за рукав.
Полковник сел на табурет, махнул телефонисту:
- Костя, дай мне первую роту… «Куница», я «Сухой». Перед тобой роща Малая, а перед ней заросли кустарника. Видишь их? Прочеши кусты пулеметами, там засели снайперы. Подави к чертовой матери… Костя, передай по остальным ротам приказ: из всех видов оружия огонь в сторону противника.
Он подошел к фронтальной амбразуре, нажатием рычага откинул бронезаслонку. Ни черта не было видно там, «в стороне противника»… дым, сплошной дым.
Снова позвонил Марейе. Вновь усилился натиск на гвардейцев, и он просил разрешения открыть фланкирующий огонь для помощи соседям.
- Разрешаю. В дальнейшем действуйте по вашему усмотрению, лейтенант, - сказал полковник. - Вам там виднее. Обо всех изменениях обстановки докладывайте немедленно.

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук, Ирина Андронати

Вернулся Куренной.
- Готовы, - сказал он. - На деревьях сидели…
Полковник кивнул и вернулся к амбразуре. Бинокль был бессилен. Как бы хоть что-нибудь разглядеть…
И тут одна из бомб попала там, в дыму, во что-то горючее. Очень горючее.
Огненный шар вымахнул вверх метров, наверное, на сто. Пламя даже в самый пик накала было красноватым, и уже через несколько секунд шар померк, огонь превратился в облако - красно-бурое, накаленное, просвечивающее изнутри. Оно медленно поплыло вверх, волоча за собой шлейф дымов - и сине-белого порохового, и серо-желтого от сгоревшего пикринита, начинки бомб, и черного в оранжево-багровых прожилках, - как будто там горел расплавленный асфальт или склад автопокрышек…
- Ну ни хрена себе… - сказал Ибрагимов.
- Мягко говоря, - согласился полковник. - Как думаешь, Рифат, что у них там было?
Языки огня меж тем стремительно вырастали, стремясь дотянуться до шляпки гриба, тяжело зависшей, переставшей подниматься.
- Не знаю, - подумав, сказал Ибрагимов. - Не нефть - видел я, как нефть горит…
- Сланцевое масло, товарищ полковник, - сказал из-за плеча телефонист. - Для паровозных топок они его используют…
- А что, похоже, - согласился Ибрагимов. - Но зачем оно им тут?
Облако медленно расплывалось в громадную бесформенную кляксу…
- Не знаю зачем, - сказал полковник, - но мне это чертовски не нравится.
В окопах кричали «Ура!».
Как бы в ответ на этот крик из дыма показались сотни бегущих фигурок. Они перебегали, ложились, ползли, вскакивали, стреляли. Многие за собой волокли что-то тяжелое.
Марейе сообщил, что бой идет в траншеях гвардейцев.
Легионеры, обрадовавшись появлению видимого противника, взвинтили темп стрельбы, и вражеская артиллерия тут же перенесла огонь на их позиции. Гранаты рвались в основном перед окопами, вряд ли причиняя реальный урон, но мешая стрелкам видеть цели.
Снаряды проходили, наверное, над самыми головами наступающей пехоты, а та и не думала залегать. Их становилось все больше и больше.
Из дыма выходила саранча…

Санкт-Петербург, Россия. 29.07.2015, поздний вечер

- Мог бы и сам почаще заходить, герой Отечества, - ворчала бабка Калерия, при этом стремительно производя несколько действий одновременно: заваривая в краснофарфоровом чайничке ароматный чай, расставляя на столе печенье, варенье, мед и тарталетки с кремом, свеженькие, законченные за три минуты до прихода гостей. - Понимаю, бабка старая, из ума выживает, неинтересно с нею…
- Бабу-уль!.. - виновато жал плечами Санька Смолянин, с трудом забираясь в свой любимый уголок между столом и подоконником; уголок сделался ему тесен, да и вообще вся бабкина квартира… она стала не то чтобы тесной, какая уж тут может быть теснота, в родовой адмиральской хате, а - ограниченной, предсказуемой, что ли… Когда-то почти космическое ее пространство схлопнулось коробочкой, осталось только жилье. - Ты не представляешь себе, сколько у меня сейчас работы…
Он не кривил душой, работы действительно было невпроворот, он частенько и ночевать оставался в конторе, но при этом вполне отдавал себе отчет, что тратит на работу так много времени только потому, что не умеет ее делать. Не умеет руководить, не умеет организовывать. Хорошо умеет только создавать трудности - себе и другим… Он уже забрасывал осторожно удочки: а не возьмут ли его в пилоты этих новых кораблей, которые могут пилотировать, ничего не опасаясь, вполне себе взрослые люди? Сказали: конкурс сто человек на место. Для Саньки со всеми его бонусами, орденами и преференциями - ну, пятнадцать…
И даже это реально не светило ему, потому что эрхшшаа не желали видеть на Санькином посту никого кроме. Хотя, наверное, сам пост уже вряд ли имело смысл сохранять: опыт не просто общения, а ведения совместных проектов землянами, марцалами и эрхшшаа накопился вполне достаточный…
Кроме того, он с полной дури взвалил на себя еще и планету Мизель. Конечно, теперь Мизелью занимается целый комитет при ООН, но сказать, что от этого стало легче… Санька бы не сказал. Наоборот, стало гораздо труднее. Там, на Мизели, все решалось очень быстро и просто… там был обком земной колонии, аборигенские судьи, пан Ярек, который все про все знал и к которому многие прислушивались…
И еще там была Лизка. При Лизке было как-то неловко давать слабину.
- Работу всю не переделаешь, а я вот возьму да и помру, - резонно заметила бабка. - Чай сам себе наливай, у меня рука не поднимется тебе такой лить, какой ты пьешь… Привык там в своей тюрьме-то, разбаловался.
- Ага… - Санька взял чайник. - Только не в тюрьме, а на гауптвахте… Что стряслось, бабуль?
- На вот, почитай. - И бабка протянула ему вскрытый конверт. - Там по-английски, Стефа перевела…
Санька не дрогнул ни единой жилкой, но внутри загудело. Стефа, Стефания Ричардовна, или Рышардовна, - это Юлькина мать. С ней Юлька почему-то все время, сколько Санька помнил, ссорилась, конфликтовала, качала права…
Он прочитал письмо, ничего не понял, начал сначала. И испугался.
Санька не то чтобы примирился с потерей Юльки. Просто много всего случилось за это время… просто ослабла боль. Вот и все. Он уже начал привыкать к мысли, что с этим покончено, что ничего не поделать и надо куда-то выруливать самому. В конце концов, когда человеку недавно стукнуло семнадцать, оказывается, что жизнь не только кончилась, но и началась - хотя совсем другая. Одна кончилась, другая началась, а ты все болтаешься где-то между ними…
Он прочитал письмо еще раз.
- Ну, давай сюда, - сказала бабка, забирая бумажку. - Наизусть можно и не учить… Что делать-то будем, внучек?
- Сейчас, бабуль… - Санька потер виски. - Сейчас…
Виски шершавые - надо бы побрить голову. Изредка он делал это сам, но обычно забегал в парикмахерскую рядом с конторой. Там к нему привыкли.
- Командировку я себе выправлю, - сказал он, - хоть завтра. У нас будет утро, у них еще ночь только начнется. Два часа перелет… и кого взять? Рра-Рашта, само собой, старик обидится, если не позову… Машу бы взять, но Маша далеко…
Маша далеко и Барс далеко, все еще торчат на планете Мизель, налаживают там нормальную жизнь. И потом: тащить Барса на выручку Юльке - нет, это перебор… этакий дурно понятый Достоевский.
Что же она сбрендила-то там, в своей Калифорнии? Кто-то из ребят недавно оттуда, говорил: жара чудовищная… Головку напекло?..
Он злился и знал, что это хорошо. Злость его всегда спасала.
Рра-Рашт и Шарра, дочка его, со своим парнем по имени Рафашш. Троих котов хватит. Хороший телепат-поисковик нужен, вот что, без него там делать просто нечего, и желательно кто-нибудь из натуральных американцев - чтобы лучше ориентироваться на местности.
Санька медленно погрозил кому-то пальцем: не отвлекай! - и сказал:
- Во! Есть.
- Что? - тревожно спросила Калерия.
- Есть человечек, который нам поможет. Крепко поможет.

Где-то в Калифорнии. 29.07.2015, почти ночь

Через три часа ходьбы Юлька вышла к шоссе. Постаралась вспомнить, в какую сторону ближайший сколько-нибудь крупный городок. Кажется, налево…
В ту сторону, откуда она прилетела вчера.
Если посмотреть сверху и прочертить ее путь, подумала она, будет какой-то дикий зигзаг, прыжки сумасшедшего зайца. Это хорошо, это правильно.
Только ведь может оказаться, что все ее побуждения кем-то подсказаны. Наподобие того, как это было год назад. Она ведь и тогда была железно уверена, что поступает по своей воле, по глубокой убежденности…
И, подумав так, она уселась прямо на землю, достала из рюкзака потертый уже блокнот - и хотя света огромной лысой луны, заглядывающей через плечо, было вполне достаточно, углубилась в изучение записей, досвечивая себе лиловым брелоком-фонариком, предназначенным для распознавания фальшивых денег.

Сан-Франциско, Калифорния. 30.07.2015, ночь

…Яша Арад родился в Петропавловске-Камчатском в тысяча девятьсот восемьдесят пятом году. Его родители были вулканологи и геофизики, облазившие всю Камчатку и Курилы. Когда Яше было четыре года, родители снялись с места окончательно и по израильской визе переехали в Штаты, где продолжили изучение вулканов на Гавайях. Как выяснилось позже, почти три процента малолетних детей, сколько-нибудь долго проживших в те годы на Гавайских островах, впоследствии приобрели телепатические способности. Яша - а вернее, уже Джек - в эти три процента благополучно угодил.
Но одновременно с этим он угодил и в какой-то другой, исчезающе малый процент: с восьми-девяти лет Джек перестал расти. Он застрял на ста пятнадцати сантиметрах и хотя потом тренировками и всякого рода процедурами (в том числе запрещенными гормональными уколами) создал себе вполне пропорциональную гармоничную фигуру, рост оставался недостаточным.
Легко представить себе, как это его угнетало…
Телепатические способности проявились у него довольно рано, в девятнадцать лет - в первый же день Вторжения, случайно совпавший с днем рождения. Наверное, этому поспособствовал чудовищный экстаз, охвативший его. Джеку вдруг померещились какие-то фантастические перспективы, распахивающиеся звездные врата.
Оказалось, что дар телепатии сопряжен у него с особенной наклонностью к иностранным языкам. Позже Джек выяснил, что многие телепаты обладают своего рода довеском к способности слышать и передавать мысли: например, абсолютным музыкальным слухом, эйдетической памятью, умением держать любую аудиторию, какими-то смутными, но все же не шарлатанскими предвидением или видением сквозь стены…
Перспективы открылись и захлопнулись. Штаты залихорадило. Родители, как подобает опытным кочевникам, быстро свернули шатер и отбыли на Аляску. Вскоре по всей стране начались беспорядки, которые кое-кто даже называл Второй гражданской войной. На Аляске было скучно, бедно, голодно - зато никого не убивали. Через три года, когда большая страна Соединенные Штаты распалась на четыре независимых государства, всю землю и все недра забытой и заброшенной Аляски купил концерн «Ниппахо», никакого отношения к Японии не имевший: в нем правили марцалы. Жизнь тут же забила ключом.
Джек работал в службе безопасности одной из крупных дочерних фирм концерна, выявлял промышленных шпионов. Это было остро, интересно, иногда опасно - и хорошо оплачивалось. Попутно он возобновил русский, выучил французский, китайский, японский, малайский, вьетнамский… Но Джек не строил иллюзий: с этого поста ему не уйти - слишком много знал. Подобно хрестоматийной сэллинджеровской рыбке-бананке, он забрался в тесную уютную пещеру и съел много бананов. Обратного хода не было, как не было и хода вперед…
Женщины его не чурались, трижды он даже едва не женился, но каждый раз, не желая того, улавливал мысли невесты - и давал задний ход. Джек продолжал жить со стареющими родителями, отношения то портились, то оживлялись, но и здесь наблюдалась все та же пещера с бананами.
Нужно было где-то что-то рвать, рвать решительно и необратимо…
Решиться на это Джек никак не мог.
А четыре года назад его забрали в первый раз. От того похищения у него не осталось никаких воспоминаний: просто пропали тринадцать дней, и все. Кое-что из памяти сумели вытянуть под гипнозом спецы из НСБ, а главное - многое помогли потом восстановить знакомые телепаты. Но это была всего лишь неприятная история, рассказанная ему про кого-то другого, история, которая стряслась с посторонним и скучным…
Из этого события Джек сумел извлечь некоторые дивиденды. Да нет, если честно, он выжал из ситуации все, что только можно. Немного попридуривавшись, он получил приличную страховку, а после добился перевода на другую работу - на огромный транспортный терминал (тоже принадлежащий концерну) в Сан-Франциско, один из красивейших городов мира.
Так он впервые в жизни стал жить один. Родители скоро приехали к нему, открыли ресторанчик, но квартиру сняли отдельно от сына. Не пересказать, каких усилий от Джека потребовало сохранение своего нового статуса…
Но прорыв он совершил, маленькую победу одержал, следовало бы закрепить успех - тем более что в его жизни появилась наконец Чарли, юная женщина, ничего глупого про Джека не думавшая. Она тоже была телепаткой - правда, куда более слабой, чем Джек, - стройной, довольно высокой и при этом худой с перехватами, как бамбуковое удилище. В ее крови была примесь индейской и негритянской, что наградило девочку красивым горбатым носом и черными с синеватым отливом волосами, подобными тонкой проволоке. С Джеком, уже почти лысым и основательно раздавшимся в плечах, они составляли более чем странную, но очень живописную пару.
Все было почти хорошо, но тут произошло второе похищение…
В отличие от первого второе запомнилось целиком, с начала до конца, в деталях, и даже те подробности, которые поначалу не закрепились в сознании, могли быть вытащены в любой момент. Все было здесь, совсем рядом, каждая самая крошечная, самая третьестепенная деталь - то, что касалось и самого похищения, и полета, и двух бунтов, и потом очень медленного и очень страшного, безнадежно-страшного умирания в герметически запертом темном, жарком и душном корабле, - все это запечатлелось в памяти сверхподробно, контрастно, неправдоподобно четко: как на огромных гламурных плакатах.
Были и светлые, радостные, счастливые дни: когда их наконец посадили на планету по имени Мизель и оказалось, что там, кроме абов, полно своих, когда они там жили в каком-то лесном поселке, обжираясь вкуснейшей едой и опиваясь темным пивом, заводя короткие романы, оттягиваясь на рыбалке и пикниках, а потом прилетели коты-инженеры и привели в порядок даже не один, а два корабля, чтобы можно было лететь обратно не как кильки в жестянке, а с комфортом, и они вернулись, и здесь была Чарли…
О боже, как она бежала навстречу!..
Но до чего же он хотел временами, чтобы и это все забыть, забыть к чертовой матери…
Зато ничего из второго похищения ему не снилось. Вот то, первое, - оно было главным содержанием его кошмаров. При этом он, как ни старался, не мог наутро вспомнить ничего конкретного.
Чарли всеми силами старалась успокоить его, но он все равно спал плохо, подсознательно оттягивая момент засыпания, сокращая время сна. Джек и без того никогда не отличался сдержанностью, а теперь и вовсе стал раздражительным, дерганным, взвинченным, быстро уставал, вздрагивал от стука в дверь и телефонных звонков.
Дома он переделал аппарат - тот гудел тихонько и мигал лампочкой. На работе приходилось терпеть…
На этот раз он почти уснул - и когда телефон грянул частой очередью басовитых гудочков, подскочил от неожиданности. Он оглянулся на Чарли - но у нее над ухом можно было стрелять из слонового ружья, она только повернется на другой бок, - схватил трубку и на четвереньках, волоча шнур, убежал в соседнюю комнату.
- Слушаю, - сказал он негромко. - Какого черта?
- Привет, Яшка, - сказали на том конце по-русски. - Это Смолянин, не узнаешь?
- Привет! - закричал Джек - и не стал спрашивать, знает ли собеседник, который час. - Ты где сейчас?
- Пока в Питере. Но завтра с утра буду у тебя. Можешь взять короткий отпуск? Выходной, а там еще на пару дней…
- Что-то случилось?
- Надеюсь, пока ничего… Ты там у себя случайно не в курсе, кто такие «адские клоуны»?

Глава восемнадцатая

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 17-й день лета (на Земле 29-30 июля)

Пришлось сходить сначала за ножом, а потом, отдельно, за фонарем. Голова не собиралась давать покою ногам.
Значит, дурная.
Определенно дымок был еще тот…
Денис очень спокойно достругал прутья решетки, выбил их ногой, стал спускаться вниз.
Дальше была раздвижная дверь. Наверное, раньше она открывалась автоматически, а сейчас пришлось поднажать. За дверью его встретили шорох и тьма. Шорох был такой: ветер (которого не было) полоскал шелковые шторы. Много штор, на всех окнах (которых не было) и во много слоев. А тьма легко сдалась под слабым зеленоватым светом вечного фонаря…
Справа и слева вращались высокие барабаны-колонны, расписанные непонятными символами. А между ними и ближе ко входу стояли… ну, больше всего это походило на низкие, чуть выше колена, столы из какого-то темного полупрозрачного камня - со столешницами в форме толстых полумесяцев, обращенных друг к другу выпуклыми сторонами и почти соприкасающихся дальними рогами так, что проход между ними получался воронкообразный: широкий вход и узенький выход. На столах стояли предметы из того же темного материала, похожие на замысловатые чернильницы, настольные лампы и старинные телефоны.
Денис шагнул к одному из столов, чтобы присмотреться получше… и вдруг снова оказался перед дверью. Он только что ее открыл, откатил плечом. За дверью его встретили шорох и тьма. Шорох был такой: ветер (которого не было) полоскал шелковые шторы. Много штор, на всех окнах (которых не было) и во много слоев. А тьма легко сдалась под зеленоватым светом вечного фонаря…
По ту сторону двери ощущалось громадное пространство.
Нудной, омерзительной болью сдавило голову - будто по обнаженному мозгу протащили что-то влажное, слизистое. Если бы было чем - Дениса просто вывернуло бы наизнанку. А так - только судорожные сокращения желудка. Голова не то чтобы закружилась: ее провернуло на полоборота непонятно в какую сторону и заклинило в этом положении. Перед глазами плыли мокрые зеленоватые пятна…
Потом он смог вдохнуть. Вроде бы стало легче. Надолго ли?..
Справа и слева от входа вращались высокие колонны, от них-то и исходил шорох. Поверхность их была неровной и парусила, плескалась в набегающем воздухе. Различимы были какие-то полузнакомые символы…
Дежа-вю, подумал Денис. Надышался.
На всякий случай он оглянулся назад. Лестница вела вверх - три десятка маленьких ступенек. Он поднялся наверх, огляделся. Прислушался. Было так тихо, что стук капель, падающих за углом, доносился вполне отчетливо. Ощущая беспокойство - но не от того, что партизаны могут ломануться через неохраняемый туннель, он почему-то знал, что этого не произойдет по крайней мере в ближайшие часы, - а другое, странное беспокойство, - он пошел к воде, повернул направо - и вдруг оказалось, что рядом лестница, ведущая наверх, а звук капели доносится сзади. Черт, подумал он неуверенно, было же наоборот - лестница слева, вода справа. Ну да, вот я спустился, повернул… Ничего не понимаю. Он посмотрел вверх. Нет, и не видно ничего, и не ясно…
Он повернулся и пошел обратно. Ну да, вот выступ, о который я цеплялся локтем… только вот каким локтем? Вроде бы этим… или этим?.. Ступени вниз, дверь приоткрыта, шорох. Низкие столы. Ему показалось, что и предметы на столах передвинуты. Он шагнул, наклонился…
Это была мгновенная вспышка, отпечатавшаяся очень ярко: день, дико жаркий день, он приподнимается над каменным бруствером - и видит, как прямо в лицо ему несется, разбрасывая искры, ракета! Денис отпрянул - и снова оказался за дверью. Но на языке, мгновенно пересохшем, держался привкус коньяка, а все внутри мелко подпрыгивало от боевого возбуждения…
Почти сразу привкус коньяка превратился в металлический, тошнотворный, и Дениса ощутимо повело в сторону. Дурнота была совершенно похмельная, но он постарался взять себя в руки…
Предметы на столе переместились - совершенно точно. Вот этой «чернильницы» здесь раньше не было.
Что же это творится?..
Он не успел сдержать себя, хотя спинной мозг вдруг завопил: нет! нельзя! стой! - и шагнул за дверь.
На миг он оказался над темной водой. Стояла в воздухе птица. Внизу, в клубах застывшего дыма, рвался куда-то военный корабль: темно-красная палуба, длинные тонкие стволы спаренных пушек…
Сладковатый комок в горле.
Потом Денис снова оказался перед дверью. И снова сделал шаг.
Теперь он лежал в траве и короткими очередями лупил по пятнистым перебегающим теням…
И - снова перед дверью. И снова шаг вперед.
И - снова.
И снова.
И снова.
Снова.
Еще раз… и еще…

Первой ощутила неладное парочка Свободных, отдыхающая на крошечном астероиде, подвешенном на границе атмосферы над Западным океаном Тирона: отсюда открывался прекрасный вид на тропические архипелаги… Это было как зубная боль, только без боли. Как пытка чудовищно громкой скрежещущей музыкой - только без музыки. Потом наступило удушье, потому что Кокон перестал справляться с переработкой углекислоты. Они никуда не могли улететь и обреченно мучились, потеряв счет времени…

Предыдущая страница 19 Следующая страница


Малой кровью 20

Почти одновременно на самом Тироне были поражены сильнейшей мигренью несколько десятков человек - землян-эмигрантов и легионеров. Все они были телепатами, тщательно это скрывали - и (сознательно либо «втемную») работали на Давида Юрьевича Хорунжего, резидента ГРУ на Тироне, которого знали под разными именами и прозвищами и чьи легенды были разнообразны и взаимоисключающи.
Через несколько минут «ударная волна» достигла Лярвы. Слегли несколько штабных офицеров и двадцать два человека из вновь прибывших. Один из них умер от инсульта.
Через два часа одиннадцать минут - если в качестве эталона и синхронизатора времени использовать пульсар С-241, как это принято в Империи, - удар обрушился на Землю. Как подсчитали позже, болезненные явления испытали чуть менее шестисот миллионов человек. Количество смертных случаев исчислялось тысячами.

Санкт-Петербург, Россия. 30.07.2015, 02 часа 00 минут

…Вита проснулась с колотящимся сердцем и так и осталась лежать, как упала, - что-то страшное пронеслось над ней, но что именно, она уже забыла, сон испарялся, подобно пролитому эфиру. Кто были те люди, от которых она с Кешей на руках убегала, и кто были те, что расступились, образовав живой коридор, по которому на нее бросилось… что?
Она не могла вспомнить - и не хотела вспоминать. На месте каждого образа была непрозрачная серая клякса. Этакая цензурная плашечка. И Вита уснула бы снова, забыв обо всем навсегда…
Но тут проснулся Адам. Он шепнул ей: «Лежи!» - мягко скатился с кровати - Вита видела только его спину и плечо, - потом беззвучно метнулся в угол, в руке его был пистолет. Потом он заглянул за портьеру, за шкаф. Несколько секунд стоял у двери, вслушиваясь - вряд ли ушами. По крайней мере не только ушами. Приоткрыл дверь, выкатился в коридор. Вита напряглась, понимая, что вот сейчас там раздастся грохот и пальба… но время тянулось, тянулось…
Тянулось.
Тишина…
Потом Адам вернулся - все так же с пистолетом, но уже в банном халате. Сел на кровать, сгорбился.
- Извини, - сказал он. - Приснилось черт-те что…
- Что?
Вряд ли она это произнесла членораздельно, получился какой-то неопределенный звук, но он понял. Посмотрел на нее. Помолчал.
- Знаешь, уже и не помню…
Вита кивнула. Хотела что-то сказать, но не смогла - стрессовый зажим. Кутаясь в одеяло, сползла с кровати. Все мышцы мелко подрагивали: выброс адреналина был страшнейший.
- Тебе нехорошо? - спросил Адам. Она видела и слышала, что его тоже потряхивает.
Вита кивнула. Доплелась до бельевого шкафа. Открыла верхний ящик. Там хранились всякие недопитые бутылки, сосланные сюда из бара по причине затрапезного вида. Взяла первую попавшуюся, отхлебнула. Попалась болгарская персиковая ракия. Поморщившись, Вита сделала еще глоток, протянула бутылку Адаму. Тот принял ее, повертел в руках, но пить не стал.
- Похоже, нам решили вмазать по мозгам, - сказала Вита. Голос был присвистывающий, совсем не ее, но - хоть какой-то…
Гудело. Отлетало от вибрирующих стен.
Адам кивнул. Потом еще кивнул.
- Кеша?.. - спросила Вита.
- Спит.
И как бы в ответ на эту глупость в дверь постучали.
- Заходи, - сказал Адам.
Кеша не то что не спал, но был уже и одет-то по-уличному: просторные белые штаны и бесформенная ветровка с капюшоном. На ремне через плечо болтался зачехленный горн. Котенок доковылял до кровати и осел на пол, привалившись спиной к ногам Адама.
- Ты слышал что-то? - спросила Вита. - Видел?
Кеша молча покачал головой. Вита вдруг подумала, что впервые в жизни видит его таким вот… беспомощным, что ли…
Даже тогда, в самолете…
Загудел телефон.
Вита только с третьего раза смогла поймать трубку.
Это был Ирришарейт.
- Сестра моя Вита? - спросил он на эрхшшаа. - Тебе очень плохо?
- Да, да… - простонала она - то ли по-русски, то ли по-кошачьи, то ли мысленно. - Да, очень, мой брат.
- Я должен вас увидеть, - сказал Ирришарейт. - Сейчас. Быстро.
- Что происходит? - спросила Вита. - Это то, чего мы боялись?
- Нет, - сказал Ирришарейт. - Этого мы еще не боялись…

Глава девятнадцатая

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, все еще 14-й день лета

Солнце, наверное, висело за спиной, но сквозь дым не видно было ни черта. Полковник шел по траншее, не пригибаясь - не из бравады, а потому, что боялся: стоит наклониться - и распрямиться уже не удастся. Он вообще не понимал, как до сих пор держится.
И как держится Легион…
Сколько было атак? Десять, двенадцать? Около того. Опять же, что считать атакой. Все слилось.
Что было раньше: когда шальная граната подожгла фуру с патронами и в тылу началась беспорядочная пальба, и только какое-то чудо удержало людей в окопах, чудо и сам Стриженов, размахивающий пистолетом в единственной руке и хрипло орущий: назад, назад, назад, это не обошли, это рвутся патроны в огне, - или когда нападавшие вклинились между Легионом и гвардейцами, «эхсперантисты» выбили их, но погиб Гофгаймер - единственный, кто знал достаточно языков, чтобы этими ребятами командовать? Оба раза останавливалось сердце… Но патроны быстро подвезли еще и еще, патронов было завались, а теперь Стриженов просто шел мимо парней из «интера», похлопывая по мокрым дымящимся спинам, говоря какие-то ободряющие слова на русском и на английском, его понимали, но как быть дальше, он не представлял. Командование остатками роты по горячке боя взял на себя сержант Кристиансен, раненный в самом начале, еще утром, - осколок на излете вонзился ему в глаз, и сейчас он ходил в косой промокающей повязке, из-под которой пучками торчали грязные слипшиеся волосы. Глаз вытек, сказал он Стриженову, жалко, хороший был глаз. Глаз действительно был хороший, голубой, почти кукольный…
Пусть будет Кристиансен, ничего лучше этого не приходит в голову.
Наверное, уже с полчаса было тихо.
Полковник свернул направо, в ход сообщения, ведущий к пулеметному гнезду. Кристиансен свернул было за ним, но полковник остановил его:
- Будь при ребятах, Адольф. Мало ли что…
Ход был полузасыпан, похоже, по гнезду артиллерия гвоздила прицельно - насколько это было в ее силах. Оскальзываясь на булыжниках и глине, помогая себе рукой, он перебрался через один завал, через другой, потом плюнул и выбрался наверх.
- Товарищ полко… - возмущенно начал Чигишев, но полковник его оборвал:
- Молчать, сержант.
- Есть…
Пригнувшись, полковник побежал к брустверу, порученец, сопя, топал позади, и, на миг оглянувшись, Стриженов оторопел: Чигишев как будто ловил его - бежал, широко расставляя ноги и растопырив в стороны руки. Потом дошло: парень так вот нелепо пытался его прикрыть - сразу со всех сторон…
Он сделал вид, что ничего не заметил.
Из четверых пулеметчиков уцелел один - как назло, финн, знающий только с десяток международных выражений. Помятым котелком он вычерпывал со дна окопа гильзы и выплескивал за борт. Двое были ранены, аккуратно перевязаны, уколоты и положены в тенек, а один, долговязый сержант-румын, безоговорочно убит: пулей точно между густых бровей.
При виде командира пулеметчик отставил котелок, не без труда выпрямился и с характерным вывертом ладони отдал честь. Потом что-то доложил,
- Молодец, - сказал Стриженов, пытаясь вспомнить имя парня. Пертти?.. или Пентти? В общем, Петя, но… как же правильно… а, есть! - Молодец, Пиетари. Отлично.
Солдат, похоже, согласился с тем, что он молодец, но жестом выразил, что один он тут не справится. Полковник не мог не согласиться.
- Дима, смотайся живо до сержанта, пусть пришлет сюда одного человека. Лучше, конечно, чтобы понимал по-фински, но… в общем, как получится. Да, и!.. - рявкнул уже в спину; порученец испуганно остановился. - Только по траншее, никаких наверх, понял?
- Так точно…
И исчез.
И тут же вдали снова запели трубы.

Восемь часов спустя

Отступали в порядке - насколько это вообще возможно ночью и под таким огнем. На руках волокли пушки, волокли пулеметы, потом под их прикрытием откатывалась пехота. Противник, почувствовав слабину, наседал страшно. Пришлось бросить первую роту в контратаку, и только тогда батальон сумел оторваться от преследования и закрепиться в новых окопах…
Полковник не знал, надолго ли - пальба шла повсюду, и в тылу тоже.
К восходу первая рота вернулась - шестнадцать живых, из них невредимых только трое…
Итак, в строю всего - с артиллеристами, медпунктом, штабом и кашеварами - осталось триста два человека, около ста днем отправили в госпиталь, и что с ними теперь, не знал никто, и еще столько же - погибли или пропали без вести.
В предутренних сумерках стрельба вроде бы стихла, а с восходом - наступила полная тишина. «Дьяволы», надо думать, откатились назад.
Стриженов чувствовал, что больше не может. Я больше не могу, думал он - и шел проверять станкачей. Теперь их было четыре расчета, по два на роту. Я точно больше не могу, думал он, обходя оглохших артиллеристов и похлопывая их по плечам; исправными у него осталось две мортиры и две легкие пушечки, и это все, больше полагаться не на кого: тяжелая чапская артиллерия погибла до последнего орудия на глазах у нашей разведки. Больше не могу, понимал он, что-то объясняя и как-то ободряя обоих оставшихся ротных, Абрамова и Марейе; погибшую почти до последнего человека первую роту он решил не восстанавливать, некогда, просто поместил ее всю - всех троих бойцов - в свой личный резерв.
Больше не могу…
Не мог не он один. Многие не могли. Когда отходили, Стриженов видел двух повешенных со спущенными штанами - дезертиров. Самосуд, конечно. Но так было в обычаях Легиона: разбираться с дезертирами самим, не привлекая офицеров. Казненные попадут в список пропавших без вести, их семьи получат все, что положено. Так заведено. И считалось, что офицеры ничего не знают; знают, конечно; и он сам мог бы выяснить, кто принимал участие в расправе, но он узнавать не станет, потому что уже сказал когда-то: ребята, я вам доверяю. Он действительно доверял… вернее: он знал предел, до которого можно доверять и за которым уже нельзя. Этот предел близок, но еще не наступил…
Им дали передышки ровно на два часа - чтобы успеть расслабиться, но не успеть отдохнуть.

Соседом справа вместо вырезанных вчистую гвардейцев теперь стоял Губернаторский полицейский полк. Стриженов по прошлым годам знал, что собой представляют эти вояки. Пару раз он застукивал их за такими делами… и догадывался к тому же, что многие преступления, которые Легиону приписывала молва, совершали именно они, ГПП. Он даже мог бы легко собрать доказательства. Только никого это не интересовало…
И Легион, конечно, не без греха. Никому еще не удавалось воевать в белых перчатках…
Но от откровенных подлостей земляне все же воздерживались. Эти - нет.
И теперь вот-те нате вам, хрен в томате вам. Сосед справа…
Позади, совсем рядом, сияла исполинская половинка яйца. Объект «Сахарная голова». Не допустить захвата которого любыми средствами и поставлена задача.
Он смотрел на карту, на очень подробные и очень свежие кроки, - и ни черта не видел. Это была не та карта, и говорила она не о том.
- Куренной, - позвал полковник. Разведчик тут же соткался из воздуха. - Возьми еще двоих - и пошукайте тщательно, что у нас в тылу. Дороги, мосты… и на предмет отхода, и на предмет боеснабжения…
Пока что спасало только обилие боеприпасов. Если возникнет маломальский затык…
Он помолчал, собирая остатки мыслей.
- В общем, Саша, ничего конкретного. Оцени местность, и назад. Да, и проверь: роют они там окопы? Как роют… и вообще что они там делают? На речку посмотри. Поможет она нам или мешать будет… да ладно, все ты сам знаешь. Как мосты охраняются… Давай. Часа в два тебя жду.
- Так точ… - Куренной бросил руку к виску, и тут же этот висок у него взорвался, руку отбросило; разведчик высоко подпрыгнул, перебрал ногами, упал на дно окопа и стал зарываться головой под стенку.
- Ложись, - сказал полковник и сел на корточки рядом с убитым. Тот еще шевелился и издавал звуки, но полковник знал, что это шевелится и издает звуки мертвое тело.
Напротив сел Ибрагимов, лицо у него было отсутствующее: он что-то услышал вдали, но еще не понял что. Потом он повалился набок. Выбеленный солнцем летний китель стремительно темнел слева под мышкой.
Стриженов не мог заставить себя сдвинуться с места. Может быть, меня уже тоже убили, подумал он.
Потом где-то рядом захлопали выстрелы, взревел станкач. Видимо, снайпер выдал себя…

Снайпера приволокли через десять минут. Окровавленное тряпье. Но лицо отмыли.
- Я его знаю, - сказал Марейе, командир третьей роты, пытаясь стереть что-то невидимое со щеки. - Был у Скрипача Пфельда сержантом. Фамилия Варме, имени не помню. Мы с ним в одном лагере плен мотали. Скучал по жене, даже плакал. Потом, когда всех сюда повезли, он сбежал. Просто из фургона - в кусты. За ним даже не погнались…
Кто-то наклонился, прикрыл лицо убитого беретом.
- Наверное, они всех наших пленных - вот так… - сказал сержант Кристиансен.
Полковник кивнул. Снова вспомнились те шпионские съемки из лагеря Чихо, которые ему показывали вечность назад.
- Они не только пленных, - сказал он вслух. - Они так всех.
- Пусть эти собаки друг с другом делают, что хотят, - тихо прорычал Кристиансен. - Я не против пидоров, пока они не нацеливаются на мою жопу. Но когда они нацеливаются на мою жопу, я… - Он оборвал себя и посмотрел на командира. - Простите, полковник.
- Нормально, - сказал Стриженов. - Идите по местам, ребята. Сейчас начнется.
И действительно - началось…

Сутки спустя

Стриженов пришел в себя от какого-то гнилого невыносимого воюще-пилящего звука. Он застонал скорее от желания что-то этому звуку противопоставить, чем от страдания или еще чего-то, просто потому, что никакого страдания не чувствовал, и боли не чувствовал, и вообще не чувствовал себя. Он примерно помнил, кто он есть и что с ним происходило, примерно представлял, что такого могло произойти, что он перестал себя чувствовать… и это было одновременно страшно и не страшно. Страшно до такой степени, что не страшно совсем. Он всегда больше всего боялся не смерти, а серьезного увечья - такого, чтоб до неподвижности. До бестелесности…
Видимо, стон его был услышан, потому что воющий звук прекратился. То есть тишины не настало, но звуковая гамма переменилась, стала более низкой и более приемлемой, что ли… Потом он увидел, как из мрака над ним сформировалось что-то громадное, сине-серое.
Звуки пластались, делились, принимали форму. Маленьких серо-синих нищих человечков. Они толпились вокруг и жадно, нагло и униженно просили.
Понадобилось еще две-три вечности, чтобы понять: то, что вверху, - это лицо и плечи. И еще больше, чтобы сообразить: с тем человеком всё нормально, и вообще это док… док… как его?.. Халтурин?.. нет, э-э-э… Поганцев… нет, Урванцев. Точно, Урванцев. И он мне вколол опять какую-то пакость…
Из нищеты звуков образовалось - словно слепился космический ком мокрого снега - слово. И слово было: «Очнулся».
Мрак еще сильнее задвигался, заклубился, в нем образовалась дверь, в дверь сидя вошел огромный человек, заняв весь проем.
- Игорь, - позвал он. - Игорь, ты меня слышишь?
- Слышу, - громко сказало все вокруг, хотя сам Стриженов молчал.
- Но не узнаешь… Слюдянку помнишь? Я - Давид.
- Слюдянку - помню. А ты - Давид… Тат в нощи… Ну ни хрена себе. Ты теперь Голиаф… - И захохотал, сам себе удивляясь и себя стыдясь.
- Давид Юрьич, это «компаунд»… остаточное действие… верт-пропаниол я ввел, скоро все будет в норме…
- Разберусь, доктор. Скажите, ваше присутствие обязательно?
- Да.
- Тогда не смею возражать… Игорь, что ты помнишь последним? - Наклонился и навис, почти обхватив крыльями.
- Все… и ничего. Смешно, да? Помню… помню… через речку перебрались… туда и обратно… Точно. А обратно-то зачем?..
- В этой атаке его и контузило, - сказал Урванцев. - Вас контузило, товарищ полковник. Чигишев выволок на себе…

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук, Ирина Андронати

- Давно это было? - словно выдираясь из сладкого липкого паучьего болота, спросил полковник. Он попытался было приподняться, но Урванцев поймал его за плечо:
- Ни-ни-ни… ни в коем случае… Сутки назад.
- Так. И где это мы? И что вообще происходит?
- Занимаем объект «Сахарная голова». Держим периметр.
- Держим, Павлик?
- Пока держим.
- Потери большие?
- Большие, Игорь… У меня лежачих - за шестьдесят. И в строю где-то сто двадцать - ну, сто тридцать… Это все.
- Кто командует?
- Поручник Ежи Булаховский. - Док почему-то усмехнулся. - Артиллерист.
- Помню его, - сказал Стриженов. - А что, других офицеров?..
Повисло молчание.
- Всех, - сказал наконец Урванцев. - Диверсионная группа.
- Наши ребята, - сказал Давид. - Из Легиона. Но обработанные. Видимо, они очень убедительно сыграли…
- Паша, - попросил полковник. - Дай мне попить. Сухо, как… - И, с трудом и жадностью сделав три глотка, выдохнул - Ф-фу… помоги сесть, что ли. Давид, говоришь… А ведь помню… и был ты вот такой. И что с человеком стало?
- Что, что… Разъелся, вот что. Худеть надо, а как тут похудеешь, с ихней жратвой? Получите картину художника Кустодиева: купчиха Пьер Безухов у постели раненого князя Андрея… Коньяк будешь? Доктор, можно раненому коньяк?
- Контуженному. Не больше наперстка.
- Тогда давайте три наперстка, и произведем дегустацию. Не абы что, «Хеннесси», но с Земли. Не местного производства.
- Я даже не буду спрашивать, как к тебе попал коньяк. Как ты сюда попал?
- У меня катер. И… в общем, я тебе сейчас в трех словах изложу ситуацию, а потом ты меня, если захочешь, убьешь. Но пока, ради бога, не перебивай, а то… потом не отмоете тут…
Урванцев принес три пластиковые баночки, Давид подал ему плоскую фляжку: дозируйте, доктор. Тот отдозировал. Полковник поднес баночку к носу: коньяк отчетливо пах йодом.
- И написано почему-то: «Для анализов», - сказал Давид. - Что ж вы, доктор, другой посуды не нашли?
- А вы читайте полностью, - обиделся Урванцев. - «Натрий хлор, чистый для анализа». Соль. Такую мы ее получаем. Растворы сами делаем.
- А почему йодом пахнет? - спросил полковник.
- Это у тебя обычный глюк. Хорошо хоть йодом, запах благородный. Меня когда контузило в прошлом году, месяца три - одно только дерьмо в керосине…
- Ну ладно, - сказал полковник. - Успокоил. Давайте тогда за нас за всех.
Давид хотел что-то сказать, но только поморщился. Выпил. До капли.
- Значит, так, ребята… - начал он, возвратив баночку Урванцеву. - У истоков этого идиотского плана сидел я, поэтому и ответственность на мне. А что его в процессе разработки насмерть перекорежили, так ведь это происходит со всеми планами…
Полковник, видимо, основательно плыл: контузия, усталость, сердце, недавняя операция, какой-то немыслимый коктейль препаратов… То есть, с одной стороны, он чувствовал обостренную - как будто мозги протерли нашатырным спиртом - четкость восприятия; а с другой - то ли в этой пугающей четкости пропадали какие-то важные детальки, то ли он эти важные детальки просто-напросто моментально забывал. И он так и не понял, а переспрашивать постеснялся, с какого момента должен был вступить в действие гениальный план Давида - то ли с момента появления на сцене Дьявола Чихо, то ли когда Чихо двинулся в свой великий поход…
Многое из того, что Давид рассказывал, полковник знал и так, а чего не знал, о том догадывался: что перманентную эту гражданскую войнушку раскочегаривало и содержало в рамках одно и то же имперское ведомство, имея целью не дать сформироваться большим и сильным государствам - то есть вынуждая мелких герцогов и муниципалитеты вольных городов предаваться дурной конкуренции и сдавать живой товар по смешным ценам. Теперь, когда с Землей у Империи возникли ощутимые проблемы, Тирон становился важнейшим источником немодифицированных генов, и продлить теперешнее состояние управляемого хаоса Империя будет стремиться и тужиться - сопротивляясь вполне естественному техническому и социальному прогрессу. И, не исключено, добьется успеха, поскольку умеет много гитик и совершенно не имеет совести.
Теперь о Чихо. Первоначально считалось, что его породило некое подполье или даже Сопротивление внутри самих имперских структур. Проникнуть в него землянам не удавалось (по вполне понятным причинам), информацию получали только косвенную. То есть требовалось в темной комнате на слух, нюх и ощупь определить цвет, повадки и жизненные устои кошки (или не кошки). Сначала вырисовывалось что-то анархистско-эсеровское, типа «любая власть от Сатаны» и «полмира ляжет в гробы, зато другая половина будет жить долго и счастливо». Но постепенно наши стали подозревать, что это если и подполье, то действует оно под крылышком имперской контрразведки и преследует интересы Империи же - разве что употребляя антиимперскую риторику и пользуясь методами, которые к легальному употреблению запрещены. Скажем, власти Империи при всем их цинизме и, скажем так, своеобразных понятиях о гуманности ни за что не пойдут на поголовное зомбирование всего населения ресурсной планеты - хотя это разом и надолго закрыло бы проблему генного голода. А вот отмороженные бандиты-подпольщики на такой шаг вполне могут пойти…
Беда в том, что в какой-то момент на вариант Чихо купилась и наша разведка. Этакий национальный эгоизм: ведь если Тирон все равно не удержать, то пусть уж послужит на пользу Земле - здесь имперским заготовителям будет тихая ферма, и они отстанут от Земли, где их навострились выслеживать и отстреливать.
Чихо активно вооружали, причем не только оружием как таковым, но и технологиями - правда, по знаменитой системе «минус один»: то есть хотя бы один компонент должен быть здесь категорически недоступен…
Откуда Чихо получил главную свою технологию, позволяющую мгновенно превращать ничего не подозревающих и совершенно обычных людей в умелых, беспощадных, абсолютно бесстрашных и настолько же преданных бойцов, разведке выяснить не удалось. Неизвестен был и характер воздействия. Во всяком случае, не удалось засечь никакой машинерии.
То, что Чихо широко и громко объявлял о своих планах межпланетной экспансии, никого не встревожило, потому что он говорил и массу других глупостей.
В общем, когда вдруг закатившийся в щелку кубик от этой головоломки нашелся и все сошлось, пришлось хвататься за головы: где-то на Тироне действительно существовал вход в древнюю транспортную сеть, Чихо об этом входе знал, а главное, что один из выходов сети вел на Землю…
Совсем недавно Давид выяснил, где этот вход находится и как выглядит, а буквально несколько дней назад вычислил его точные координаты. Похоже было на то, что Чихо этих координат пока не имеет, иначе его люди давно были бы там - просто потому, что находится это сооружение в той части страны, где они не без основания чувствуют себя полными хозяевами. Но вход этот они уже с зимы ищут, ищут целенаправленно, с привлечением немалого числа солдат и местных жителей, ищут упорно и очень активно. И понятно, что рано или поздно найдут…
Тогда им решили подсунуть ложную цель. Организовали убедительную утечку, что вот эти контрабандистские оружейные заводы-склады, эта «Сахарная голова», - и есть искомый вход. А чтобы Чихо с его очень неглупым штабом в это поверил, организовали шумную их оборону.
Чихо клюнул…
Это была та часть плана, которая реализовалась. А вот - та, которая «сапоги всмятку».
По расчетам наших разведывательных аналитиков для захвата входа в туннель Чихо должен был бросить все наличные силы. Он бросил не все. В деревнях и городках, на которые Чихо опирался, оставались внушительные гарнизоны, и какие-то неустановленные отряды продолжали прочесывать горные леса.
По вполне идиотским политическим причинам для захвата туннеля выделены были не легионеры-земляне, а части так называемой «регулярной армии», составленные из тиронцев и формально подчиняющиеся имперской администрации. Поскольку известно было, что офицеры (по большей части земляне, но натурализованные на Тироне) готовят мятеж, собираясь для начала сбросить десятка полтора герцогов, создать объединенное королевство, а потом выйти из подчинения Империи и вообще сорок бочек арестантов, - поскольку эта тайна была известна абсолютно всем, то решили мятеж использовать как дымовую завесу, дабы не насторожить Империю раньше времени. То есть внимание Империи будет отвлечено на сам мятеж, а тот малозаметный факт, что некоторое количество мятежников под шумок улизнет в горы и там растворится, исчезнет, - останется без внимания.
Блестяще.
Мятеж произошел. Подготовленных и посвященных в план офицеров перебили всех до единого в первый же день.
В общем, после сигнала к атаке оказалось, что в бой идти просто некому…
- И кто такое спланировал? - проворчал Стриженов.
- Плод коллективного разума… - процедил Давид с ненавистью. - «Кто шил костюм?» - «Мы!» Не уследил я. Отвлекся тут… на перспективное дело…
Части Легиона, не задействованные в операции отвлечения, командование на всякий случай убрало - кого на остров Кахтам, кого вообще на Лярву. Подальше от мятежа.
В общем, оставался единственный выход: взять сейчас отсюда, с «Сахарной головы», тех немногих, кто еще способен передвигать ноги, и двинуть в горы.
- То есть как бы смыться? - уточнил Стриженов.
- Смыть-ся… - протянул Давид. - Ну, что ты такое говоришь…
Авторитет Легиона на Тироне держался не только на его боевых качествах. Еще и на моральных. Здесь были свои очень сложные и нелинейные понятия о чести - чем-то похожие на самурайские. Наверное, своей непоследовательностью. Но главное - тем, что как бы храбр и хорошо вооружен ты ни был, а повел себя когда-то не по чести - уважать тебя перестанут навсегда. И тогда дело уже ничем не искупить и не поправить.
Ну, почти ничем.
Вот как сегодня: когда выяснилось, что третья рота застряла на переправе, потому что «дьяволы» в нее вцепились, Стриженов не просто поддержал ее огнем со своего уже берега - что было бы логично, эффективно и разумно; нет, он повел ребят в контратаку, и они пошли, еще раз через реку, проклятая река, вода ледяная и быстрая, а на дне каменная терка… еще раз через реку туда, а потом через реку обратно, прихватив то, что осталось от третьей роты…
Он потерял людей много больше, чем даже если бы просто отдал третью на растерзание, забыл про нее - но сделай он так, и его самого, и его солдат можно было вычеркивать из списка живых… нет, их не перебили бы, но просто перестали бы замечать.
Все легионеры это знали - потому и пошли…
Здесь, на Тироне, было так, и может быть, это было правильно. Он не знал.
И уже проанализировав расстановку сил и сообразив, что поставлено на карту (и ужаснувшись), Стриженов никак не мог найти ход «за белых»… и может быть, такого хода просто не существовало в природе…
Даже получив прямой приказ от командования, рота не могла уйти с позиций… потому что не могла. А судя по всему, никакого приказа и не будет.
И тут за пологом палатки внятно кашлянули, и голос Чигишева позвал:
- Товарищ полковник! Вас вызывает штаб! Я сейчас трубку дам, разрешите…
- Давай.
Чигишев, путаясь в змеящемся проводе, ворвался и подал. Полковник притронулся к золотисто-коричневой в прожилках пластмассе - настолько прочной, что нередко телефонная трубка и корпус оказывались единственными предметами, остававшимися. в целости после попадания бомбы в блиндаж. У пластмассы был один недостаток: ее неприятно было брать в руки и тем более подносить к лицу.
- Покковник Стъишеноф, сидесь адиюттант командера Тугхо. Софищиание наснащино на вошч тиртири рофно. Прикасс пониатен и принят?
- Понятен и принят, - сказал полковник по-чапски. «Вошч тиртири» означало «час соловья», то есть двадцать ноль-ноль по-армейски. Тот факт, что командир использовал гражданское обозначение часа, могло означать, что наспех введенная воинская дисциплина отменяется и возвращается повстанческая вольница (вкупе с ее жестоким и непреклонным кодексом чести). А могло и не означать… Он отдал трубку Чигишеву, попытался посмотреть на часы, усмехнулся. - Сколько сейчас?
- Девятнадцать сорок, товарищ полковник!
- Отлично. Ладно, ребята, договорим потом. Я тебя понял, Давид. Буду думать. Дима, штаны мне - и покажи, где тут можно отлить…

На совещании Тугхо, повстанческий генерал, принявший на себя командование после ранения старого Биоркха, сказал коротко: получены сведения разведки, что Дьявол Чихо около полутора часов назад спешно отбыл из действующей армии в тыл. Полковнику Стриженову приказываю: сформировать подвижную группу из отборных легионеров, просочиться сквозь боевые порядки мятежников, организовать преследование Чихо и уничтожить его на маршруте движения. Приказ ясен? К исполнению приступить немедленно.

На самом деле Пистухов никогда подрывником не был. Он просто назвался так, поскольку за взрывное дело шла хорошая надбавка. Весь же опыт его заключался в нескольких теоретических занятиях еще при прохождении срочной, больше десяти лет назад: Пистухов служил торпедистом на крейсере «Варяг».
Поэтому в первый момент, когда поручник (на самом деле, конечно, лейтенант, но в Легионе была традиция: по мере возможности использовать звания, которые приняты в тех земных армиях, где люди проходили службу) Булаховский призвал к себе шестерых оставшихся в строю минеров и подрывников и отправил их готовить к взрыву объект, Пистухов запаниковал, а потом решил: да ну, дурацкое дело нехитрое, - и в общем оказался прав. Всего-то требовалось скатать из омерзительно розового пластилина ком, плотно прилепить его к основанию ванны, воткнуть в пластилин тонкий, похожий на сигарету радиовзрыватель - и переходить к следующей ванне.
Всего ванн, заполненных темно-серой с просинью жидкостью, было, по прикидкам, больше пятисот. Под огромным куполом пахло машинным маслом, кислотой и железом. По зубчатым рельсам, проложенным над рядами ванн, катались тележки с манипуляторами. Время от времени манипулятор погружался в очередную ванну и выуживал из нее или винтовку, или, чаще, какую-то решетку примерно полметра на метр. Пистухов не сразу понял, что это патроны, соединенные между собой короткими тонкими стерженьками - наподобие деталек сборных моделей кораблей, какими он увлекался в детстве. Их у него было десятка два - в основном парусники и старинные пароходы…
В общем, все было бы неплохо, но розовая взрывчатка воняла. Воняла так, что время от времени приходилось делать передышку, дабы не начать блевать.
На минирование ванн ушло часа четыре. Теперь надо было что-то придумать с центральной колонной, играющей какую-то чрезвычайно важную роль и сделанную, похоже, из цельной брони. К счастью, оказалось, что не все здесь такие же самозванцы, как Пистухов. Мрачный немец с шевроном рядового обошел несколько раз колонну, попинал ее ногой - и отправился к чапу, который был здесь главным при производстве. Тот выслушал немца, убежал куда-то - вразвалочку, но по чапским понятиям просто стремительно, - и вернулся с двумя десятками солдатских касок, связанных ремешками, в руках. Каждая весила почти по три килограмма, но он нес их так, будто каски были картонные. Немец сказал, что каски надо снаружи обмазать толстым слоем «пластилина» и прилепить к колонне у самого основания, с ним начал было спорить поляк, бывший на «гражданке» шахтером, но оказалось, что каски - только первый этап, а всего взрывчатки на это дело уйдет килограммов сто. Поляк подумал и согласился. Пистухов пытался волевым усилием заставить себя забыть о вони, но от этого розовая мерзость начал а смердеть только сильнее. Они укладывали уже последний слой, когда прибежал связной из штаба и распорядился: здесь остается один, остальные - по подразделениям.
Остался немец.
Когда Пистухов оглянулся в последний раз, тот сидел на корточках рядом с толстым розовым бубликом и ладонью оглаживал его - как скульптор оглаживает глину…

Глава двадцатая

Некоторое время назад: вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 4-й день лета

Серегин думал, что люди вдовы придут ночью, но те не стали ждать - появились сразу после заката, едва они с Крошкой, расслабленно восстав с постели, сели ужинать. Был подан холодный травяной суп с вареными яйцами, маринованная рыба и кислый густой зеленый сок ягод су-вар, местной разновидности крыжовника, кусты которого, напоминающие плющ, обильно оплетали деревья и стены домов. Серегин только-только приступил к рыбе, как в дверь вежливо постучали…
Особняк вдовы Ракхаллы стоял на живописном островке, к которому вел подвесной мостик с разводной секцией; но Серегин с провожатыми подплыл к острову на роскошном паровом катере - из черного полированного дерева, с бронзовыми поручнями и прочей отделкой, с фигурной пушечкой на корме. Топили котел древесным углем и трескучими ароматными смолистыми чурбачками. Из трубы летели искры.
Вообще плавание было каким-то ненормально, нереально живописным. В поразительно чистом небе висели две полные луны, цвета старой кости одна и чуть голубоватая - другая; тяжелая густая вода раздавалась под корабликом лениво, сонно, строенные отглаженные волны-усы, в которых взмывали и падали желтые набережные огни, тянулись от бритвенно-острого носа и терялись вдали, в полной тьме. Наверное, с океана шла низкая и очень длинная волна - катер неуловимо медленно приподнимался и опускался, а вдали, под маяком, выхватываемые ударами света, загорались белые полосы бурунов, которые там бывают всегда, даже в мертвый штиль…
Воздух был теплый настолько, что белая жаккардового шелка рубашка в набегающем потоке липла к телу, как компресс.
Причал освещался ярко, но так, что ни одного фонаря с моря не было видно: свет словно бы ниоткуда падал на настил, ажурное ограждение и сваи. Получалось, что все это светилось изнутри. А выше, дальше и левее причала, чуть прикрытый деревьями, точно так же светился дом, похожий на усталую птицу, чуть опустившую широко распростертые крылья.
Те «мальчики вдовы», что сопроводили Серегина, остались на катере, а на причале не было никого. Зато теперь на Серегина со всех сторон светили яркие фонари. Он чувствовал себя как на сцене. И словно на сцене, он знал, как много глаз разглядывают его сейчас из сгустившейся тьмы - и что от каких-то мелких и не обязательных жестов, от мимики, от первых шагов по плотно подогнанным (и очень красивым) доскам будет зависеть в дальнейшем чертовски многое…
Он прощально помахал в сторону теперь почти невидимого катера, этакого сгустка непрозрачной тьмы в прозрачной тьме, и пошел по причалу туда, где угадывалась лестница.
Встречающая девушка словно соткалась из воздуха. Она была в темном балахоне и с обручем на голове.
- Здравствуйте, мой господин. Следуйте за мной, прошу вас.

Вдова оказалась похожа на сильно облысевшего филина. Наверное, она мерзла, поскольку сидела рядом с жаровней, завернувшись в большую лоскутную шаль. От жаровни шел дымок, распознать источник которого Серегин не смог. Что-то похожее на арчу, но не арча.
У ног вдовы сидела девочка с одутловатым лицом - возможно, идиотка. Говорили, что вдова благоволит к ущербным детям, многих содержит - кого у себя, кого в специальных домах, а чаще просто подкидывает денег родителям. Этакая бабуля Ракхалла Гуд.
Говорили опять же, что среди ущербных ребятишек попадались ребятишки совсем не простые…
За спиной вдовы громоздился весь из мускулов, без шеи и с маленькой седой головкой мужик, который даже среди крупных коренастых тиронцев сошел бы за Майка Тайсона. Оливковый оттенок кожи выдавал в нем южанина - возможно, с острова Локк. Тогда он еще и людоед… Секретарша вдовы, наоборот, явно происхождением из людей Дворца - можно сказать, специально выведенной породы идеальных слуг, сохранившейся аж с того времени, когда большая часть государств Тирона составляла единое очень сложно и разумно устроенное Царство, казавшееся незыблемым. С тех пор многое переменилось, но остались неторопливость и обстоятельность - и вот еще люди Дворца, тонкие и изящные, с интеллигентными лицами, умевшие в любую секунду стать незаметными или просто исчезнуть. И так же возникнуть рядом, когда о них подумаешь. И органически не способные солгать.
Бабушка Крошки тоже из них.
Серегин допускал, что где-то еще - за панелями, ширмами, под столами - прятались и другие люди. Или не прятались. Поскольку этикет беседы не оговаривался заранее, могло быть так и так.
- Счастливая ночь… так вот вы какой, - сказала вдова Ракхалла. Голос ее был почти молодой, звонкий и чистый, а лицо оставалось неподвижным - маска и маска. Разве что чуть-чуть шевелился подбородок.
Серегин кивнул:
- Счастливая ночь. К вашим услугам… - и сделал положенную по правилам вежливости паузу. - Я думаю, вы уже знаете обо мне все, что хотели узнать. Если же нет, готов ответить на любые вопросы.
Вдова перевела взгляд на секретаршу. Та взяла блокнот, открыла.
- Вы можете получить награду, - сказала секретарша негромко. - И тогда мы расстанемся навсегда. Но у нас есть более интересное предложение. Мы готовы предложить вам подряд на перевозку грузов. Вероятно, предстоит совершить более трех дюжин рейсов. Поскольку это долговременный заказ, мы предлагаем вам не проценты, а твердую цену.
Серегин чуть нахмурился.
- Я не готов обсуждать оплату, пока не буду знать условия работы, - сказал он.
- Слышу разумное слово, - сказала вдова. - Расскажи ему, Ганэ.
Секретарша зашелестела блокнотом.
- Какой вес вы можете взять на борт?
- Шестнадцать камней, - сказал Серегин. Это было чуть меньше двух тонн.
- Как долго продлится рейс к Стоячей Звезде и обратно?
- Собственно полет - четыре часа. А сколько времени уйдет на швартовку, никогда предугадать нельзя. Как правило, мы рассчитываем на один рейс в сутки.
- Я поняла.
Секретарша что-то написала в блокноте, зачеркнула или подчеркнула, закрыла блокнот.
- Мы можем предложить вам четырнадцать миллионов лугов за рейс. Всего получится пятьсот четыре миллиона. Если вам удастся сократить время доставки, будут начислены премиальные.
Полмиллиарда лугов, подумал Серегин. То есть где-то восемь-девять миллионов рублей. Сорок килограммов золота, делим на троих… Больше, чем за три года в Легионе - не считая премиальных.
Если неожиданно повезет, добавил он про себя.

Как положено, сделку закрепили застольем. Это было крепче подписей и обещаний. Подали крабовый пирог, ром, салаты, крем, а на горячее - ассан, местную жгучую разновидность то ли плова, то ли паэльи. Разговаривали вроде бы о постороннем, но из придаточных предложений Серегин многое понял. Уже никто из богатых людей, имеющих не самые идеальные отношения с местными властями или с оккупантами, не верил в то, что Дьявола Чихо можно остановить. Многие из этих богатых людей значительную часть своего состояния держали отнюдь не на банковских счетах. Вот эти состояния Серегину и следовало эвакуировать то ли на саму Стоячую Звезду, то ли на корабль, причаленный к ней…
И хоть сказано об этом не было, Серегин знал (да иначе дела здесь и не делались): когда в полете будет он, то Крошка и Фогман окажутся в заложниках; когда же полетит Фогман, то заложниками останутся Крошка и сам Серегин. Ждет их вполне приятное времяпрепровождение, но… не дай бог, случится что-то непредвиденное. Просто не дай бог.

Калифорния. 30.07.2015, раннее утро

На первой же заправочной станции Юльку сильно обнадежили: нет, у них самих подходящей проволоки не водится, она слишком редко кому нужна, но всего в двух милях отсюда крупный заправочный узел, и уж вот там-то точно есть все.
И сейчас как раз туда возвращается бензовоз.
Водитель бензовоза был старый жирный мексиканец. На приборной доске распят Иисус, по обе стороны от него красуются детские физии - штук этак двадцать. Испанский, которым водитель (по имени, разумеется, Хуан) щедро прослаивал отдельные английские слова, Юлька понимала плохо, но от нее понимания и не требовалось. Смотри, это внуки. Они очень хорошие. Вот этот - уже моряк. А вот этот будет адвокатом…

Предыдущая страница 21 Следующая страница


Малой кровью 22

Большая заправка стояла на пересечении сразу четырех дорог: двух шоссе, идущих примерно с юга на север, и двух дорог поменьше, ведущих от побережья к горам. Получалась этакая решетка, типографский знак #, в центральном квадратике которого и находились - заправочная станция, супермаркет, квартал трейлеров, крошечный луна-парк с каруселью и парой павильонов и индейский блошиный рынок с индейским же казино. На рынке было полтора десятка продавцов и ни одного покупателя. В казино вообще пусто…
Если выиграю, подумала Юлька, перебирая в кармане щепотку жетонов, одинаковых и для телефонов, и для «одноруких бандитов», позвоню Варечке. И повторила, запоминая: выиграю - позвоню.
В казино поскрипывал старенький кондиционер. В потоке охлажденного воздуха болтались липкие ленты с мертвыми мухами.
За кассой дремал индеец в индейском костюме и с длинной трубкой, мертво зажатой в зубах.
Вслед за Юлькой, шумно отдуваясь, вошел шофер Хуан и прямо направился к индейцу. Они обнялись и шумно затараторили, и Юлька поняла, что индеец ряженый.
Автоматов было всего шесть. Юлька подошла к механическому «колесу счастья», сунула жетон в щель и несколько раз надавила на клавишу, разгоняя колесо. Оно крутилось с шелестом и даже вроде бы легким скрипом. Стальное перышко дзинькало, зацепляясь за гвоздики. Потом колесо стало крутиться медленнее, еще медленнее… и остановилось стрелкой напротив символа Т. В автомате некоторое время продолжалось таинственное механическое шебуршание, а потом вдруг загремела жестяная варварская медь, затрубили пружинные трубы, вспыхнули под потолком лампочки, и в корыто тупо брякающим потоком хлынули жетоны, жетоны, жетоны…
Потом, когда пришел управляющий, настоящий индеец в простой полотняной рубахе, выяснилось, что выигрыш Юлькин составил одну тысячу восемьсот сорок шесть долларов чистыми. Три сотни забрало себе государство, восемь - пошло индейцам, а немного мелочи - это был крошечный местный налог. Налог вот этого островка оседлости между четырьмя дорогами.
Без радости, а скорее в каком-то дымном, чадном недоумении Юлька упаковала выигрыш, купила два мотка проволоки, до отвала поела в индейском же ресторанчике, прикупила с собой пирожков и соку, села в почти пустой автобус - и уже в автобусе вспомнила, что за всей этой суетой так и не позвонила…

Вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 13-й день лета

Серегину и Крошке вдова выделила флигелек на задворках своего немаленького именьица, и сейчас они сидели на террасе и болтали ни о чем. По правде говоря, Серегину уже порядком поднадоела эта размеренная жизнь - и, в чем он не хотел себе признаваться, поднадоела Крошка с ее щебетом и предупредительностью. Вернее, не так: он в таком режиме мог существовать бесконечно долго. Но не хватало острого и не хватало самого густо перченного мяса жизни, к которому он так успел привыкнуть.
Каждый день они с Фогманом по очереди делали два рейса к Стоячей Звезде. Это был огромный и беспорядочный - и действительно очень старый - комплекс из самых разнообразных конструкций, соединенных трубами и тросами. Вся эта груда пластика, керамики и металла измерялась десятками километров и, наверное, миллионами тонн. Трудно было в первый раз: зайти с той стороны, где пространство не прощупывается, найти по слабому конспиративному маячку нужный причал, пробраться к нему, пришвартоваться в страшной узости между трех гигантских цистерн… Но пилот Тимграус, дезертир с имперского флота, однажды пройдя этот маршрут на ощупь, все последующие разы проскальзывал на место лихо, как по изогнутому прочному рельсу. Молчаливость его Серегина не смущала, а договариваться о чем-то необходимом удавалось с помощью авторазговорника, который где-то раздобыл Фогман. Главное - говорить внятно, не торопясь и вразбивку…
Как правило, утром летал Фогман, вечером - Серегин. Они находили нужного агента, производили проверку - обмен паролями и все такое, - передавали очередной диван-чемодан-саквояж - и возвращались. Тимграус не роптал. Летать было делом его жизни - в полном смысле слова, - а сна ему хватало в промежутках между полетами.
Катер садился на острове вдовы, вон там, на поляне для игры в мячи. Обычно Фогман возвращался к обеду.
Сегодня он задерживался. Причем основательно.
Крошка порывалась накормить Серегина еще одним обедом, он вяло отбивался: готовила Крошка удивительно вкусно, но там, на виражах, изрядно взбалтывало. Так что лишний кусок желудком не приветствовался.
Катер появился уже к закату, когда Серегин, сказать прямо, извелся.
Как и положено, катер шел с моря, дабы не смущать лишний раз горожан. Но почти под прямым углом к привычному курсу - то есть не с юго-запада, а с северо-запада. Что бы это значило, подумал Серегин, направляясь к плетеному сундуку, где у него хранился пулемет.
- Если я скажу, сразу прыгай в подполье, - велел он Кгенгхе.
Та вроде бы испуганно кивнула, но когда через полминуты он поймал ее боковым зрением, то почти оторопел: в руках у Крошки Ру был - закутанный в пестрый платок, но такое родное не спрячешь! - «Калашников».
- Дура, - сказал он, и она с готовностью кивнула: дура! - Ладно, - махнул рукой Серегин, - но смотри, главное - от меня ни шагу, в ту сторону можешь вообще не глядеть, - он кивнул на площадку, над которой уже завис катер, - карауль мне спину. Поняла?
- Поняла, Серегхин, - сказала она серьезно. - За спину будь спокоен.
- Когда спокоен за спину, спокоен и за задницу, - сказал он по-русски, и вдруг она засмеялась. После паузы. То есть: сначала поняла слова, а потом и смысл. - Ну ни фига себе, - уставился он на нее. - Ты уже и по-русски?..
- Отчен мале, - сказала она. - Два сто тхри сто слофф.
- Но эти все ты знаешь…
- Агха, - сказала она и снова засмеялась.
Катер коснулся земли. Откинулся верхний люк, спиной вперед вылез Фогман, а за ним большой и грузный - Давид Юрьевич. Он был в шелковом сером плаще.
Оба постояли секунду, словно прислушиваясь к земле под ногами, а потом пошли: Фогман (торопливо) - к дому вдовы, а Давид Юрьевич (задумчиво) - сюда, к флигелю.
- Вроде бы отбой, - сказал Серегин. - Вроде бы свои.

- Вот такой вот у нас сегодня шоколад, - повторил Давид, сандаля переносицу. - И ковать его мы должны просто влет, не дав коснуться земли…
Серегин сидел молча, разглядывая его своими черными безучастными глазами. Этакий хакасский бог - Серегин. От которого сегодня, сейчас все и будет зависеть, как от бога…
Как и положено богу, имеющий тайное имя: Ибден. Понятно, что он всегда представляется только по фамилии. Одарили же парня дорогие родители. Не пожалели…
Операция вступила в некую стремительную фазу. Фогмана вместе с агентом, аккуратно взятым за менжу, встретила целая депутация ребят, слишком тщательно косящих под тиронцев; в них Фогман заподозрил юсиинь, жителей звездной системы гамма-1 и гамма-2 Льва, тоже в немалом количестве поступающих в Легион. Юсиинь внешне мало отличались от землян или тиронцев, но имели чудовищно модифицированную иммунную систему, которая позволяла им жить на планетах, не прошедших терраформирования - и даже с чуждой биосферой. Сейчас уже мало кто мог сказать, на сколько планет расползлись их колонии и поселения.
Известно было, что верхушка юсиинь имеет громадный вес в делах государственного управления Империей.
Также ходили слухи, что в нелегальном использовании природных ресурсов немодифицированной ДНК (читай: похищении тиронцев, а может быть, и землян) именно юсиинь играли первую скрипку. Во всяком случае, они не столько подбирали крошки со стола Тангу, сколько выхватывали куски изо рта. Пока что столица предпочитала не замечать. В крайнем случае грозила пальцем.
Итак, эти ребята, продолжая косить под тиронцев, объяснили Фогману следующее.
Они, ребята, представляют здесь весьма могущественных людей.
Эти люди хотят развивать свой бизнес.
Они, ребята, видят, что Фогман и его компаньон - вполне надежные парни, которые многократно имели шанс схватить и удрать, но ни разу не схватили и не удрали.
Фогман и его компаньон - бывшие легионеры, делающие свой бизнес. Таких сейчас на Тироне довольно много.
Подобные им бывшие легионеры уже захватили власть в пяти герцогствах на востоке и северо-востоке.
Есть также Дьявол Чихо, стремительно разрастающийся на юге. Он - большая проблема, которую надо решать, пока она не решила в своем ключе все остальные проблемы чохом.
Так вот к делу: есть возможность передать (не даром, но за очень маленькие деньги) большую партию настоящего оружия тем офицерам-землянам, которые контролируют сейчас восток и северо-восток. Время дорого, и есть основание полагать, что землякам-легионерам те поверят быстрее.
Фогман сказал, что лично он не против, но в одиночку принять решения не может. С этим доводом согласились. Встречу назначили на полночь - на том же месте.
- По идее, надо бы идти мне, - сказал Давид. - Там, типа того, что я начальник, говорим со мной. Но. Это может быть ловушка, а я сейчас не имею права рисковать - Чихо действительно очень большая, очень страшная проблема. А на меня завязана вся агентура, которая работает на поляне… В общем, из центра паутины мне сейчас ни на полшага. И с мятежом этим наши поторопились, все планы побоку, надо на живую нитку штопать, а как?.. В общем, Серегин, назначаю я тебя своим заместителем по особо важным делам с правом принятия решений на месте. И с полной ответственностью за последствия.
- Почему не Григория? - спросил Серегин.
- Потому что он уже обозначил себя как подчиненного. Они под тиронцев косят, а у тиронцев это так: кем ты назвался, тем и будь. Вот, кстати, держи. - Он выудил из кармана перстень с огромным зеленым камнем. - Для поднятия авторитета.
- Ясно. - Серегин, поморщившись, навинтил цацку на палец. - Ориентироваться на что?
- На здравый смысл. На что же еще?..
- Если это не пустышка, сколько у нас денег?
- Золота и платины - до двадцати тонн… Но я боюсь, они будут просить не металл.
- Я тоже так думаю.
- Можно пообещать им всех пленных дьяволов. Пока что у нас есть очень толстые подозрения, что изменения психики у них необратимы. Если же под это дело нам поставят нелетальное оружие…
- Газ?
- Лучше бы что-то наподобие этих «белых шумелок», которые стоят на катерах. Можно и вместе с катерами, не откажемся… В общем, в этом вопросе - постарайся обойтись малой кровью.
- Понял. Хорошо. Здравый смысл и малая кровь. Все ясно.
- Если ловушка… Постарайтесь остаться в живых.
- Слушаюсь.
- «Слушаюсь, господин майор…», - не вовремя вспомнил Давид, и Серегин переспросил:
- Что?
- Ничего, - сказал Давид. - Так. Цитата. Потом расскажу.
И постучал по голове. По самому твердому, зараза, дереву.
- С вами пойдет Сантери, - продолжал Давид. - Он этих юсиинь хорошо знает… вот такой зуб на них отрастил. Но его в главные нельзя - по ряду соображений. Так что, получается, Серегин, на тебе все стрелки сошлись…
- Каких именно соображений? - спросил Серегин.
- У него в башке, вот тут, - микросхема. Имперцы вогнали. Вроде бы она не работает, мы ее жестким рентгеном подпалили… но тем не менее.
Он припомнил всю эту историю и покачал головой. История вышла жуткая и чуть было не кончилась плохо для всех.
- Интере-есно, - сказал Серегин и встал. Давид посмотрел туда же, куда смотрел Серегин. Из катера до пояса высунулся пилот Тимграус и махал в их сторону длиной трехпалой лапкой.
Давид почувствовал, как где-то внутри заныло, заскребло и стало тяжелее. Что-то произошло где-то, а сейчас все новое - это обязательно гадкое и неподъемное…
Это было сообщение от Тетушки, последнего уцелевшего резидента Давида в глубоком тылу Чихо. Он писал о том, что уже около двух недель в горах идут массированные облавы, и вот появился какой-то результат. То есть никого не поймали, но названа точка, куда необходимо стягивать силы…
Ну вот, подумал он. Недолго музыка играла. Теперь они тоже знают.

Санкт-Петербург, Россия. 30.07.2015, совсем раннее утро

- Я и не подозревала, что у нас в городе есть такое… - проворчала Вита, оглядывая высокий сводчатый потолок. Верхняя часть свода терялась во тьме, свет ламп туда не добивал.
- Да я и сам до недавнего времени…
Адам, держа на одной руке обмякшего Кешку, другой легонько подтолкнул Биту между лопаток: проходи, мол. Ирришарейт перевел дыхание - кажется, с облегчением.
Помещение, предложенное Адаму для бункера и узла связи, располагалось под дном Финского залива на глубине почти сто семьдесят метров. Постройку его начали в шестидесятых годах и так толком и не закончили: большая часть этого монструозного комплекса до сих пор представляла собой темные сырые необорудованные пещеры. Предполагалось, что в случае атомной войны здесь смогут отсидеться больше ста тысяч человек - главным образом, надо полагать, соль земли и совесть нации. По словам инженера Копейко, позавчера водившего Адама по той части пещер, которую успели привести в функционирующее состояние и теперь более или менее в нем поддерживали, постройку пресловутой дамбы затеяли прежде всего для того, чтобы замаскировать настолько объемное строительство - и чтобы было куда девать вынутый грунт…
Недостатков у этого потенциального командного пункта (или чего там еще?) был вагон, а достоинство только одно, притом нечаянное, но внушительное: окружающая порода создавала сильнейшие помехи для телепатии даже без использования всякого рода «глушилок», которым Адам, изучив проблему, абсолютно не доверял. Начать с того, что к каждой «глушилке» прилагался боевой расчет из двух человек… Здесь же было иначе: «картинки» воспринимались как бы затуманенные и искаженные, смысловые же сообщения иногда не воспринимались вовсе, а в основном - требовали чрезвычайных усилий для того, чтобы «расслышать» или «распознать» хотя бы часть информации. И это при том, что Адам оказался мощнейшим телепатом - как считала и Вита, и бывшие коллеги по Коминвазу, он мог покачать в себе этот «спелл» и скоро занять место в первой десятке…
Мог, если бы захотел. Или если бы события пошли как-то иначе.
А эти необъяснимые свойства породы произошли так: года три назад девятка наших «Арамисов» перехватила на орбите имперский корабль, который ребята сначала идентифицировали как эсминец, но потом, при разборе полета, решили переквалифицировать в «нераспознанный». Его серьезно повредили, зажали в «коробочку» и повели на базу. При заходе на посадку на высоте двадцати километров и в пятнадцати километрах западнее Кронштадта неизвестный корабль исчез, прихватив с собой и два катера. Что именно произошло, сказать не мог никто, в том числе марцальские инженеры. Корабль не включал хроновик, а выполнить гиперпереход вблизи планетарной массы - и уж тем более в атмосфере - считалось категорически невозможным: корабль могло зашвырнуть куда угодно, в любом непредсказуемом направлении и на любое расстояние. Не говоря уже о том, что при такого рода гиперпереходе вместе с кораблем исчезло бы и несколько кубических километров воздуха. Схлопывание «пузыря» породило бы ударную волну, сравнимую с волной от взрыва мощной термоядерной боеголовки… чего не произошло. И только через неделю, проводя обычные замеры, группа Коминваза обнаружила неподалеку от эпицентра события сильнейшую аномалию. Ее быстро (опыт немалый) просканировали и нанесли на карту. Получилось что-то вроде мишени - а вернее, сторожка для молока, - радиусом один километр шестьсот пятьдесят семь метров. Что характерно, эпицентр события основательно не совпадал с «яблочком» мишени…
Кому-то сразу пришло в голову продлить отрезок, соединявший центр события (а чужой корабль уже вели приводными телескопами и держали триангуляцию с точностью до угловых минут) и центр самой аномалии - сквозь толщу Земли. Через пару месяцев поисков (сказались все же неизбежные погрешности измерений) «выходное отверстие» нашли: на западных склонах Анд, в ста с небольшим километрах к югу от чилийского города Пуэрто-Монд, в местах диких и чудовищно красивых. По форме, размерам и интенсивности проявлений аномалия полностью совпадала с кронштадтской, только там, где на северном «сторожке» был горбик, на южном была впадина - или, если пользоваться сравнением с мишенями, то там, где на одной было черное кольцо, на другой было белое, и наоборот.
Что это значило, никто не понимал, потому что никто никогда ни с чем подобным не сталкивался.
В отличие от обычных аномалий, возникавших в местах посадок имперских кораблей, эти практически не влияли на органы чувств человека и воспринимались только приборами - а кроме того, совершенно не ослабевали со временем…
И только через два года почти случайно стало известно, что, во-первых, кронштадтская аномалия накладывается на один из комплексов супер бомбоубежища, а во-вторых, что в «аномальных» помещениях нарушается работа многих приборов, использующих внеземные технологии. И только поэтому туда попал наконец один из экспертов-телепатов.
Нормальное дело, поскольку аномалиями занималось одно ведомство, комплексом - другое, телепатами - третье. И все они работали независимо друг от друга, были по большому счету друг другу неинтересны - да и результаты свои на всякий случай секретили.
Что делать с выявленным феноменом, пока еще не решили. Адам тоже окончательно не решил, занимать эти помещения или искать другие. Просто сейчас, когда по всем телепатам Земли и окрестностей был нанесен не смертельный, но болезненный удар совершенно неизвестной природы, ничего другого ему в голову не пришло…
Пострадали все: и земляне, и эрхшшаа, и Свободные - все. Легче пришлось тем, кто отгораживал себя от «сети», - тем же Вите и Адаму. Но уже прилетали сообщения о тяжелейших мигренях, депрессиях и даже смертях, особенно среди людей пожилых. Большая часть Свободных, кого Вита успела опросить по дороге, отделались пока дурнотой и сонливостью, но эти проявления у них не проходили, а пожалуй что и усиливались.
Эрхшшаа держались - но исключительно на присущем этому народу мужестве и стойкости. Им было больно…
Адам, держа Кешку на руках, пытался выкачать из него эту боль, но не знал, получается или нет. Глаза котенка были закрыты, тельце вздрагивало. Кажется, он бредил.
- Проходите вот сюда…
Сегодня на режиме дежурил не Копейко, а пожилая сухая тетка с пучком таких же сухих волос на затылке. Более всего она походила по типажу на театральную гардеробщицу. Она открыла простую белую дверь, и вся компания вошла в уютно обставленную гостиную: два глубоких дивана, несколько кресел, декоративный камин, столики из древесных корней и толстого стекла…
- Располагайтесь, пожалуйста: там спальни, там столовая, там библиотека. Вот здесь удобства, но вода для ванны еще не нагрелась, минут через двадцать только. Кнопка вызова…
- Спасибо… - Адам, встав на колени, осторожно положил Кешу на диван, подсунул ему под голову подушку, укрыл пушистым пледом. Кеша крепко держал его за руку.
- Это не страшно, - сказал Ирришарейт. - Он почти можно сказать спит.
Вита села рядом, погладила котенка по голове. Под пальцами билась какая-то жилка.
- Он проснется. И все будет нормально, - продолжал успокаивать их Ирришарейт.
- Если эта дрянь не повторится, - сказал Адам.
- Надо думать и делать, - сказал Ирришарейт.
Через несколько минут Кеша перестал дрожать, расслабился, заулыбался во сне. Не просыпаясь, укутался в плед поудобнее - и уютно засопел. Вита тоже уснула - как сидела. Адам и ее укрыл пледом. Ирришарейт, чувствуя его тревогу, одобрительно кивнул, сделал знак рукой: я, мол, побуду тут, с ними.
Адам тихонько вышел из апартаментов, махнул дежурной: сидите, - и направился в кабинет.
В конце концов, пора уже опробовать связь…

Кеша пришел в себя быстро, буквально через час после того, как оказался в изолированном бункере. Вита остро почувствовала это: ребенок очнулся, потянулся, перевернулся на другой бок и снова уснул, но именно уснул - легко и свободно, как спал совсем маленьким, летая во сне.
Вита укрыла его, но сама не отходила, сидела рядом.
Как она ни упиралась и ни протестовала, а что-то внешнее пришло и грубо вперлось в самое святое - в дом, в семью. Что-то такое, с чем пока не могла сладить ни она, ни могучий ее мужчина. Она поймала себя на этой мысли и усмехнулась: как меняется человек, оказавшись вдруг за каменной стеной!.. Это при том, что сам Адам, пожалуй, никакой каменной стеной себя не ощущает - и вообще, судя по всему, готов смириться с ролью сильно пострадавшего от женской суетности…
Все просто, сказала она себе, война продолжается, и вот и все. Слишком рано поверили в победу, поэтому так больно возвращаться в шинель. Сами виноваты. Что поверили рано. Надо было не верить.
Ну - в шинель так в шинель. Шинель номер пять. Или шесть… В шиншиллях.
Я брежу. Ну и пусть…
Ступая неслышно, вошел Адам. Постоял. Любимые спали.
Он снова прикрыл Биту пледом, подоткнул подушку под голову. Она не пошевелилась.
Ладно. Чем позже она узнает…
За последние несколько часов колония Свободных, наша все еще надежда и опора, уменьшилась на треть.

Глава двадцать первая

Сан-Франциско, Калифорния. 30.07.2015, 09 часов 30 минут

Вход на территорию Конфедерации был временно закрыт. По техническим, как объявили, причинам.
Джек, превозмогая непонятную дикую дурноту, нетерпеливо топтался за поручнем - по эту сторону границы, разумеется, - и пытался что-то рассмотреть сквозь синюю поликарбонатную панель. Но видны были только силуэты. Потом он услышал позади себя взволнованный гул. Оглянулся. В дальнем конце зала возникло какое-то движение. Похоже, сквозь основной рейсовый терминал людей стали пропускать…
Вернулась Чарли.
- Сказали, что еще полчаса. Везут резервных…
Ей тоже было худо, наверное, хуже, чем Джеку, - выдавала испарина на голубовато-сером лице и странный запах, не забиваемый даже модным дезиком, - но она вела себя так, будто это не с ней.

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук, Ирина Андронати

Кто именно не вышел на дежурство, и Джек, и Чарли догадались давно. То есть не догадались, а почувствовали, едва войдя под свод аэровокзала. Погранконтроль всех стран в своей работе негласно использовал эмпатов и телепатов, и было время, когда Чарли этим подрабатывала. Само существование погранконтроля в современном мире было нонсенсом, данью замшелым традициям, за которые держались… ну, просто держались, и все. Никакого практического смысла. Этакий символ государственности. Флаг, герб, гимн и пограничник со штемпелем.
Полчаса назад, войдя в зал, оба они осознали, что привычного фона нет. И это сразу встревожило, потому что такие вещи меняют ход событий, что плохо. Так оно и оказалось…
Хорошо, что воскресенье, и не нужно нестись на работу…
- Может быть, я схожу за кофе… - начала Чарли, но тут мимо них на большой скорости пробежала пограничница, в хороших летах тетка с большой звездой на рукаве. - О! - подняла палец Чарли. - Вопрос решен.
И точно: через минуту, а то и меньше, тетка вернулась, гордо ведя за собой бритого наголо Смолянина (в штатском!) и трех эрхшшаа.
- Добро пожаловать в Западно-Американскую Конфедерацию, - сухо сказала она. - Добро пожаловать в Западно…
Ее уже не слушали: Санька с хрустом обнял Джека.
- А это Чарли, я тебе про нее…
- Класс!.. Я Санька, но можно Алек. А это Рра-Рашт, это Джек, это Шарра, это Чарли, это Рафашш…
И почти сразу, как только погрузились во вместительный Чарлин «блейзер», Санька начал рассказывать, чту принесло его сюда, а Джек - что успел за эти насколько часов выяснить…

Калифорния. 30.07.2015, 10 часов 35 минут

Юльку морозило и тошнило уже несколько часов - наверное, только бьющий в лицо холодный воздух удерживал ее в седле, - но по-настоящему «накрыло», когда она, проголодавшись, решила вдруг запастись пирожками и соком. Вернее сказать, ее неожиданно и очень сильно «пробило на хавчик», когда впереди и слева (она летела на маленькой высоте параллельно шоссе) показалась треугольная зеленая лужайка с несколькими бело-оранжевыми зонтиками. Как-то очень отчетливо из-за этих зонтиков поднималась тоненькая струйка дыма, и Юлька странным образом издалека унюхала аромат жареного мяса. Это вряд ли были шашлыки, до таких высот придорожная кулинария здесь еще не поднялась, и вряд ли это было настоящее барбекю, поскольку на самом деле барбекю не еда, а атмосфера (как, впрочем, и шашлыки…), - но сейчас бы она согласилась и на гамбургеры, и на сосиски, подрумяненные на решетке, лишь бы из них не капал жир…
В общем, ее повело на запах, как на приводной маяк. Наверное, это было настоящее помрачение.
Она опустилась поблизости от зонтиков, там, где был знак стоянки и толпились полтора десятка машин. Нуда, ее укачало. И вообще что-то сместилось в природе. Ноги были легкие и бессильные, а голова - тяжелая. Юлька все же попыталась слезть с седла, перекинула ногу через раму - и тут ее ударило всерьез. Левую руку, которой она еще держалась за руль, отсушило повыше локтя, голова стала пустой и огромной, покачалась на длинной шее, описала в воздухе замысловатую кривую и на удивление мягко впечаталась в седло «супербайка». После чего уже все вместе - голова, байк и несколько отстающая от них Юлька - грохнулись на белый шершавый бетон.
При этом сознания Юлька не потеряла. Она все видела, все понимала и ничего не чувствовала. Особенно она не чувствовала страха.
Итак, приехали.
Врешь.
Я встану.
Юлька, собравшись, перекатилась на бок, выпутываясь из рамы и руля, потом на живот, медленно сжалась в комок, подтянула под себя колени, руки и с усилием встала на четвереньки. Попробовала сфокусировать взгляд. Пальцы разглядеть не получилось - все плыло, дрожало, раздваивалось. Потом Юлька поняла, что четвереньки превратились в пятереньки: голова плотно уперлась в землю, приняв на себя большую часть немереного Юлькиного веса.
Припечатали. Зафиксировали.
Сейчас вырвет…
Нет. Откатило.
Сквозь звон в ушах доносились чьи-то крики. Обеспокоенные. Тревожные. На непонятном невнятном языке.
На английском, поняла Юлька. Мозги - или что там отвечает за соображаловку? - решили временно обойтись без отключившегося организма и разобраться в ситуации самостоятельно. И, прокрутив калейдоскоп ярких осколков, сложили логически непротиворечивую картинку.
Тут-то она и сказала себе: меня «накрыло». Меня «взяли». И на этот раз взяли всерьез…
Юльку меж тем подняли, затрясли, понесли, стали усаживать, слева остро запахло тревогой, справа какими-то вкусными духами, а потом нахлынуло еще сдобой и жженым маслом - и мир едва не ускользнул. Стоять!
…Только вот те, кто ее почти загнал, немножко не рассчитали. Перестраховка - это тоже ошибка, учил тренер Аллардайс. Черт, черт - времени, чтобы воспользоваться вражеской ошибкой, совсем не оставалось…
Ерунда. Нет ничего растяжимее времени.
Она протяжно простонала и попыталась остановить глаза на чем-то одном, но не получилось, почти по-настоящему не получилось. Закрыла в изнеможении. Так… здесь получилось немаленькое скопление народа, человек двадцать уже принимали участие в ее судьбе, и пока все эти люди здесь - физически, «тушкой», ее не заберут. Значит, надо продлить недомогание, сколько можно, а потом…
Потом будет потом.
- Все хорошо, леди, все хорошо… - Понимание включилось наконец, и она стала слышать не просто шум, а нормальную речь. - Сейчас придет доктор, и все будет хорошо.
- Где я? - спросила Юлька из двух соображений сразу: показать, что она не вполне в себе, - и выяснить, куда же это ее занесло в самом деле.
- Это Гленвилль, - сказали ей два голоса, и она кивнула, будто поняла. Сама же попыталась мысленно открыть карту. Гленвилль… Гленвилль… кажется, здесь?
Точно. Значит, до «Тедди» осталось меньше ста километров.
Час полета. Ну, полтора. Потому что искать.
Ну, два…
Вот досада. Два часа не могла потерпеть со жратвой.
И тут ее снова скрутило. И на этот раз стало рвать - сначала ничем, потом желчью.
И тогда прибежал врач.
Он был без халата, и Юлька поняла, что это врач, по рукам. Такие руки бывают только у врачей. Очень уверенные и никогда не делающие вреда.
Врач что-то спрашивал, она отвечала - и тут же забывала и вопрос, и ответ. Что-то с головой, определенно что-то жестокое с головой. Нет, никогда раньше…
Теперь она лежала на какой-то кушетке, вся мокрая, прикрытая одеялом. Она не понимала, жарко ей или холодно - как-то сразу и то, и другое. Пить - и ей тут же давали пить, что-то холодное, лимонно-сладковатое. Доктор, позвала она, но ей сказали: нельзя, доктор занят, тут еще одной женщине плохо, что же это такое делается?
А потом она увидела знакомое лицо, сразу поняла, что знакомое, но из тех, которые не можешь вспомнить, где видел и при каких обстоятельствах. Мужчина, уже пожилой, стоял и мял в руках и без того мятую рыбацкую шляпу.
Борода веником и полотняная рубашка с вышивкой… На груди покачивается чудовищно потертая кожаная сумочка на витом шнурке.
Лицо у него было бледным, даже сероватым, и лоб весь в крапинках пота.
Он постарался улыбнуться, подошел, присел на корточки и достал из сумочки блокнот и ручку.
На первой странице уже было выведено: «Привет, я Райс. Я не могу говорить, но прекрасно понимаю по губам».
Юлька кивнула. И - вспомнила.
- Привет, - сказала она тихо, но при этом стараясь четко артикулировать. - Я вас вспомнила.
«Сью тоже плохо», - написал Райс.
- Что с ней?
«Доктор скажет. 26 недель. Боюсь. Повезу ее в больницу».
- Она беременна?
Райс кивнул.
В больницу, подумала Юлька. Это тоже как бы на людях. А потом можно и смыться.
Обидно, была почти у цели.
Но это, в общем… ладно, назовем отсрочкой.
- А больница далеко?
«Нет, всего 50 миль».
- Нужно вызвать «скорую», да?
Райс пожал плечами. Написал: «Спрошу».
И ушел.
Юлька закрыла глаза. Голова кружилась как-то спереди назад, будто переворачиваешься на качелях.
Вернулся доктор. Теперь Юлька увидела, что ему лет семьдесят.
- Ага, вам лучше, милая леди. Это радует.
- Спасибо, - сказала Юлька. - Доктор, я не помню, что уже успела наговорить…
Он махнул на нее рукой.
- Это было что-то особенное. Я никогда не видел, чтобы женщина в таком состоянии пыталась причесаться и подкрасить губы.
Юлька никогда не красила губы. Они у нее от природы были яркими и четко очерченными. Она поняла, что дедушка шутит, и улыбнулась.
- А я сказала вам, что беременна?
- Нет, - тут же насторожился доктор. - Какой срок?
- Семнадцать недель.
- По вам совершенно не скажешь… Так, это меняет дело… и как же решить?.. Беда в том, что все, что я могу предложить, - это кушетка в моем кабинете и немного аспирина.
- А вызвать «скорую»?..
- Видите ли, я уже второй день не могу дозвониться никуда. Похоже, или мы опять без всякой связи, как в ноль четвертом, или на телефонном узле все одновременно ушли в отпуска, как в позапрошлом. Порядка нет и уже никогда не будет. Вот джентльмен повезет свою скво в ближайший госпиталь - присоединяйтесь. Те же проблемы, что и у вас…
Райс кивнул.
- Спасибо, - кивнула в ответ Юлька. - Но только у меня еще и байк…
Райс удивленно пожал плечами, изобразил руками что-то большое и вместительное, ткнул пальцем в середину. Ах да, подумала Юлька, у них пикап. Вон он стоит…
То, что шарахнуло ей по мозгам, накатывало волнами, прилив - отлив - прилив, и сейчас снова становилось хуже, голова, подумала она, голова сейчас лопнет, это не боль, но какое-то жуткое давление изнутри, странно, что глазки еще на местах, она потрогала их, да, правильно, там, где положено. Трое парней весело подхватили не такой уж легкий аппарат на руки и водрузили в кузов, пикап скрипнул и просел. Сиденья в машине были обтянуты чем-то тошнотворно-красным. Сью, бледная и дрожащая, пропустила Юльку в салон, такая вот рыбалка неудачная, сказала она, а где мои удочки, отчаянно вскинулась Юлька, и ей принесли ее удочки в чехле. Скоро, сказала Сью, скоро все кончится и все будет хорошо, и едем, едем скорее, она еле сдерживала тошноту. Райс тронул машину, развернулся, они оказались на дороге, узкой-узкой, никого не обогнать, если гаду вздумается плестись впереди. Калифорнийцы не нарушают правил, пусть рухнет мир, а закон да будет соблюден. Пристегнись, показал Райс Юльке, и она пристегнулась. Замок щелкнул как-то по ружейному. Юлька повернулась к Сью и хотела что-то сказать, но та уже сама поднесла к ее лицу прозрачную дыхательную маску с подсоединенным красным баллончиком. Из маски пахнуло прошлогодними листьями…

- Я ее потерял… - Яшу скрючило, насильственный разрыв контакта всегда болезнен, а в том мигренном состоянии, в котором пребывали они с Чарли и все инстинктивно сбившиеся в кучку эрхшшаа, особенно. - Что-то видел, но не могу ручаться…
Чарли придвинула ему бутылку, он глотнул джин прямо из горлышка. При обычных мигренях это помогало. Джин, горсть аспирина, крепкий, чтоб ложка стояла, дешевый растворимый кофе. Самый мерзкий на вкус.
Впрочем, кофе в Конфедерации - это вообще нечто…
Не отвлекаемся.
- Саш. Смотри сюда. Понимай. Я что-то видел, сейчас оно отстоится, опишу. Но это не информативно. Дальше: пеленг я взять не смог, не успел. Но почему-то мне кажется, она где-то на юго-востоке. Вот в той стороне. Там юго-восток. Не ручаюсь, но кажется. В смысле, юго-восток там точно, а вот Юля… возможно. Дальше. Я думаю, ее просто ушатало так же, как и нас. Может быть, она сейчас просто потеряла сознание. Она явно куда-то ехала и была не за рулем, очень узкая дорога и желтая осевая. Чем-то ее этот желтый цвет зацепил, она его ненавидела. Дальше. Она чувствует себя в опасности и от кого-то убегает, но это не непосредственная опасность, не сию минуту. Она уверена, что и дальше сможет скрываться. Что она кого-то обхитрила. Это все шло фоном. Вот. И картинки… В общем, их две. Огромный ярко-красный пластиковый диван, бывает такой мерзкий оттенок красного, что блевать хочется. Она на этот диван смотрит сбоку. Похоже, что ей нужно на него сесть, а - очень противно. Он будто скользкий или липкий. И вторая, я уже сказал: дорога, узкая, в две полосы, и разделительная линия - желтая. Справа и слева косогоры и кусты. Никаких внешних ориентиров я не засек. Собственно…
- Тебе надо лечь, - сказала Чарли.
- Нет. Ляг ты. Мне будет только хуже. Надо наоборот - чем-то заняться,
- Ребята, может быть… - Санька чувствовал себя виноватым.
- Сейчас все равно придется прерваться, - сказал Яша. - А потом, когда она вернется, я ее почувствую.
- Может, она в больнице? - спросила Чарли. - Красный диван…
Яша подумал.
- Нет, не похоже. Фон не больничный. Я вот думаю - а не машина ли это? У нее просто воспаление мозгов, как и у нас, восприятие клинит, потому все искажено. В этом случае последовательность выстраивается: она залезает в салон, и ее куда-то везут, она видит дорогу. А потом уплывает.
- Из-за чего? - спросила Чарли. - Ведь мы же ничего не почувствовали. Ничего не было? - повернулась она к котам.
Те переглянулись. Потом Рра-Рашт покачал головой: нет.
Санька мог только догадываться, какой силы удар обрушился на друзей - и миновал его. Он бесился внутри себя, что не может разделить с ними боль, которую они терпят - и которую, похоже, терпит Юлька. Бесился, но старался ничего не показать, чтобы коты не стали и на него распространять свое стремление укрыть и вылечить - им самим было плохо. Очень плохо.
Он вспомнил, как это произошло и как он тогда испугался: котов накрыло в корабле перед самым взлетом. Это очень жуткое зрелище: эрхшшаа, которым плохо и страшно. Жуткое, потому что не знаешь, что делать. Что вообще можно сделать. К ним привыкаешь, к этим жизнерадостным сгусткам энергии, которые делятся ею направо и налево, - и вдруг от них остаются одни шкурки… и это проклятое чувство вины, что не в силах отдать долг, хотя тебе-то давали и не в долг вовсе, а просто так, по дружбе, но все равно - чувство вины… Но потом Рра-Рашт взял себя в руки, а младшие подтянулись, глядя на него, и в полете им стало уже не то чтобы хорошо, но терпимо, и все решили, что все прошло. В аэропорту было почти хорошо… и по дороге тоже. И только перед самым Яшиным домом по ним всем снова шарахнуло, да так, что Чарли закричала от боли: Яша боль терпел, но она-то чувствовала, до чего ему плохо…
Юлька не раз рассказывала, каково это: когда на орбите гибнет «колокольчик»… Но сейчас Саньке оставалось только или ломать руки, как кисейной барышне, или просто продолжать вести себя так, будто ничего не происходит. Хотя что-то происходило, причем что-то важное. И по идее, ему бы нужно сейчас быть на месте, за пультом… но, допустим, он не догадался, звать его пока обратно не зовут (а координаты он оставил, разумеется) - да и Рра-Рашт ничего такого не предлагал. Значит, Санька поступает более или менее правильно. А более там или менее - будем разбираться после.
- Пока мы не выясним, что происходит вообще, бесполезно догадываться, что случилось с конкретным человеком, - сказал Яша.
- Такого никогда не было, - сказал Рра-Рашт.
- В какие-то моменты вы перестаете слышать? - спросил Санька.
- Нет, - сказал Яша. - Это как бы очень сильный и очень противный звук. Ножом по стеклу - так: «У-жжя-я-ууу!» Он держится все время, только иногда вдруг резко приближается, налетает…
- В прошлом году что-то подобное сделали Свободные - когда вырубили все визиблы в Системе, - сказал Санька.
Рра-Рашт наморщил лоб, задумался. А может быть, пытался с кем-то «поговорить».
- Я слышал про большие глушилки для телепатов, - сказал Яша. - Когда работал в «Ниппахо», что-то краем уха подцепил. Вроде бы у марцалов они есть - так, зажоплено на крайний случай. Но эти глушилки хоть и большие, но работают все-таки на ограниченных дистанциях - в пределах города, округа, не больше. А нас всех накрыло в одно время - и были мы в тринадцати тысячах километров друг от друга.
- Может быть, сеть? - сказал Санька. - Синхронно включили… Хотя я не думаю, что это марцалы.
- Я не сказал, что это марцалы, - помотал головой Яша. - Я сказал, что у них такая хрень вроде бы есть. Хотя… в общем, я им не очень-то доверяю. Они такие, знаешь… тефлоновые.
- Ничего, - сказал Санька. - Им только правеж надо произвести - флотским ремнем по голому… нормальные делаются сразу. Весь тефлон - как проволочной щеткой…
Как-то оно некстати, ни к чему вспомнилось: чудовищно холодный и дождливый августовский день, когда произошло так много всего… и когда пропала Юлька. Все события странным образом тянулись из того дня. Да, тогда дядя Адам действительно приказал выпороть одного марцала не самого низкого ранга. За дело. И за Юльку в том числе. И что вы думаете? Оказался в итоге марцал не самым хреновым парнем…
И снова Санька пожалел о том, что Барс так далеко. Он мог бы многое подсказать.
- Но вообще говорить - марцалы, не марцалы… - Яша встал. Прошелся по комнате, потер виски. - Они давно уже не монолит. Ребята, которые ими занимаются, счет потеряли, сколько у них группировок. Типа «три марцала - пять партий». Так что марцалы практически могут быть причастны ко всему…
- Юльки нету? - спросил Санька.
Яша помолчал. Посмотрел в тот угол, где у него был юго-восток.
- Н-нет… хотя… хотя…

…ее несло по туманному медленному водопаду, вниз, вниз, вниз и немного вперед, снизу навстречу кругами поднималась большая темная птица, похожая на чайку, но темная, с красными глазами и красным клювом, каждое ее перо можно было рассматривать часами, так они были тонки и прекрасны, так они изгибались на кончиках крыльев. На шее птицы висели часы, простые круглые заводные часики на простом стареньком кожаном ремешке, и стрелки крутились назад, справа налево, быстро. Птица сделала два плавных круга рядом с Юлькой, покосилась глазом, ушла. Ноги у нее были грязные, в цыганских колечках и браслетиках, с ленточкой. Юлька рушилась вниз, там перистыми фонтанами бил туман, разбивающийся о сверкающий вылизанный гранит, что-то гремело. Ей не выбраться из этого месива, а потом она увидела, что там, кроме гранита, поблескивают иглы, пока издали маленькие и тонкие, но на них что-то нанизано с лета. Тогда Юлька раскинула руки и ноги и стала ловить поток воздуха. Поймала. Поток был слаб, как от потолочного вентилятора в жаркий день. Но что поделать. Что. Она легла на этот поток и постаралась наклониться, чтобы ее несло в сторону от игл, но те притягивали. Тогда она стала грести руками и ногами, как в воде. Неожиданно стронулось. Грести. Грести. Плыть. Не останавливаться и не смотреть вниз, а как не смотреть, когда лицо само опускается, уже затекла шея, голову не удержать, но это же не вода, не захлебнуться. И она захлебнулась. Воздухом. Он ударил снизу резко, земля бросилась навстречу. Юльку завертело, мимо летели камни и окна, а потом она снова смогла распластаться, ухватиться руками. Еще высоко, еще можно лететь. Наклонив голову и поджав ногу, она развернулась и стала огибать выступ скалы, на нем росло дерево. Достаточно, можно дергать кольцо. Она дернула кольцо, и парашют не раскрылся. Она дернуло другое, что-то зашевелилось за спиной, она напряглась в ожидании удара, удара все не было, оглянулась - крылья. Темные, как у той птицы, и Юлька догадалась, что птица ей их и подарила. Расправив крылья, Юлька остановила падение, потом взмахнула - и стала набирать высоту. Плавными кругами. Все вокруг было громадным колодцем, а если не думать о падении, то скорее туннелем, дно которого устилал медленный туман. Она поднялась высоко, когда крылья заныли. С непривычки, подумала она и стала искать место, где опуститься. Наверное, вот здесь, это был как бы полукруглый балкон и даже с перилами, но без окна и двери в стене. Юлька осторожно присела на перила, глядя вниз, как с моста. Потом перекинула ноги внутрь. На балконе стояла кадка с пыльной полузасохшей пальмой, валялась пустые пивные бутылки и рыбьи кости. Юлька дотронулась до пальмы, и пальма застонала…

- Не понимаю, - сказал Яша. - Какой-то балкон или терраса… и водопад. А пять минут назад была дорога. Где такое может быть?
- Где-то в Сьерре, конечно, - сказала Чарли. - Водопад… Большой?
- Не знаю, она уже не туда смотрит… Ребята, что-то мне не нравится происходя… нет!
- Что? - вскочил Санька.
Яша вдруг стал бледный, как покойник.
- Она… она упала. Туда, вниз.

Глава двадцать вторая

Предыдущая страница 23 Следующая страница


Малой кровью 24

Окрестности планеты Тирон, «Стоячая звезда», Год 468-й династии Сайя, 14-й день лета

Все произошло как-то подчеркнуто просто и повседневно. На том же месте, где их обычно встречал агент, к ним подошел невысокий юноша, узнал Фогмана и пригласил следовать за ним.
Так глубоко в недра станции Серегин никогда не забирался. Пешком по обычным переходам, по эскалаторам внутри толстых наклонных прозрачных труб (снаружи трудилось что-то вроде взбесившейся кран-балки), потом - в кабинке лифта, который двигался, однако, не только вверх-вниз, но и вперед-назад. Однажды сопровождающий (его звали Тиц) предупредил, что сейчас будет невесомость и надо держаться за поручни, - и невесомость таки была, секунды на три. Хорошо, что не дольше, невесомость Серегин переносил очень плохо - тошнило, просто выворачивало.
Инерционный трассер, засунутый во внутренний карман куртки, иногда вздрагивал, давая знать, что не до конца справляется с резкими изменениями курса, однако Серегин был уверен, что в случае чего найти обратную дорогу сумеет. Другое дело: он не очень хорошо представлял себе обстоятельства, в которых ему пришлось бы самостоятельно искать эту самую обратную дорогу. Если все будет в порядке, его с почетом проводят. Если что-то не срастется, то - или проводят, или провожать будет нечего.
По идее, он должен был нервничать. Но почему-то просто точила грусть…

Санкт-Петербург, Россия. 30.07.2015, ранний вечер

Как это бывало всегда после встреч с Бэром, Адам испытывал неудовлетворение и досаду. Перед встречей, если она ожидалась, - неловкость. После - досаду. Поскольку встреч таких было всего три, то далекоидущие выводы делать не стоило, но тем не менее тенденция проглядывала. Наверное, я слишком республиканец, подумал Адам, возя карандашом по исписанному до половины листку бумаги - хорошей, плотной и чуть шершавой. Поэтому мне все это кажется плохой пьесой, в которой приходится играть…
Под страхом смерти?
Пожалуй, да.
Сегодняшняя встреча не планировалась, Бэр возник внезапно, без предупреждения и официальных церемоний, встревоженный ночным «ударом» - так он выразился сам, и Адам просто принял это определение к сведению. Как выяснилось, атаки на телепатов и эмпатов произошли одномоментно по всей Земле, но не сплошь, а пятнами, кляксами. Были места - часть Китая, Новая Зеландия, Южная Африка, Мексика, юг Аргентины, - где никто ничего не почувствовал. А буквально в ста километрах к северу зафиксированы случаи тяжелой комы и даже несколько остановок сердца…
В чистом виде такого раньше не происходило. И Бэр полагал, что произойти не может - по грубым техническим причинам. Как не могут, например, одновременно потечь все краны в большом городе. Однако же вот - потекли…
Бэра основательно беспокоил тот факт, что не удавалось проследить происхождение наночипа, который обеспечивает землянам телепатические способности (с недавних пор его стали называть «тэта-чип»). Это не могла быть техника Старой Империи, поскольку основывалась на других принципах, на другой, если здесь годится такое определение, элементной базе. Кроме того, император мог своей вживленной - или, точнее, привитой - «панелью управления» дезактивировать (или активировать) все без исключения наномеханизмы, в Империи произведенные. Таковы были прерогативы императора - мочь в критический момент взять на себя управление любым процессом. Так вот тэта-чип Бэр и его умники пока что не сумели «допросить»; ясно было только, что, помимо связи, он выполняет - или способен выполнять - какие-то другие функции. На то в его структуре, изменчивой и прихотливой, как у вируса гриппа, есть одно постоянное звено, названное очень оригинально: «структура икс». Она работоспособна, но не запущена. Что будет, если ее запустить, выяснить пока не удалось. Как не удалось выяснить, при каких условиях этот запуск произойдет…
Не могла родиться эта техника и в Новой Империи, поскольку запрет на исследования в нанообласти - а уж тем более на применение результатов этих исследований - был впечатан в сознание и подсознание граждан на уровне витальных инстинктов. Оно и понятно: именно бесконтрольное распространение нанотехники в свое время поставило Империю на грань выживания. И опять же: даже если предположить, что кто-то где-то тайком этот вбитый запрет сумел преодолеть, остается вопрос элементной базы: новоимперцы тоже ничем подобным не пользуются…
То есть, если пустить в действие принцип отсечения невозможного, в сухом остатке имеем одно: источником нанопандемии (а именно так приходилось рассматривать происходящее: тэта-чипы размножались в геометрической прогрессии, и через шесть лет заражен будет практически каждый житель планеты) может служить только некая третья сила, возможно, использующая достижения технологии того периода, когда Бэр уже исчез из своей Вселенной и еще не появился в этой. Это было время и больших успехов, и большого распада… А возможно, они развивали нанотехнологии самостоятельно, с нуля, - почему нет?
На то, что где-то в космосе существует кто-то еще, указывает, например, и самое вот это место, запечатлевшее след прохождения сквозь толщу планеты неизвестно чьего космического корабля, использующего неизвестные принципы движения. До сих пор считалось, что ничего подобного быть не может, потому что законы природы и все такое. Но это значит только, что законы природы изучены еще не до конца…
Итак, мы оказываемся перед классической детективной коллизией: действительно ли имеет место некий новый фактор - или это такая причудливая и талантливо организованная комбинация нескольких старых, призванная заставить нас думать, что - именно новый? Убийца был вне запертой комнаты - или кто-то из тех, кто у нас на глазах, так здорово замаскировался? Это у Честертона: кого-то там на верхнем этаже небоскреба закололи стрелой, и сыщики вывихнули мозги, пытаясь понять, как же был произведен выстрел - с аэроплана, что ли?
У землян алиби: в тридцатые годы, когда замечены были первые достоверные проявления наночипа, они о нанотехнике даже не мечтали.
Эрхшшаа органически не способны лгать. Если они говорят, что это не они, - значит правда. Их собственная продвинутая эмпатия обеспечивается не внедренной извне, а заложенной в генотип биоструктурой - да, искусственного происхождения, но без каких-либо скрытых возможностей. Как ее сконструировали, так она и продолжает существовать. - ко всеобщей пользе и удовольствию.
Марцалы лгать способны, равно как и (теоретически) владеть секретными разработками - может быть, своими, а может быть, где-то украденными. Но эта версия не объясняет появления наночипа на Земле в тридцатые годы - равно как не объясняет феномена вот этого пронзившего Землю корабля. Кроме того, поверить в виновность марцалов мешает классическая двухходовка: если бы они владели такого рода технологиями, им не пришлось бы брать в заложники Землю и шантажировать Империю. Грубая аналогия: если вы нация диабетиков и уже умеете синтезировать, скажем, адреналин, то скорее все-таки сосредоточите усилия на производстве синтетического инсулина, а не станете захватывать здание ООН и требовать возобновления охоты на китов… В пользу марцалов говорит и то, что это они открыли сам факт существования тэта-чипа и скоренько доложились; правда, при этом умолчали о существовании «структуры икс»; впрочем, они могли попросту и не обнаружить ее… В общем, с марцалами, как всегда, ничего не понятно.
Свободные. Феномен сравнительно новый и поэтому малоизученный. Про них действительно очень мало известно, хотя они абсолютно ничего не скрывают. Просто каждый из них очень мало знает про остальных, а тем более - про тех, кто у них главные. Они их называют Старейшинами - и это практически все, что удалось выяснить… Сообщество, которое вроде бы аморфно и ничем не сцементировано, однако при этом очень закрыто и малопонятно. Вовсю пользуются нанотехникой, включая и такую опцию, как телепатия сверхдальнего радиуса действия. Легко можно предположить, что именно они занесли на Землю пресловутый наночип. Сходится по времени: первые земляне, насколько известно, присоединились к их сообществу лет двести пятьдесят назад - то есть в тридцатые годы контакты поддерживались наверняка. Сходится психологически: обычный Свободный, как правило, не слишком заботится о последствиях своих действий. По-прежнему остается невыясненной цель заражения (разумеется, если эта цель существует; когда имеешь дело со Свободными, понимаешь, что может быть все) - а главное, при всех своих талантах Свободные не умеют пронизывать планеты навылет.
И наконец: если заражение было предумышленным, то что случится, когда в тэта-чипе активизируется структура, назначение которой так и не раскрыто? Есть предположение, что это произойдет, когда ими обзаведется практически все население Земли. Так сказать, при достижении критической массы.
Объединение мыслительных аппаратов в один, создание некоего сверхразума? Или наоборот, подчинение людей черт знает чьей чужой воле? Неплохо было бы выяснить это хоть немного заранее…
Наконец, вариант самый неприятный: некая неизвестная нам цивилизация, знающая о человеке очень много. Хуже того: о них не знают ни имперцы, ни коты, ни марцалы, ни Свободные. Ни Бэр. И - унизительное предположение - человек, Земля и все такое им на фиг не интересны. Чип диверсионный, и земляне используются в качестве носителей для распространения его в мирах Империи. Как он проявит себя потом - не знаем и не узнаем, потому что погибнем (или каким-то другим способом перестанем быть) раньше.
Фу, гадость…
Адам посмотрел на листок. Все было исчеркано, свободного места не оставалось…
А свободное место надо найти. Хотя бы вот тут…
Лично Бэр. Император.
Алиби нет. Имел все возможности сделать это. Имеет и мотивацию.
Что мы достоверно о нем знаем?
По большому счету - довольно много, спасибо Свободным, где-то спершим и случайно спасшим от гибели огромную музей-энциклопедию Старой Империи. Но - где у нас неопровержимые доказательства, что тот император Бэр и… хм… человек, называющий себя императором Бэром, - одно и то же лицо? То есть ряд доказательств имеется, и серьезных, но все же не абсолютно бесспорных. Паранойя? Ну… да. Хотя малая толика здоровой паранойи никому еще не вредила.
Допустим, все-таки он - это он, но ведет, помимо декларированной, еще и скрытую игру? Тогда удар по телепатам должен встревожить его страшно, поскольку он-то думает, что все под контролем. И вдруг оказывается, что да, вот только контроль-то - не его…
И он начинает совершать необдуманные поступки? Вот этот визит, который, по большому счету, только паникой и можно объяснить?
Допустили. Что дальше?
Адам дотянулся до папки с бумагой и взял чистый лист.
Сведем сальду с бульдой и посмотрим, кто кого.
Итак, у нас поселился Бэр. Что в плюсах?
Нанотехника.
Прежде всего - в производстве небывалых материалов. В добавление к машинерии эрхшшаа, которая недавно начала производиться на орбитальных комплексах «Сименса» и «Полярной звезды», теперь можно выращивать и корпуса из азот-бериллиевых мономолекулярных пространственных решеток - материала, по прочности превосходящего все, что можно вообразить. Миллиметровый слой этой решетки выдерживает попадание грамма вещества, разогнанного до трети скорости света, - что не под силу никакой другой броне вменяемой толщины. К концу года корабли с такой броней уже начнут поступать на Флот. Это уже не говоря о мостах, которые немедленно начали строить японцы между своими островами и наши - через Берингов пролив…
Оружие - тоже качественный скачок, хотя и не настолько. Лазеры с очень высоким кпд и лучом, который на поверхности Луны имеет диаметр не больше десяти метров. И миниатюрные масс-конверторы в качестве боеголовок торпед.
Средства связи… Тут много всего, а особо впечатляет многожильный оптический кабель, который сам прорастает в земле со скоростью метр в секунду.
И вообще много чего может делаться в буквальном смысле само, как в сказке. Можно подумать, что щука приплыла, и по щучьему веленью…
Что еще в плюсах?
Похоже, что марцалы со своими ноу-хау и прочими секретами теряют ключевую роль на производствах. То, что еще полгода назад можно было получить только в Т-зонах, становится доступно из вполне земных источников - благодаря новым технологиям, а новые технологии появились благодаря Бэру. Это все находится пока еще в зачаточном состоянии, однако уже ясно: монополизму конец. Тихий экономический переворот… которым марцалы должны быть не слишком довольны. Виду не показывают, ни слова не говорят, но черт их знает…
Наводит на размышления? Еще как, особенно если вспомнить привычный для марцалов образ действий.
Щука… Да, щука - она с зубами.
Что в минусах?
Однозначно испорченные отношения с Тангу. Не сказать, что мы ими так уж дорожили, но продлить мирный промежуток хотелось бы - из самых прагматических соображений.
Заметная поляризация настроений на Земле. При марцалах такое тоже было, но сравнительно сглаженное, приглушенное. Сейчас появились фанатичные приверженцы Бэра - и такие же фанатичные противники. Уже зафиксированы столкновения, хотя до пальбы и не дошло. Марцалы эластично управляли подобными ситуациями - иногда позволяя конфликту перейти и в горячую фазу, но всегда держа под рукой огнетушитель, - а вот Бэр, вероятно, то ли не способен на это, то ли не снисходит. Плохо еще и то, что настроения эти очень разные в разных странах, что чревато и международными конфликтами.
Но пока что главная опасность грозит извне…
Итак, возвращаемся к ночным событиям. Обнаружился некто, способный неизвестным науке способом воздействовать на тэта-чипы людей, этими чипами инфицированных. А кроме того - на Опи, так Свободные называют свой кокон. И на эмпатические органы эрхшшаа. И всем было плохо, и кто-то терял сознание, а некоторые умерли. То есть одним махом нас всех побивахом. Возомнивших о себе - приходи и складывай в «воронок».
Так, еще раз: сходное воздействие на очень разные структуры… живые клетки у котов, кремнийорганика у Свободных, селеноорганика у людей… то есть это не критерий. Кстати, надо бы срочно выяснить, как обстоят дела у бывших имперских агентов - тем телепатия обеспечивалась чем-то вроде микросхемы, вживляемой вполне себе хирургическим способом. А вот среди марцалов телепатов и эмпатов нет совсем, оказались они иммунны к тэта-чипу, видимо… да им этого и не надо, при их-то способностях… но есть полумарцалы, и тоже бы надо выяснить, не случалось ли с ними чего.
Нет, я все хожу где-то около.
А сам Бэр? Его-то навернуло по башке? Он не сказал, а я не догадался спросить. Скорее всего да, навернуло.
Зачем он прилетал? Проверить, жив ли я? Ну да, у меня же и Опи, и тэта-чип. И не могу сказать, что мне было так уж хреново. Средней интенсивности похмелье, правда, наступившее без всяких предварительных процедур… Вот Кешке было хреново, это да. И Вите было хреново - но ей, наверное, в основном из-за ребенка. Хотя тоже - и Опи, и тэта.
Черт, соображаю все-таки плохо.
Что нам говорит наука о самом феномене телепатии? Что он малоисследован. Что сигнал распространяется практически мгновенно, говорить о его скорости бессмысленно: бесконечность, поделенная на нуль. Что носитель сигнала - некая «кристаллическая решетка» пространства, абсолютно упругое тело. И что-то еще, куда менее понятное. Ага. Опи, тэта и котячий орган работают как бы на разных частотах или в разной модуляции, то есть обладатели одного не слышат обладателей другого… ну да, наподобие того, как разные программы по радио - провод один, а программы разные, можно переключаться… а здесь пришел сигнал сразу по всем частотам. И на всех подействовал примерно одинаково.
Именно это так встревожило котов. И так возбудило Бэра. Да почему, черт возьми?..
В очередной раз - есть что-то, что все знают, а я не знаю. Карма у меня такая - не знать того, что знают все.
Подожди. А если все на поверхности? Проклятый землецентризм… как его? Птолемей. Царь, да. Живи один… Это просто удар по эрхшшаа и Свободным. Достаточно вывести их из строя… не насмерть, а вот так - коты спят уже который час, не разбудить… и всему кранты. Кранты новым проектам, кранты обороне, приходите, люди добрые, берите нас голыми руками.
Ешкин кот. И мне пришлось мучиться полчаса, чтобы допереть до такой примитивной истины. То есть тоже, можно сказать, украли мозги…
Он посмотрел на бумагу. На бумаге был изображен косой крест, много-много раз прорисованный. С красивыми завитушками.
Или это буква «X»?

Глава двадцать третья

Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 16-й день лета

- Какого ж черта ты не улетел?!.
- Ты это уже спрашивал, Игорь…
- Да? И ты что, ответил?
- Ответил. Я отправил катер, у ребят было срочное дело.
- Что, еще более срочное?
- Угу.
- Врешь ты все.
- Не все.
- Но все равно врешь.
- Иногда вру. Тебе не вру.
- Вот сейчас врешь.
- Не вру.
- Иди ты.
- Иду.
- Иди.
- На счет «три». Раз… два…
- Три.
- Молодец.
- Никто не видел?
- Если видел, не скажут.
- Да. Молодцы.
- Ты тоже молодец.
- Иди ты.
- Сам иди.
- Иду. Слушай, осталось километра два…
- Два.
- Всего.
- Ага.
- А там поезд. Под парами.
- Это хорошо. Под парами - это хорошо.
- Двадцать шагов - бегом.
- Ага…
- Сердце?
- Все.
- Бегом.
- Бегом…
- Или я тебя понесу.
- На пердячий пар… изойдешь… мозгляк,
- Сам мозгляк. И молчи.
- Молчу…
Долго слышно только пыхтение. Чвак-чвак под ногами, чвак-чвак. В отдалении, впереди и сзади - мягкие, почти кошачьи шаги, но только эти кошки идут - бегут - строем. Кошки вообще-то никогда не ходят строем, но если бы ходили, это слышалось бы именно так: шшух-шшух-шшух…
На поезд они почти натыкаются. Он стоит на разъезде, огни в будке стрелочника погашены, просто пахнет дымом скверного сырого угля. Машинист спит в кабине, его напарник не спит, но вдребезги пьян. Десять минут суеты - и сто двадцать три бойца, которые для простоты называются Второй ротой, и с ними штатская морда Давид Хорунжий (штатская, штатская - шпионы званий не имеют) грузятся в два вполне уютных вагона, паровоз без свистков и прочих камуфлетов трогается с места. Этакий лоезд-лризрак. По идее, он должен через час прибыть в рыбный порт.
На деле путь занимает полтора часа. За это время не случается ничего…
У пирса ждал, расслабленно пуская сизый дым, малый каботажный почтовик. Полоска неба на юго-востоке была цвета персика, а вода, в которой мок лакированный черный корпус, - глубокой темно-зеленой, с невероятными тонкими прожилками золота или янтаря, которые не были видны просто так, их надо было угадывать, настолько они сливались с общим фоном…
Пахло дымом и йодом.
Пожалуй, Кастро и его другу Че посудина подвернулась поменьше - так ведь и людей половина, если не меньше. Однако разместились, как ни парадоксально, достаточно легко: по тридцать человек в двух трюмах - на положенных поперек досках сидеть, в десяти гамаках по очереди спать; в кубрике и каютах - ещё тридцать; оставшиеся - на палубе, причем даже оставалось место, чтобы куда-нибудь пройти, не особо беспокоя лежащих и сидящих. А то, что пожрать горячего можно было только в пять смен, - подумаешь, не такое терпели…
Путь предстоял в четыреста километров. Если по тихой погоде, то получалось чуть поменьше двух суток. Или побольше. Но тоже чуть.

«Стоячая Звезда». Год 468-й династии Сайя, 16-й день лета

- Мне обязательно нужно спросить наших, в чем они имеют нужду, - медленно и раздельно в который раз уже повторил Серегин. Эти двое юсиинь, с которыми он теперь беседовал, вовсе не косили под чапов и даже чапский знали не очень. Хотя, может быть, они притворялись: когда ведешь переговоры, всегда хорошо чем-то владеть лучше, чем демонстрируешь. - С другой стороны, я должен знать хотя бы в общих чертах, что вы можете предложить. Список, список… перечень вещей…
Юсиинь кивнули головами. Они напоминали доживших до сухой старости сиамских близнецов - сидели вплотную друг к другу, говорили одно и то же и были страшно похожи друг на друга. Разве что нельзя было понять, какого они пола: то ли такие жилистые старухи, то ли субтильно-педерастические старички, очень носатые. Тот факт, что на мордах был густо наложенный макияж, ничего не значил: им пользовались все юсиинь. А вот тонкостей, позволявших разобраться, кто перед тобой - не только в смысле половой принадлежности, но и профессии, положения в обществе и прочее, - таких тонкостей Серегин постичь не успел. Поэтому просто постарался запомнить цвета и рисунок белил, румян, теней - чтобы потом рассказать Сантери и выслушать комментарий. Дабы не мешать боссам договариваться, Сантери и Фогман сидели сейчас «в людской» и резались в юсииньскую разновидность нардов.
- Вам покажут все, - сказал один из боссов, и второй закивал головой. - Проще смотреть предметы или изображения?
- Начнем с изображений, я думаю, - сказал Серегин.
- Читать на юсиинь? На тангу?

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук, Ирина Андронати

- Н-нет, - закусил губу Серегин.
- Тогда предметы, - сказал левый босс и встал. Все-таки они не были сиамскими близнецами. - Прошу туда.
Второй сказал какую-то короткую фразу на родном, и из-за ширмы выскользнул секретарь Тиц, который сидел там тихо, как мышь под веником.
- Мы должны получить много гарантий, - сказал первый босс. - Много различных.
- Я внимательно слушаю, - сказал Серегин.
- Оплата сразу в момент поставки. Ровно.
- Разумеется.
- Платить фрахт отдельно.
- Сколько?
- Одна пятая.
- Н-да… Обычно мы платили шесть процентов.
- Все меняется.
- И не всегда в лучшую сторону… Этот вопрос я должен буду обсудить с казначеем.
- Мы не снизим фрахт. Это реальная плата. Риск. Очень.
- А если наш корабль?
- Тогда риск ваш. Нам все равно.
- Оплачивается груз, попавший на борт корабля, - сказал другой босс. - Погруженный. Тут же расчет, и пожалуйста, мы больше не зависим. Не влияем.
- Не отвечаете?
- Не отвечаем.
Серегин задумался. Нет. Вряд ли они хотят так задешево кинуть Легион - знают же, что потом не смыться.
- Хорошо. Когда я наконец узнаю, что у вас есть и что сколько стоит?
- Сейчас. Вас проводят. Пожалуйста.
- Я хочу взять своих людей.
- Пожалуйста.
Оба босса снова сблизились, почти сомкнулись, и Серегин снова перестал их различать, хотя минуту назад вроде бы начал. Один из них нажал большую зеленую клавишу на стене, и с шелестом раздвинулись жалюзи. За ними было панорамное окно. Тиронское солнышко светило откуда-то слева-сзади, освещая висящую вверху и справа устрашающего вида конструкцию: шесть толстенных крестовин, неровно насаженных на коленчатую с перехватами трубу. К торцу трубы был пристыкован корабль, но и это не давало представления о размере сооружений: корабль мог быть маленьким катерком наподобие их собственного, а мог - миллионотонным транспортом в полкилометра диаметром.
Неслышно вернулся Тиц, ведя за собой недовольно ворчащих Фогмана и Сантери - их, оказывается, оторвали от игры в самый решительный момент, один бросок мог решить, кто же будет чемпионом…
- Надеюсь, у вас хватило ума смешать шашки, - сказал Серегин по-русски - и по реакции понял: нет, не хватило. А ведь это была самая вредная примета: оставлять недоигранную партию. И возвращаться теперь нельзя - ничем оно не лучше, возвращаться… - Ну, сержант, не ожидал.
Наверное, со стороны эта сцена произвела какое-то другое, но очень правильное впечатление: боссы переглянулись и одобрительно кивнули Серегину. Типа: держи их в узде. Или что-то подобное.
Мы так и будем глазеть? - хотел было спросить Серегин, разозлеваясь, но тут снизу, из-под окна, всплыл юсииньский кораблик, матово-полупрозрачный треугольник со слегка скругленными сторонами. Он развернулся, прижался брюхом к окну, присосался - и окно как будто исчезло, образовался такой же полупрозрачный и скругленный трапик, ведущий внутрь, боссы уверенно пошли первыми, не оглядываясь, и за ними пошел Серегин - тоже не оглядываясь. Снаружи кораблик казался полупрозрачным, а изнутри - отнюдь нет. Серегин посмотрел направо, туда, куда свернули боссы - они удалялись по коротенькому коридору со ступеньками, но шагая уже по стене. Он ненавидел эти фокусы с гравитацией, его мутило всегда - и при перемене ускорения, и при смене вектора, - но сжал зубы и пошел, придерживаясь за теплый поручень только кончиками пальцев…

Калифорния. 30.07.2015, вечер

Санька весь как будто закаменел. Это было опасное состояние, он из него мог сорваться в боевую ярость, а мог и в долгую депрессию. Бывало и так, и так. А сейчас ни то, ни другое вроде бы ни к чему…
Русло Сан-Хоакина, главный ориентир, по которому они шли, заметно сузилось. Главная река Калифорнии была, по существу, жалким ручейком, который, возможно, в дожди и половодье раздавался до размеров нормальной реки - но это явно не сейчас.
Сделали бы, как в Сахаре, подумал Санька. Полторы сотни антигравов по верховьям рек - и вот вам непрерывное дождевое водоснабжение. Не срослось почему-то, Яша на Мизели об этом рассказывал, об этом и вообще обо всем, но тогда Санька в детали не вник, а потом и вовсе забыл про разговор. И только теперь, глядя на голые камни и редкие полувыгоревшие рощицы внизу, он кое-что вспомнил. То есть вспомнил, что был такой разговор, а вот в чем корень проблемы…
Санька покосился на Якова. Тот сидел в страшной позе: скрючившись, упершись локтями в коленки и вогнав костяшки пальцев глубоко в глазницы.
Чарли и коты тихо жались друг к другу сзади. У них был вид людей, только что чудом выбравшихся из глубокого омута и от чудовищной усталости еще не верящих в спасение.
Солнце стояло довольно высоко, но Санька знал, что здесь, в тропиках, это обман: сядет быстро, и тут же обрушится тьма. Впрочем, часа полтора светлого времени оставаться должно… Он посмотрел на часы, потом вниз. Река уходила резко влево. Куда теперь, хотел спросить он, и в этот момент Яков приподнял голову. Глаза красные щелочки, рот приоткрыт. Секунду он сидел с абсолютно отсутствующим выражением. Потом вскинул руку: ни слова!.. И наконец сказал:
- Есть…
- Что?! - Санька уже знал что.
- Она. Слышу. Там… - И показал точно на садящееся солнце.
Санька мгновенно положил кораблик в вираж.

…Наверное, они хотели и дальше поддерживать в ней эту неуверенность, это чувство неопределенности, неразличимости яви и бреда, но промахнулись с дозой. Потому что, когда Юлька дошла до того момента, когда подхватывала полными горстями из ведра какую-то вонючую грязь и мазала ею бурую стену, чтобы на стене проступали и начинали светиться фразы: «Она все-таки приходит в себя…» - «Нет, активность нормальная…» - «Даты сюда посмотри!» - «О дерьмо…» - «Что будем делать?» - «Вкатить ей еще дозу?» - «А ребенок?» - «А очнется?» - «А может… Эй, ты меня слышишь? Слышит…» - «Точно, надо что-то делать…» - «Все, поздно, ничего уже не сделать, слетели с точки…» - «Звать?» - «Зови… да не ее зови, а шефа, давай, давай…» - «Вон он, сам пришел», - когда вместо того, что проступало прежде, начали вдруг проступать эти фразы, то и все вокруг постепенно, но быстро начало делаться плоским, жестким, сухим, картонным, пыльным и грубо размалеванным. На миг ей показалось, что она возвращается в то хранилище всех знаний мира, запечатленных на зернышках риса, но нет, только показалось, на самом деле это была сцена с висящими разлохмаченными захватанными кулисами и стеной огней рампы, отрезающей от нее весь зрительный зал. Она сидела в кресле, глубоком и прохладном, кресло покачивалось и скрипело монотонно, но почему-то не раздражающе. Те, кто с ней разговаривал только что, стояли по сторонам и чуть сзади, и у нее не было желания на них смотреть, потому что они были ей скучны и немного отвратительны. Поэтому она посмотрела на себя: полосатая пижама, гнусное розово-зеленоватое сочетание цветов, да еще поверх полосочек нарисованы очень натурально всякие насекомые и пауки. По доброй воле она никогда бы не влезла в такую пижаму… Потом раздались шаги - как положено шагам на сцене, отчетливые и громкие. Акцентированные, вспомнила она.
И поняла, что забыла все, о чем с ней разговаривали те, кто стоит сейчас по сторонам. О чем-то важном, но…
Это испарилось, как эфир.
Преобразилась сцена. Еще полувидимые за световой завесой, наметились окна - огромные, в три четверти стены, и за окнами то ли садились, то ли вставали солнца - по одному за каждым. И как на картинке в глянцевом журнале, на фоне одного из закатов (все-таки это был закат, она не знала почему, но закат) чернели две пальмы с веерами трепещущих листьев, кажется, дул ветер, вот почему закат кровавый, это ветер. Вместо кулис развевались легкие занавески, и под потолком звенели бамбуковые колокольчики. Полосатая ее пижама превратилась в шелковый костюм, тоже в полоску, но теперь еле заметную, из каких-то намеков на разницу в оттенках. Зеленый или розовый? Скорее зеленый. Но с бархатистой изнаночкой цвета, с переливом, намекающим на розовый.
Зоревой.
И без всяких там тараканов, только бабочка чуть повыше левого колена.
Красиво.
Она сжала зубы.
Шаги, приближающиеся (акцентированно) уже вечность, наконец соизволили приблизиться. Она смотрела в ту точку, где они остановились, и не видела ничего. Наверное, рампа (уже невидимая) продолжала слепить глаза.
Она попробовала смотреть сначала одним глазом, потом другим. В детстве у нее была такая игра. Когда она была маленькая, левый глаз видел все в розовом цвете, а правый - в зеленом. Если смотреть обоими сразу, то получался нормальный общий тон, а если один прикрыть - то с акцентом. Акцентированно зеленый или акцентированно розовый. Жуть, если вдуматься. Но маленькой она не вдумывалась, а с возрастом это почти прошло.
Сейчас она попыталась повторить тот детский опыт, и что-то получилось. Это действительно мешал свет. Если смотреть только левым, что-то человекообразное, но пустое, сплеталось из нитей теней от пола и до чуть ниже плеча, а если правым - то часть головы, лица, левая рука, тоже пустое, пустое.
Потом она сильно зажмурилась - до звезд - и посмотрела двумя. Звезды медленно меркли, а позади них проступал из огненного марева заката человек.
Потом он вынул из ничего стул и сел напротив нее.
Закат медленно гас. А может быть, гас быстро. Она пока не понимала, что есть быстро, а что есть медленно.
От человека исходило то, что она ненавидела больше всего на свете: теплая участливость и готовность прийти на помощь - настолько сильные, что в ответ на них хочется вырваться из шкуры, сокрушить преграды и даже убить всех, кто против.
Марцал.
Она подумала так и постаралась отодвинуться. А он почувствовал все и стал почти человеком. То есть если бы она не видела его секунду назад, то никогда бы не заподозрила…
- Простите, - сказал он. - Я должен был сообразить, что… - Он замялся почти естественно.
Все-таки она научилась их разгрызать. Раньше такой заминке она бы поверила.
- Простить? - прохрипела она и вдруг вспомнила самогонный аппарат Пола-дэдди. - Черта с два!
- Вы не поверите, - как ни в чем не бывало продолжил марцал, - но меня зовут Конан. На самом деле. То есть если произносить строго, как это у нас принято, то первая «н» звучит слабо - в треть тона, - но я уже привык к тому, как произносите вы. И говорят, что в профиль я немного похож на вашего президента.
- Льстят, - сказала Юлька. - Где я и что со мной? И по какому праву?
- Эта вилла называется «Вересковый холм». Она принадлежит компании «Розен и Розен», производство детского спортивного инвентаря и игрушек, основана в тысяча девятьсот тринадцатом году, представляете? Вилла построена немного позже. На ее территории расположен очень большой винный погреб, один из самых больших в Калифорнии. Мистер Розен хочет задать вам несколько вопросов - возможно, не самых приятных, но совершенно необходимых. Сейчас он придет…
- Я уже здесь, - раздался скрипучий голос.
Юлька скосила глаза. Поворачивать голову было страшно.
В проеме дверей стоял очень худой и, похоже, очень старый человек. Сильный, жилистый, но старый. От него словно бы исходил запах пыли. Он сделал медленный шаг и оказался на стуле перед нею, а марцал Конан почтительно стоял позади, за левым плечом. И тут Юлька поняла, что старик - тоже марцал, что она впервые в жизни видит старого марцала…
- Мой помощник не успел ответить, по какому вы здесь праву, - всматриваясь ей куда-то повыше и левее переносицы, сказал старик. - В каком-то смысле, дорогая, по праву сильного. Я оказался сильнее и смог вас схватить… пока вы не расшибли себе голову… Я не навязываюсь вам в друзья и даже не скажу, что действовал только в ваших интересах. Это все предмет долгого разговора. Но я могу сказать твердо, что не желаю зла лично вам, не стремлюсь к вашей смерти и не хочу причинять вам страданий. Кроме того, мы даже можем помочь друг другу. Постарайтесь понять: я действительно не представляю для вас опасности. Опасность внутри вас. Вот здесь… - Он тронул себя тонким пальцем над левой бровью - и у Юльки вдруг на миг снова все сдвинулось перед глазами, это был не старик-марцал, а док Мальборо, которая растирала ей виски нашатырем, нашептывая: ну, не надо, не плачь, не плачь, сейчас все пройдет, пройдет… только что на четырехстах пятидесяти лопнула серия «колокольчиков», и тут же стало понятно, что это «Портос-39» падает с мертвым экипажем… и вся боль собралась в одной точке, именно вот в этой, над левой бровью… - Стоп! - повелительно сказал старик, и боль прекратилась. - Подозреваю, что вы уже все поняли.
- Нет, - сказала Юлька.
- Поняли. Просто в такие вещи очень обидно верить.
- Дело не в вере.
- Хорошо. Назовем это критическим недомыслием… Расскажите как на духу - с чего вы вдруг так возненавидели беднягу Ургона? Если можно - по минутам и в деталях. С чего все началось?

Глава двадцать четвертая

Планета Тирон, Зеленое море. 17-й день лета (на Земле - 29-30 июля)

- А я на флоте служил, на Тихоокеанском. Когда параша с имперцами началась, я как раз к дембелю готовился, альбом рисовал. Не я один, конечно, нас с корабля человек двадцать увольнялось… Ну а потом… да чего там, всё все знаете. Один мы только пуск и произвели - в белый свет как в копеечку. И кранты - мертвое железо кругом, хорошо хоть люки открыть-закрыть можно было… потом уж сообразили, с дизелями как быть… Но я не о том вообще-то. Тетка у меня смешная, заводная, я же без матери рос, считай что у нее - вернулся, все это рассказываю в деталях, страху нагоняю, а она слушала-слушала, да и говорит: а что, мол, так и заплыли, что ли, что ни одного берега не видно? Так и плавали, говорю, да не просто берега не видно, а месяцами никакой земли. И по глазам вижу - не верит, врешь, мол, Колька, не бывает такого. Пришельцы-ушельцы, это легко, а чтоб берега не видать - не, не бывает. Вот если выпутаемся, свожу ее на море…
Младший сержант Пистухов снова обвис на леере, глядя на далекую полоску берега. Сам берег был темный, но впереди возвышалось что-то вроде низких голубовато-белых туч, и этими тучами были горы. Палуба была забита, на корме хором выводили под гитару: «… сядем у сапера за спиной, посмотрите, люди, на его руки, ну давай, давай, мой дорогой, ты что ж такой, уже седой…»
- Выпутаемся, думаешь? - спросил Деркач, его однонарник по лагерю военнопленных. Деркач на Земле служил не в армии, а в молдавской полиции, в спецотряде, и отличался каким-то агрессивным и даже заносчивым пессимизмом. - А по-моему, кончились мы. Я, в общем, и не рассчитывал, что вернусь, - в одну сторону билет брал. Добро, что Нонка с пацанами при сильных деньгах остаются… а Нонка, она же, шалава, еще фаты не сняла, как уже налево косить стала, - так опять же, я-то ведь дома бывал нечасто, что ей, чернодырой, - пальцем ковырять? А так, я думаю, найдет она себе кого-нибудь быстро, дом уже есть трехэтажный, сад полгектара, самой двадцать шесть - ну? Классно же все устроится, согласись…
- Не, - сказал Пистухов лениво. - Жопой чую: вытащит нас полкан наш. Ребята, которые с ним раньше были, такое рассказывают, закачаешься, да и до того сам я краем уха слышал… Он же из генерал-полковников разжалованный - именно за то, что ребят задешево не отдавал.
- Я другое слышал, - буркнул Деркач. - Ладно, замяли. А ты хоть сейчас-то скажешь, на кого аттестат переводишь?
Пистухов усмехнулся. Почему-то отсутствие в природе кого-то конкретного, на кого можно тратить заработанные здесь деньги, беспокоило Деркача страшно. Это было просто-таки нарушение законов природы и справедливости. Следующим предложением просто обязано было стать: «А давай, ты будешь отдавать их мне», - но Деркач каким-то чудом каждый раз успевал прикусить язык.
При этом Деркач был парнем надежным и осмотрительным. На переправе он дважды спас Пистухова, один раз прикрыв плотным огнем, а второй - выдернув его, оглушенного, из воды. И, вспомнив троекратную ту переправу, Пистухов помрачнел. Многовато переводов разнесут очень скоро по разным домам, многовато… Человек шестьсот было в отряде к началу боев - и вот живых где-то порядка двухсот восьмидесяти. Нет, больше - в первый день раненых вывозили в далекий тыл мимо «Сахарной головы». Ну, триста в живых. Половина. Из них две трети раненные, и что с ними будет, если «дьяволы» прорвутся сквозь периметр, - можно не сомневаться. Скверно, однако; никогда Легион не нес таких потерь: за три дня - можно считать, что годовая норма…
- Я тебе все равно не расскажу, для чего заначиваю деньги, - сказал он Деркачу. - Самая плохая в мире примета, сам знаешь.
- Не так уж и хотелось, - сказал Деркач. - Вот коньячку бы сейчас… домашнего… Нонкиного… как она его делает, это вообще что-то.
Пистухов не ответил. Он мечтал не о коньячке, хотя отказываться бы не стал, а о собственном космическом корабле. За десять лет, удачно размещая под проценты зарплату, надбавки, боевые и премиальные, вполне реально накопить на старенький, но крепкий десантный транспорт - имперский флот время от времени устраивает такие распродажи. Потом ещё немного денег на дооборудование - и можно отправляться покорять Вселенную.
Шесть лет времени уже прошло, осталось четыре. Ладно, пусть пять.
Для верности.

Санкт-Петербург. 30.07.2015, ранний вечер

Селиванов очнулся. Не проснулся, а именно очнулся - настолько тяжел и гнусен был сон. Когда-то, лет двадцать назад, в «веселые девяностые», его, молодого дурня, прокатили на клофелине. В поезде. Тогда он лишился документов, денег и прекрасных зимних ботинок. Но остался жив - и был почти благодарен за это своим отравителям. Навсегда запомнив с тех пор: не пей с чужими, не верь никому… и вот эту липкую тяжелую побудку, в сотни раз хуже привычной похмельной…
Сейчас клофелина не было и быть не могло, равно как и похмелья, а вот ощущения изнутри подпирали - в точности те же самые. Ну, справедливости ради - послабее. Немного послабее.
Он поднялся на четвереньки, стараясь не мотать башкой. Потом медленно перетек на корточки. Огляделся.
Похоже, что странное помещение, в котором он ночевал, готовили к ремонту. Стеклянная стена была вся замазана мелом, а вдоль противоположной ей обычной стоял штабель свежих досок, переложенных тонкими рейками. И еще - какие-то ящики, ведра, верстак…
Спал Селиванов на толстом слое старых газет. На них отпечатался его след. Поперек следа где-то на уровне живота лежал тонкий коричневый сверток.
Отметив, что руки почти не дрожат, Селиванов развернул его. В хрустящей промасленной бумаге таился медицинский инструмент: большой ампутационный нож.
Нич-чего не помню! - даже с каким-то азартом отметил Селиванов.
Не кололся. Не пил. А все равно…
Дурнота проходила быстро, оставляя после себя бодрящий холодок - словно испарялся пролитый эфир. В соседней комнатке - прямо посередине - стояли унитаз и умывальник, чем Селиванов с радостью воспользовался. Что беспокоило - он никак не мог найти дверь.
Да вот же она!..
Дверь выходила на решетчатую площадку без ограждения, с которой на землю вела узкая железная лестница, состоящая, похоже, из сплошной ржавчины. Кое-как, весь измазавшись и последнюю ступеньку все-таки обвалив, Селиванов добрался до твердой земли. Отошел на несколько шагов, оглянулся. Двухэтажный кубик со стеклянной стеной, по крыше - каркас для вывески, криво висят две буквы: «йот» и «у краткое». Что же тут могло быть?..
Ничего не придумав, он куда-то пошел, правой рукой придерживая за пазухой слишком длинный, чтобы его удобно было постоянно носить при себе, нож.
Справа нашлась дорога, по которой время от времени проезжали машины, а по ту сторону дороги - густой лес с качелями. Слева стоял деревянный забор, а выше забора уходила в небо густая зеленая сеть. С некоторым удивлением Селиванов обнаружил, что тротуар под ногами тоже деревянный. Это было неожиданно и даже приятно.
Все бы ничего, но он никак не мог вспомнить, кто он такой. Ведь Селиванов - это просто обозначение. А суть?
Определенно, что-то кончалось в его жизни, и вот-вот должно было начаться что-то новое…

* * *

- Все, Костя, тормози здесь, - сказала Вита, с трудом после бессонной и, мягко говоря, непростой ночи сдерживаясь. - Говорю же, нет въезда во двор, перегородили.
- Да ну, Эвита Максимовна, я же помню, он был!..
- Торрмози, - прошипела Вита, скрипнув зубами. - Я хочу домой, а не кататься по округе.
- Пожа-алуйста! - с ангельскими интонациями сказал Кеша.
- Ну вот… - расстроился Костя.
Он был прекрасный водитель, возил командующего КБФ, но в силу этого имел профессиональные протечки крыши: твердо знал, например, что начальственные жены ногами не ходят. И что им нужно открывать двери и все такое.
А Вита уже стояла на тротуаре, и он в принципе не мог успеть. У Кости каждый раз происходила павловская «сшибка», и он падал духом все ниже и ниже. Все последние три дня он непрерывно падал духом.
- Пока, - махнула Вита рукой, и Кешка тоже замахал лапкой, сунув под мышку неразлучный горн: пока! Единственное, что примиряло Костю с действительностью, был этот пацаненок.
Костя тронул машину. Проезжая мимо проклятого зеленого забора, он заметил долговязого и очень помятого - будто он спал в этом своем парусиновом костюме - мужика с портфелем. Почему-то на мужика было очень неприятно смотреть, Костя отвел глаза и через секунду о нем забыл.

Между ее домом и дощатым забором, огораживающим аварийный и подготовленный то ли к ремонту, то ли к полной разборке дом, был совсем узкий просвет - двое разойдутся с трудом. Если бы упрямый Костя высадил их у арки, они бы уже были дома. Но он якобы помнил, что был якобы въезд во двор…
Да господи, конечно, был. И есть. За угол и в переулок… Совсем память утратила, несчастная. Обидела парня. Ладно, завтра извинюсь…
- Ма. - Кеша дернул ее за руку, но она и так почувствовала: что-то не то.

Предыдущая страница 25 Следующая страница


Малой кровью 26

Стало темнее. Не совсем в физическом смысле, но и в физическом тоже.
Она резко обернулась всем телом. За ней - а теперь перед ней - стоял смутно знакомый мужчина, прижимая локтем портфель к боку, а пальцами ловя что-то под полой пиджака.
Портфель был дорогой, а пиджак очень дорогой, такие вещи она понимала, но и то, и другое - и еще брюки и мокасины - казались вытащенными из контейнера с грязным бельем. И пахло от мужчины так же: затхлым грязным бельем. И еще: она его узнала, хотя морда за год, что они не виделись, уменьшилась ровно вдвое - по ширине, естественно. Это был тот самый «комитетчик» док Селиванов - который замучил до смерти Кешину сестричку, или «Второго», у эрхшшаа всегда близнецы, и вот в результате Кеша один, он выжил чудом…
И Кеша - Вита это всем нутром ощутила - тоже его узнал. Узнал и оцепенел. Наверное, от этой вселенской наглости…
- Тут эта… - смутно сказал Селиванов и сделал шаг вперед, выпячивая портфель - то ли предлагая Вите взять его, то ли портфелем прикрываясь. - Госпожа Гофман… Если будете столь любезны… - Он произнес «любэзны», и Биту передернуло от омерзения. - Мне ведь всего ничего… слово замолвить…
- Слушайте, Селиванов, - давясь ненавистью, сказала Вита, - если вам что-то надо - извольте…
И тогда он кинулся на нее - а вернее, через нее.
Кто знает, приблизься он до броска хотя бы еще на полметра - да нет, на четверть, не больше, - она не успела бы среагировать. Но он бросился, не утерпел - и она успела. Успела все, что могла, - несильно, но точно вмазать ему пяткой в правое колено, он как раз оперся на эту ногу, напружинил ее для толчка, чтобы просто массой и скоростью смять мелкую негодную бабу… драться он не умел, но был костист, тяжел и силен той природной силой, которая не нуждается в тренировках. А Витка… что ж, их учили когда-то рукопашному бою, контактеров, и они смеялись и шутили, но объяснено было здраво: конечно, вам не придется врукопашную сходиться с пришельцами и брать на абордаж их корабли, но: умение правильно драться даст вам умение мыслить не только словами и образами, а еще движениями и ситуациями, принимать верные решения практически мгновенно, со скоростью мышечной реакции, и никогда не терять голову, даже перед лицом очевидной смерти.
Вот и выпал шанс проверить…
Она услышала жуткий хруст, когда колено Селиванова прогнулось назад, и, по идее, он сейчас должен был бы отключиться от всего суетного, - но Селиванов как будто бы ничего и не заметил, он смял-таки Биту своей помноженной на скорость тяжестью и уронил, она сумела уберечь голову и даже выставить локоть, направленный ему прямо в кадык, и опять это ничего не дало - как будто он уже был мертвый и ничего не чувствовал. А потом оказалось, что в руке у него нож.
Первый удар, нацеленный то ли в лицо, то ли в шею, Витка отвела - можно сказать, чудом. И вообще: трудно биться с противником, не понимающим боли. Нож у него не отобрать… и его самого не вырубить… два раза по самым яйцам - сильно! - и хоть бы что…
Без паники.
Второй удар ножом, опять со звоном в асфальт, и Вита вцепилась в предплечье врага обеими руками и притянула, прижала к себе - как самое дорогое, что есть на свете, не отдам! Селиванов попытался ее стряхнуть, но он же сам ее и придавливал к земле, так что ни черта у него не получилось.
Был миг растерянности. Селиванов попытался перехватить нож левой рукой, но не дотянулся - Витка зубами мертво вцепилась в рукав. Тогда он чуть приподнял ее, мертво вцепившуюся, и ударил об асфальт затылком. Метнулись звезды. Он ударил еще и еще. Но почему-то слабее. Витка видела сквозь пелену, как глаза его, и прежде странные, становятся совсем никакие. А потом они закатились, обнажив жуткие красные белки.
И Селиванов рухнул на нее еще раз, но теперь он был мягок, как настоящий мертвый мертвец.
С трудом, пристанывая, Витка выбралась из-под этой туши. Ногам было горячо и мокро. Ноги самого Селиванова были черно-красные от крови, и кровь все еще била струйками от колен - там зияли глубокие резаные раны. А рядом сжался в комок Кеша, напряженный и бешеный, как кот перед собакой, и шипел нечленораздельно. Правая лапа была занесена для удара, когти-ножи на внешних пальцах опасно торчали веером.
- Кешка… - ахнула она, но он не услышал. - Кеша… Кеша!!!
Она звала и голосом, и без голоса.
- Ма… - выдохнул он наконец.
- Помогай… - прохрипела Вита. - Надо перевязать… перетянуть… этого гада… быссстро…

«Стоячая звезда». Год 468-й династии Сайя, 17-й день лета, сразу после полуночи

Забавно было смотреть вверх и в полусотне метров над собой видеть Фогмана, стоящего на потолке - головой вниз. Так тут была сконфигурирована гравитация.
Труба в километр длиной и пятидесяти метров в поперечнике. Вся внутренняя поверхность ее уставлена контейнерами, ящиками и стеллажами. И если Серегин все правильно понял, это только один из нескольких или многих складов, подтянутых сюда, к Тирону…
Кто-то собирался неплохо заработать на войнушке. А если повезет, то и раздуть ее в большую войну.
Хотя опять же - куда уж больше?..
- Хорошо, - сказал Серегин. - Со стрелковым вооружением все достаточно ясно. Но меня сейчас гораздо сильнее интересует, по правде говоря, вооружение тяжелое. Артиллерия, в частности. Или… что-нибудь сверх того. Найдем?
Толстенький юсиинь с хохолком на затылке - каптенармус, логистик или что-то вроде - кивнул и жестом предложил: пошли.
Выбор артиллерийских систем богатым назвать было нельзя: английского образца гаубицы калибра сто пять миллиметров, русского - сто пятьдесят два. Реактивные снаряды в трубных направляющих, прототип которых Серегин не опознал. Четыре типа минометов, из них только один - автоматический…
Серегин так и сказал:
- Негусто.
Каптенармус-логистик развел руками.
- А что еще? Танки?
Танков не было, но были БМП - русские и американские.
- Ага, - сказал Серегин. - Можно считать, что один заказ мы уже разместили… А что у вас там?
Он совался в каждый контейнер, на каждую открытую площадку.
Через два часа Фогман позвал его.

- Вот, - сказал Фогман своим сопровождающим; их у него было почему-то трое. - Мой шеф. Объясните ему так же, как мне.
Трое юсиинь начали наперебой объяснять.
Ударный катер. Сменное бортовое и навесное вооружение. Берет на борт десять солдат. Управление может комплектоваться простейшим «компенсатором ошибок» - тогда возможны взлет-посадка, полет и не слишком сложные в исполнении удары по наземным целям. А можно укомплектовать машину полноценным «обработчиком данных» - и тогда пилот может выполнять на ней любые маневры, видеть врага на расстоянии до полумиллиона километров и вести бой на космических скоростях, поскольку скорость реакции пилота возрастает в несколько тысяч раз. Более того, устройство само способно подготовить пилота из любого здорового человека. Но комплект такого оборудования стоит дорого, много дороже самого катера. Кроме того, поставки ограничены, поскольку «обработчик» не поддается копированию обычными методами. Но если господа хотят, то они могут получить за гораздо меньшую плату упрощенный комплект. В сущности, это чуть-чуть подработанное устройство для детских увеселительных аттракционов, оно не имеет многих опций, но с основными задачами справляется; недостаток у него один: взрослые люди могут применять его, только тщательно контролируя сознанием ускорение внутреннего времени, а в реальном полете это редко получается, да и вообще с возрастом человек практически совсем утрачивает эту способность. То, что дети делают органично и безотчетно, взрослым приходится совершать чудовищным усилием воли - и почти всегда безуспешно. Но если вы наберете некоторое число пилотов в возрасте двенадцати-четырнадцати лет, то будьте уверены: за очень небольшие деньги и в кратчайшее время вы получите мощный ударный кулак… Приобретал ли кто? Ну, вы же понимаете, это коммерческая тайна, но что устройство прошло всесторонние испытания в реальных боевых условиях - мы ручаемся…
- Понятно, - кивнул Серегин, изо всех сил стараясь изобразить обычную деловую заинтересованность. Только заинтересованность, ничего кроме. - И какова минимальная партия?

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 17-й день лета

Штурмуем небо, мрачно думал Стриженов, когда за очередным поворотом дороги возникал новый крутой каменистый подъем. Время от времени становился виден мост - все еще высоко. Недаром он назывался Таштаухох - Заоблачный мост.
Шансы перехватить Дьявола Чихо и его людей теоретически оставались. Если Давид прав во всем и если Чихо не обладает какими-то совсем уж сверхъестественными способностями к перемещению в пространстве…
Если же в расчеты вкралась ошибка, то мы о ней узнаем совсем скоро - или просто не успеем узнать.
Стриженов вынужден был прибегнуть к последней и крайней мере, настрого запрещенной ему доком Урванцевым: он укололся «треем». В распоряжении Легиона было три вида боевых стимуляторов: противосонные таблетки, которыми можно было пользоваться постоянно, они были у каждого и практически не имели побочных эффектов; «бузуг», выдаваемый иногда перед боем, он значительно повышал силу и реакцию, снижал чувство страха и болевой порог, но потом человеку требовался нормальный полноценный отдых; и «трей» - он позволял вычерпывать резервы организма до дна - хорошо хоть, под контролем сознания…
Нужны еще сутки, подумал Стриженов. За сутки решится все. А там…
Тело было легким и упругим.
Когда после очередного поворота нового подъема не оказалось, он не поверил. Через двести метров начался спуск. Потом подбежал запыхавшийся разведчик, имени которого Стриженов вспомнить не смог.
- Товарищ полковник! Там… вроде как наш… ноги у него перебитые…
- Боец Васюта, - язык помнил, оказывается, это голова сбоила, - спокойно и поподробнее: что за наш? Легионер?
- Никак нет, товарищ полковник. С Земли… личный порученец императора Бэра…
- О господи, - сказал Стриженов. - Этого нам не хватало…
Все предмостье, широкая каменистая поляна с редкими кустами и цветочками, просто усеяно было какими-то мешками, ящиками и тряпьем. Среди хлама лежали несколько тел. Впрочем, на убитых лежащие похожи не были - скорее просто спящие… на пронизывающем ветерке и под беспощадно белым солнышком…
Личного порученца императора отволокли в тень. Он полулежал, опершись плечами о камень; под спину ему подсунули пару сложенных накидок, в руки дали фляжку. Поодаль младший сержант Пистухов обстругивал какую-то жердь: то ли делал носилки, то ли готовил лубки.
- Приветствую вас. - Лежащий отсалютовал фляжкой. - Если не ошибаюсь, генерал-полковник Стриженов Игорь Николаевич? Ни с кем не спутать… Капитан первого ранга Сергеев. Личный представитель императора Бэра… надеюсь, слышали о таком? Исполняю спецзадание императора и прошу срочно доставить меня на Землю.
Стриженов молча смотрел на него сверху вниз. Сергеев… и морда самая что ни есть располагающая, разве что в глазах какая-то опасная сумасшедшинка…
- Где я вас мог видеть? - спросил он наконец.
- Скорее всего на пленках из лагеря Чихо, - сказал Сергеев. - Там я в таком балахоне…
- Точно, - сказал Стриженов. - И где теперь наш друг Чихо?
Сергеев что-то сказал, но Стриженов не разобрал сразу и переспросил.
- В отчаянии! - повторил Сергеев. - Наш друг Чихо в отчаянии! Его заклятие больше не действует, его люди разбрелись, а сам он не может ни черта! Хотите - поймайте его и засушите на память, но больше от него никакого толку….
Грузно хромая, подошел Давид. Он пыхтел и отдувался.
- О черт! - сказал он, увидев Сергеева. - Некрон! Как это понимать?
- Пришлось задержаться, - сквозь зубы процедил Сергеев.
- Вы меня обманули!
- Не только вас… а что прикажете делать, когда абсолютно точно понятно, что есть утечка и никто не знает где? Trust no one - так, кажется?
- Ладно, потом объяснимся. Что с ногами?
- Попал под лошадь… Да бросьте вы, Давид. Чихо вашего больше нет и не будет, так что можно перевести дух. Как ваша-то фигня? Нашли?
- Вроде бы да, - неохотно сказал Давид. - Если все верно посчитано, то отсюда - километров пять.
- Ну так пойдемте посмотрим. По сравнению с этим какой-то там Чихо…
- Сколько с ним старой братвы?
- Человек восемь.
- То есть при желании кровей они нам могут пустить… В общем, не расслабляемся, друг полковник.
- Объясните наконец, что за хрень вы несете? - рассвирепел Стриженов.
Давид посмотрел на Сергеева. Тот молчал, хмурился и кусал губу. Потом кивнул. Потом сказал:
- Нет, я сам.
…Это он, каперанг Сергеев Нестор Кронидович, Некрон, бывший начальник контрразведки Флота, теперь исполняющий подобные же функции при Бэре, создал из малоизвестного партизанского командира (да какой он, на хрен, партизан, простой бандит, крышевавший контрабандистов) Чихо-малахольного великого и ужасного Дьявола Чихо, гениального стратега и завоевателя, Аттилу, Александра Великого и Аксак-Темира в одном флаконе, духовного лидера многих миров и прочая, и прочая… Самому Чихо было внушено, что это он самолично обладает сверхъестественным даром завораживать людей, по хитрым каналам запущен был слух вовне, что все дело в таинственном аппарате, обслуживаемом таинственными же людьми, - а на самом деле причина заключалась в специально для этой операции созданном нановирусе, превращающем людей в энтузиастических рабов. Иммунитета, разумеется, не было… За полгода под знамена Чихо встали около миллиона человек, а еще около десяти миллионов оказались неактивированными носителями вируса. Те, кто под знаменами, поспособствовали расшатыванию государственной власти - и, соответственно, тому, что имперцы, воспользовавшись беспределом, по-быстрому нахапали более семидесяти тысяч тех, инфицированных. Теперь, когда возникла прямая угроза проникновения Чихо в туннель и через него на Землю, на Тироне сработала программа дезинтеграции вируса. Через несколько дней здесь не останется и следов от него - в отличие от миров Империи, куда развезли зараженных тиронцев. Из-за большей скученности населения на планетах Империи число зараженных можно оценить на сегодняшний день в пятьдесят-семьдесят миллионов, и число их удваивается каждые два месяца. А там уже есть наши агенты, готовые поднять и развернуть знамена, выкрикнуть лозунги и раздать оружие…
Потом Некрону стали накладывать шины, шевельнули сломанные кости - он вскрикнул и отключился. Его положили на носилки и понесли.
Стриженов трусил по старой дороге во главе основных сил, метрах в ста за авангардом, которому предписало было как бы ротозейничать, а на самом деле особо бдить. А интересно, думал он, что я на самом деле чувствую - не что должен чувствовать по роли и не что получается чувствовать, поскольку разум затуманен, - а там, в глубине… ведь есть же у меня еще глубина? Или уже нет? Нас использовали, да, но на войне всегда кого-то используют… в смысле «тратят». Отчитаться в использованных средствах… около пятисот землян и сколько-то туземцев, кто их считает, туземцев… Как странно складывались линии судьбы - не на ладони, а в пространстве, времени… Мы не рабы! Но кто тогда рабы? И кто тавро нам выжигал на темени? Есть рифмы, от которых не уйти: мессия или миссия народа ведут всегда по крестному пути и превращают в кровь святую воду - ни выпить, ни умыться, ни - свернуть. Где пастырь - там и кнут, и чувство стада. И кто-то пал на жесткую стерню, а кто-то шел - по трупам, вдоль ограды, под нож, на крест иль на святой костер… Не все ль равно - как умирать за веру? И в позвонки врезается топор, горячей кровью окропив химеру… Это он сам переводил и страшно гордился этим переводом, но все равно… написано было на сакральном тиронском, на языке священных книг - там не было, конечно, про крест, крестный путь и мессию, но ведь на то и перевод, чтобы стало понятно другим! - а главное, не подписано. У тиронцев нет великих писателей и поэтов, потому что все, что запечатлено пером на бумаге, навсегда остается анонимным. Это творил народ…
Нас истратили. И их - потратили. Будем надеяться, что те, кто спланировал это и сделал, не продешевили. Потому что если они продешевили…
Он споткнулся и чуть не упал, а потом все-таки упал, потому что началась пальба.

Калифорния. 30.07.2015, вечер

- …Действительность, милая барышня, - вещь чрезвычайно неприглядная, - подвел итог старый марцал; звали его Маф, сокращенно от Мафусаил, такое вот абсолютно марцальское имечко. - Она неприглядна, и в ней никто не заботится о том, чтобы вам, или мне, или вот ему - не было обидно. Остались живы, и то хорошо. Обида выветрится, вы уж мне поверьте, я испытывал ее столько раз…
- Да, - сказала Юлька. Ей было дурно, но она старалась держаться прямо.
Маф попал на Землю двести тридцать лет назад. Он не сказал как. Да и вряд ли это было важно. Попал и попал. Со всеми своими дьявольскими умениями обольщать и распоряжаться. И со всякими маленькими приборчиками и инструментиками в жилетных карманах. Первые пятьдесят лет он прожил в Австралии и Новой Зеландии, не проявляя себя особо, - изучал планету пребывания, будучи уверен, что времени у него впереди - вечность. Потом оказалось, что вечность эта сжимается, как шагреневая кожа; в чем именно заключалось это сжатие вечности, он не стал объяснять… Тогда Маф, поездив по разным странам, осел в Северной Америке, найдя ее самой перспективной для своих целей. Достаточно быстро он овладел нехитрыми механизмами тамошнего тайновластия. По его сценарию произошло подавление мятежной Конфедерации и создание нового, невиданного еще на Земле образования, которое очень напоминало классическое государство, но работало на других принципах. Скажем, если обычное государство, какую-нибудь там Англию, Бразилию, Россию или Японию, можно было описать как паровые машины различного класса и разных конструкций, но честно работающие на угле и воде, - то Северо-Американские Соединенные Штаты были тоже сверкающей хромом паровой машиной с пылающей топкой, работающей маслянисто-мощно, временами с шумом выпускающей пар - но на самом-то деле всю работу производил маленький спрятанный внутри масс-конвертор, а котлы и шатуны служили маской, декорацией, дабы не вводить в смущение почтенную публику. Этим масс-конвертором и были Маф и его ближайшее окружение, молодые и чертовски талантливые земляне, - а главным физическим законом стало: любая вещь является тем, чем ее видит большинство населения. Этакое предельное воплощение Платоновых идей. Богатством является самое представление о богатстве. Свободой - представление о свободе. Целью - представление о цели. И так далее. Когда все говорят «халва», не просто становится сладко во рту, а - появляется халва. Много халвы. Тем или другим путем…
Маф затевал войны и революции, зная, что войны развивают технологию, а революции устраняют опасных конкурентов. Он поощрял врагов и предавал союзников - часто только для того, чтобы избежать паузы, передышки, остановки. Все летело в конвертор, все сгорало на благо. Он подозревал, он предвидел, он знал, что открытое вторжение Империи неминуемо, и хотел подготовиться к встрече врага.
Он почти успел. Америка стала непобедимым монстром. Еще бы лет десять, еще несколько шажков по пути технологической эволюции, и все: был бы создан щит, который Империи не пробить. Компьютеры на квазиживых нейронах не боялись бы хроносдвига… Но «почти успел» - это в практическом смысле то же самое, что «и не начинал».
И тут появились другие марцалы. Маф перестал быть потаенным центром мира. Таких центров стало великое множество. И, естественно, мир покатился в тартарары, все набирая скорость…
Что интересно: новые хозяева планеты в своем нарциссизме в упор не замечали Мафа. Не видели его, понятно? Не понимали, кто он и откуда. И не понимают до сих пор.
Он «прокачал» их примерно за год и понял, что ничего хорошего в будущем ждать не приходится. Как ни трудилась история, из марцалов так и не получилось единого народа, а только сумма индивидуалистов. Когда очень подпирало, они могли зажать себя в тиски и кое-как с грехом пополам народ изображать - но едва внешнее давление падало, все опять оказывались по отдельности, каждый в своем личном космосе. Чему мы были свидетелями, в частности, прошлым летом… и не только.
Что ж. Еще тогда, в самом начале, ему стало понятно: нужно конструировать принципиально новую машину, используя и старые навыки, и самые последние достижения. Например, теорию децентрализованных информационных сетей. И кое-что еще, завалявшееся в кармашках.
Нужен был и новый материал для деталей машины. Не сплав землян и марцалов - что неизбежно получалось, пойди события так, как они шли без вмешательства Мафа. Еще неизвестно, что это был бы за сплав. Нет, скорее - нечто вроде композита, когда плюсы каждого компонента умножаются, а минусы нейтрализуются…
Если бы проект осуществился, Земля через недолгое время влилась бы в состав Империи на хороших условиях, а еще через несколько лет ее просто перестали бы замечать - вернее, как-то выделять из ряда прочих, - как сейчас на Земле никто не замечает Аляску, где на самом-то деле происходят неимоверно любопытные вещи. А лет через сто, не больше, как-то само собой Земля стала бы региональной столицей, центром многих миров.
Подготовительный процесс закончился, полигонные испытания прошли успешно, но…
Но тут, как чертик из коробочки, выскочил откуда-то из небытия древний император Бэр, и все пошло Большой Медведице под хвост.
Теперь прямой военный конфликт с Империей стал неизбежен, и в этом конфликте Земле и ее союзникам победить не светило. Ни малейшего шанса. Ценой огромных усилий и огромных потерь войну можно было свести вничью. Разве что. В сложившихся условиях Маф решил повторить подвиг Гаммельнского Крысолова: вывезти с обреченной Земли детей - достаточное количество, чтобы в недоступном для Империи месте основать новую цивилизацию. И когда-нибудь отомстить. Детей подбирали с умыслом: по своим психофизиологическим характеристикам они должны быть как можно ближе к марцалам. Мало кто это знает, но особые качества марцалов не передаются просто по наследству, а прививаются и воспитываются - как прививается и воспитывается, например, сам разум. Это доступно не для всех - нужно что-то вроде абсолютного музыкального слуха; но для многих.
И вот в последнее время - несколько десятков странных и зачастую трагических происшествий с марцалами, агентами Мафа, занятыми как раз отбором подходящих ребятишек. Агентов сбивали грузовики, их убивало током, ядом из баночек с йогуртом; их кусали гремучие змеи. Было несколько прямых покушений, но еще ни разу не удавалось поговорить с покушавшимся: кого-то застрелили полицейские, кто-то бесследно скрылся. Правда, статистика нам говорит, что вообще уровень немотивированного или неявно мотивированного насилия вдруг возрос почти повсеместно, так что не совсем понятно: за агентами охотились целенаправленно - или они просто случайно попали под раздачу?
Итак, барышня: чем лично вам так досадил бедняга Ургон?
Почему вы хотели убить Ургона?
И снова: чем вам досадил Ургон?
А Юлька и хотела бы сказать все, но ей было так плохо, что она, пожалуй, не смогла бы сейчас объяснить, как из хлеба и колбасы соорудить простейший бутерброд, а не то что проследить все свои сложные ассоциации… тем более что сам этот вопрос: а какого черта я пыталась убить этого поганца? - вопрос этот чем дальше, тем больше казался ей безответным. Как объяснить ему, такому мудрому, что на самом-то деле она стреляла в Барса, защищая своего еще не родившегося ребенка… Но она была как в липком густом тумане. Туман становился все гуще, плотнее, уже как вода, - и она всплыла в нем, всплыла и откинулась на спину…
И все бы ничего, это было даже приятно, ее поднимало и опускало на плавных волнах, но вдруг как-то нехорошо, выворачивающе потянуло в животе. Раз и еще раз.
Ее как будто накрыло, она захлебнулась и стала биться.
Что-то происходило вокруг, но туман не рассеялся, разве чуть-чуть, а главное - ничего не проникало в сознание сквозь протяжный дикий звон. Кто-то большой и сутулый вел, придерживая за шею, старого марцала, как там его?.. А к марцалу рвался весь белый Санька, его держали толпой, но он продолжал рваться. А саму ее куда-то несли на руках, она хотела извиниться, сказать: ну зачем же? - однако ничего не получалось. Были полулюди-полукошки в синих и серых комбинезонах, раньше она их видела только на фотографиях. Был совсем маленький и очень шустрый бородач. Были полицейские с пистолетами. Были пожарные.
И была Варечка. Самая грозная здесь.
Юлька попыталась поправить волосы, но уронила руку. Ладонь вся была в крови.
Потом туман опять сгустился и принял Юльку в себя.

Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 17-й день лета

Так вот ты какой, Дьявол Чихо, подумал Стриженов, отходя. Все эти великие и мрачные ублюдки, становясь мертвыми, как будто сбрасывают все маски и накладные бицепсы - и остается что-то жалкое, неполнозубое и кривое.
Чихо убит был двумя пулями в спину. Это о многом говорило.
«Старая братва» - бандиты, начинавшие с Чихо еще до его возвышения, - пытались отстреливаться по-взрослому, но заняли неудачную позицию: их моментально обошли и забросали гранатами. Трое легионеров были ранены в самом начале перестрелки, но остались в строю.
Итак, приказ генерала Тугхо выполнен. Дьявол Чихо перестал существовать. Равно как и его армия.

Предыдущая страница 26 Следующая страница


27 Андрей Лазарчук, Ирина Андронати

Впрочем, в последнем Тугхо наверняка убедился еще вчера.
И скорее всего он приписал это благое деяние нам…
Стриженов посмотрел на снятый с шеи Чихо медальон. Эмалевый портрет красивой светлоглазой женщины с русыми - что редкость для Тирона - волосами. Наверное, он ее любил.
Медальон, два револьвера с платиновой чеканкой, кривой кинжал - миниатюрный ятаган - с мерцающим муаровым узором по клинку и шершавой кожаной рукояткой. И - огромный голубоватый кристалл в оправе, наверное, им Чихо и «обращал» адептов. Некрон мог бы сказать точно, но он как-то подозрительно долго без сознания, не случилось ли чего? При переломах больших костей бывает всякое… а здесь даже фельдшера нет…
Сержанты Пистухов и Деркач задержались около трупа, фотографируя и снимая отпечатки ладоней. Пусть будет.
Подошел Давид. Тоже посмотрел на медальон. Сказал:
- А ведь мы, кажется, пришли.

…Это была когда-то широкая мощеная дорога, сейчас заплывшая землей, поросшая кустарником и деревьями. Кое-где мшистый дерн сняли, и там обнажились желто-серые каменные блоки, формой напоминавшие буханки хлеба, но побольше размером - так где-то с маленький чемодан. Их начали выворачивать из кладки и сооружать бруствер, но потом бросили это дело.
- Дорога, мощенная желтым кирпичом, - с кривой усмешкой сказал Стриженов.
Давид кивнул. Дальше, за бруствером, дорога обозначилась более явно, там не было ни мха, ни кустов.
А здесь шел, похоже, немаленький бой. Гильз-то…
Метрах в пятидесяти от недоделанного бруствера как-то нехорошо чернело круглое отверстие. Вход в туннель. Что Стриженова напрягло - так это то, что он никак не мог определить на глаз, каков размер этой гнусной дыры. Пройдет человек, или автомобиль, или вагон? Чернота струилась и завораживала.
- Трое со мной, - сказал он. - Ты, ты и ты. Поручник!
Булаховский подскочил, вытянулся. Он стал черен и худ, былое брюшко исчезло, глаза ввалились, но усы гонорливо топорщились.
- Остаетесь за старшего. Займете круговую оборону. Держаться до нашего возвращения. Если мы не вернемся… - Стриженов задумался, - через восемь часов, поступайте по обстановке. В любом случае постарайтесь сохранить роту. - Стриженов снова задумался. Поручник ждал. - Ежи, я знаю, задача не по силам, но… нельзя допустить, чтобы туда, - он кивнул на вход, - проник неприятель. Ни сейчас, ни потом. У меня нет готовых планов на этот счет. Думайте.
- Слушаюсь, - Булаховский двумя пальцами коснулся берета. - Разрешите выполнять?
Стриженов кивнул.

- Стоп! - Давид замер, поднял руку. Все остановились и прислушались. Сначала казалось, что царит полная тишина, но потом донесся слабый звук: будто где-то далеко о стекло бился шмель.
- Там, - уверенно показал Деркач.
Стриженов направил туда луч фонаря.
Решетка в полу. Несколько прутьев отпилены. Ступени вниз.
Там, где кончались ступени, была небольшая площадка, а сразу за ней - створки раздвижной двери. Между створками, как будто мешая им сомкнуться, торчали два французских солдатских ботинка. Носками вниз и такими знакомыми каждому легионеру рубчатыми подошвами в эту сторону.
Потом один ботинок слабо дернулся. Будто его обладатель хотел шагнуть или поползти, но сил больше не было.
- Деркач, посмот… - начал было Стриженов, но Давид оборвал его:
- Нет. Стойте здесь, не двигайтесь. Пойду только я.
- Не понял, - сказал Стриженов. - Теперь ты командуешь?
- Ты, ты. К черту, Игорь. Я могу туда пойти, это безопасно - для меня. Для вас - не знаю.
- Не понял, - повторил Стриженов.
- Сейчас. Вытащу парня - и объясню. Хорошо? Врагов там нет, а просто… ну, такое место, что… В общем, стойте здесь. И светите получше.
Да, со светом в этом кем-то проклятом подземелье обстояло странно, если не сказать грубее. Сначала все думали, что просто садятся аккумуляторы в фонарях, но нет: стоит подняться на этаж выше, и свет делается ярче. Спуститься - ослабевает. Здесь, в подвале, фонари светили как сквозь пыль: тускло, дохло, красновато.
А звуки - наоборот. Они не становились громче, но - глубже, богаче, обрастали обертонами, оттенками, эхом…
Даже в свете трех фонарей - и четвертого, который нес сам Давид, - было плохо видно, что происходит внизу. Вроде бы Давид раздвинул створки дверей, вроде бы выволок за ноги кого-то… и видно плохо не потому, что темно, а потому, что как-то не резко, что ли…
Потом Давид наклонился, подхватил спасенного на руки и пошел наверх.
- Отойдите, ребята… дайте воздуху…
Человек, которого он вынес, был в хамелеонистом камуфляже размера на четыре больше, чем нужно. Незнакомое, очень старое и изможденное лицо. Длинные, в колтунах, седые волосы.
- Денис… - позвал Давид сдавленно. Голос у него был такой, что казалось: он вот-вот расплачется. - Денис, дружище…
Глубоко запавшие глаза медленно приоткрылись. И через секунду закрылись снова: Денису было невмоготу выдерживать такую нагрузку, такую непосильную тяжесть.
- Зачем же ты туда сунулся? - сказал Давид. - Зачем? Я же просил: только найти…
Лежащий медленно повернул голову чуть вправо и чуть влево. Губы его дрогнули, но слов никто не расслышал.
- Ему двадцать шесть лет, - сказал, ни к кому не обращаясь, Давид.

…Давно известно было, что имперцы владеют техникой постройки внепространственных туннелей, соединяющих некоторые их планеты с центром, с Тангу. Это была тщательно засекреченная и контролируемая технология. Но так же давно ходили слухи о разветвленной нефункционирующей сети туннелей, оставшихся от старой Империи, от Архипелага. Этому, правда, находились только косвенные подтверждения. Живой реликт, древний император Бэр, эмигрировавший на Землю, почти ничего не смог рассказать, поскольку в его время такие разработки еще только начинались. Очень мало дало изучение музея-библиотеки Архипелага, доставшегося землянам от Свободных, - прежде всего потому, что это был фрагмент огромной экспозиции и без каталога. Огромная коробка с газетными вырезками: попробуйте быстро найти то, что нужно… да и язык тангу - это что-то особенное… Но вот вроде бы повезло: нашли что-то типа рекламного буклета с упоминанием туннелей, а главное - там была вскользь зацеплена связь между пользованием туннелем и способностью мысленно переговариваться с другими людьми. И ребята-аналитики предположили, что подданные после-Бэровской Империи-Архипелага имели в организме встроенный микрочип, заменявший им удостоверение личности, телефон, безналичные платежки - а также пропуск в туннель. И, вероятно, еще многое.
Кроме того, известно было, что среди землян распространяется, как вирус, некий наночип, занесенный неизвестно когда и неизвестно кем. В частности, этот чип ответствен за появление такого количества телепатов и эмпатов…
Давид же свои эмпатические способности обнаружил еще в ранней юности. И то, и другое сильно облегчило жизнь.
В общем, оставалось сложить два, два и два…
- И что? - спросил Стриженов. - Мы можем попасть на Землю?
- Не знаю, - сказал Давид. - Но… В общем, я что-то… чувствую, слышу… это без слов, я не могу объяснить…
Он встал. Взял на руки Дениса - так, будто тот ничего не весил.
- Пойдем попробуем.

Был закат или восход? Дорога из желтого кирпича тянулась вперед метров на сто, потом ее затягивала трава. Слева и сзади высились невысокие пологие холмы, впереди и справа - тянулась ровная зеленая степь. На горизонте, на фоне длинного розового облака, угадывались вдали решетчатые вышки - наверное, ЛЭП. Из-за холма поднимался дымок, а на склоне его светилось несколько огоньков. Потом загорелось еще несколько.
Значит, закат.
Пронзительно, надрывно пахло травой.
- И где это мы? - спросил, озираясь, один из солдат - Саша, а фамилию Стриженов опять не мог вспомнить. Похоже, действие «трея» заканчивалось быстрее, чем положено… - Это, что ли, Земля?
Давид огляделся еще раз.
- Земля, - сказал он уверенно. - Вон…
Позади в небе висела бледная луна.
- А я ее не узнаю, - сказал Стриженов. - В смысле, на морду.
- Она перевернутая, - сказал Давид. - Мы или в южной Африке, или в Австралии.
- Ешкин кот… - ойкнул кто-то.
- Ну что, разрешишь мне покомандовать? - спросил Давид.
- Валяй, - сказал Стриженов.
- Сержант. И вы, ребята. Берите моего парня - и до ближайшего населенного пункта. Подозреваю, это вон там… - Он показал на огни. - Английским владеем?
- Так точно.
- Позаботьтесь о госпитализации - и сразу позвоните в Москву вот по этому телефону… - Он быстро набросал на листке из блокнота номер, отдал Деркачу. - Мой здешний непосредственный начальник. Объясните ему все, мужик нормальный, толковый, поймет. И скажете, чтобы он связался с Легионом насчет вас. Чтоб в дезертиры не записали… Черт! - Он сморщился. - Отставить. До чего же я торможу. У нас же еще есть раненые… Подождите здесь, я сейчас…
Он нырнул в туннель. Темный туман сомкнулся позади него.
- Товарищ полковник. - Деркач говорил вроде бы спокойно, однако вид у него был ошалелый. - Вы подтверждаете приказ?
- Подтверждаю, сержант. Доставите раненых, потом доложитесь. Если будут проблемы, обращайтесь напрямую к императору… - Он усмехнулся. - Зря, что ли, вы его личного порученца на руках носили?
- Товарищ полковник, а вы?
- Пока назад. Там посмотрим.
Минут через десять вернулся Давид, ведя носильщиков с носилками и троих ходячих раненых. Некрон ворочал тяжелой круглой башкой - похоже, пришел в себя, но еще плохо соображал и вообще напоминал долго пившего.
- Поправляйтесь, Сергеев, - сказал Стриженов. - Поможете потом ребятам.
- Так точно, - сказал Некрон и снова закрыл глаза.

Потом, когда дверь за начальством закрылась, исчезла, а мощеную дорогу вдруг вновь облепила густая трава, Деркач в эту траву сел, нахлобучил берет на глаза и завыл. Его лупили по спине, спрашивали: ты чего? - а он только рвал горстями траву и кусал ее, и тер ею лицо…

Месяц спустя: Анахайм, Большой Лос-Анджелес, Калифорния. 31.08.2015

Больше всего Юлька страдала от того, что всем казалось, будто это они виноваты перед ней. А вовсе не она - перед всеми. И еще: будто она была героиней, спасшей человечество от чудовищного заговора марцалов-предателей. История Мафа попала в газеты, и репортеры буквально рвали на части и Джека с Чарли, и старого кота, и Варечку, и констебля Дирка, который убедил свое начальство в том, что дело нечисто, и по следу Юльки пошли полицейские «ищейки», и Омара с Раджабом, которые из-за этой истории так пока и не полетели на Марс…
В общем, Пол все узнал.
Он рвался на Землю - его не отпускали. Тем более что жизни Юльки ничто не угрожало. Просто она сидела дома, и все.
Внутри была чудовищная пустота.
Пол каждый день по лазерному каналу слал ей письма. Варечка читала их вслух, Юлька слушала. Потом говорила что-нибудь, и Варечка писала ответ. О самом страшном он не спрашивал, а она молчала. Хотя и не сомневалась, что он знал все. Боже мой, думала Юлька, почему они такие хорошие, а я такая дрянь?
Такая дрянь, что Санька даже не навестил ее в больнице. У нее еще не выветрился наркоз, а он уже летел обратно в Питер. Один, без котов. Коты остались, сидели рядом с ней…
Ее даже Ургон навестил, принес цветы. Цветы она приняла, Ургону просила передать, что просит прощения за все, но… но видеть она сейчас никого не может…
Она и сейчас никого не могла видеть.
Скрипнули несколько раз половицы, потом постучали в дверь. Это была Варечка.
- Его отпустили! - сказала она с порога. - Он вылетает через несколько часов!
Юлька почувствовала, что бледнеет. Она вскочила, держась за воротник.
- Господи, как же это? Зачем, зачем? Что же это? Что я ему скажу? Как я ему в глаза смотреть буду?..
Она не замечала, что говорит по-русски.
Варечка обняла ее.
- Ш-ш-ш… тише-тише… - зажужжала она. - Не плачь, доченька, не плачь. Не бойся, ничего не бойся. Мы с тобой. Ты хорошая. Вон сколько народу кинулось тебя выручать, помнишь? И здесь… все будет хорошо, все будет хорошо…
И Юлька судорожно кивала, уткнувшись ей носом в теплое место между плечом и шеей, и ревела, и знала, что все будет хорошо, да, все будет хорошо, пусть и не так, как было…

Месяц спустя: Санкт-Петербург, Россия. 01.09.2015

Как ни странно, работа огромного ведомства постепенно налаживалась, и уже случались дни, когда Адам возвращался домой не ночью, а вполне себе вечером. И даже не слишком поздним. И было уже два воскресенья, когда он заглядывал в свой кабинет часа на четыре… ну хорошо, на пять. Какая разница - пять или шесть?..
По идее, вся эта система должна была работать на него. Обеспечивать интеллектуальную поддержку. Ага…
Главная цель создания Центра - Центров, конечно, числом шесть; опять шесть; шесть центров; ор-ригинально… а именно: обеспечение безопасности Земли и ее союзников от внешней угрозы, - эта цель оставалась не достигнутой, недостижимой, и никак нельзя было сообразить, как же к ней подступиться…
Да, конечно: страшная диверсия Бэра, провернутая лично им и немногими его Приближенными, развязку на некоторое время отсрочила. Но тот же Бэр считает, что просто шантажом не обойтись и придется рано или поздно поднимать на инфицированных планетах восстания - просто ради того, чтобы пробурить слоновую шкуру имперской бюрократии и заставить их принимать решения. А это чревато и массой осложнений…
Кстати, один побочный эффект диверсии уже есть: похоже, что переворот на Тироне удался - и со дня на день следует ожидать просьбы о приеме в союз. И на такую просьбу ответить отказом невозможно, об этом и Усида, и Рра-Рашт сказали прямо. Что ж, раз есть вещи, которых не избежать, - так пусть среди них будут и приятные.
Пусть будут…
Адам потер виски и снова углубился в рефераты.
Тот злосчастный случай с ударом по носителям наночипов, который вызвало срабатывание защиты Туннеля (теперь стали писать так, с заглавной буквы), побудил заняться исследованием и систематизацией аналогичных происшествий. Кое-что раскопали: например, тяжелая депрессия, поразившая несколько сотен тысяч проработанных телепатов, совпала со взрывом на орбите Титана одного из компонентов имперской базы. Можно предположить, что имперцы уже прокладывали туннель в Солнечную систему, и там находился терминал… А вот случаи довольно сильного ослабления иммунитета у пятидесяти примерно миллионов носителей тэта-чипа, что наблюдалось этой зимой, и недавней вспышки агрессивности, которой оказались подвержены в основном эмпаты, контактировавшие с марцалами, - нет, это пока ни к чему конкретному достоверно привязать не удалось.
Разве что (он пометил себе) - разобраться наконец с Аляской. Что-то творится под самым носом… и все этот нос старательно воротят в сторону. Или зажимают. Умеет марцалье отводить глаза, нам ли этого не знать…
Бросим-ка мы на это дело старика Абалмасова, хватит ему ковчеги строить…
В конце концов, нужно как-то разруливать правовую коллизию: ведь в результате тех беспричинных нападений погибли люди, погибли марцалы, ранена девушка-эрхшшаа… и Кешка, он какой-то пришибленный стал, хотя вроде бы все правильно понял… Кого судить будем, кого сажать? Селиванова, который хоть и гад, но сам не свой от содеянного? С ним вообще история непонятная, темная: женщина, которую он во всем винит: опоила, мол, - куда-то пропала бесследно, как и не была, капли, которыми она его якобы опоила, он потерял… следак хороший дело ведет, может, и найдет концы. Нашел же он мой бумажник…
Ага. Похоже-таки, что тэта-чип занес на Землю, сам того не подозревая, старина Мафусаил. Место сходится, а время первоначально рассчитали неправильно - потому что много лет чип распространялся исключительно среди австралийских аборигенов, с белыми почти не контактировавших. Получился этакий резервуар. Только в двадцатых-тридцатых тэта-чип просочился во внешний мир. И - началось…
Старичок, конечно, интересный. Понять бы только, где у него кончается мания величия и начинается жгучая истина… Интересно, к чему его присудят? В Калифорнии после восьмидесяти пяти в тюрьму не сажают. Ладно, в любом случае Бэр имеет на него виды.
Вот это, про визиблы из аттракционов… это спрятать. Этого никто не должен знать еще долго. Суки… денег, что ли, пожалели? А потом, когда уже вся Земля была в вашем распоряжении?
Не понимаю…
Нет, понимаю, конечно. Сказать трудно.
Говори.
…Тех, кому приносят кровавые жертвы, любят сильнее…
Да.
Разберемся. Но еще не сейчас. И, если повезет, разберемся по-тихому. Без резни.
Тем более - а вдруг нам эту информацию специально подкинули? Соорудили правдоподобную дезу…
В общем - не пороть горячку.
Так. А это что?

Предыдущая страница 27 Следующая страница


Малой кровью 28

Не понял. Еще раз…
Все равно не понял. Медленнее.
…Нарушение причинно-следственных связей многих сюжетных событий… многократное повторение образной последовательности… необъяснимый разрыв смысловых линий… дисперсия (Что такое дисперсия? Ведь знал же…)… чрезвычайно напряженный транспонентный потенциал… позволяют сделать вывод, что мы уже вступили в зону предвестия пространственно-временного катаклизма, аналогичного…
Этого нам не хватало для полноты счастья.
Автор: Дмитрий С. Ким. Такое сочетание мне уже где-то попадалось… Кимов, конечно, огромное количество…
Пометил: пригласить побеседовать. На завтра… в двадцать два. Нормально.
Тихонько приоткрылась дверь «диванной», и попой вперед на четвереньках выполз Кешка. В зубах его была веревочка, привязанная к ножке перевернутого стола. Он кряхтел, но волок.
- Эт-то что такое? - привстал Адам.
Кеша бросил веревочку, вскочил, вытянулся по стойке «смирно». Отдал честь.
- Корнет Липовецкий отрабатывает действия по спасению пострадавших, сэр!
Недавно он посмотрел подряд несколько старых американских фильмов про флот. Еще про тот, который плавал.
- Понял, сынок, - поддержал игру Адам. - И каковы успехи?
- Ниже среднего, сэр!
- Отчего же?
- Сильный, но легкий, сэр!
- Ты ужинал?
- Никак нет, сэр! Отрабатывал действия по спасению пострадавших, сэр!
- Понятно, понятно… Откуда же тогда возьмется вес? Два ужина.
- Но, сэр…
- Три ужина.
Кеша чуть откинул голову.
- Это приказ, сэр?
- Да. Это приказ.
- Так точно, сэр! Три ужина, сэр!
- Отставить. Два ужина, корнет. Кстати, почему корнет?
- В честь духового музыкального инструмента, сэр!
- Но ведь у тебя же горн?
- Звания «горн» не существует, сэр!
- Понял… А не ввести ли нам его? Я могу хоть сейчас издать указ… - Он потянулся к бумаге.
- Нет необходимости, сэр! Кстати, не хотите ли послушать, как я играю, сэр?
- А маме ты звонил?
- Так точно, сэр! Полчаса назад, сэр! Она вот-вот придет, сэр!
- Тогда труби.
- Есть, сэр!
Кеша ускакал обратно в диванную. Адам откинулся в кресле, помассировал виски. А ведь на сегодня хватит, сказал он себе. Это психоз. Ты точно знаешь, что для дела все равно, здесь ты или дома… такую работу не жопой делают, а мозгом. Мозг же должен переключаться… мысли в нем должны быть, мысли, а не черт знает что.
Появился Кеша со своим надраенным сияющим горном.
- Подожди, - поднял палец Адам.
Лампочка на интеркоме мигнула два раза. Условный сигнал.
- А ну-ка, маэстро, урежьте встречный марш!

Эпилог

Прооперировали Стриженова уже на Земле. Рука вроде бы приросла, но еще не двигалась и ничего не чувствовала. Да вы не переживайте так, говорили ему врачи, нервы - они же прорастают на миллиметр за день. Сорок сантиметров - полтора года…
Он это знал и до того, Урванцев просветил, и не переживал, а просто нервничал. Потому что привык, что тело слушается. А тут - таскаешь невнятную колоду.
Перемены на Земле его поразили. Можно было сесть во что-то наподобие самолета и через два часа выйти в Нью-Йорке. За небольшие - за просто смешные деньги. Никаких виз, формальная таможня… Он слетал в Нью-Йорк, потом в Кению - посмотреть на слонов. Потом в Австралию. Так сказать, повторный визит…
Ко входу в Туннель его не подпустили, тормознули уже километрах в десяти. Да он и не собирался приближаться. Просто надо было убедиться, что с этой хотя бы стороны все в порядке. С той - еще все могло быть, тиронцы - они тяжелые, их трудно раскачать, но еще труднее потом остановить…
Потом ему стало неинтересно ездить. Тем более что везде пялились: кирпичного цвета лысый череп и рука на черной косынке. Экзот.
Он купил домик под Питером - сразу с машиной и обстановкой - и целыми днями лежал на диване, читая. Ему приносили газеты, и однажды из газеты он узнал, что существует такая специальная организация, которая занимается поиском людей, когда-либо похищенных имперцами. Поскольку с Империей худо-бедно, но действует договор, то судьбу хотя бы некоторых из них удается выяснить. Центральный офис организации был в Лондоне, а один из филиалов - в Москве.
Стриженов поехал в Москву на машине, убеждаясь по дороге, что глубинка почти не переменилась. Зато Москву он не узнал абсолютно - но и это неузнавание тоже было ожидаемым.
Машину пришлось оставить чуть ли не у Кольцевой. Офис был на Чистых Прудах, в старом доме. На улице было холодно, шел дождь, он вошел, отряхиваясь, и обратился к женщине, сидящей за столом прямо у входа:
- Простите, где бы мне здесь…
Она подняла голову.
Это была Мыша.

Награждали в Кремле, уже в ноябре. Звезду Героя ему и еще семерым (знакомым и не очень) офицерам Легиона вручил президент, а потом настал черед наград от императора. Орден «Честь и свобода» - голубой сапфир в четкой стальной оправе… Вручал не сам император, а кто-то вроде наместника - крупный седоватый парень с хорошим лицом и страшно усталыми глазами.
- Император просил лично вас особо поблагодарить за спасение его товарища, - сказал наместник.
- Служу Отечеству! - Стриженов отдал честь кивком головы, повернулся и встал в строй, краем глаза косясь на Мышу - она была в черном платье в первом ряду. Весь этот месяц они настолько не расставались, что даже во сне он часто вскакивал - убедиться, что Мыша здесь, вот она, рядом, никуда не делась…
Когда ему сообщили о предстоящем вручении наград, он хотел вспылить и отказаться. Или вообще устроить публичный скандал. Но потом что-то щелкнуло внутри… Война - путь обмана, а полноценный обман можно оплатить только кровью. Я не просил оставлять меня в живых. Ребята, я получу эти ордена. Потому что они - ваши.
Ему дали слово. Он подошел к микрофону и так и сказал: я получаю эти награды за тех, кто погиб - вдали от дома. И буду носить их в память о тех, кто погиб. Ребята, я всегда помню вас. Вас всех.
Из строя оркестра вперед шагнул маленький горнист. Сейчас будут играть гимн, понял Стриженов, это надо вытерпеть. Горнист был не человек, а маленький полукот. Он поднял свой инструмент, и первая фраза чисто зазвенела под сводами. Вступил оркестр. Стриженов вдруг почувствовал, что его бьет дрожь. Он не мог понять, что они такое играют. Это - гимн? Да, это был гимн. Зал встал. Зал пел, и все пели, и он тоже пел, он почти молился: горит и кружится планета, над нашей Родиною дым…

Потом был банкет, играл тот же оркестр, и они с Мышей танцевали. Вернее, танцевала Мыша, он неумело топтался. Наместник кружился с невысокой рыжей дамой, и по тому, как они друг на друга смотрели, можно было понять: не чужие. Потом они подошли знакомиться, держа за руку того котенка-горниста. Он смотрел на Стриженова ошалелыми глазами поклонника.
- Вита, - представилась рыжая. - Наш сын Кеша, а с мужем вы уже, наверное…
- Не успели, - сказал Стриженов. - Мыш… Марина. Я, собственно, Игорь… просто.
- Мужчины, - презрительно сказал Вита Мыше. - Ни дня без протокола. Его зовут Адам. С ударением на первом слоге. Покурим? - предложила она Мыше, и обе умчались.
- Кеша вот… попросил его представить… - сказал Адам. - Ну… вот. Не помешали?
- Все хорошо, - сказал Стриженов. Он наклонился к Кеше. - Ты прекрасно играл. Мурашки по спине.
- Честно? - испуганно спросил Кеша.
- Абсолютно.
- Я хотел сказать… когда папа мне о вас рассказал… что… что для меня большая часть… и я хотел…
Он замолчал.
- Спасибо, - сказал Стриженов. - Знаешь, что я тебе скажу? Не мечтай попасть на войну. Мечты имеют свойство сбываться… Честное слово, мир лучше. Но все равно, хотим мы того или нет…
Он положил руку на плечо мальчугана и легонько пожал его.
- Не отчаивайся, братишка. Нам еще понадобится все наше мужество…

Предыдущая страница 28


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Станция Слюдянка. 01.09.1987 (Страница 1)
  • Глава первая (Страница 1)
    • Пансионат «Альбатрос», Санкт-Петербург, Россия. 22.06.2015, 19 часов 00 минут (Страница 1)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 38-й день весны, час Соловья (на Земле - 22-23.06.2015) (Страница 2)
    • Большой Лос-Анджелес, Калифорния, Западно-Американская Конфедерация. 24.06.2015 (Страница 2)
  • Глава вторая (Страница 2)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 44-й день весны (Страница 2)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й, династии Сайя, 46-й день весны, час Волка (примерно 30 июня - 1 июля) (Страница 3)
    • Замок Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Серой Цапли (Страница 3)
  • Глава третья (Страница 3)
    • Большой Лос-Анджелес, штат Калифорния, Западно-Американская Конфедерация. 26.07.2015, 01 час 40 минут (Страница 3)
  • Глава четвертая (Страница 5)
    • Санкт-Петербург, Россия. 23.07.2015, вечер (Страница 5)
    • Москва, Россия. 23.07.2015, поздний вечер (Страница 5)
    • Кливлендский лес, Большой Лос-Анджелес. 26.07.2015, раннее утро (Страница 5)
  • Глава пятая (Страница 6)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й, династии Сайя, 46-й день весны, час Козы (Страница 6)
    • Замок Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Вепря (Страница 6)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Вепря (Страница 6)
    • Кливлендский лес. Большой Лос-Анджелес. 26.07.2015, 08 часов 15 минут (Страница 6)
  • Глава шестая (Страница 6)
    • Почти месяц назад: Санкт-Петербург, Россия. Начало июля (Страница 6)
    • Кливлендский лес, Большой Лос-Анджелес. 26.07.2015, позднее утро (Страница 7)
    • Некоторое время назад (Страница 7)
    • Чайна-хиллс, Большой Лос-Анджелес. 27.07.2015, 11 часов 00 минут (Страница 7)
  • Глава седьмая (Страница 8)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Гуся (Страница 8)
    • Калифорния, где-то в лесу Анджелес, между шоссе 5-м и 14-м (Страница 8)
  • Глава восьмая (Страница 8)
    • Москва, Россия. 28.07.2015, 05 часов 10 минут (Страница 9)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 46-й день весны, час Собаки (Страница 9)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й, династии Сайя, 46-й день весны, час Собаки (Страница 9)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 47-й день весны (Страница 9)
  • Глава девятая (Страница 9)
    • Шоссе № 99, штат Калифорния, Западно-Американская Конфедерация. 27.07.2015, 22 часа 20 минут (Страница 9)
    • Где-то над планетой Тирон (Страница 10)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 1-й день лета (Страница 10)
    • Некоторое время назад Санкт-Петербург, Земля (Страница 10)
    • Москва, Россия. 28.07.2015, 08 часов 00 минут (Страница 11)
  • Глава десятая (Страница 11)
    • Калифорнийская долина, Западно-Американская Конфедерация. 27.07.2015, 23 часа 50 минут (Страница 11)
    • Вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 1-й день лета (на Земле 6-7 июля) (Страница 11)
    • Калифорния. 28.07.2015, 04 часа 30 минут (Страница 12)
    • Вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 2-й день лета (Страница 12)
    • Санкт-Петербург. 28.07.2015, день (Страница 12)
    • Герцогство Большой Южный Паоот, планета Тирон, Год 468-й династии Сайя, 14-й день лета (Страница 13)
  • Глава одиннадцатая (Страница 13)
    • Где-то над Индией. 28.07.2015, 18 часов 00 минут по Бомбею (Страница 13)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 15-й день лета (Страница 13)
  • Глава двенадцатая (Страница 14)
    • Окрестности города Портервилль, Калифорния, 28.07.2015, 10 часов 00 минут (Страница 14)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 16-й день лета (Страница 14)
  • Глава тринадцатая (Страница 14)
    • Неделей раньше: герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 10-й день лета (примерно 19-20 июля) (Страница 14)
    • Санкт-Петербург - Кронштадт. 28.07.2015 (Страница 14)
    • Калифорния. 28.07.2015, 12 часов 20 минут (Страница 15)
  • Глава четырнадцатая (Страница 15)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 11-й день лета (Страница 15)
  • Глава пятнадцатая (Страница 16)
    • Калифорния. 28.07.2015, 12 часов 55 минут (Страница 16)
    • Несколько раньше: вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 3-й день лета (Страница 16)
    • Санкт-Петербург, Россия. 29.07.2015, вечер (Страница 17)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 17-й день лета, поздняя ночь или раннее утро (Страница 17)
  • Глава шестнадцатая (Страница 17)
    • Чуть раньше: герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 13-й день лета (Страница 17)
    • Калифорния. 29.07.2015, ближе к вечеру (Страница 18)
  • Глава семнадцатая (Страница 18)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 14-й день лета (Страница 18)
    • Санкт-Петербург, Россия. 29.07.2015, поздний вечер (Страница 19)
    • Где-то в Калифорнии. 29.07.2015, почти ночь (Страница 19)
    • Сан-Франциско, Калифорния. 30.07.2015, ночь (Страница 19)
  • Глава восемнадцатая (Страница 19)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 17-й день лета (на Земле 29-30 июля) (Страница 19)
    • Санкт-Петербург, Россия. 30.07.2015, 02 часа 00 минут (Страница 20)
  • Глава девятнадцатая (Страница 20)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, все еще 14-й день лета (Страница 20)
    • Восемь часов спустя (Страница 20)
    • Сутки спустя (Страница 20)
  • Глава двадцатая (Страница 21)
    • Некоторое время назад: вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 4-й день лета (Страница 21)
    • Калифорния. 30.07.2015, раннее утро (Страница 21)
    • Вольный город Хайя, планета Тирон. Год 468-й династии Сайя, 13-й день лета (Страница 22)
    • Санкт-Петербург, Россия. 30.07.2015, совсем раннее утро (Страница 22)
  • Глава двадцать первая (Страница 22)
    • Сан-Франциско, Калифорния. 30.07.2015, 09 часов 30 минут (Страница 22)
    • Калифорния. 30.07.2015, 10 часов 35 минут (Страница 23)
  • Глава двадцать вторая (Страница 23)
    • Окрестности планеты Тирон, «Стоячая звезда», Год 468-й династии Сайя, 14-й день лета (Страница 24)
    • Санкт-Петербург, Россия. 30.07.2015, ранний вечер (Страница 24)
  • Глава двадцать третья (Страница 24)
    • Герцогство Кретчтел, Сайя, планета Тирон. Год 468-й династии Сайя, 16-й день лета (Страница 24)
    • «Стоячая Звезда». Год 468-й династии Сайя, 16-й день лета (Страница 24)
    • Калифорния. 30.07.2015, вечер (Страница 25)
  • Глава двадцать четвертая (Страница 25)
    • Планета Тирон, Зеленое море. 17-й день лета (на Земле - 29-30 июля) (Страница 25)
    • Санкт-Петербург. 30.07.2015, ранний вечер (Страница 25)
    • «Стоячая звезда». Год 468-й династии Сайя, 17-й день лета, сразу после полуночи (Страница 26)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 17-й день лета (Страница 26)
    • Калифорния. 30.07.2015, вечер (Страница 26)
    • Герцогство Большой Южный Паоот, планета Тирон. Год 468-й династии Сайя, 17-й день лета (Страница 26)
    • Месяц спустя: Анахайм, Большой Лос-Анджелес, Калифорния. 31.08.2015 (Страница 27)
    • Месяц спустя: Санкт-Петербург, Россия. 01.09.2015 (Страница 27)
  • Эпилог (Страница 28)


Андрей Лазарчук - Малой кровью

Андрей Лазарчук
Ирина Андронати

Малой кровью

Цикл: "Космополиты" - 3

 Читать книгу

Аннотация

Земля давно уже стала для Империи обычным вербовочным пунктом, на котором формируется Легион наемников, безжалостно усмиряющих восстания на непокорных планетах… В самом Легионе – все как обычно: грызня за власть, мелкие – и не очень – заговоры, политические интриги, предательства… Но это-там, на «верхушке». А на поле боя все сводится к извечному – ты должен исполнить свой долг. Должен-даже ненавидя тех, кто жертвует тобой и твоими бойцами. Потому что ты – боевой офицер и прекрасно понимаешь: победы всегда покупаются кровью. И лучше, если – малой кровью. Даже если «малая кровь» окажется твоей…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel