Андрей Лазарчук - Кесаревна Отрада между славой и смертью.

1 Андрей Лазарчук

Часть первая

Глава первая

На исходе июля восемь дней непрерывно шли дожди, а потом налетел ледяной ветер и до стеклянного блеска огладил взявшуюся непрочным льдом траву. Земля же и вода под травою хранили покуда еще немалый запас тепла.
Ноги с легким хрустом, давя то ли елочные игрушки, то ли засохшую пену, проходили сквозь стеклянно-зеленый ковер и вминались в грязь - уже до странности беззвучно. Иногда грязь отпускала ногу легко, разве что вздыхала; чаще - чавкала и пыталась засосать поглубже; а иногда расступалась, вмиг исчезала совсем, и нога оказывалась в холодной жидкой бездне, - тогда только веревка и спасала, колючая оледеневшая веревка... впрочем, не всегда спасала и она... в утренней мгле, в сгустившемся вдруг тумане безвестно канул пастушок, имя которого Отрада запомнить не успела, он пробыл в сотне едва ли день... догнал их с котомкой предыдущим утром... на краю черной дымящейся ямы нашли его лиственничный лук, черный, тяжелый, тугой - на волка; конец веревки был разлохмачен, несколько жил вытянулось, и Алексей, внимательно осмотрев, пропустив между пальцами ее всю, только скрипнул зубами и велел всем держаться поближе друг к другу, не вплотную, но все-таки поближе...
Пейзаж был нереален... рифленого стекла равнина, такая ровная и плоская, что становилось тоскливо и страшно; граненые серо-фиолетовые горы Монча слева и впереди - и силуэт бесконечного фантастического города справа... шпили, башенки, купола... Отрада знала, что это не настоящий город, а просто скалы, прихотливо изрезанные бушевавшим здесь когда-то прибоем; озеро ушло, осталось бескрайнее и бездонное болото... и вот этот силуэт чудесного города на горизонте. Города, которого нет и не было никогда.
Но каким-то другим рассудком, который, возможно, просто приснился, привиделся умирающему от холода и усталости ее собственному рассудку, тому, с которым она жила так долго и с которым прошла через столь многое, - этим другим рассудком она спокойно и безучастно постигла безусловную истину: именно тот город был настоящим, единственным по-настоящему настоящим городом... просто он был как бы внутри, по ту сторону изрезанной ноздреватой поверхности скал, и скалы нужно вывернуть наизнанку... тогда все, что сейчас живое и прозрачное, тонкое и холодное, грязное и небесное - все это окажется плотно упакованным... корни дерева к птице, звук колоколов, плывущий над холодным полем, прикрытым серым предрассветным туманом - к жарко натопленной бане, а медленно бредущая по недозамерзшему болоту девушка, похожая уж и не на девушку вовсе, а на поганую метелку - к тени старого арочного моста, увитого виноградом... и ведь никто ничего не заметит, подумала она равнодушно и тупо. Никто - и - ничего.
Она давно растратила все свои запасы отчаяния...
Купа деревьев, которая еще недавно была безнадежно далекой, внезапно оказалась рядом, под ногами запружинили корни, а потом пришлось даже лезть куда-то наверх, на высоту вытянутой руки - по сухой осыпающейся серой земле, напоминающей порох. Из земли торчали палки и веревки.
Сразу стало темно.
Будто внутри земли. Среди корней.
Она потрогала рукой. Это действительно была земля, полная переплетенных корней. И тут же над головой возник тусклый свет, а за ним и звук.
-...Парило-мудрец был такой, он сказывал... будет день, когда убиенные встанут с земли и пойдут в страну Тучу. Два века тому. И что? Сам видел... туча была, и мертвые ночью встали и ушли...
- Видел сам, что ушли? Ты, дядь, ври...
- Врать не буду, вот этого сам не видел. Но степняк один, с которым мы потом наскоро потолковали, видел и говорил. Да и то... парню двадцати нет, а седой...
Отрада попыталась привстать. Голова была пустая, но тяжелая. В горле скребло. Она хотела сказать... чтобы... уже забыла, что... все равно не получилось... лишь писк, равно котенок проголодался... Кто-то сверху тихо фыркнул...
- Очухалась... эх, немного надо, дядя...
- Так\'ить... совсем дитя. Который день идем...
- А который? Я уж...
- Двунадесятый.
- Ой-тя!..
Отрада тронула запястьем лоб, потерла глаза. Во рту был мерзкий привкус железа. Она кашлянула раз и другой. Голос будто бы вернулся.
- Я долго... так?
- Нет, кесаревна. Всего какой часок. Старший велел не беспокоить вас. А похлебку вашу мы вон, кожушком укутали, не простынет...
Часок, подумала она. Похлебку сварили, да еще и остыть могла успеть. Но вот не остыла... Она ногами чувствовала спрятанное тепло.
- Спасибо, дядя Евагрий, - Отрада приподнялась на локте. На освободившееся место тут же набился холодный воздух. Ветер, как обычно, к ночи набрал силу. Спасались от него заячьим способом... рыли ямки. В такой ямке она и лежала, в истерзанной лисьей шубейке, сверху прикрытая от ветра куском парусины, натянутым над ямой и присыпанным по краям свежей землей...
Если гнусное чародейство не прекратится, скоро станет невозможно укрываться так. Земля промерзнет, сделается каменно-звонкой. Легкие лопаты будут отлетать, лишь царапая ее бока.
Но тогда, может быть, выпадет снег... Сделав над собой усилие, она откинула парусину и села.
Дядька Евагрий и с ним молодой слав Прот, из бедного семейства Товиев, роднившегося когда-то и с кесарями, но давно уже не возобновлявшего родства, грели ладони над спрятанным от ветра костерком. Свет исходил от этих ладоней...
- Кушать будете? - добро усмехнулся дядька и чуть склонился вперед, чтобы встать. - Или пройтись надобно-ть?
Она смотрела на него и только поэтому уловила тот миг, в который лицо человека превращается в лик мертвеца. Негромкий костяной стук и отдаленный хлопок она с этим превращением связала не сразу, а лишь после, вспоминая...
Не разгибаясь, как сидел, дядька Евагрий повалился вперед - и накрыл собою костерок. Словно полог, упала тьма.
Коротко и изумленно вздохнул Прот.
Этот звук вывел Отраду из мгновенной оторопи. Она сильно оттолкнулась руками и ногами - получился какой-то дикий прыжок из положения сидя, - и, упав на спину, перекатилась раз и еще раз, а потом, чуть приподнявшись на четвереньки, отползла назад на несколько шагов, замерла - и только тогда протянула руку к закрепленному на бедре ножу-оборотню. Шершавая рукоять, обшитая кожей морского черта, удобно легла в ладонь.
Там, где она только что была, осыпалась земля.
Кровь, кровь, кровь била в ушах, мешая слышать.
А потом позади нее - и в лица нападавшим - полыхнуло слепящее белое пламя.
Четверо стояли, пригнувшись, совсем рядом - притворно одинаковые в легких черных саптахских доспехах, надетых тоже поверх чего-то черного, и в черных масках на лицах. Они хорошо владели ремеслом ночных убийц, и даже сейчас, внезапно ослепленные, немедля бросились на землю - но дикий, нечеловеческий свет странным образом не пускал их, удерживал на весу, не позволял коснуться земли... так длилось и секунду, и три, и десять... повисшие люди дергались, в их конвульсиях появилось что-то паническое, как у тонущих...
Отрада медленно, не вставая, пятилась - пока не заползла в пустую, но еще теплую ямку. А потом она увидела гротескно, чудовищно большие ноги в высоких сапогах, две пары ног, обогнувшие ее справа и слева - маленькую, съежившуюся. Подсвеченные сзади, ноги остановились между нею и барахтающимися саптахами.
- Что будем делать, Хомат? - это был голос Алексея. И в голосе этом слышалась безнадежность - будто бы это не враги его, а он сам видел вот так вот в воздухе, беспомощный, как младенец.
Чародей ответил что-то неразборчиво, он всегда говорил неразборчиво, у него не хватало передних зубов и кончика языка, потерянных не так давно в сражении с призраками. Но Алексей понимал его. Ушан... А вот подкрались - не услышал.
Сотня уже была на ногах, метались тени, где-то часто хлопали тетивы - и звуки эти завершились всплеском грязи и бульканьем. И еще кто-то шипел сквозь зубы, скрывая боль.
Но уже ясно было, что все кончилось.
Как-то слишком быстро и просто...
Хомат протянул руку к одному из висящих - тот забился совсем уж панически, как большая рыба в сачке.
- Тихо, тихо, - сказал Хомат, и теперь было понятно. - Давай-ка...
Он воздел руку вверх, и один из пленников вдруг оказался стоящим на ногах... нет, показалось... подошвы на пядь не достигали земли. Руки его, судорожно вытянувшиеся вперед и вниз, пытались крючковатыми пальцами вцепиться во что-то несуществующее.
Потом с него упала маска.
Отрада тихонько встала и шагнула чуть вперед, оказавшись за левым плечом Алексея. Почему-то именно здесь было ее настоящее место... Лицо пленника, равнодушное и неподвижное, совершенное в пропорциях и чертах, казалось ужасным. Оно катастрофически не совпадало с позой, с руками, с глазами, которые дергались и метались за веками...
- Так вот вы кто, - в голосе Алексея прорезалась какая-то неуместная нотка. - Последние настали времена... Опусти его, Хомат.
Хомат вновь отозвался неразборчиво, но Алексей оборвал его повелительным жестом. Тогда тот неохотно опустил руку, и пленный качнулся, обретя опору под ногами.
- Ты знал, за что брался, когда шел сюда, - сказал Алексей.
Белое лицо не изменилось, но чуть качнулось.
- Возьми меч, - приказал Алексей.
И меч мгновенно оказался в руке... кого? Отрада вдруг поняла с ужасом, что не может назвать это существо даже мысленно.
Белолицый держал меч почти небрежно, тремя пальцами - горизонтально перед грудью, легко похлопывая обушком по запястью левой руки. На тонких пальцах Отрада увидела темные массивные перстни...
Белолицый нанес удар первым - свистнула сталь; в пронзающем свете клинок превратился в острую петлю. Три или четыре удара почти слились в один.
Потом Алексей медленно отступил на полшага и дернул рукой. Меч его выскользнул из груди белолицего, дымящийся и черный. Белолицый попытался было поймать чужой клинок рукой, но пальцы его схватили воздух... Потом он упал лицом вперед, еще в падении будто бы ломаясь и разваливаясь.
Хомат присел рядом с ним на корточки, тронул рукой голову. Повернул лицом кверху. Голова повернулась свободно, словно в шее не осталось костей.
Потом он взялся за отпавший подбородок и стянул белое лицо, будто еще одну маску.
Под лицом был голый и еще более белый череп... Нет, не череп. Ровная поверхность, похожая на скорлупу большого яйца...
Хомат постучал по этой скорлупе пальцем, и изнутри тут же донесся нетерпеливый ответный стук. Тогда чародей, всей позой своей выражая недовольство, вытащил из-за пояса стилет, примерился - и вонзил клинок в скорлупу. Первый удар, видимо, был недостаточно сильным, острие застряло.
Хомат ударил еще раз, навалившись сверху - теперь клинок вошел по гарду.
Чародей, морщась, несколько раз провернул стилет в ране, будто размешивая там что-то. Лежащее тело совсем не по-человечески задергалось, потом замерло окончательно.
- Мерзость, - сказал Хомат, судорожно сглатывая - давя рвоту.
- Да, - согласился Алексей. Голова его медленно повернулась налево, потом направо.
И Отрада, вместе с ним посмотрев по сторонам, увидела, что мир преобразился.
Стояли поздние сумерки - скорее утренние, чем вечерние, хотя она не сумела бы сказать, почему думает так, а не иначе.
Все куда-то делись. Отраду и Алексея окружала ровная степь. Туман стелился над самой землей, не выше колен - туман или дым. Под него взгляд поначалу не проникал, но потом что-то случилось то ли с глазами, то ли с самим туманом.
На земле лежали мертвые. Их было немыслимо много... так много, что между ними просто не проглядывало даже клочка земли. Кто-то чуть обиходил их, уложив ровно, скрестив на груди руки... тем, у кого руки были...
Потом впереди кто-то поднялся с земли. Бесформенная фигура. Постояла на месте и медленно направилась к ним.
Отрада почувствовала, что вцепляется обеими руками в Алексея, и попыталась разжать пальцы. Но руки были чужие, непослушные, их нужно было где-то искать - где-то внутри себя...
Фигура приблизилась. Когда-то, наверное, белый, а теперь цвета грязи плащ окутывал ее. Шагах в пяти она остановилась. Из-под складок показалась рука. Скользнула вверх и откинула капюшон.
Отрада вскрикнула. У женщины, стоявшей перед ними, не было верха лица. Вместо лба, век, скул - висели какие-то лоснящиеся черные лоскуты...
- Ла...ра... - Алексей, задышав тяжело, пресекся на середине слова. Ты... Женщина поднесла палец к уголку рта. Это можно было понять как «молчите».
Будто трепет множества маленьких крыльев послышался далеко позади.
Отрада попыталась было оглянуться, но - не сумела оторвать взгляд от изуродованного лица, от чистого сияющего глаза, темно-синего, бездонного... Меж тем сзади что-то происходило. Треск дерева... скрежет... шипение...
- Почему... я живой? - спросил Алексей.
Ларисса медленно кивнула; рука ее скользнула под плащ и вынырнула обратно - с пяльцами, в которых натянут был белый платок с какой-то вышивкой... но не к вышивке приковало взгляд Отрады, а к тому, что на миг приоткрылось между полами плаща...
Не могли люди сотворить такое с другим человеком, с женщиной... не могли, не могли, не могли!
А шум сзади накатывался, вздымался, напомнив вдруг грохот ледохода где среди сталкивающихся льдин есть льдины живые, железные, деревянные, хрустальные... Множество голосов заполнили собой пространство.
Отрада сумела наконец обернуться. Один ужас помог справиться с другим...
Перед нею разверзлась могила. У могилы было почему-то деревянное дно. Ярко освещенное желтое деревянное дно.
Земля осыпалась под ногой, Отрада вскрикнула и стала падать, продолжая вцепляться в Алексея. Тот удержался бы, но земля превратилась в текущий песок. Они скатывались вниз, как муравьи в воронку песчаного льва.
Она ожидала удара о дерево, но в последний миг дно отдалилось недалеко, вот, рядом, достать, опереться... нет. Она повисла, как муха в паутине, как... как те странные пленники... как Агат... его прощальный взмах... Она не знала, кто такой Агат. Это было в другой памяти.
Но, повинуясь новому страху, она согнула негнущуюся руку и схватила себя за щеку.
Под рукой было что-то мягкое, нечувствительное, податливое.
Не трогай, прошептал кто-то рядом, осторожно, сорвешь... И еще прошептал... дайте ей пить.
У губ тут же появился горячий край ковша. Давясь, Отрада глотнула жгучую жидкость. Ей показалось, что это деготь.
Чья-то рука удерживала ее затылок.
Пей. Пей, пожалуйста, пей... Она отхлебнула еще и еще. Горечь и сильнейший запах березы.
На миг стало светло и легко. Она повернула голову. Неоконченная картина... парящие в воздухе торсы, голые и задрапированные, угол каменной кладки... И тут же торопливо нахлынула липкая пузырящаяся тьма.

Глава вторая

Знахаря нашли только в третьей по ходу деревне, девяностолетнего обезножевшего старика. Алексей буквально на руках принес его в дом старосты, куда положили метавшуюся в лихорадочном бреду кесаревну, велел: лечи. Сам остался за помощника - со знахарским правнуком, белесым до полной бесцветности пареньком лет пятнадцати. У паренька был маленький безвольный подбородок, вялый рот и глядящие в разные стороны глаза. Но руки, неожиданно большие, двигались сноровисто и быстро... когда одетую в хозяйкину рубашку Отраду уложили лицом вниз на лавку, он очень уверенно прощупал ей спину, глядя куда-то поверх всего, а потом стал делать такое, от чего у Алексея стянуло на спине кожу... руки и ноги кесаревны изгибались совершенно немыслимо, как в пыточной, и - сухой хворостяной треск бил в уши...
Но после всего этого Отрада, укрытая тремя пуховыми перинами, откашляла комья коричневой мокроты - и задышала глубоко и чисто. Даже румянец проступил на восковато-голубых щеках.
- Топите баню, - распорядился знахарь. Имя его было Памфалон.
Дочки старосты тут же бросились исполнять приказание, а знахарь раскрыл свою сумку и принялся разбирать травы. Травы хранились в пергаментных мешочках со старинными полустершимися надписями.
- Почтенный Памфалон, - неуверенно сказал Алексей, - но ведь после бани организм больной будет слишком восприимчив к холоду...
- Если вы потащите ее дальше, она умрет, - сказал знахарь, не отрываясь от своих мешочков. Пряный вперемешку с пыльным запах распространялся по комнате. - Вполне возможно, что она умрет и здесь. Силы, чтобы жить, у нее немного. Но если вы ее потащите, она умрет точно.
- Если мы не потащим ее, нас настигнут и убьют.
- Опять война... - знахарь качнул большой седой головой. - Когда же вам надоест, молодые?
- Почтенный... неужели нельзя использовать какое-то средство... чародейство, может быть?.. - Алексей замялся. Сказать, подумал он. Мы уже ничего не теряем... - Отец, я скажу, но ты молчи. Это наша кесаревна. Дочь кесаря Радимира. Последняя наследница...
- Разве же ей осталось что-то в наследие? - знахарь совершенно не удивился, как будто бы полумертвых кесаревен на долгом его веку приносили сюда, в болотный край, раз пятнадцать. - Дом ее сгорел...
- Дом - горит, - сказал Алексей. - И еще не все потеряли надежду потушить его.
- Вот так, да? - знахарь высыпал что-то на ладонь, понюхал, пожевал губами. Протянул Алексею. - Не все... Хм. Попробуй-ка, есть ли горечь еще?
Алексей взял щепоть бурого порошка, лизнул. Порошок походил на подсоленный торф. Но через болотизну проступала далекая едкая горечь.
- Есть, - сказал он.
- Это хорошо, - медленно протянул знахарь. - Так, значит, надежды не теряете?
- Не теряем, отец.
- Что же... Только вот мало вас, молодых, и все меньше и меньше... Алексей не ответил.
Два последних месяца унесли столько жизней... даже он, воин, человек с дубленой душой, внутренне сжимался, когда пытался представить себе разом всех убитых и покалеченных. Конечно, его воображение питалось только рассказами очевидцев и участников тех дел - быстро же прижилось новое словцо, обозначавшее сразу все... от мелкой стычки разведок и разъездов до иной раз многодневного боя тысячных отрядов, - что последовали после разгрома при Кипени; но и рассказов достаточно было для бессонницы... Мелиора истекала кровью. Что, однако, пугало более всего, так это неурочные холода явно чародейской природы. Частью погиб первый недоубранный урожай - и никто не сомневался в том, что второго урожая в этом году не будет вовсе... Значит - голод. Не зимой, так весной.
Но дожить до зимы, а уж тем более до весны...
...Что ж, пусть на Кипени мелиорская армия потерпела поражение - но и конкордийцы со степняками получили страшный удар. И не то важно, что в открытом бою их разгромили, и только чародейское вмешательство превратило поражение в победу... хотя нет, и это важно... честный воин, может быть, промолчит об этом, но знать-то все равно будет... нет, другое... тот, кто наслал испепеляющие тучи, не стал различать, где чужие, а где свои - прихлопнул всех разом. А такое уже не прощается...
Немало дезертиров из армии-победительницы бродило сейчас по лесам и побережьям, ища способ добраться до родного берега. Они угоняли у рыбаков уцелевшие лодки, самые бесшабашные вязали плоты. Но в основном они просто скрывались, чего-то выжидая. Нескольких таких дезертиров захватила по пути сотня Алексея, и прежде чем предать их легкой смерти, Алексей поговорил с ними. Велика, очень велика была их обида на своих начальников... или на тех, кто стоит над начальниками...
Однако несмотря на все это, конкордийская армия медленно и настороженно продвигалась на юг и, по некоторым сведениям, ступила уже в долину Вердианы. Значит, был открыт путь и на восток, к башне Ираклемона, к Кузне... и хотя именно в ту сторону отступили остатки мелиорской армии, ясно было, что заслон этот падет при первом же серьезном нажиме... ни северяне, ни южане не захотят умирать, защищая бессмысленный, малонаселенный и всеми нелюбимый Восток...
- Чародейства просишь... - знахарь сложил свои кульки, сплел пальцы; Алексей только сейчас увидел, какие у него огромные руки руки молотобойца, кузнеца... Кузнец и знахарь. И значит - неизбежно - чародей.
- А того не знаешь, что сети раскинуты, и паук лишь ждет, когда муха дернет нить... Не муха, нет, - вдруг улыбнулся он, но улыбка лишь подчеркнула мрачность его лица. - Мотылек.
- Отец, - Алексей пристально посмотрел на него. Где-то высоко - и уже не впервые - прозвучала долгая музыкальная фраза... тема неизбывной страсти из действа «Свеча и мотыльки»... - Ты знаешь больше, чем говоришь. Я вовсе не хочу, чтобы ты говорил все то, что знаешь. Но - делай!
- У тебя вовсе нет причин верить мне.
- Есть по крайней мере одна. Ничего другого мне не остается.
- Здесь ты тоже ошибаешься... хотя прав в одном... нельзя допускать лишних слов. Тогда иди, распорядись мужчинами. Мне и девки помогут...

* * *

Сотня Алексея никогда не насчитывала более сорока бойцов. Сейчас их осталось двадцать восемь, и - Алексей знал - из этой деревни выйдет их еще меньше. У двоих азахов отморожены были ноги - очень серьезно, безвозвратно.
Пройдет еще несколько дней, черные стопы сморщатся, резко обозначится граница между живым и мертвым - и тогда азаху нальют кружку хлебной водки, а потом один товарищ быстрым взмахом ножа очертит разрез чуть повыше черного струпа, оттянет кожу - а второй тут же рубанет саблей, а третий раскаленным в огне каменным пестом коснется раны... если неопытный - то всей и как следует, чтобы пошел дым, а если не в первый раз - то легонько и в четырех-пяти местах... потом оттянутой кожей культю прикроют и забинтуют холстяным бинтом, сверху положат сухой мох и снова забинтуют... у азахов не было специальных лекарей и знахарей, каждый мужчина мог сделать многое... зашить рану, срастить перелом, пустить кровь, найти в степи или лесу нужные травы...
Травы, подумал Алексей как-то отрешенно. Вкус порошка, незнакомый и вначале не вызвавший никаких ассоциаций, вдруг стал тревожить. Что-то очень глубокое, очень давнее...
Двое с отморожениями. Еще двое с пустяковыми вроде бы, но опасно гноящимися ранами. Наконец, все больны, у всех кашель, половина мается животом...
Он знал, что нужен отдых. Особенно сейчас, когда - дошли, дошли в обоих смыслах. В этом последнем рывке сгорели все силы. Но - жуткое чувство, будто по пятам идет даже не кто-то - а что-то. Тупое и безглазое. Заведомо необоримое. И спасение только в движении, в заячьих зигзагах, прыжках, заметании следов... но след проступает, проступает, проступает - как кровь сквозь снег...
Стоп, приказал он себе. Даже не думать об этом. Не думать о том, что замыслил, потому что тогда - выдашь неизбежно. Движением брови.

1 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		2

Остановившимся взглядом. Фальшивой нотой в заданном вопросе.
И все же он огляделся по сторонам так, будто прощался с тем, что видит.
Впрочем, почему будто? Он действительно прощался. Просил простить.
Зная, что прощения ему не будет никогда.
Деревня Хотиба была немаленькая, в сотню домов, с храмом и базаром, с кожевней, ветряной мельницей и кузницей; принадлежала она по ленному праву акриту Афанасию Виолету, который, впрочем, очень давно не показывался в своем доме, высоком темном тереме, стоящем среди высоких сосен совсем немного в стороне от прочих построек. За домом присматривал сам староста, безрукий и одноглазый ветеран прошлой конкордийской войны. От господина своего известий он не имел с апреля...
Посты Алексей не ставил - сами деревенские разбежались и вдоль дороги, и по тропам, и к каким-то тайным бродам через болота и речку Свись, постоянного русла не имеющую и в зависимости от дождей и вообще от погоды оказывающуюся то тут, то в трех верстах. По всем соображениям, вряд ли следовало ожидать нападения сегодня или завтра... а главное, деревенские прекрасно понимали, что им не поздоровится, если конкордийцы накроют здесь бродиславов - так стали называть остатки мелиорской армии, оказавшиеся в тылу победителей. Всем им приказано было разоружиться и разойтись по домам, в противном случае они, а также те, кто их укрывает, подвергнутся жестокому наказанию.
Да, подумал Алексей, чтобы укрыться, места лучшего, чем этот полуостров среди болот, не найти... И это знаю не только я.
Болотьс, так край звался, лежал в междуречье Свиси и Кадилы, двух небольших рек, текущих на восток, сливающихся - а далее пропадающих в гиблом краю Соленой Камы, части Дикого Брега - совершенно непроходимой смеси болот, озер, речек, морских лиманов - и торчащих среди этой грязи и воды голых скал со срезанной вершиной. Нога человека там не ступала - или почти не ступала... С другой стороны Болотьс отрезали от внешнего мира невысокие, но сильно изрезанные горки Мончa, через которые проходили только две дороги: на север, на Бориополь - и на Столию. Этими дорогами как бы обозначалась принадлежность сих земель...
Прихрамывая, шел навстречу трубач Главан. В сотне Алексея он был единственный конник из не-азахов - и потому ко всем, включая командира, относился как бы покровительственно.
- Во дела, командир, - сказал он чуть изумленно. - Тут, оказывается, степняки дней восемь гарнизоном стояли. Платили за все щедро... Третьего дня ушли, специальный гонец прибегал. А серебро ихнее... вот, - и он показал кружочек из зеленого камня. - Обернулось...
Алексей взял кружок, покрутил в пальцах. Нефрит. В Степи - идет на вес серебра. Все будто бы честно... Но нефрит этот был мертвый - куда более мертвый, чем камни, что десятками лет валяются при дорогах. На нем угадывался какой-то рельеф, но ни наощупь, ни глазом Алексей не сумел разобрать даже рисунок это или надпись.
- И много ли таких? - спросил он.

- Наверное, немало, - сказал Главан и повторил... - Платили щедро...
- Собери еще штук пять-шесть, - велел Алексей. - Понадобится потом.
- А чего их собирать, вот они... - Главан вынул из кармана горсть каменных бляшек. - Людям не нужны.
- Людям не нужны... - Алексей посмотрел прямо в глаза Главану. Они были серые с мелкими темными точками.
- Ну... да. А как же иначе? Явно же - чародейская масть, опасаются люди-то... Алексей взял бляшки. Холодные...
- А чего ты не спишь? - спросил Алексей странным даже для самого себя тоном.

- Не знаю, - Главан даже, кажется, растерялся. - Лег, а по мне кто-то скачет. Думал, блохи. Посмотрел - нет никаких блох... Ну, я и пошел прогуляться.
Может, кто баню топит... Как там кесаревна-то наша?
Алексей молча покачал головой.
- Понятно... Что делать-то будем, командир?
- Думаю.
- Не нравится мне, что они так вот - собрались и ушли, - сказал Главан. Не ловушка ли тут нам расставлена?
- Может, и деревню за этим же самым поставили? Народом населили?
- Зря смеешься, командир. Вот как хлынут змеи с неба...
- Я не смеюсь. Просто если считать, что они такие все наперед знающие, то надо сразу на спину лечь и лапки повыше задрать...

- Устал ты, командир, - сказал Главан. - Поспал бы сам. Помрешь ведь.
- Попробую, - сказал Алексей. - Правда, давай-ка найдем кого-нибудь, чтоб баньку натопил...
Искать не пришлось. Нельзя сказать, чтобы деревенский люд был так уж обрадован появлением из трясин трех десятков донельзя грязных, оборванных, голодных и изможденных воинов, но - это были свои воины, и просто нельзя, немыслимо, невозможно было не накормить их, не обиходить и не пригреть.
Бани уже топились и тут и там, будто был поздний вечер в самый разгар сева или жатвы. Женщины в чистых белых передниках и с прибранными под белые же платки волосами перетряхивали во дворах перины и одеяла, хозяева дворов в одном белье чинно сидели на скамейках у выложенных камнем гидронов - ям с чистой водой. Хотя бы одно дерево обязательно росло во дворе чаще плодовое, но иногда кипарис или ель...
У Алексея вдруг перехватило дыхание. Чувство возвращения было настолько сильным и внезапным, возникшим враз и целиком - что ни подготовиться, ни возразить не осталось ни времени, ни сил. Он вновь был одиннадцатилетним, ранняя зима застала его в Триголье, дальнем материнском имении, он еще любит мать, у него еще есть сестры, есть подружка Ларисса, Лара, дочь кесарского винаря, и вот сейчас они вчетвером, прихватив деревянные резные сани, бегут к взвозу - оледеневшей дороге, уходящей к пруду, оттуда крестьяне возят воду, которой поят скот, моют в домах и моются сами; сегодня канун Дня Имени, в деревне топятся бани, белые столбы дыма уходят в голубое небо... и в каждом дворе стоит дерево, увитое бумажными гирляндами, и на ветвях светится иней... Он судорожно выдохнул.
Триголье сгорело, когда Дедой осадил там небольшой отряд кесарских славов. Так и не отстроили потом... Одна из сестер была тяжело ранена в Столии все в те же дни мятежа, промучалась полгода и умерла, а вторая - год спустя сбежала из дома с музыкантом, и никто не знает, что с нею сталось. Лариссу судили и покарали свирепо... Осталась только мать, но и с матерью случилось что-то страшное... там, где прежде была нежность и любовь, сделались холодные железные острия...
- Заходите к нам, добрые господа, - от низкой калитки кланялась пожилая статная женщина. - Лучшая здесь баня - наша. Сам господин акрит не брезговал ею...
К перекладине ворот приколочен был старый лемех, и Алексей с трудом улыбнулся... ну, разумеется же, лучшая в деревне баня должна быть у кузнеца...

* * *

Наступал последний день, который Астерий отпустил себе для отдыха.
После битвы на Кипени, выигранной лично им, он обязан был заставить себя отдыхать. Хотя бы потому, что тогда, переоценив собственные возможности, он в упоении деянием позволил Силе увлечь себя... и Сила чуть не вывернула его наизнанку. Потеряв почти все тела, кроме собственного старого и еще одного, он понял, что нуждается в отдыхе и решительном укреплении «вместилищ духа». К тому времени масса «механического дива» была уже настолько велика, что оно могло подпитываться и расти самостоятельно, без его помощи. Изредка он как бы со стороны и с большой высоты поглядывал, как в Долину Качающихся Камней стекаются людские ручейки, как особо отмеченные капли надолго покидают Долину и отправляются странствовать - но только для того, чтобы вернуться в обрамлении других капель... как тянутся через пролив тяжело груженые левиатоны, хеланды и барги, трюмы которых туго набиты пленными солдатами и взятыми за укрывательство и прочие провинности крестьянами...
Более пятнадцати тысяч пребывало сейчас в Долине... рыли колодцы, резали скот, в основном овец и коз, которые так же послушно, как и люди, стекались туда из окрестных местностей, варили мясо в огромных чугунных котлах, поставленных в меловые круги; казалось, никто даже не замечал ледяного ветра и дождя, замерзающего на ветвях деревьев.
Этот дождь, рассеянно заметил Астерий. Откуда он?.. Поначалу его очень беспокоило появление в мире чего-то нового и неподконтрольного. Однако попытки нащупать чуждое влияние были безуспешны, и оставалось думать, что все это - своеобразная отдача после того весеннего воздействия на погоду.
Впрочем, вовсе не погода интересовала его...
Урожай, напомнил он себе. Точнее, неурожай. Это то, с чем рискует не справиться даже самый могущественный чародей.
С другой стороны, голодными управлять легче... Нет. Завтра. Все настоящие дела и все проблемы - завтра.
- Сарвил!
Мертвый чародей возник рядом неслышно.
- Звал, Многоживущий?
- Звал... Да ты садись. Неловко мне с тобой разговаривать так лежащему со стоящим. Будто ты раб.
- Я и есть раб. Я лишен права отвечать за себя.
Однако сказав это, Сарвил сел в легкое плетеное кресло.
- Ты уже за все ответил сполна... - Астерий усмехнулся, - и за свою давнюю глупость - тоже. Хочу просить тебя об одном одолжении...
- Вот как?
- Именно так. Ты ведь мне неподвластен. Так вот, чародей... мне хотелось бы, чтобы ты нашел одну красивую, но мертвую женщину. В свое время по приговору суда ее казнили, сделав Частью...
- Она не может уйти?
- Да. Ее запечатлели навечно.
Сарвил помолчал.
- Это жестоко.
- Жестоко. По-людски... Я дам тебе то, чем ее можно освободить и отпустить. Но взамен она должна тебе кое-что сообщить.
- Естественно.
- Все еще подозреваешь меня в своекорыстии?
- Пожалуй, что нет. Тут другое... Что она должна сообщить?
- Почему не сбылось то, что она избрала для Пактовия.
- А-а... Я, кажется, слышал эту историю.
- Должен был слышать.
- Хорошо. Я спрошу ее, если найду. Говорят, она не любит бывать на открытых местах.
- Просто огласи, что можешь освободить ее. Она найдет тебя сама.
- А если она все-таки не скажет? Или не знает? Такое может быть...
- Поступишь по своему усмотрению.
- Понял тебя, Многоживущий. Поскольку в твоем новом мире не будет разделения на живых и мертвых...
- Ты знаешь, чародей, чем дольше я жил на свете, тем более убеждался, что совсем не разбираюсь в людях. И когда мне что-то требуется от них, я предпочитаю найти умного человека, посвятить его в проблему - и дальше положиться на него целиком и полностью. Вот и ты - можешь поступить по своему усмотрению. По привычке живых ты опасаешься какого-то наказания, преследования, да? Ты все никак не можешь привыкнуть к одной простой мысли: тебе не угрожает ничто... Сарвил, откинувшись назад, долго смотрел в глаза Астерию. Потом кивнул.

Глава третья

После недавних непогод море еще не успокоилось, гладкие волны катились от горизонта слепо и тяжело, странно блестящие, будто политые маслом. Старый левиатон, глубоко сидящий в воде, качался медленно, в каком-то своем ритме, слыша свою музыку. Все паруса его, даже самые легкие «обрюши», натянутые между вынесенными за борт тонкими временными реями, - лишь чуть выгибались под током воздуха, который никак нельзя было назвать ветром. За кормой солнце проходило сквозь ясно очерченную тонкую полоску далекой тверди, растекаясь далее по волнам множеством капель и лужиц жидкого огня.
- Подобно ртути, - сказал маленький монах Андрон, стоящий на корме у борта. - Ртути, напитанной золотом.
Его собеседник не отозвался. Монах коротко взглянул на него. Желтоватое вытянутое лицо с глазами, полуприкрытыми темными веками, выражало страдание. Днем он уже извинился перед монахом за то, что иногда не может пересилить себя. Я страдаю неизлечимым заболеванием, сказал он тогда, и время от времени теряю контроль над собой. Жить мне осталось до зимы, а то и меньше... Представился он Сарвилом, лекарем и малоумелым чародеем, бежавшим когда-то из Мелиоры на материк от притеснений и преследований - и вот возвращающимся просто так... умереть на родной земле.
О скорой смерти он говорил очень покойно, без присущей даже образованным людям нервности и робости.
Монаху иногда казалось, что запах тлена уже исходит от него - настолько тонкий, что напоминает далекий аромат дорогих духов.
- В мире еще так много непостижимого, - сказал вдруг Сарвил негромко и чуть насмешливо, как будто не он только что сдерживал рвущийся наружу стон. Вы бывали в Кузне, мой друг? Ах да, я уже спрашивал - и получал ответ, что нет, не бывали... Простите, страдаю забывчивостью. Обитатели Кузни живут, представьте себе, на поверхности огромного шара. Им так видится. Чтобы объяснить себе, отчего же они не падают вниз, пришлось изобретать свойства предметов притягиваться друг к другу... как бы прилипать на расстоянии. Позже те люди стали исследовать это странное свойство, вывели причудливые законы, которыми описывают поведение предметов... но природы этой притягивающей силы так и не постигли. Разумеется, только так и могло получиться, ибо в действительности никакой силы притяжения нет. Есть верх и низ. Все. Но тот мир, в котором нет ни верха, ни низа, без таковой силы существовать не может, ибо она есть клей, скрепляющий его части. Следовательно, раз тот мир существует и не рассыпается, сила эта в нем присутствует. И вот мы видим - отсюда - как их ученые люди с наморщенными лбами исчисляют свойства и количества того, чего нет. Чего нет, но без чего их мир перестанет мгновенно существовать... а он существует. Хотя и весьма призрачен при этом. Ученые же люди призрачного мира весьма сведущи в проявлениях несуществующей силы притяжения и умеют обращать эти знания себе на пользу. Так, они научились летать...
Монах вздрогнул и старательно сделал вид, что подавил зевок. Но Сарвил просто не обратил на это внимания.
- Интересно, если бы они оттуда могли видеть нас? У них нет смерти в нашем понимании, у них - полное освобождение сразу. Как бы они отнеслись к тому, что существует полная смерть, настоящая смерть? Или - к пограничию, растянутому на годы или десятилетия? Скорее всего, думается мне - просто не поверили бы, сочли суеверием, легендами - подобными тем, что в изобилии творят они сами... и никакие доводы, никакие доказательства... даже предъявленные самым грубым образом - не поколебали бы их убежденности...
- Вы так думаете? - монах наклонил голову, посмотрел на воду. Вода казалась черной. - Мне всегда казалось, что напротив - человек слишком легко приспосабливается ко всему...
- Да - но в очень жестких рамках. И даже не рамках... Он может идти, бежать, ползти, стоять, поворачивать направо и налево, назад... но не может подниматься в воздух и погружаться в воду. Я, конечно, не говорю о чародеях...
- Странно, почему вы их исключаете из рядов человеческих, - сказал монах. - Право, это все равно, что рассуждать о свойствах и способностях махагона без ног.
- У вас все еще сохраняется такое представление? А вот мне кажется, что чародеи давно забыли о прочих людях и предаются лишь собственным забавам.
Взять эту войну... Впрочем, все это не так уж существенно. Я вообще хотел сказать совсем другое. Нам кажется, что солнце скрывается за горизонтом, хотя на самом деле оно просто уходит за край темного светила, дарящего нам достойное восхищения, но и повергающее в ужас зрелище звездного неба. Сам же закат, вот это великолепие - не более чем оптический обман, следствие криволинейного хода лучей. Мы знаем, что светила помещены на свои места Создателем и вращаются по его воле. Бессмысленно говорить о каких-то силах, действующих на светила, и законах, которым эти силы подчиняются... и мы о них не говорим. Так чем же мы лучше полупризрачных людей Кузни, которые, напротив, выводят законы для несуществующих сил? То есть - отчаянно барахтаются там, где мы вздымаем лапки?..
- Но не тонем, - подхватил монах.
- Не тонем, - согласился Сарвил. - Однако же и не плывем. Нам просто некуда плыть... Взять предопределение. Мы достаточно просто можем узнать свою судьбу, а при определенных условиях и изменить ее. И - почти никогда этого не делаем. Все в том же отличии от людей Кузни, которые ищут знаки предопределения во всем, находят их - и потом внушают себе, что предсказание сбывается... хотя как раз у них-то, бедняг, и нет никакой судьбы. Никакого предопределения. И кто из нас более счастлив? Не знаю...
- Кто более счастлив - человек или его тень на стене? - спросил монах. Актер или роль? Странно спрашивать так... Риторический вопрос, который предполагает только один ответ.
- Да, - сказал Сарвил. - Но, как правило, самые интересные ответы возникают именно тогда, когда на риторические вопросы отвечают не по правилам... Я вам не наскучил своими рассуждениями?
- Что вы. Встречное рассуждение. По убеждению склавов, Бог Создатель жив и странствует по миру, созданному им, в обличии какого-то самого последнего нищего, чтобы узнать все о несовершенствах мира. Времени у него вечность... Допустим, он спросит вас об этих несовершенствах. Что бы вы устранили из мира?
- Я всерьез задумывался об этом, - сказал Сарвил спокойно. - Немного иначе... что, если появится новый чародей, не менее могущественный, чем был Бог в молодости? И, разумеется, захочет переустроить этот мир...
- И вы пришли к какому-то выводу?
- Да. Вряд ли этот вывод вас обнадежит.
- Надежды обрести не тщусь...
- Он просто создаст новый мир - и уйдет туда, уведя часть людей.
Поскольку без простых людей чародей есть ничто, ровное пустое место. А чтобы люди пошли с ним, сделает жизнь здесь - невыносимой...
- И никак иначе?
Сарвил не ответил. Монах посмотрел на него. В розовато-синих сумерках лицо малого чародея казалось совсем темным, коричневым. Губы быстро-быстро шевелились, но не как при разговоре, а - будто умирающий от жажды человек ловит губами тонкую бегучую струйку воды...
- Помочь? - монах подхватил его под локоть. - Отвести вас на койку?
Сарвил с трудом кивнул.
Когда спускались по трапу, монаху показалось, что запах тления усилился...

* * *

Прошло несколько дней, коротких и тягучих одновременно. Стих ветер, низкие истрепанные облака остановились, набрякли и полились на землю холодным, но все же не замерзающим на лету дождем. С деревьев падали зеленые, но умершие листья.
Отрада к концу второго дня пришла в сознание, но была необыкновенно слаба, Алексей брал ее руку в свою и поражался... кисть была тряпичной. Знахарь, совсем перебравшийся в дом старосты, старался не допускать Алексея до больной, видя, как оба мучаются и, очевидно, понимал причину этой муки.
Алексей ловил себя на том, что не может отойти от этого дома далеко, что ходит вокруг - и тогда наперекор себе находил дела где-то вдали. Так, он узнал, что в соседней деревне несколько месяцев назад, как раз накануне вторжения, умер внезапной смертью купец, везший Афанасию Виолету два воза петард, шутих и фейерверков - заказанных в преддверии свадьбы сестры акрита, красавицы Софии. Но - купец умер, акрит где-то с армией, если жив, сестра так и не приехала... Возы же стоят, где стояли... в общественных сараях. Все боятся пожара и готовы избавиться от опасного имущества.
На следующий день Алексей уже копался в аляповато разрисованных ящиках. Да, акрит Афанасий намерен был всерьез порадовать сестрицу...
Даже если безжалостно выбрасывать все сомнительное, чистого пороха набиралось пуда четыре.
Кузнец и оба плотника, с которыми Алексей тут же очень настойчиво побеседовал, отнеслись к идеям его с обычной деревенской недоверчивостью, но согласились сделать все так, как он просил. Кузнецу в помощь он дал четверых воинов, и к вечеру они приволокли с болот десяток пудов ржавого железа... там оно «созревало», зарытое под кочками; Алексей знал этот способ получения высококлассной стали, верный, но безумно длительный. И то, что кузнец согласился пожертвовать для него таким количеством заготовок, говорило о многом.
Из просушенных бревен он отобрал с десяток тонких прямых лиственниц, росших в густой чаще и потому не суковатых. Из бревен напилили саженных чурбачков, ошкурили их и подравняли - поначалу грубо. Потом Алексей отбраковал те, которые оказались с трещинами или сучками - и оставил девятнадцать вроде бы безупречных. Их подравняли снова - уже точно, под один диаметр. Тем временем кузнец выковал первый комплект обручей. На Алексея он покрикивал, когда насаживали обручи на чурбак и стягивали потом горячими заклепками. Два обруча охватывали чурбак у самых торцов, а еще три, более широких, распределялись по длине. Кузнец похлопал чурбак по смолистому боку, легко - словно тот был пустотелый - подхватил и водрузил на специально сбитые массивные козлы. Другие козлы, из гнутых железных прутьев, он поставил напротив, положил на них лом, нацеленный прямо в сердцевину бревна, некоторое время примерялся, глядя то сбоку, то вдоль лома; наконец встал, вроде бы довольный. В горне уже калились ломы - четыре штуки. Алексей щипцами вынул один, положил на козлы. Лом светился розовым светом. Кузнец довольно хакнул, перехватил молот и стал размеренно вгонять раскаленный лом в дерево. С визгом рванул едкий дым. Давай-давай! - крикнул кузнец. Алексей ухватил остывающий лом щипцами за хвостовик и, покручивая, вытащил его, сунул обратно в горн. Положил на козлы второй, горячий...
Минут через десять канал был прожжен на нужную глубину. Ну, как? подбоченился кузнец. Кажется, он даже не вспотел. Алексей показал большой палец.
Теперь вновь настала очередь плотников. Они разложили не верстаке свои самые большие воротки, и Алексей выбрал тот, который делал дыры в пять пальцев. Режущая кромка его была отточена до бритвенной остроты.
Очень недолго оказалось расширить им отверстие в бревне, выбрав уголь и коричневую блестящую, пахнущую вкусным дымом стружку.
- Господин акрит, а почему бы нельзя сразу сверлить? - спросил один из плотников, помоложе, Вукол. - Быстрее будет и сил меньше уйдет, я уж про уголь и не говорю вовсе.
- Так тверже, - сказал Алексей, подумав по себя... а вот прочнее ли? Но времени на сравнительные испытания, надо полагать, не было...
Станок плотники сделали по его рисунку сами, очень быстро. Передок от телеги с установленным сверху массивным дубовым «корытом» без передней стенки и с торчащим назад не менее массивным хоботом, к которому прикручена была соха, развернутая занозой в обратную сторону, к пахарю... к пушкарю, насмешливо-солидно поправил себя Алексей.
Ствол сразу плотно, без зазора, лег в корыто, упираясь торцом в заднюю его стенку; впереди пока требовалось приматывать его ремнем, но кузнец уже снял мерку для железного хомута.
- Хорошо работаете, братцы, - с легким удивлением сказал Алексей. - Не ожидал даже.
- А-а... наш господин акрит работу спра-ашивал... - протянул старший плотник, щурясь и глядя куда-то, и Алексей почти зримо представил, как выглядел этот спрос.
К вечеру этого дня Алексей зарядил свою первую пушку, использовав три четверти фунта зернистого пороха (который он получил, размалывая спрессованные цилиндрики ракетных зарядов на ручной крупорушке), пыж из толстого войлока и пять фунтов грубо отлитых свинцовых пуль. Свинец он добыл, содрав несколько листов кровли с дома акрита Афанасия...
В сумерках небольшой отряд вышел из деревни, катя за собой погромыхивающее орудие. За огородами орудие развернули в сторону зарослей черемухи, покричали на всякий случай, даже сбегали посмотреть, не забрался ли кто в кусты, невзирая на погоду, - а потом опасливо отошли подальше. Алексей остался один на один со своим творением.
К концу длинного шеста, что держал он в руке, привязана была шутиха; из запального отверстия пушки торчал хвост такой же шутихи. Не выпалит, подумал Алексей и тут же, без связи с предыдущим... если она сейчас взорвется и меня убьет, то все кончится и ничего не надо будет делать... Он высек огонь и зажег шутиху. Отошел как мог и на вытянутой руке поднес пламя к запалу.
Полетел сноп зеленых искр...
Самого выстрела он не уловил, что-то мгновенно стерлось из памяти. Зато белая стена дыма и на ее фоне - пушка, вставшая на хобот, уставив ствол в небо... - это показалось чем-то продолжительным, почти долгим. Он пятился и пятился, опасаясь, что сейчас она опрокинется совсем и прихлопнет его, потом оступился и сел, пушка уже стояла на колесах, накренившись и дымясь, а в ушах была пустота... Ему помогли подняться, кто-то бил по плечу, кто-то отряхивал от грязи.
Впереди в кустах зияла огромная дыра, и по краям этой дыры местами нервно подергивались язычки молочно-белого пламени, обрамленные таким же молочнобелым, но быстро темнеющим дымом. Это догорал свинец.
Стволы и толстые сучья срубило многие, хотя и не все, зато ветвей не осталось вовсе на глубину десяти-пятнадцати шагов; и еще в тридцати шагах попадались перебитые ветви. Пули горели повсюду, и если бы не дождь, быть бы большому пожару...
Потом Алексей осмотрел орудие. Как и следовало ожидать, ствол пошел трещинами, два обруча раздуло - но ведь все это и не предназначалось для повторного использования. Кузнец стоял рядом, сопел. Пожалуй, что надо бы еще один обруч насадить, сказал он и ткнул толстым пальцем... сюда. Пожалуй, что надо бы, согласился Алексей.

* * *

Оплетенный канатом камень описал крутую дугу, глухо бухнул в бревенчатый настил пирса и несколько раз подпрыгнул по нему. Два оборванных подростка ухватились за привязанный к камню тонкий белый линь и стали быстро выбирать его, торопясь ухватить тянущийся за линем причальный канат. Обычно неповоротливые левиатоны не подходят к пирсу, остаются на якоре или бочке, но на этот раз капитан решил почему-то изменить привычной практике...
Подростки-швартовщики обмотали канат вокруг причальных столбов, помахали рукой. Матросы несколько раз провернули барабан кабестана, потом отскочили, чтобы не попасть под удар спиц, когда трос натянется. Швартовочный мастер взялся за рычаг тормоза.
Сарвил наблюдал, ощущая в себе какие-то крохи подлинного любопытства. Он мог бы, скажем, пользуясь преимуществами мертвеца, шагнуть на несколько минут вперед, узнать то, что произойдет, и вернуться обратно. Или не возвращаться. Однако он продолжал быть здесь, наравне со всеми...
Трос напрягся, мастер налег на рычаг, тормоз завизжал. Корпус судна пробрала дрожь. Откуда-то выкатился пустой бочонок. С носа на пирс полетел еще один линь. Его подхватили...
Видно было, что судно почти остановилось. Из-под кабестана, вращавшегося все медленнее, шел дымок, воняло горелым войлоком. Туда плеснули водой - ведра наготове стояли рядом. Матросы, поплевав на ладони, взялись за спицы, напряглись... Вначале трос выбирался буквально по вершку, потом дело пошло. Хотя ветер продолжал отжимать левиатон от пирса, полоска воды все сокращалась и сокращалась, пока наконец черные толстенные бревна причала не ткнулись в канатные мотки, вывешенные за борт.
Сарвил сошел на берег одним из первых. Вся его поклажа была: заплечный мешок...

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук

Монаха - единственного из всех прибывших - встречали. Легкая повозка с откидным парусиновым тентом, запряженная парой коренастых лошадок, и отрок в рясе послушника, но длинноволосый.
- Почтенный Сарвил, - монах взглянул на чародея, и тому впервые померещилось что-то давне-знакомое - даже не в самом лице, а именно в манере смотреть, - мой путь будет долог, а в долгом пути хорошо иметь спутника. Не согласитесь ли вы на то, чтобы составить мне компанию? Я не упоминал на судне, там тесно и много лишних ушей - я еду в сторону Нектарии. Если вам по пути...
- Почти, - сказал Сарвил.
Это не совпадение, подумал он.

* * *

На четвертый день болезни Отрада обрела наконец прежнюю ясность ума.
А может быть, и большую - как бы шагнув из тесноты и полумрака на простор. На очень холодный простор...
Она знала, что умрет почти наверняка, что этот теплый, но душный дом станет для нее последним краешком мира - но почему-то скорая смерть не пугала ее. И не потому, что теперь она знала твердо... смерть - это еще не все. За смертью следует иное - то, чему нет названия... Нет, что-то другое мешало ей цепляться за этот мир и горевать о возможной разлуке с ним и с его обитателями.
Она пыталась нащупать в себе это что-то, но всякий раз мысль соскальзывала.
Знахарь Памфалон почти все время сидел рядом с нею, речь его журчала тихо и уютно. Он был большой знаток давних сказаний. Оказывается, будучи помоложе и поподвижнее, он играл в большом и известном, хоть и деревенском театре - и сам же писал пьесы, когда в простых словах, а когда и стихами. И другие театры, бывало, ставили его пьесы, особенно любя одну... «Правдивая история о том, как кот и Бог невест себе выбирали». Написал он ее будучи двадцати лет отроду - и потом лет сорок что-то добавлял, что-то менял...
- ...Бог вот так вот встает, руку простирает и говорит... «О ты, Ходок! Тебе нет равных в делах уестествленья женщин, и слава о тебе грохочет и в городах, и в селах мирных. Пади, послушен же будь воли моей, Создателя Вселенной! Лежи и мордой не ворочай. И внемли, кобель длиннохвостый. Хочу, чтоб ты привел за руку сюда, в мой терем краснодревый, ту, что прекрасней прочих женщин лицом, и бедрами, и лоном. Меня ты понял, утковалкий?» А утковалким он его называет потому, что Ходок шлепает вот вроде как я, все за поясницу держится. Тот, конечно, отползает, отползает - и так говорит: «О, понял, понял я, Создатель! Да, есть такая на примете, глаза ее как два агата, и брови выгнуты дугою. Как лепестки нарцисса, нежны, как яблочки, румяны щеки. Красней пунцовой розы губы, а зубки и белы, и ровны. Изгибом стройной шеи может она поспорить с дикой серной. А грудь ее...» - и дальше, и дальше, и дальше, и все расписывает как оно есть. «А имя ей Аделаида, дочь Грамена, жена Сисоя...» Ага. И отправил Бог Ходока за той бабой. Возвращается Ходок и приводит горбатую карлицу с хвостом. Бог-то сначала возмутился, а потом и думает про себя... «Не может быть такого хамства, чтобы какой-то кобель дикий меня так провести пытался. Нет, тут другое. Просто кобель так разбирается в предмете, что оболочки и не видит, усматривая сразу сущность...» Сразу сущность, думала Отрада. Да, сразу сущность... Она будто бы когдато где-то читала эту историю, но там фигурировали лошади. Опять же - какая разница... лошади, люди? Все мы немножко лошади...
И вновь возникало знакомое отчаяние: задача уже решена, но ты не понимаешь ответа... или... мне все-все ясно, но дальше-то что, что дальше?.. или... парализованный танцор, который знает, как нужно танцевать, но неспособен шевельнуть и пальцем...
Опять тупик, думала она, мы хрестоматийно пробиваем лбом стены, чтобы тут же оказаться в соседней камере. Опять тупик, опять ловушка, сначала шарообразная планета, с которой не удрать - но она хотя бы была (или казалась?) достаточно большой... потом - Дворок, из которого тоже не убежать, потом - невидимая клетка из долга, обычаев, обязанностей и правил приличия... и вот теперь - тупик собственного бессильного тела, последний тупик на этом пути... Это и есть судьба? Рок? Если так, то судьба - тварь удивительно тупая и неизобретательная.
- ...гнать стали, слова говорить... ты, мол, над Богом насмехаешься. А я своим-то умом так вот думаю... если Создатель жив - а мертвым его никто не видел! - то со мною вместе посмеется, а если среди мертвых обретается - то до наших забот ему дела нет никакого, а значит - и про поругание твердеж напрасный...
Бог, подумала Отрада. Оказывается, на самом деле «Бог» - просто имя. А «Создатель» - нечто вроде прозвища. Бог Создатель. Ираклемон Строитель. И другие. Да, кто-то ведь говорил (кто? Алексей? дядюшка Светозар? - точно, дядюшка...), что здесь не может быть религии, веры - в том смысле, в каком это понимают в Кузне... на Земле. На Земле, повторила она упрямо, будто споря с кем-то. Да, в честь Создателя и других великих чародеев ставят храмы, их именем благословляют родившихся и новобрачных, на их помощь надеются, когда провожают умерших. Знаки великих: треугольник, крест простой, крест двойной и крест с кругом внутри, различные руны - используются как амулеты. Что характерно, амулеты обладают реальной силой... Наконец, мертвые вполне реально могут влиять на дела живых... когда захотят - и если захотят. Или когда их как-то очень настойчиво попросят - есть такие способы. Все слишком реально, проверяемо, и места вере не остается. Однако же - вот взялись откуда-то склавы...
Странная вера склавская. Чудеса и чародейства, согласно ей - обыденны и пошлы. Повелевать чем угодно... стихиями ли, людьми ли - признак слабости и ничтожности. Высочайшее достижение духа - это полное подчинение, расслабление, почти исчезновение. Стань пылью - и тогда приобщишься к подлинно высшему. Пылью, рабом был и сам Бог, пока не поддался искушению, слабости - и не создал Мир. Но и в Мире он оставался на виду у прочих лишь до тех пор, пока не осознал... Истина в самом низу. И с тех пор живет он среди нищих и гонимых, самый из них гонимый и нищий...
А есть еще Темные храмы. Где живут (хранятся?) живые мертвецы, подобные степным царям. Существующие одновременно и в мире живых, и в мире мертвых. Могущество их не вполне объяснимо... но от всего этого веет какой-то древней жутью. Может быть, потому, что и Бог до создания им Мира живых был кем-то (чем-то?) подобным.
Дядюшка Светозар как-то увязывал появление религии на Земле с накоплением железа. Здесь оно горит, поэтому его мало. Там же - становится все больше и больше. Уже - горы железа. Железо гасит, убивает самос чародейство, но не убивает память о нем. Из этой памяти и вырастает вера в богов, которых невозможно увидеть, которые могут все, но не делают ничего... и вместе с тем перенесение чуда из внешнего мира в мир внутренний, подвиги духа, отвага жить без надежды...
И еще - может быть, показалось? - дядюшка морщился то ли болезненно, то ли брезгливо, когда она попыталась задать - всего раз или два - вопрос о том, что было до происхождения мира... до Бога...
И еще - Якун говорил, что кто-то в нас уже все решил и потом только ставит нас в известность - нашими же делами. А я вот лежу и медленно помираю.
Значит, именно этого я хочу? Как странно...

* * *

Четыре дня Алексей не знал ни минуты отдыха. То есть он бросал что-то в рот и прожевывал на ходу, урывками спал... Но на исходе четвертого дня он имел в своем распоряжении двадцать две деревянные пушки... или правильнее сказать - по одиннадцать выстрелов на каждый из лафетов. Больше сделать было просто невозможно... железо кончилось. Возможно, у кузнеца были и другие тайники-запасы, но Алексей просто не имел права требовать от этого человека чего-то большего. Поэтому, когда тот сказал... это все, - Алексей только кивнул. Вынул из кармана заранее припасенные изумруды... два больших, с фалангу пальца, и один поменьше. Ключи и карты Домнина продолжали верно служить ему...
Это иногда ввергало его в сомнения... а полно, вышли ли мы из Кузни? Не видимость ли вокруг? Будто бы не видимость... Проверить нечем, вот в чем беда.
За эти дни стало чуть теплее, дождь и ночью оставался дождем, болота разбухли еще сильнее и уже выливались через край, даже мощенные дороги местами стали непроезжими, дальний лес стоял по пояс в воде, дикие козы плыли куда-то по реке, тонкие рога торчали вверх и назад. Запах стоял как ранневесенний... мокрой пашни и молодой травы.
Туман возникал ранним вечером и стоял почти до полудня.
А потом с юга потянуло сухим жаром. Как раз накануне Алексей упал в кузнице на застеленную лавку и исчез отовсюду. Ему показалось, что растолкали его через минуту, но оказалось, что зовут к обеду. А вечером из дальней деревни прискакал мальчишка и крикнул, что по дороге с юга идет сильное войско...

Глава четвертая

- Что же ты, сотник... - Конрад Астион говорил как бы укоризненно, но в голосе слышалась усмешка. - А говорил, все тропы тут наощупь знаешь...
Афанасий же испытывал действительное смущение. Уже три раза приходилось возвращаться, упершись в непроходимую трясину, и он никак не мог понять... неужели же начала поскальзываться всегда безупречная память? Или так вздулись болота, что потаенная тропа не нащупывается под слоем грязи?..
Но если так - надо возвращаться, первое место, с которого ушли, и было скорее всего началом той тропы. Возвращаться же почему-то казалось неловким...
- Передохнем, - сказал он. - Люди вон с утра не жравши.
- Хорошая мысль, сотник, - сказал Конрад, тылом запястья проверяя толщину корки грязи на щеке. - И хорошо сказано... с утра. Не уточняя, с какого.
Однако тут даже лапу не помоешь, чтобы потом ее пососать.
- Помоем после... - Афанасий посмотрел вперед поверх деревьев. - Ох, бани у нас там... ты себе не представляешь, потаинник... А пожрать найдется. Я сохранил.
- Ремень? - с готовностью отозвался Конрад.
- Примерно...
В седельной сумке у него запрятаны были три овсяных лепешки, до прозрачности пропитанные маслом, и ком соленого пересушенного мяса походный провиантский запас, взятый неделю назад с убитого степняка. Ни о степняке, ни о припасе Афанасий никому говорить не стал. Велика ли доблесть... рубануть сзади присевшего по нужде воина? А припас вот пригодился. Сознайся же - сожрали бы сразу...
Уже привычно и ловко действуя левой рукой, он размотал тряпицу, скрывавшую сокровища, и кивнул... налетай.
Каждому получалось по четвертой части лепешки; мясо же взялся строгать длинноусый крепыш Павел Спиридон, обладатель отличного кривого засапожного ножа. Стружка тебе, стружка тебе... не налегайте на соленое, ребята, воды мало...
Все равно что в море... кругом вода, однако помереть от жажды очень даже легко. Здесь не от жажды, конечно, помрешь, а просто поносом кровавым вывернет наизнанку... в чем и утешение. Питьевую воду собирали, растягивая под дождем плотную холстину. Но последние дни дожди шли квелые; сегодня же не было вообще никакого.
- Будем пробовать, пока не найдем, - как бы в небо сказал Конрад, ему даже не стали отвечать - и так все ясно, чего уж там. Тропа есть, перейти болото надо... значит, перейдем. Теперь вот поели, дня на два хватит. Ну, а совсем невмоготу станет - что ж, лошадки-то вот они...
Впрочем, Афанасий не мог бы сказать наверное, кого бродиславы съели бы скорее - лошадь ли, а то и кого двуногого. И как стали бы выбирать... по жребию или большинством голосов?
Почему-то последние дни смеялись надо всем подряд. Смеялись утомленно, но охотно - будто пивные бражники. Даже пусть и не смешно было что-нибудь отмоченное, все равно встречалась шутка дружным гоготом...
- Я слышал, животные находят пути в болотах, - сказал все так же в небо Конрад. - Может быть, попробовать пустить вперед лошадей?
- Лошади не чуют брода, - сказал Афанасий. - Коровы чуют, а лошади вот - нет... Не дал Бог безрогим такого дара.
- Ну, брат сотник, - даже чуть пригнулся вперед Павел, - если все дело только в рогах, так мы их твоему жеребцу враз наставим! С кем он роман последний раз крутил? С Желановой Хлопушкой?
- Жениться обещал, - флегматично подтвердил Желан, работая челюстями.
- Рога рогами, - задумчиво сказал азах Иларион, - а вымя где взять?
- Да, - согласился Павел и задумался. - Доброе вымя - это полкоровы.
- Накладное сделать, - показал руками Конрад. - Только это и остается.
При дворе ведь служилые девки как себе все устраивают?..
- Тайная служба и это знает?
- Тайная служба ничем другим и не занимается. Она вообще для отвода глаз существует. А настоящая тайная служба - это две поломойки, Ванда и Варвара.
- Но ты же в тайной службе?
- Вот... так уж сложилось...
- Однако же сейчас-то делом занимаешься?
- Попросили, я и согласился. Они, знаешь, как в угол зажмут - на что угодно согласишься, лишь бы отпустили...
Все вокруг уже изнемогали от хохота, подпрыгивали на корточках, Иларион обнял осинку и трясся вместе с нею. Афанасий тоже хохотал, придерживая безжизненную правую руку, мертвую колоду, непонятно зачем таскаемую за собой, постоянный источник боли и неудобств... Впрочем, кость вроде бы срослась, пальцы перестали быль ледяными и время от времени подергивались. Ведима Аэлла, пользовавшая его, говорила, что через год он просто забудет о том, что был ранен. Но для этого требовалось жить в тепле и покое, пить травы, подставлять себя когда под нежные, а когда и под совершенно безжалостные ее руки.
Смешно...
- Смотри! - вдруг воскликнул кто-то, Афанасий почему-то вздрогнул обдало холодом - и вместе со всеми задрал голову. С высоты падала птица.
Огромная птица. У нее было две головы...
Рядом звонко хлопнула тетива, тут же еще и еще. Птица широко развернула крылья - они были такие огромные, что закрыли все небо! - и плавно ушла влево, за густые пушистые верхушки исполинских сосен. Афанасий проводил ее взглядом. Под крыльями птицы белел густой нежный пух. Вторая голова обернулась, скалясь. Это был наездник, конечно...
- Я попал, - сказал Павел. - Я видел, что попал.
- Понятно, помирать полетела... Хохот.
- Я попал, - повторил он ровно, как читал из книжки.
...Уходя, Афанасий еще раз внимательно осмотрелся. Нет, это не то место.
Точно не то. Странно даже, что ему могло помститься такое... С утра дул горячий ветер, и было парко, как в бане. В баню, в баню, в баню... дойти бы.
К вечеру вернулись к месту первой попытки найти переправу. И тут будто пелена спала с глаз Афанасия. Да вот же она, тропа, в двадцати шагах... как я мог забыть, идиот...
Он вырубил свежую жердину и смело шагнул в грязь. Местами он проваливался по пояс, но под ногами неизменно был плотный грунт, иногда даже камень.

* * *

Наверное, горькое питье, которое она поглощала в невообразимых количествах и которое выходило в основном кислым потом (простыни и рубашки ей меняли раз по пять в день, и все равно казалось... лежать приходится в компрессе), действовало. И в день, когда подул горячий ветер, Отрада впервые сама, без посторонней помощи, сумела сесть. Прикосновение к босым ногам половика, связанного из холстяных жгутов, вдруг опьянило ее сильнее вина.
Мысли о неминучей скорой смерти выветрились мгновенно, и впереди вновь было бесконечное пространство, вместо сырой прокисшей койки - верный конь под седлом, а рядом, колено к колену... Она даже сжалась от нахлынувшего чувства. Кровь бросилась в лицо.

* * *

Двадцать два, подумал Алексей, стоя перед короткой шеренгой своей сотни. И здесь двадцать два... двадцать два выстрела, двадцать два бойца... к чему это? Число это будто бы означало еще что-то, кроме «перебора» в карточной игре... Хомата нет, уж он-то разбирался в числах, как никто...
Молодой, но очень сильный чародей Хомат, с которым Алексей познакомился еще во времена обучения у Филадельфа и на которого наткнулся в первые дни своих скитаний по лесам, пропал в ту же ночь, когда внезапно свалилась в бреду Отрада. Остатками своих страшно истощенных умений Алексей сумел почувствовать тогда происходящую где-то рядом битву чар, но разобраться в чем-то оказался уже не в силах.
Там - сбились у костра, кричали, размахивали факелами... как путники при появлении волчьей стаи... Может быть, это и помогло... лишь двое славов, несших караул на дальнем конце болотного острова и не успевших к огню, пали похоже, от укусов змей...
- Ребята, - Алексей обвел глазами свою крошечную сотню. Стояли ровно.
- Пробил наш час. Задача моя и ваша отныне и до самой смерти - защитить кесаревну. Нас едва ли один против двадцати. Шансов уцелеть ни у кого, кроме меня, нет и не будет. Видит Бог, не хочу я такой участи ни для вас, ни для себя, но ничего другого не вижу... План у меня такой... оседлываем дорогу выше развилки и держим хотя бы сутки. Эти сутки я с вами. Надеюсь, мы научим врага уважать нас... Затем я вас бросаю. За старшего останется Азар. Если к тому времени его убьют - назначу другого. Что я после делаю и куда направляюсь, вы знать не должны, но можете догадываться, что вывожу я кесаревну куда-то по северной дороге. Далее... после того, как я вас покину, вы отступаете сюда, к деревне, и запираетесь в доме акрита. И держите его столько, сколько хватит сил. Это все.
Весь план. Очень простой, как видите... Несколько мгновений стояли молча. Потом так же молча опустили головы.
Десятник Азар Парфений вышел на шаг вперед, строго поклонился, вернулся в строй.
- Спасибо, ребята, - сказал Алексей. Сжало горло. - Знал, что все поймете.
- Нужно, чтобы кто-то остался жив, - сказал Азар. - Чтобы... ну... про северную дорогу...
- Да, - согласился Алексей. - Не могу назначать. Бросьте на кулаках... потом. Сейчас - марш.
Кони шли наметом. По примеру конкордийцев, воины бежали рядом - по двое на коня, - держась за ременные петли. Следом легко стучали копытами свежие кони, хорошие оседланные кони. На случай, если придется вступать в бой сразу, без передышки. Первый заслон, задача которого - заманить врага под выстрелы. Лафетные упряжки неслись рысью, за ними едва поспевали телеги со стволами. Спускалась ночь, и в эту ночь следовало успеть все.
Он пропустил мимо себя свой отряд и помчался к дому старосты.
Полуобнял на бегу старосту за плечо, отпрянул от какого-то вопроса, влетел в комнату кесаревны. Там были знахарь с внуком и младшая дочка старосты, Проскиния, Проська, крупная нелепая деваха - всегда с изумленно распахнутыми глазами. Отрада сидела на краю постели, Проська расчесывала ее крупным костяным гребнем. Кесаревна была бледна, щеки впали, губы и глаза казались обведенными темной чертой. Но в этих глазах навстречу ему открылась такая бездна... Алексей обнял ее, поцеловал и выскочил вон.
С факелами в руках ждал его Ярослав, один из немногих уцелевших гвардейцев Филомена. Острая вонь каменного масла ударила в нос, у Алексея перехватило дыхание. Эта вонь напомнила ему о чем-то...
Впервые за много дней небо было чистым. Луны выстроились «цаплей» четыре у одного края небес и две у другого. Они походили на огромные ломти дыни.
Дорога видна была отменно.
Чародейство, подумал он почему-то, приливы его и отливы. Иногда связывают с лунами... Лошади неслись вперед, подковы звякали по камням дороги, щеки овевал ветер, влажный и теплый. Вонь факелов... он вспомнил. Он сидел за столом, набивал бомбы, пованивало - тут уж ничего не поделаешь соляркой, а Отрада - Саня, вдруг со щемящей тоской вспомнил он ее прошлое имя, Саня... - спала, тихо-тихо, будто и не дыша вовсе, а за окном бродил кто-то несуществующий...
Это все осталось в какой-то прошлой жизни - а может быть, ничего такого не было вообще.

* * *

Едва сумерки перетекли в темноту, как отряды императорских гвардейцев, подойдя скрытно, внезапным броском захватили все три моста через Сую, и тысячи вооруженных леопольдийцев (среди которых немало было воинов, переодетых в гражданское платье) хлынули в Дорону, поджигая и круша все на своем пути. Пограничная стража и городские легаты бились отчаянно, но подмога не пришла, и они полегли под мечами и стрелами менее чем за полчаса. Жителей убивали сотнями, тысячами, всех подряд, без малейшей пощады и без разбора...
Пелена запредельного ужаса, окутавшая город, ослепила и обессилила как простых людей, так и чародеев. И чародеев, может быть, в большей степени.
Черные знамена с золотой драконьей пастью, знаком ордена Моста реяли над толпами.
Две тысячи дворцовых гвардейцев, бросившихся по тревоге на свое место, на дворцовую площадь, так там и не появились... пропали где-то на пути менее чем в версту. Под утро же в руках многих пьяных победителей стали появляться характерные гвардейские мечи: с широкой пяткой над крестовиной и двойным долом, идущим до самого острия...
(Потом, уже днем, когда крючники собирали по улицам и стаскивали во рвы трупы, то обратили внимание, что мертвых гвардейцев отличить было легко не только по сапогам и доспехам, но и по цвету лиц. У всех у них лица были серые, даже с прозеленью. Но узнать, что было причиной всему - яд или же чародейство, - так и не сумели никогда.) Ночью о том еще не было известно. Тысяча гвардейцев, дежуривших непосредственно во дворце, выстроилась на площади. Пылали факелы. Напротив них росла, наливалась темной силой темная толпа. Тускло вспыхивали клинки.
Потом откуда-то из глубины ее поднялся рев. Взмыли и расступились черные знамена, и на плечах огромных носильщиков поплыло над головами что-то большое и светлое. Новые и новые факелы загорались, посылая в небо искряные вихри. Носильщики со свой ношей дошли почти до первого ряда. Император, император!.. Теперь было видно, что на плечах носильщиков застыл походный трон. Император!!! Ревом пригибало к земле. Фигура в серебряном одеянии встала. Казалось, что языки огня скользят по ней. Потом император поднял руку и - указал на дворец...
В гвардии были лучшие бойцы Степи, и потому лишь через час, лишь с третьей атаки смяли их - и то после того, как подоспели императорские лучники и стали почти в упор, шагов с сорока, расстреливать защитников дворца. Те стояли, не в силах закрыться своими короткими щитами... Все равно никто не отступил, и даже тогда, когда строй был прорван в нескольких местах и на гвардейцев насели со всех сторон сразу - они продолжали рубиться, убивая и умирая. Они еще рубились там, в больших и малых кольцах окружения, когда толпа ворвалась во дворец...
Император стремительно шел - шел сам, окруженный телохранителями, по залитым кровью коридорам. Те, кто вошли сюда первыми, пленных не брали, а дворец - дворец был слишком полон людьми, прибежавшими по обычаю искать убежища... Император старался не смотреть под ноги, но он не мог заставить себя не дышать.
Главная зала была почти пуста. Семь Чаш пылали, но императору казалось, что свет они испускают призрачный, подобный болотному.
Ворота, ведущие в катакомбу, валялись, сорванные с петель. Воняло кисло - очевидно, для того, чтобы войти, применили порох. Катакомба освещена была ярким оранжевым дергающимся светом. Факелы здесь вели себя странно...
То, что осталось от Авенезера Четвертого, Верховного зрячего, валялось по полу. Что-то из этого еще шевелилось... темно-коричневая рука...
- Сожгите все, - отрывисто приказал император. - Полейте маслом, забросайте железом... А где чародей?
- В цепях, - выдохнул переодетый простым купцом десятитысячник Феодот. Левой рукой он пытался зажать прорванную до зубов щеку. - Там наши которые... вкруг него... чары ставят... Велели сказать... рано еще.
- Рано... - император в досаде повернулся на каблуках и понесся прочь, мимо разодранных гобеленов. Телохранители едва поспевали за ним. Вдруг остановился резко, глянул через плечо. Устремил тонкий палец в грудь Феодота... Где Турвон, где мой друг?
Тысячник молча указал подбородком на черную резную лестницу, начинающуюся почти от самых ворот катакомбы и идущую полого вверх, к узкому стрельчатому окну (называть это отверстие дверью не поворачивался язык), пробитому под самым потолком главной дворцовой залы.
Лицо императора на несколько секунд утратило всякое выражение. Потом он дернулся было взлететь или прыгнуть - туда, на самый верх... сдержал себя, движением рук остановил телохранителей и стал медленно подниматься по ажурным ступеням. У лестницы не было перил, каждый шаг вызывал содрогание, которое долго не угасало, складывалось с прочими, то уводя ступени из-под ног, то ударяя снизу. И это только начало, подумал император. Подняться здесь мог тот, кто двигался с истинно царским величием... или же раб, ползущий и пресмыкающийся... Склав.
Никто не видел его ног, скрытых полами тяжелого серебряного плаща как они нащупывают путь на пляшущей лестнице, как мгновенно догадываются, куда ступить... на край ли ступени, в центр ли, встать плотно, или пружинить, или расслабиться и погасить толчок... Все видели только, что император неторопливо и степенно поднялся до самого верха, там наклонился - и шагнул в темный проем.
Перед ним открылось небольшое помещение в виде очень толстой буквы "К" с короткими ножками. Потолок был неровен и будто облеплен ракушками и водорослями, как днище старого корабля. Неслышимый, но терзающий душу вой; несжигающее пламя; несковывающий лютый холод; беспредметный ужас и гнев...
Две пылающих чаши посылали тот свет, который слепит, но не освещает. Чаши стояли по обе стороны низкого деревянного стула с подлокотниками, и на стуле сидел, неестественно напрягшись, голый Турвон, седой и темнолицый брат Авенезера Четвертого, готовый стать Авенезером Пятым... Два десятка жрецов Темного храма замерли у стен. Будто - прижатые к стенам...
- Турвон... - с трудом произнес император; воздух был перенасыщен чарами и потому густ, как каша. - Зачем ты... так поторопился?..
Сидящий лишь дернулся, мышцы его могучих плеч напряглись, и император услышал отчетливый хруст. Голова начала запрокидываться, на шее вздулись жилы. Сквозь сжатые губы со свистом вырывалось дыхание.
Менее сильный и искушенный, чем император, человек уже был бы раздавлен тем, что творилось здесь - он же стоял, лишь шире расставив ноги и чуть согнувшись, будто взвалив на спину тяжелый груз. Первое ошеломление минуло, и император попытался понять и почувствовать, что здесь пошло не так, как замышлялось...
«Понять» и «почувствовать» - не совсем те слова, они как-то подразумевают присутствие мыслей, слов, определений... мыслей не было никаких, они просто не могли уцелеть в этом угнетающем вое и свисте, которые не вонзались в уши, а слепо рождались где-то под теменем и выходили через глаза.
Слова вообще исчезли из мира. Их не было никогда... Зато остались навыки, над овладением которыми так бились он сам и его наставники - потому что при чародейском нападении никак нельзя полагаться на мысль, ибо мысли гибнут или изменяют первыми.
Так же, как и перед лицом неминуемой смерти, пришло абсолютное спокойствие и абсолютное понимание. То состояние, которое потом вспоминаешь с тоской и пытаешься вернуть.
Император взмахом руки обозначил запретный круг - скорее символический, чем практический жест, предлагающий невидимому (и пока что неведомому) противнику разойтись миром. Может быть, это дало ему несколько лишних мгновений. Зрение успело перестроиться, он смотрел теперь сразу на все.
Сотканный из света и теней, слева медленно появлялся зверь... огромная голова и немигающие глаза, глядящие пристально и тупо. Мардонотавр, мелькнуло в глубине сознания. Зверь двинулся вперед, возникла лапа - почти человеческая.
Император опустил перед зверем тяжелый занавес, присел, напрягаясь как бы для прыжка. Зачем ты здесь? - спросил выставленной вперед ладонью. Занавес прогнулся под напором лапы и головы, он не выдержит долго, и тогда... тогда надо биться, биться против Мардонотавра, почти неуязвимого как для волшебства, так и для огня, и это будет короткий бой... но вдруг зверь замер. Там, где он касался занавеса, поплыли желтые пятна, обращаясь в чье-то лицо. Зверь неохотно отодвинулся на вершок, полуобернулся. Лицо обозначилось четче. Рот приоткрылся и что-то произнес - сухо и властно. Почему? - неслышно прохрипел зверь. Тот, кто говорил с ним, ответил, но император не понял ответа.
А зверь - отошел. И исчез, растворился в тенях и отблесках света...
И что-то пропало еще. Император не сразу понял - это затих вой в его собственном черепе. Ошеломленный тишиной, он чуть было не расслабился. Он, наверное, и расслабился бы, но просто не успел.
Турвон вдруг вскрикнул. Ничего человеческого не было в его голосе... Он сидел чрезвычайно прямо, и теперь своим перестроенным зрением император увидел, почему. В тело Турвона что-то стремительно врастало. Дерево. Ствол распирал чрево, сучья проталкивались в кости, ветви врывались в мускулы, побеги шевелились под кожей. Только однажды император видел подобное...
Он уже знал, что здесь произошло, и знал, что ничего не сумеет поправить, и остается лишь позаботиться о том, чтобы уйти невредимым. Потом он разложит свое знание на слова... А сейчас... несчастный Турвон.
Император собрал занавес в огненный ком. Бросил этот ком в Турвона.
Удар милосердия.
Плоть вспыхнула желтым чадным пламенем и испарилась, слетела, обнажив ослепительный искореженный скелет, вплетенный в чудовищно кривое черное колючее деревце, порождение невообразимо глубоких пещер царства мертвых. Каменное деревце... Успело оно поглотить Турвона, нет ли - теперь уже все равно. В любом случае его нельзя оставлять здесь. Прости, Турвон... Даже двойное твое предательство не заслуживает подобной кары.
Тени шевельнулись. Все вокруг расширилось мгновенно, стены оказались в бесконечности - будто устали сдерживать это замкнутое, чудовищно напряженное пространство. Теперь нельзя было ни ошибаться, ни торопиться, ни медлить. Император замер на секунду, задержал рвущееся дыхание - и необыкновенно плавным быстрым движением, будто забрасывая внахлыст легкую гибкую удочку, - поднял обе руки и поймал тянущуюся к нему нервную алую нить...

* * *

Предыдущая страница 3 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		4

Под утро горячий ветер стих, и в низинах, не прогревшихся за эти два дня, собрался густой душный туман, пахнущий мокрой баней. То ли от росы развезло землю, то ли не просохла она еще после дождей... Пушки вязли, их тащили и разворачивали на руках, сами увязая по щиколотки. Наконец все было готово.
В светлых сумерках Алексей еще раз шагами измерил расстояние до дальнего мостика, с неудовольствием отметил, что оно все же больше, чем казалось поначалу - триста десять шагов. Пули долетают на такое расстояние еще способными ранить, но слишком уж велико рассеивание, большая их часть уйдет в землю или свистнет над головами... надо будет что-то придумывать.
Потом. Но для этого - нужно выжить сегодня. И завтра. И не позволить совести загрызть себя.
Он вдруг понял, что остался один. Мостик, достаточно короткий, мокрый до черноты, истоптанная, в коровьих лепешках, земля по обе стороны от него, заросли конского щавеля и осоки внизу, о двух тупиках дорога, безмолвный ручей... Ни из чего не следовало, что где-то вообще существуют люди. Звери и птицы. Дома, деревни, города, корабли. Все это могло быть всего лишь тяжелым сном... Или напротив - счастливым сном.
Или вообще не быть.
Точно так же он оказался в одиночестве там, в Кузне, у Мантика, когда пришла Ларисса. Все исчезло, и он оказался один на один с судьбою. Очень странной судьбою, ведь он выбрал тогда совсем другое, вовсе не то, что происходит...
В этот момент робко тронули тишину утренние птицы. Утро, радостно и недоверчиво сказала одна. Утро, утро, ранннь, - отозвалась другая. Они просыпались повсюду, не будя, а лишь приветствуя друг друга и восходящее солнышко. Так весной, и летом, и осенью просыпается деревня.
Алексей повернулся и пошел наугад, осыпаемый птичьими трелями. Он знал, что шагов через пятьдесят наткнется на кого-нибудь из свой сотни... знал, но не очень-то верил. И когда ни на кого не наткнулся, то не встревожился даже, потому что так оно и должно было оказаться. Он прошел и сто, и двести шагов, и двести пятьдесят, и перешел второй мостик - никого не было ни видно, ни слышно. Потом тихо заржала лошадь, совсем рядом, будто над ухом. Алексей даже вздрогнул. А потом в воздухе резко запахло чем-то странным, тяжелым, напоминающим о болезни. Он остановился и тронул Аникит. Рукоять была холодная, будто чужая.
Воины стояли к нему спинами, над чем-то нагнувшись, невнятно переговаривались. Алексей подошел, тронул кого-то за плечо. Ему молча дали пройти.
В высокой траве лежал мальчик лет десяти. Он полз от леса к ручью и то ли потерял сознание, то ли умер. Алексей уже было выпрямился, чтобы велеть кому-нибудь вырыть быстренько могилу и похоронить ребенка, но - что-то задержало его взгляд. Руки. Непропорционально большие кисти. И даже сквозь слой грязи видно было, что пальцы этих рук волосатые.
Он носком сапога поддел лежащего за плечо - кто-то предостерегающе экнул - и перевернул на спину. Мертвец, уже окоченевший. Несколько часов.
Присел, всмотрелся. Так вот это кто...
Лицо со скошенным узким лбом, стянутые к вискам глаза, короткий острый нос. И - необыкновенно мощные выступающие вперед челюсти. И грудная клетка выступает вперед острым клином. Стеганая кожаная курточка с нашитыми стальными кольцами... Наездник на птице.
Алексей выпрямился, посмотрел туда, откуда он приполз. Прошел шагов двадцать.
Птица лежала на боку, оттопырив согнутое крыло, вся изломанная, мокрая, совершенно не страшная. Говорили, что эти птицы умирают в полете, как конь на скаку. Но, похоже, эта умерла иначе...
У основания крыла торчало оперение стрелы. И еще одна стрела, кажется, виднелась из-под шеи.
На всякий случай Алексей обошел птицу со спины, подальше от страшноватых когтистых ног. Коротко воткнул острие меча под гребенчатый затылок и тут же выдернул. Птица дернулась. Но кровь уже не ударила струей, а потекла не сразу и слабо.
Тогда он рассек ремни упряжи, одну сумку снял, а вторую выдернул из-под мертвой твари.
К той второй приторочены были короткие ножны. Очень богатые. Он пошарил вокруг глазами и увидел меч птичьего наездника - легкий, изогнутый, но в отличие от Аникита с заточкой по внутренней кривизне и не с острием, а с крючком на конце. Скорее огромная бритва, чем меч.
Клинок из многослойной стали, видно по рисунку. Кроме клейма мастера... когтистая птичья лапа, - еще и письмена на непонятном языке. Травление, четыре длинных слова вдоль всего обушка. Рукоять же выполнена в виде стилизованной змеи, откинувшей голову для удара. Глазами змее служат два крупных граната. А может быть, и рубина, поскольку гранат редко оправляют в золото...
- Хороша игрушка? - повернулся Алексей к Ярославу. И осекся. Ярослав смотрел на меч, как отрок на голую женщину. - Ты знаешь, чей это? - осторожно спросил он.
Ярослав кивнул. Проглотил комок. Еще раз склонился, чтобы рассмотреть лучше.
- Это меч мастериона Уэ Высокие Сени. Мастерион - что-то вроде императора этого народа, - пояснил он на случай, если Алексей не знает.
Но Алексей, разумеется, знал.
- Значит, там, у ручья, лежит сам Уэ, - сказал он и посмотрел на Ярослава.
Тот кивнул. Не то чтобы неуверенно, а с каким-то сомнением в правильности того, что подтверждает этот непреложный факт - а следовательно, отвечает за все последствия...
- Как положено хоронить этих мастерионов, ты знаешь? - спросил Алексей.
- Все равно не сумеем. Ну, например... вместе с птицей... И - насыпать курган.
Алексей коротко присвистнул. Неправильно истолковав этот звук как призыв, затопали воины. Бежать им было всего ничего - полсотни шагов. Как раз на предел видимости.
- Звал, старший?
- Да, - сказал он. - Похороним паренька по-людски.
Ответом ему была неслышная и неслыханная ругань. Но - похватали лопаты и в четверть часа откидали под ближайшим дубом продолговатую ямку.
Наездника завернули в кусок промасленного холста, которым прикрыты были на случай дождя пушечные стволы, опустили в могилу. Птице места там не нашлось бы, поэтому Алексей отсек лапу и маховый конец крыла; лапу уместил в ногах, крылом укрыл. Меч положил под правую руку.
- Доброго тебе пути, человек, - сказал он. - Иди смело и не оглядывайся назад.
Пока мертвеца забрасывали землей, Алексей тесаком снял с дуба пласт коры, луб - и на обнажившейся древесине вырубил... «Уэ Высокие Сени», потом напряг память и добавил... «VIII 12 день 1997».
Он ошибся на один день. Уже начиналось тринадцатое.
Через час после похорон - туман начал подниматься - от моста прибежал босиком (сапоги в руках) дозорный и прошептал, что, похоже - идут...

* * *

Император очнулся уже внизу. Вернее - стал вновь помнить себя, потому что в момент этого самого возвращения в память стоял посреди учиненного в обеденном зале разгрома и отдавал разумные приказания. В высокие окна лился свет, он кинул взгляд на то, что происходит снаружи, но там был только сад, еще темный, и лишь облака в небе - сияли. Потом он понял, что это не облака, а дымы, застывшие в безветрии над городом...
Что ж, о мертвых будем скорбеть, но будем скорбеть потом. Общий ужас был необходим, чтобы опрокинуть сотканные чары, прорвать паутину, помешать ударить в ответ. Правда, это спутало карты и Турвону... а может быть, повлияли еще и те чары, которыми конкордийские чародеи в подземной скрипте опутывали плененного Полибия.
Полибий, вспомнил император. Он-то мне и нужен.
Нет, сказал он сам себе решительно. Не сейчас. Ты должен отдохнуть, он должен утомиться. Тогда вы... он с одной стороны, ты и все твои чародеи - с другой, - окажетесь если и не на равных, то хотя бы на сравнимых позициях.
Император отвлеченно, будто речь шла о ком-то постороннем, отсчитал необходимое для набора сил время. Получался ранний вечер, пять-шесть часов.
Пусть будет так. Он повернулся - и вдруг боковым зрением увидел Мардонотавра. Зверь стоял в пол-оборота к нему и будто прислушивался к чемуто, наклонив голову. Но когда император осторожно переместил взгляд на него, зверь пропал - остались только черепки разбитой посуды, сваленные кучей стулья и грязные разводы на прорванных шелковых обоях...

Глава пятая

Как всегда перед боем, Алексей испытывал то, что сам называл «лихорадочным спокойствием». В каком-то смысле он любил это состояние: тревоги и заботы мельчали, всяческие занозы в душе и сердце переставали колоть... и вообще мир упрощался. Он упрощался до такой степени, что становился почти понятен. Как будто удавалось посмотреть на него сверху. Не различить было деталей, но - схватывалась картина. Она даже могла запомниться на некоторое время...
Беда только, что в этом состоянии картина мира не представляла для него ни малейшего интереса.
Потом, если удастся выжить, можно будет попытаться перебрать то, что задержалось в памяти... обрывки и лоскутки... Так примерно, как тревожным утром вспоминаешь остатки странного сна.
И так же, как иногда сон много времени спустя вспоминается весь, каким-то узором совпав с лицом, событием, положением тел, фигурой речи - так и по завалявшемуся где-то в темном чуланчике обрывку картины восстанавливаешь вдруг ее всю - и понимаешь, что в действиях своих, слепых, наивных, - был прав.
Или не был прав.
Но для этого нужно выжить, а еще - потом - нужно спокойствие. И скука.
Лучше всего - зимняя скука. Дорожки меж сугробов и мягкие медленные хлопья сверху, и прямые синие столбы дымов. И можно подцепить ладонью снег и умыть лицо, умыть глаза, унять исходящий из них жар... Он мысленно умылся снегом и посмотрел направо, потом налево.
Воины его отбегали в сторонку, чтобы помочиться. Обе пушки стояли готовые к бою, фитили дымились. Те воины, что оставались с ним при пушках, как-то сразу стали отличаться от остальных.
Туман, будто, начинал подниматься. Или просто делалось светлее от неба. Птицы, только что оравшие весело, там, впереди, неуверенно замолкали и скорее переговаривались, чем пели...
- Час, - сказал Азар. - На конь, орлы.
Двенадцать коней пробарабанили копытами по мосту и, разворачиваясь в линию, мягко помчались рысью кто по дороге, кто вдоль дороги по целине...
Всадники накладывали стрелы на тетивы, держа еще по две-три в зубах. Алексей не знал, видит он уже - или мерещится, или просто сгустились тени... конная колонна шла навстречу его двенадцати. Кони, как быки, с наклоненными головами... В тумане можно узреть хоть черта, хоть Бога с дружками... Нет, мерещится... погрузились в тени и пропали сами.
И там, в тенях, заржали кони и захлопали луки, и кто-то завизжал и завыл, а потом все покрыл рев... «Ааррраааа!!!» И свист, и улюлюканье, и железные лязги.
С криком «Арра!» ходили в бой степняки...
Вот только что не было, а вот уже есть - вылетели из тумана шесть всадников, только шесть! - откинувшись, почти лежа на крупах коней, посылая стрелы назад... нет, не шесть, больше, вот еще и вот, молодцы, все живы, все!..
нет, медленно валится кто-то, нога в стремени...
Отскочили, развернулись, снова строй, снова стрелы - а из тумана теперь уже настоящие всадники, черные плащи, черные флажки на копьях, черные шлемы на пол-лица, нагрудники, как белые совиные черепа - «Ночные крылья», особый корпус, назначенный не столько для боев, сколько для рейдов по тылам и жутких карательных дел. Наряду с живыми в нем служили и мертвецы.
А вот эти уже не будут служить ни живыми, ни мертвыми... трое разом покатились под ноги коням... И еще один встал в стременах, изогнулся дугой и рухнул.
Бродиславы отскочили еще на полсотни шагов и вновь развернулись для стрельбы.
Ага! «Ночные крылья» подались назад, кони затанцевали. Кони были на подбор... вороные с белыми пятнами на груди. Черные всадники вынимали свои луки. Справа, отделившись от остальных, два примерно десятка их мчались по широкой дуге, чтобы отрезать бродиславов от моста.
Сейчас, понял Алексей. Не тянуть.
Со стороны основного ядра «Ночных» полетели стрелы, и сразу кто-то упал. Только бы не Азар... В Азаре чувствовалась какая-то особая надежность.
Алексей развернул обе пушки, вдавил железные занозы в землю. Сейчас те, кто пытается обойти его воинов, окажутся на линии выстрелов...
Что-то сказал Ярослав, Алексей услышал его, но не понял. На некоторое время он обратился в зрение - примерно так же, как обращался в слух.
Пора.
Длинным факелом он коснулся фитиля одной пушки и тут же другой.
Снопы белых искр. Полуоблетевшие тоненькие ивы. Красиво летящие всадники, много всадников. До них - шагов семьдесят... шестьдесят... Пушки выпалили почти одновременно.
За стеной белого дыма Алексей не видел ничего. Пушки, подпрыгнувшие после выстрелов, грузно и беззвучно опустились на колеса. Они еще переваливались с боку на бок, когда к ним подскочили, отваливая в сторону использованные стволы и вставляя свежие. Это заняло полминуты, не более.
Менее.
Дым чуть поредел. Белые огоньки пылающего свинца выстлали две дорожки. Где-то впереди бились и кричали кони.
Степняки пятились. Бродиславы спокойно отходили к мосту.
Их было десять.
Алексей развернул одну пушку, кинулся ко второй, но со второй уже управлялся Ярослав. Ага, он же именно это и говорил тогда... Выше, Ярослав, выше. Еще выше. Вот так.
Зажигай.
И - не дожидаясь, когда рассеется дым, не перезаряжая, на руках - к упряжкам, быстрей, ребята, быстрей! - телеги со стволами уже несутся вскачь, за ними, за ними... Оглянулся. Не увидел ничего. Туман, дым и огоньки в тумане и дыму.
Конные - свои - догнали, и Азар приставил ладонь вертикально ко лбу... знак замечательной оценки... Алексей ответил тем же.
Но все еще только начиналось...

* * *

- ...так что вот... не будет нам здесь передыха, - закончил Афанасий.
Выслушали мрачно. Он понимал... ждали этого отдыха, как... как... - он не нашел сравнения.
Сам ждал. И вот...
- Говори, потаинник, - обернулся к Конраду.
На Конрада было страшно смотреть. На всех было страшно смотреть.
- Нам должно продолжать путь, - сказал тот, глядя поверх лиц. - Нам осталось чуть более ста верст.
- В какую хоть сторону, можешь теперь сказать? - не выдержал Павел.
- Вдоль реки до моря, - с тем же отстраненным выражением проговорил Конрад.
- Это же Соленая Кама... - растерялся Афанасий. - Но ведь там...
- Это Соленая Кама, - повторил Конрад. - Через нее мы выйдем в море.
- Невозмо... - начал Афанасий, но почувствовал, что кто-то плотно наступил ему на ногу. Тогда он все понял. Или показалось, что понял. - Хотя... после дождей...
- Нужны лодки, - сказал Конрад. - И, наверное, проводник из местных.
- Местные боятся Камы, как огня, - сказал Афанасий. - Поведу сам.
Конрад медленно наклонил голову, хотел что-то сказать - и тут встал Желан.
- Братья, - изумленно прохрипел он. - Это что же? Наши ушли биться - а мы, значит... на лодках, да?
- Да, слав, - Конрад тоже встал. - Именно так.
- Их двадцать, - сказал Желан. - Нас двенадцать. Больше половины. К двоим - третий... это много.
- Мы все равно не успеем, - сказал Конрад. - Я не понимаю даже, на что рассчитывал их старший...
- Если то, что говорил кузнец, правда... - начал Афанасий, но Конрад вдруг остановил его резким жестом.
- Я могу предположить только одну причину такого безумия, - сказал он. Отвлечение на себя.
- От чего?
- Вот именно... Так. Кого, говоришь, они оставили в деревне?
- Шестерых. Четверо раненых... двое совсем безногие, двое лежат в жару... еще один просто больной, кашляет, но вроде бы поправляется. Ну, и девчушка.
- Что за девчушка?
- Не знаю, не спрашивал. Староста ее приютил. Больная тоже. Тоже вроде бы поправляется.
- Ты ее видел?
- Ну, видел. Молоденькая, худая... худее нас.
- Веди, показывай.
- Ты что думаешь, потаинник...
- Потом. Все потом... - и, когда отошли достаточно далеко от колодца, у которого бродиславы расположились на совет... - Я-то думаю, дурак, чьим тут духом пахнет... Пактовий. Это точно Пактовий.
- Что за Пактовий?
- А, ты не знаешь... Сын старика Пактовия. Который, если помнишь, мятежника Дедоя укоротил. Так вот, младшего этого кесарь, государь наш, за кесаревой в Кузню послал...
- Про это я слышал. И что?
- В битве на Кипени пропали и кесаревна, и Пактовий. Теперь понимаешь?
Афанасий даже остановился.
- Так ты думаешь - она?..
Конрад Астион кивнул. Глаза его светились. Как в темноте у кота.

* * *

Вторую схватку сотворили через версту... степняки ждали засаду у гати, пробирались осторожно - а их приняли чуть дальше, когда они вроде бы успокоились. Два выстрела - и вскачь. До моста, за который Алексей решил зацепиться надолго.
Теперь он не заманивал и не бил исподтишка. Пушки встали, можно сказать, на виду - справа и слева от моста, укрытые, как щитами, наскоро сбитыми плахами настила. Берега речки были достаточно болотистыми, чтобы поиск брода отнял у степняков не один час.
Двух своих верховых он послал в дозоры по берегам, остальных спешил.
Сам залез на растущую прямо у моста старую яблоню.
Было уже вполне светло, хотя солнце не показывалось еще из-за плотной дымки, в которую превратился, поднявшись, туман. Авангард степняков стоял шагах в пятистах от него. Дальше видна была вся колонна. Всего около сотни клинков, подумал он. Нет, больше. Скорее, две. Он видел, как группы всадников отделились от основной массы и разъехались влево и вправо.
Будем ждать.
Он спрыгнул с нижнего сука. Азар, прижав к груди, резал каравай. Рядом на вышитом полотенце лежали толстые ломти окорока. Плетеная бутылка, заткнутая темной деревянной пробкой с отполированным многими прикосновениями круглым навершием...
- Перекуси, старший, - сказал он. - Думаю, с час у нас жизни есть.
Оказалось - меньше. Сорок минут.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук

...Первая горящая стрела свистнула довольно высоко и вошла в землю у обочины. Прошлогодняя трава полыхнула было, но разгораться не решилась, отделалась густым белым дымом.
Алексей взлетел на дерево.
Аркбаллиста. Одна.
Далеко. Полверсты.
Он видел, как четверо полуголых накручивают ворот, видел дымок поджигаемой стрелы... Начало ее полета было почти незаметно, потом медленно вздымающийся дым с искоркой на конце. Какое-то бесконечное время ему казалось, что искра замерла - а значит, летит прямо ему в лицо. Он с трудом подавил порыв спрыгнуть, распластаться...
В последний момент искра и дым ушли влево-вниз - и брызнув огнем и щепками там, где еще что-то оставалось от настила моста, утонули в мягкой черной прибрежной грязи.
Следующая стрела будет в цель... насколько это вообще возможно на такой дистанции.

* * *

Отрада не спала, какой тут сон, изредка замирала мыслью, но не успевала отдышаться, как тут же вновь и вновь налетали, сшибались, разваливались, и опять налетали, и опять бились в нее и друг в друга горячечные слова, картины виденного... вдруг - вскочила в тревоге... а через минуту в дверь стукнули и вошли, не дожидаясь ответа - двое. Ставень ее окошка был закрыт, за дверью же угадывался день. Показалось, что вошедшие застыли надолго. Потом один из них, невысокий и худощавый, опустился на колено...
- Кесаревна, прощения просим...
- Кто вы? - спросила она, откидывая волосы, вымытые вчера... еще до того, как стало известно о врагах, а значит - вечность назад... - И что вам нужно?
За спинами незваных трепетала старостина дочка. Фонарь в ее руке ходил ходуном. И коленопреклоненный не глядя взял тот фонарь и осветил свое лицо и лицо своего спутника, который тоже, помедлив секунду, опустился на колено.
Правая рука его покоилась на косынке...
- Вы узнаете меня? - спросил худощавый.
- Астион, - вспомнила Отрада. - Я видела вас на совете... и потом...
- Да! А это - владетельный слав акрит Афанасий Виолет, ленник этих мест.
- Вы ранены? - спросила его Отрада.
- Давно, кесаревна. Еще весной, в первых боях.
- Встаньте. Подождите меня в сенях, я оденусь и выйду к вам. Проскиния, помоги, добрая моя...
Ведь все хорошо, уговаривала она себя, не попадая в рукава льняного платья с вытканным орнаментом; платье это, слежавшееся до желтизны складок, принес по поручению знахаря его внук, и Проська потом целый день вываривала это платье с золой, а после отглаживала вальком. Алексей просмотрел - очень внимательно - орнамент и остался доволен.
Платье, если честно, висело на ней, как на вешалке, и даже рукава следовало подворачивать...
...все хорошо, все хорошо, но откуда тогда эта тревога, эта воющая в голове сирена - откуда? Будь очень острожной, проговорила она мысленно и даже мысленно написала эти слова на стене, но ничем настороженность не выдавай... Она вышла в светлые сени. Гости стояли, хозяев как ветром сдуло.
Позади часто-часто дышала Проська. Пожалуй, до нее только сейчас дошло, изпод кого она выносила горшки... Отрада чувствовала, что ее покачивает, как водяное растение.
- Я готова выслушать вас, - сказала она.
И села на плетеный стул.
- Кесаревна, - сглотнув, проговорил Астион... Конрад Астион, вспомнила она наконец имя, - оставаться здесь опасно, безумно опасно, смертельно...
- Возможно, - пожала она плечами. - За последние полгода я не могу припомнить ни одного безопасного дня. Тем не менее я все еще жива.
- Но не сейчас же... Враги уже близко!
- Алексей велел мне ждать его здесь. Я имела не одну возможность убедиться, что он всегда знает, что говорит.
- Кесаревна. Я не сомневаюсь в уме и честности вашего телохранителя, но - врагов больше десятикратно!
- Он велел мне ждать. До завтрашнего утра. Завтра он вернется.
- Так. А если - нет?
- Он вернется. Так гласит пророчество.
- Кесаревна, помимо пророчеств есть еще и долг! Мой долг - увести вас и укрыть от врага...
- Вы можете вместе со мной дождаться утра.
- Будет поздно... - Конрад впадал в отчаяние.
- Возможно, - она пожала плечами. - Но и у меня есть свой неисполненный долг...
- Сейчас ваш долг - позаботиться о своей безопасности!
- Вы забываетесь, потаинник.
- Простите... Да, я забываюсь. Потому что боюсь. Не за себя...
- Дорогой мой Конрад, мы уже потеряли так много, что бояться за себя нам просто глупо. Скажите, есть ли у вас план, которому вы следуете, или же просто применяетесь к обстановке?
Конрад посмотрел на нее, перевел взгляд на Афанасия. Афанасий ответил ему едва различимой ухмылкой.
- Сейчас... - Конрад прикрыл глаза, чуть запрокинул лицо, развел руки.
Постоял так. Расслабился. Кажется, последняя кровь отхлынула от его щек. Хорошо. Будем надеяться, что я не растратил все свое чутье... У меня задание... найти государя нашего кесаря. Поскольку Мечислав Урбасиан, прятавший его, погиб, а оба помогавших ему неграмотны и безъязыки...
- Но был же еще эскорт! - удивился Афанасий.
- На четыре дня Мечислав оставил эскорт. У гор Монча. На руках у него... потом... оказались кровавые мозоли. От весел, я думаю. И у помощников тоже. По времени получается...
- Вот зачем тебе Кама, - сказал Афанасий.
- Да.
- Кто вас послал? - резко спросила Отрада.
- Потаинник Юно Януар.
- С целью?
- Не допустить захвата государя нашего кесаря... живым.
- Я запрещаю вам делать это, - медленно сказала Отрада. В горле ее что-то опасно клокотнуло, и она поняла, что еще миг - и может случится... может случиться все. Она зарыдает... или убьет этого человека... или бросится бежать туда, по дороге, навстречу... - Я запрещаю, - повторила она.
- Кесаревна, - Конрад посмотрел ей прямо в глаза, - я не могу принять это запрещение. Приказы моего начальника для меня на втором месте после приказов государя нашего кесаря. Кесарь же Светозар тот приказ подтвердил. Вы можете теперь приказать мне... скажем, покончить с собой, и я это сделаю после того, как выполню приказ.
- Акрит, - яростно повернулась Отрада к Афанасию, - арестуйте этого человека! Я обвиняю его в измене и покушении на убийство кесаря.
- Ты арестован, Конрад Астион, - сказал Афанасий.
Конрад с готовностью снял с перевязи меч и подал его Афанасию.
- Отдаю себя в ваши руки, кесаревна, - сказал он со странным облегчением.
Он этого и хотел, промелькнула мысль. Отрада чувствовала, что уже не может сдерживать дрожь. Ею опять воспользовались... Дура.
- Заприте его где-нибудь рядом, - сказала она. - Я решу, что делать дальше...

Глава шестая

Дворец пропах дымом пожаров и курильниц. Трупы вынесли, кровь и нечистоты засыпали опилками и отрубями, испачканные ковры скатали - и все равно находиться там было невозможно. Император велел обставить для себя ротонду в саду отдохновений.
Ему было о чем подумать.
Уже с полуночи конные куплы и пешие тысячи неслись по дорогам на север и на запад, занимая форты и крепости, ставя охрану на мостах и перекрестках дорог. Из Порфира вышли сорок кораблей, последние корабли империи, и тоже двинулись на север, дабы блокировать побережье. С каким-то странным чувством император отметил про себя (будто не знал раньше), что степняки за все эти десятилетия так и не научились строить сколько-нибудь приемлемые корабли и ходить на них по морям...
Сейчас он не мог позволить себе никакие чувства вообще. Наблюдать за полетом бабочек и стрекоз... Отстранившись от себя, он оглянулся. Этот высокий крепкий человек с лицом скорее простонародного учителя или деревенского актера, чем потомка древнейшего рода, испытывал сейчас сильнейший страх провала, с которым справлялся привычным усилием - но избавиться, конечно, не мог. За этот страх его можно было уважать... Кроме того - вследствие все того же страха - ему хотелось быть сейчас среди войск, на острие наступления - там, где наиболее вероятны всяческие сложности. Но при всем том он отлично знал, что останется здесь хотя бы потому, что еще не все закончено с Астерием...
Потом...потом можно будет броситься в простые бои. Он понимал, что в сегодняшний вечер будет решающая битва. Все, что придет потом - решится здесь и скоро.
Солнце перевалило обеденный знак и стало красноватым в дыму горящего города. Император запретил беспокоить себя по делам даже наиважнейшим, доверив произведенному в стотысячники Феодоту решение всех вопросов. Поэтому появление маленького служки просто легко и поверхностно удивило императора, но отнюдь не разгневало и не раздосадовало.
- Государь, - быстро поклонившись, проговорил служка, - плененный чародей скончался...
- Да?..
Императору требовалось хотя бы несколько минут, чтобы вернуть себе обычное восприятие действительности. Он не дал себе этих минут, просто тронувшись в путь за семенящим служкой. Он смотрел в его зеленую с бронзовыми блестками спинку, сохраняя в себе безмятежность и упоительное бесчувствие. Жучок бежал перед ним, красивый луговой жучок...
- Тебя послали, потому что боялись моего гнева? - спросил император.
- Да, государь, - служка на бегу обернулся и на бегу же раскланялся. Они так старались...
- От чего же умер чародей? Ты был там? Видел?
- Видел, государь, но не знаю, смею ли судить...
- Говори.
- Он умер от смеха, государь.
- От смеха?
- Все поражены до глубины души, государь, никто не поймет, как это могло случиться... Он вдруг начал смеяться, все сильнее и сильнее. Около часа его пытались... успокоить. Потом он... он испустил дух.
Говорившие вполголоса чародеи при появлении императора замолчали и расступились. Император подошел к клетке. Растянутый множеством цепей и цепочек между железными прутьями каркаса, голый Астерий висел в позе плывущей лягушки. Тело его испещрено было охранительными знаками, а лицо искажала самая чудовищная ухмылка, какую император когда-либо видел.
Он долго рассматривал труп, обошел вокруг. Чего-то этой картине не хватало. Потом он понял, чего.
- В клетке убирали, Горгоний? - не оборачиваясь, спросил он старшего их своих чародеев.
- Нет, государь...
- Тогда где дерьмо? Любой человек, так внезапно помирая, обделывается - ты, я, он... Дерьмо где, я спрашиваю?
- Но...
- Ладно, чародеи... заменить вас некем, вот жалость. Упустили вы его. Сам сбежал, а шкурку ненужную бросил. Полибий... И след теперь ни одна собака не возьмет.
Повисло молчание. Тишина почти гробовая. Передумает сейчас император и скажет... вот ты, ты и ты - на кол.
- Собака, может, и не возьмет, - вдруг звонко сказал молодой южанин Калистрат, - а я попробую...
- Хорошо, - сказал император. - Ты пробуй нащупать его самого, а остальные - ищите Белого Льва. Но если вы упустите и Льва...

* * *

Новое тело было упругим и сильным, и Астерий даже попенял себе, почему тянул до последнего момента, а не переселился окончательно сразу, как только завладел им. Если бы не самоуверенность конкордийских глупцов... был момент, когда он действительно поверил в собственную гибель. Как человек, смытый волной в море и выплывший благодаря лишь везению, а не силе и мастерству, Астерий начинал испытывать страх перед тем, что могло случиться.
Страх, опрокинутый в уже прошедшее. У него ведь был едва ли один шанс из... он не стал уточнять, из скольки. Шанс был, и он его использовал. Этого достаточно.
Не ликуй, одернул он себя. Ты слишком многое проиграл за минувший день, и позиция твоя не из лучших. Думай.
...Городок Меева располагался в горной долине у места слияния двух быстрых речек. По южной речке, Сипоте, верхнем притоке Суи, проходила нынешняя граница между Конкордией и Степью, установленная после заключения мира... Вдоль границы тянулся древний каменный тракт, извилистый, вгрызшийся в щеки гор, со множеством мостов и даже с туннелями. Долгое время он был заброшен и пустынен, но в последние полгода ожил. По нему к Долине Качающихся Камней брели десятки и сотни людей... кто под конвоем, а кто и свободно... с мешками, с тележками, редко - с навьюченными осликами и лошадьми...
Редко кто ехал верхом. Астерий ощущал на себе взгляды. Завистливые... он будет там раньше...
У поворота на городок он придержал коня, зачем-то оглянулся назад. Но позади, можно сказать, не было ничего.
Тракт проходил в трети версты от городской окраины. Вдоль этой короткой дороги росли громадные тополя, выбеленные мелом до высоты человеческого роста. Между тополями стояли каменные прилавки под истрепанными навесами. Валялись какие-то раздавленные клетки и корзины, клепки бочек, мешковина. Казалось, что все затянуто паутиной, покрыто пылью...
Астерий даже сейчас, после утраты многих атрибутов могущества, являл собой как бы небольшой отряд. Впереди шла невидимая разведка; причем для этого ему не требовалось подчинять неразумные живые существа, он делал иначе... заглядывал в самого себя примерно на полминуты вперед. Жаль, что умение это годилось лишь для тихих малолюдных мест... Примерно так же он прикрывал себя сзади... оставлял за собой маленькие вихри, живущие минуту-две но успевающие тихо вскрикнуть при малейшей опасности. Сам же всадник был и грубым рубакой, и стрелком, и чародеем, умеющим надежно закрываться от чужих чар, разить в ответ молниями и насылать огонь... Но что это значит в сравнении с тем, кем он был, спокойно засыпая вчера?
Нет, приказал он себе, об этом я буду думать, когда верну все. Когда верну Льва. Сейчас же - думать только о том, как вернуть Льва.
Если это еще возможно...
Город, конечно, был покинут. Пуст. Долина Качающихся Камней высосала его досуха. Астерий ехал по захламленным пустым улицам, и звук копыт отдавался от стен и множился, множился... Окна домов, в основном деревянных, закрыты были ставнями - люди уходили, как правило, по ночам. Оставшиеся без защиты окна зияли провалами... кто-то выбил все стекла.
Потом он увидел большое зеркало, прислоненное к стене. Зеркало было прикреплено к дубовому столику, у которого остались только две ножки. Через зеркало наискось тянулась трещина, амальгама в углу была отслоена, и это что-то напомнило Астерию... В зеркале отразилось смугловатое скуластое молодое лицо, обрамленное давно не стриженными русыми волосами.
Неплохо, подумал Астерий. Однако - самый вид этого зеркала смутно тревожил... Что-то из прошлого.
Не знаю. Если знал, то забыл. Он попытался представить себе, сколько всего он забыл (не навсегда, конечно, но вот так - выбросил из повседневной памяти), и улыбнулся. Хватит на сотню мудрецов... Отражение не улыбнулось ответно. Смотрело в упор.
Расседлав и поставив во дворе коня, он вошел в дом, к которому прислонилось это суровое зеркало. Двери были распахнуты, внутри стоял полумрак. Что не было вынесено - валялось разбитое. Пахло погребом, сырым и затхлым. Черные пятна на стенах... Кто-то не так давно ходил по этим комнатам, трусливый и наглый. Астерий как бы увидел черные тонкие усики и шрам от ножа на левой щеке. Три массивных перстня на правой руке... Он прогнал видение. Следовало затаиться.
Его ищут. Пока, наверное, поблизости от столицы... Глупцы, глупцы, глупцы!
Он и радовался, и негодовал на них. Они позорили ремесло.
На втором этаже были комнаты детей. Здесь грабители тоже побывали, но взяли мало и разоряли не так яростно. Астерий закрыл изнутри решетчатые ставни окна, вместо шкворня вставил ножны и меч - крестом. Забравшись на стул, кончиком ножа нацарапал на потолке пентаграмму, пять крестов и десять рун, отвращающих взоры небесные. Попроще. Важно не перестараться... Потом спустился вниз. Кормить коня было нечем, утром отдал последнюю краюху, но воды он из колодца достал. Это недолго, сказал он коню. Походил еще по первому разоренному этажу, стараясь отрешиться, почувствовать себя слабым. Поднялся в обереженную комнату. Да, здесь все как будто нормально. Без перебора. В глазах уже плавали сиреневые и голубые звездочки. Он рухнул на охнувшую под его телом слишком короткую кроватку и велел... пока не опустится ночь...

* * *

Прихватили на отходе... полтора десятка верховых. Налетели из жидкой рощицы, по желтому лугу... легко, ходко, посылая на скаку стрелы, благо - почти в упор. Могли и осилить, но чего-то просто не хватило в последний миг... куража, натиска... не пошли в мечи, дрогнули, а закружить решили, расстреливать, не покидая седел... Это и сгубило черных.
А поначалу казалось... не наша взяла, и Алексей шарил руками по земле, ища ускользнувший нож - обрезать ремни, которыми хобот пушки прикрутили к передку, да перетянули узел... на этом узле вдруг сошлось все, не было времени перебежать ко второй пушке, или ловить раненого коня... к седлу были приторочены и лук, и колчан... кто-то рухнул рядом, воя и корчась, Алексей даже не посмотрел, кто... надо было, конечно, выхватывать меч и рубить злосчастный этот ремень, но он почему-то все тупо пытался нащупать нож... поберегись! - и странный звук, будто трещит хворост, ложиииись!!!
И такая сила была в этом последнем крике, что Алексей вскочил. Не подчинился команде...
Один миг он видел это, но потом долго не мог отделаться от чувства, что многие минуты длилось все, а то и весь час.

Трубач Главан стоял спиной к нему на согнутых ногах, как-то странно откинувшись - и держа на плечах два пушечных ствола! Глухие их концы смотрели Алексею прямо в лицо, фитили сыпали искры - а перед дулами гарцевали, пытаясь разлететься, зарыться, исчезнуть - пять, или шесть, или семь, не понять, они так смешались, что почти переплелись - черных всадников.
И так же, как они, изо всех сил бросился исчезать Алексей. Воздух стал подобен прозрачной смоле, его следовало продавливать...
Алексей плыл - тонул - к земле, когда басовито и протяжно взревел первый выстрел. Он не мог этого видеть, но лучи света, наверное, шли сейчас даже не по кривой, а по какой-то сложной ломаной линии. И поэтому он видел все.
Не мог видеть но видел. Бывает и так.

Главана этим выстрелом убило. В первый короткий миг с ним вроде бы ничего не произошло, но Алексей понял, почувствовал чем-то в себе, что трубач перестал быть. На месте, только что занятым им, возникла пустота, провал... Тело его, однако, не упало, а в судороге подпрыгнуло, чуть развернулось в вязком воздухе - и тут догорел второй фитиль.
Один ствол взрыл собой землю у самых подошв Алексеевых сапог, отлетел в небо и, кувыркаясь, скрылся из виду. Второй разбил в щепы пушку, с которой так бездарно долго провозился Алексей...
Дым застил все, но тем же открывшимся вдруг внутренним чутьем Алексей знал, что там, за дымом, невредимых нет, только мертвые и искалеченные... болью и смертью пахнуло оттуда, а еще страхом.
Потом все понеслось обычно, но еще долго, еще много дней ему казалось, что в этом обычном восприятии он не успевает схватить и потому пропускает что-то очень важное. То самое внутреннее чутье, когда все близкие тебе сосредоточены где-то возле сердца, и всегда знаешь, что с ними...
В дыму азахи рубили черных. Четверо против неизвестно скольких - но бойцы против жертв. Это выстрелы раздали роли тем и другим. Никто не посмел возразить... Скоро все кончилось.

Главана положили на телегу с ранеными. Никто не стал возражать против соседства с мертвым телом, хоть и шло это поперек обычаев и устоев.
Семеро осталось невредимы, только семеро... и еще трое держались на отваге.
Алексей понимал, что план его проваливается. Слишком многих потерял.
Еще даже не кончился день.
Как раз полпути пройдено между рубежом первого боя - и деревней Хотибой...
Черные уважительно держались в отдалении. Пока держались в отдалении. Они будут держаться в отдалении...
До темноты.

* * *

Командующий соединенной армией вторжения стотысячник Демир Иерон по прозванию «Железный сапог» обедал поздно. Такая у него выработалась привычка за многие годы приграничных боев и погонь... днем следует быть легким.
И к ночи следует быть легким. Поэтому пищу он принимал дважды... на рассвете и в преддверие заката. Время, когда и бой, и набег вероятны не слишком.
Штаб его, приученный к тому же самому, в эти часы не работал. Иерон считал, что при нормальной постановке дела время для отдыха находится и на войне - и более того, без отдыха невозможна эта самая нормальная постановка дела. Правда, многих офицеров, набранных для пополнения штаба после испепеления при Кипени, это приводило в изумление. Порой - в неприятное изумление.
Он опять вспомнил про Кипень...

Предыдущая страница 5 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		6

Три четверти его штаба, лучшие из лучших, испарились, обратились в искры и дым. Сам он уцелел случайно, вывезенный из сечи с разбитой головой...
Хуже всего было то, что в бессознательном состоянии он знал, что проиграл это сражение - и даже когда ему сказали, что это не так, все равно знал, что он проиграл. Выиграл кто-то другой. Тот, кто недрогнувшей рукой обрушил пламя небесное на головы и чужих, и его собственных солдат.
Он пытался не позволять себе думать об этом, но все равно думал.
Новый штаб был не в пример слабее старого, и тем, кто уцелел и испепелен не был, пришлось очень стараться, находя среди строевых офицеров тех, у кого еще не высохли мозги на всех ветрах, - и учить их, учить свирепо, начиная с азов.
Многие офицеры и понятия не имели, за счет чего движется армия. Они уверены были, что стоит скомандовать... «Марш!» - и войска придут в движение.
Велико же было их изумление...
Расположились и четвертый день стояли в полуразрушенном форте Сваж, на холме при перекрестке старых заросших дорог. То есть заросли эти, конечно, прорубили и растоптали за последние месяцы, но все равно ясно было, что прежде по этим дорогам очень долго не ходили и не ездили. Мелиора переживала не лучшие времена, и вторжение шло ей только на пользу.
Вообще Иерон испытывал по отношению к Степи двоякое чувство. С одной стороны, его коробило спокойное высокомерие степняков, их чувство собственного превосходства, - а также то, что правил ими мертвец, и они этим даже гордились. С другой же стороны, как практичный и честный человек, он признавал, что никогда прежде Конкордия - главным образом простой народ не жила настолько спокойно, сыто и богато, как последние три десятка лет...
Нельзя сказать, чтобы он много размышлял над этим - но его тренированному уму и не требовались долгие размышления.
Крестьянин не веет зерно в бурю...
Он многое для себя решил уже давно. И осторожно дал понять это тем, кто был способен понять.
Сейчас он сидел на мягком зеленом плюшевом стуле с гнутыми коричневыми ножками, который возили за ним уже несколько лет, за свежесколоченным столом, так и пахнущим... сырым деревом; на бумажной скатерти стояло блюдо с отварной цветной капустой и поднос со ржаными чуть поджаренными сухариками. Иерон задумчиво жевал пресные соцветия, хрустел корочками... После Кипени у него взыграла язва, о которой он и думать забыл с самых лет своего сотничества.
Вид открывался чудесный... Белая стена, заросшая плющом и мохом, была проломлена на большом протяжении, открывая взору склон холма, пологий и длинный. Шагах в двухстах шла дорога, черная среди зелени, и другая дорога, красноватая, пересекала ее чуть правее. Иерон помнил об этом мелиорском обычае... мостить дороги камнем разного цвета, - но вот впервые обращал на это внимание. Дальше лежали заросшие поля, мелколесье, кустарники, а еще дальше
- стояла брошенная много лет назад деревенька. Только в одном доме кто-то еще жил, топил по утрам печь... Иерон запретил беспокоить этих людей.
Полотно заката раскрылось на полнеба. Розовые стрелы легких облаков...
Депеши, доставленные «почтовыми голубями» (в действительности это были обученные чародеями соколы, но почему-то почту упорно называли «голубиной»), ему принесли, когда он встал из-за стола. Молоденький офицерпорученец с черной повязкой на глазу - Гликерий, вспомнил Иерон его имя, Гликерий Ермократ, - подбежал почти бегом, откинул крышку плоской шкатулки.
Пеналов было семь. Иерон кивнул и принял шкатулку. Сегодня это была уже четвертая почта.
- И еще, командир, - сказал порученец. - Прилетели трое... этих. Хотят вас видеть.
- Птицыны дети, что ли?
- Так точно...
Настоящее название народа, летающего на птицах, просто никто не мог выговорить. Поэтому применялись всяческие обороты, и «птицыны дети» среди них. В конце концов, это был пусть сокращенный и приблизительный, но все-таки перевод...
- Сказали, что хотят?
- Нет, командир. Но вид у них злой.
- Вид у них всегда злой... Зови.
- Понял, командир.
Гликерий четко повернулся и быстро пошел, почти побежал к большой желтой палатке-шатру, а Иерон начал разрывать пеналы. Судя по клейму, все они были с материка - а значит, отправлены ночью или самым ранним утром. Он пробежал глазами одну депешу, вторую, третью... вернулся к первой...
Когда три владетельных мастера народа Иргуташкхерронго-чрокхи (что значит примерно «Достойные благой участи дети пернатого дракона Ронго») приблизились к командующему, тот окинул их рассеянным взглядом и продолжал смотреть куда-то поверх всего, и мастера даже оглянулись, чтобы понять, куда же это он смотрит. Но там было лишь облачко...
- Почтенный архмастер, - начал один из «птицыных детей» высоким ломким, как у отрока, голосом, - мы позволили себе...
Иерон нахмурился, с трудом перевел взгляд на маленьких кривоногих людей, стоящих перед ним, секунду помедлил, стараясь понять, кто они такие и зачем здесь стоят...
- Да, - сказал он. - Что-то случилось?
- Я - мастер пернатого полета Бейль Крутой Склон. Это мои вассалы и попутчики. Мы прилетели просить помощи в розысках. Вчера вечером пропал мастерион Уэ.
- Пропал? Это точно?
- Да, архмастер. Он полетел от людей Зеленого крыла в главное гнездо и не долетел никуда. Мы крайне обеспокоены.
- Покажите на карте, - сказал Иерон.
Двое вассалов и попутчиков, доселе молчавших, тут же развернули легкое полотнище. Карты у наездников на птицах были замечательные... шелковые, тканные. Они рисовали на них водяными красками знаки и стрелы, которые потом легко отмывались.
Так... Вот область, где нашло себе место Зеленое крыло... столовые горы в северной части Соленой Камы. Вот главное гнездо... еще более древняя, чем эта, разрушенная крепость Сороковей немного к северу отсюда. Верст сто расстояние между Камой и гнездом - и лететь надо над краешком Нектрийской области, над горами Монча, над Болотьем... Бессмысленно спрашивать, что в такой глуши делает это самое Зеленое крыло. Не ответят или соврут.
Иерон кивнул. Карту тут же свернули.
- Я вас понял, - сказал он. - Все мои войска получат соответствующее указание... - он вновь посмотрел на облачко в небе и молчал несколько секунд. Но я получил тревожные сообщения с материка. Возможно, завтра у армии будет новый командующий.
«Птицыны дети» быстро переглянулись. Это у них получилось совершенно по-птичьи.
- Вы можете сказать нам, что случилось?
- Да. Император восстановил свою власть над всем пространством империи, включая северные земли... До них дошло не сразу.
- А что же Верховный Зрячий Авенезер?..
- Убит... казнен, - поправил себя Иерон.
- Это большое несчастье для нас, - еще более тонким и напряженным, чем в начале, голосом проговорил Бейль Крутой Склон. Голову он откинул гордо и вызывающе. Мальчишка, готовый к безнадежной драке...
- Возможно, - согласился Иерон. - Но пока что еще я здесь командую следовательно, вам будет обеспечена вся возможная помощь.
- Мы ни мгновения не сомневались в вашей чести, архмастер... - Иерону показалось, что на слове «вашей» Бейль Крутой Склон сделал почти незаметное ударение. - Позвольте откланяться. Мои вассалы и попутчики могут остаться с вами для быстрой связи с главным гнездом.
Иерон подумал.
- Хорошо, - согласился он. Наездники на птицах могли пригодиться и для других целей... - Вам покажут палатку, где вы будете жить. И очень прошу вас... держите птиц подальше от коней.
Вассалы и попутчики одинаково поклонились.
- Наши имена Митэ и Саут, - сказал один. - Располагайте нами, архмастер.
Он опустил их кивком и кликнул одноглазого порученца Гликерия.
- На рассвете я должен видеть у себя всех командиров колонн... - он посмотрел на офицера; тот стоял бледный. - Тысяча «Серебряные лица» скрытно занимает самое расположение штаба и ближайшие подступы. Приказ императора... мы объявляем войну Степи...

* * *

Далеко на севере материка, по ту сторону Аквилонских гор, подпирающих небо, мерной рысью скакали несколько десятков всадников. Первым, в отдалении от остальных, ехал широкоплечий, с могучим торсом человек. Несмотря на пронизывающий ветер с гор, он был гол по пояс. Если бы кто-то отважился всмотреться в его лицо, то был бы навсегда поражен скульптурной неподвижностью черт и глубокой чернотой глаз. Коричневый, странного лилового оттенка цвет кожи, может быть, не так бы бросался в глаза, если бы не бесчисленные узоры, покрывающие торс, шею и руки за исключением кистей. А может быть, на кистях рисунок был настолько плотен, что линии его слились в сплошной фон... Ногти всадника были синие.
Спутники его удивляться не умели, или не смели, или не могли. Они могли только замечать, что с каждым днем их предводитель становится все более подвижным, могучим, резким в движениях - тот, кто еще два месяца назад едва поднимался из своего гроба.
Авенезер Третий. Истинный Царь.
Верховный Зрячий.
...К исходу этого дня зеленая степь, по которой он скакал, оборвалась наконец - и взору открылся безжизненный ландшафт. Земля, будто присыпанная угольной пылью. Бесчисленные холмы, похожие на древние шапки древних кочевников. Он видел дорогу меж этих холмов. Так птицы видят свою дорогу в небесах.

Глава седьмая

Тысячник «Серебряных лиц» Демид Диодор, двоюродный племянник императрицы, безнадежно влюбленный в свою полубожественную тетушку, никогда особо не мечтал о военной карьере; скорее он предпочел бы остаться при дворе, писать музыку и стихи для праздничных спектаклей, придумывать общие картины маскарадов и маскарадные костюмы... Однако император назначил именно его командовать отборной гвардейской тысячей, сказав... может оказаться так, что тебе придется выбирать между воинской честью - и преданностью. В тебе я уверен... ты сумеешь принести в жертву честь... Тогда Демид не понял, о чем идет речь, переспросить же, понятно, не решился. И вот действительно настал этот день... Вернее, ночь.
Приказ был внятен и страшен.
Сотники выслушали его молча. Военная кость, думал Демид, выговаривая слова, да, император был прав... они задумаются при выборе... Но не это тревожило Демида, не только это, а что-то еще - важное, очень важное... оно застряло в затылке и мешало повернуть голову. Потому что если повернуть голову...
- ...Подписано... «Арий, император». Теперь скажу от себя... любой из вас сейчас может отказаться исполнять этот приказ. Без последствий. Оставьте оружие и найдите себе занятие по душе. До полудня. Повторяю и клянусь... никаких последствий это иметь не будет.
Сотники стояли молча. Смотрели по уставному... строго перед собой.
Потом вперед шагнул самый старый, Севир.
- Позволь, командир, я скажу. Никто из нас трусом не был и не станет никогда. За других не берусь отвечать, а меня уж точно совесть угрызет, что вчерашним боевым товарищам сегодня в спину бить буду. Буду. Да... Не мое это дело... за что да почему. За что - оно всегда найдется, жену иной раз и то бы убил.
Другое дело, что иначе-то ничего не получится уже, и раз на материке наши войной на Степь пошли, то здесь так или иначе, а добрый пожар разгуляется. Вот и все. Теперь главное вот что... кто первый начнет, у того хоть какое-то преимущество будет... Кто первый начнет, больно прорезало темя. Кто... первый... нач... нет... Кто первый...
С момента начала мятежа в столице прошло больше суток. Да, «голуби», да, семафоры и эстафеты...
Степняки знают, с ужасом понял он, и знают давно. Потому что еще позапрошлым летом малый чародей откуда-то с севера показывал во дворце новые забавные умения... кто-то из публики (вызвался сам Демид) сочиняет стихи, а чародей, сидя за две мили в башне, записывает их на бумагу...
Потом чародей за чашей проговорился, что хитрость сия мала есть и обучить такому можно любого, кто имеет способностей хотя бы на зажжение неугасимой лучины. Важно лишь писать именно стихи - они особым образом волнуют эфир...
Месяц назад он будто бы видел этого чародея в свите десятитысячника Парда, боевого жреца Темного Храма, командующего левым крылом... не так...
увидел офицера и решил, что тот весьма похож на давнего знакомца. Даже и мысль не посетила, что это он и есть, ибо чародей, сменивший мантию на мундир
- совершеннейшая нелепость. Однако...
Демид хотел что-то сказать, но не успел... глаза стоящего перед ним Севира вдруг широко распахнулись в смертном изумлении, а сам Демид почувствовал тупые толчки в грудь и в левый бок. Он еще как бы сквозь вуаль успел увидеть своих сотников, застывающих в странных искривленных позах, и поразился, до чего много черных стрел пронзило их... Время текло медленнее, медленнее, останавливалось, свет, и так неяркий, вытекал куда-то, оставляя видимыми одни лишь огоньки за стеклами масляных ламп - красные, как глаза зверей в ночном лесу.

* * *

Ночью его дважды пытались прихлопнуть, и оба раза он ускользал чудом, следовало признать честно. Но в этих маневрах он был оттеснен от дороги и к рассвету оказался на какой-то лесной тропе, неизвестно куда ведущей.
Болотьс же славно именно тем, что здесь тропы ведут, как правило, никуда.
Все вымотались. Кони, даже подменные, еле плелись. Ярослав дважды засыпал в седле и падал, его поднимали, с трудом будили... Только Азар, один из всех, блестел в сумерках глазами.
Они с Алексеем уехали чуть вперед.
- Глотни, старший, - протянул он Алексею деревянную баклагу. - Жуткая дрянь, но сил добавляет.
- Что это?
- Жабий мед, - хмыкнул Азар. - Слыхал?
- Не припомню.
- Старухи-азашки варят, а из чего, никто толком не знает. Но варево отменное. Раны затягивает, от сна выручает, с похмелья когда - вообще цены нет... Глотни. Два глотка, не более.
Алексей поднес к лицу черное горлышко, понюхал. Пахло вроде бы и вправду медом, только подгоревшим... Он зажмурился и глотнул. Раз и два. Во рту полыхнуло - и сгорело все. Будто влили расплавленное железо. В темя через носоглотку ударило жуткой вонью. Ну да, конечно... Он выдохнул - и удивился, почему изо рта не валит дым.
Молча качая головой, вернул баклагу десятнику. Лица его разглядеть не мог, глаза застило слезами, но показалось - Азар смеется.
- Ничего, старший, - услышал он сквозь гул внутреннего пламени, сейчас полегчает...
И правда, легчало на удивление быстро. Жжение и смрадный привкус еще сохранялись, но дышать и говорить стало можно. И - прояснилось перед глазами...
- Крепкая вещь, - с уважением произнес Алексей.
- Ну\'тк... Азах древностью силсн - так говорят.
- И надолго это спасает?
- Пока опять не устанешь. Да, да, - он ухмыльнулся в ответ на недоверчивый взгляд Алексея. - Такое вот это хитрое варево. Наверное, ведьмачат они над ним, не просто так варят... тещу мою взять - природная ведьма, да и женушка в нее вся... была, покойница... Ты вот что, старший. У тебя дела были в отрыве от нас. Так? Или нет?
- Были. Именно что в отрыве, - кивнул Алексей.
- Делай.
- Да я бы, может, и делал... да только видишь... не получилось так, как поначалу задумывал, а теперь вот нерв не могу поймать.
- Ошибиться боишься...
- Ошибиться... Да. Боюсь. И еще чего-то боюсь. Чувствуешь... как будто в тесте сидим? Туго, вязко... а кто-то тесто это замешивает, замешивает...
- И - в печку...
- Угу.
- Скажи-ка, старший. Я вот человек простой, в делах высоких разбираюсь слабо. А ты при дворе служил, разговоры умные слушал. Думали они, стратиги, да и кесарь, отец наш - что можем проиграть войну подчистую?
- Думали. Понимали, что так и будет, скорее всего.
- На что же надеялись?
- На чудо, должно быть... Да еще на таких, как ты. На меня. На случай. На то, что конкордийцы восстанут. На то, что чародей, все это затеявший, с собственным чародейством не справится. Мало ли на что... На то, что Бог еще жив.
- А в то, что измена была, ты веришь?
- Измена? - Алексей пожал плечами. - Да как-то и в голову не приходило.
Кто изменял, в чем?
- Ну, как же... Все знают, что в битве чародейство бессильно. А тут - на тебе... молнии с неба... ну, и - будто бы так может стать, если чародеи сговариваются. Попахивает чем-то, а?
- Что я тебе могу сказать, Азар? Хоть и изучал я это все и кое-чему даже научился, а все равно... не то чтобы другому объяснить - сам почти ничего не понимаю...
Они выехали на крошечную - только скатерть расстелить - полянку и остановились. Потом кони попятились. Сытые вороны, не в силах взлететь, замахали крыльями, отгоняя незваных пришельцев, и закричали в страхе.
Наверное, страх, родившийся в этом месте, был так велик, что Алексей сразу и почти наяву увидел то, что происходило здесь два дня назад - не потребовалось закрывать глаза, вслушиваться в то, что шепчут деревья, что впитала земля...
Не бедные люди забрались в эту глушь... мать-вдова, две дочери, две служанки, кучер и конюх, лакей - молодой сильный парень... еще человека три...
Те вышли из леса, солдаты неизвестно какой армии, мародеры. Без особых затей приступили к потехе... Лакей не выдержал, бросился с топором, перерубил насильнику хребет... Забили. Не просто так забили, с выдумкой. А он боялся больше всего, что это какое-то неизвестное колдовство над ним творят...
- Что делают, - тихо сказал Азар. - Что же они все делают...
В этот момент дудочка-близняшка, висящая у Алексея на шее, тихо пискнула. Потом - издала трель. Коротко... длинно... коротко... длинно...
Они разучили пять сигналов... «иди ко мне, я жду», «жди и не уходи», «я ухожу, прячусь», «я тебя ищу» и «опасность!». Сейчас звучал последний... Он поднес дудочку к губам и продудел... «Жди и не уходи».
Дудочка молчала с минуту, потом отозвалась... «Я прячусь». И после паузы снова... «Опасность!» Тогда он продудел... «Я тебя ищу».
Больше дудочка не отзывалась.
Ничего не понятно.
Столько времени было... нет чтобы выучить азбуку Морзе...
- Я поеду, - сказал он. - Продолжай... как условились.
- Возьми вот, - Азар подал ему баклажку. - Бери, бери, у меня еще одна есть, - усмехнулся он, показав неровные желтые зубы. - Да и ту, небось, до конца не издержим...

* * *

Все было как в повторном кошмаре... с неба сыпались люди на птицах... и кто-то в бессильном ужасе вздымал кулаки, женщины хватали детей, а кто-то пытался стрелять из этих нелепых мускарских луков...
Нападение застало ее на улице. Она оделась в походное и вышла из дому на рассвете, чтобы увидеть Афанасия... чтобы сказать ему...
По улице неслись две женщины с подойниками, прижимая их к груди, как детей, а за ними, вздымая могучими крыльями пыль и сор, почти касаясь дороги когтями выставленных вперед лап - летела огромная бурая птица! Клюв был раскрыт, черный язык высунут, глаза горели безумным огнем. На спине ее сидел человечек в остроконечной шапочке и с тонким длинным копьем в руке... Отрада закричала.
Другая птица пронеслась над самой крышей, заставив ее присесть, закрыть голову руками.
Женщины бились в пыли, пытались встать, в воротах голосили ребятишки. Живые, тупо удивилась Отрада. Наваливалось что-то ужасное. Такое, что лучше умереть, чем пережить снова...
Афанасий бежал через улицу наискось, бежал неуклюже, боком, придерживая неживую руку. Стрела, упав вертикально, вонзилась в землю прямо перед ним. Он перепрыгнул через стрелу, налетел на Отраду и, обхватив ее поперек туловища, молча поволок в дом.
- Все прячьтесь, - сказал он хозяину. - В подполье - и тихо. Крылаки подолгу не задерживаются.
Они пробежали через хозяйскую половину, выскочили на крытый двор, забежали в хлев. Коровы выли. Афанасий открыл задние ворота, выглянул, кивнул Отраде... идем.

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук

Тут была истоптанная стадом дорога, сразу за ней - заросшая речка, а за речкой через поляну - густой ельник.
Огромная птица вылетела из-за крыш справа и с клекотом стала разворачиваться. Наездник смотрел в другую сторону... что-то он там увидел...
- Бегите, - сказал Афанасий.
- Я с вами, - быстро сказала Отрада.
- Мне нужно выпустить Конрада. Нельзя же его отдавать вот так.
- Я с вами!
- Нет. Вас я с собой не возьму... Хорошо. Не бегите в лес, ждите пока здесь.
Скоро вернусь.
Афанасий нырнул в вонькую теплоту хлева. Отрада прижалась к стене, вытянулась. Свес крыши надежно защищал ее от взоров сверху... она вдруг почувствовала себя маленькой и беззащитной, еще меньше и еще беззащитнее, чем тогда в общежитии... в комнату вломились наголо остриженные пьяные или, скорее, обкуренные парни и никак не желали убираться, но и не приставали в обычном смысле, а делали что-то непонятное... построили их троих вдоль стены, на щеках помадой нарисовали какие-то зигзаги, заставляли учить и повторять непонятные слова... «Казыр надах, казыр надах...» Один из парней сидел на полу и бессловесно пел, раскачиваясь...
Потом снизу пришел милиционер и долго с ними препирался. Потом как-то так получилось, что жилички сами виноваты во всем.
Вот тогда она чувствовала не просто испуг, а - внезапную потерю возраста, какого-никакого, а опыта... ей три или четыре года, и она вдруг, отпустив мамину руку, оказалась одна среди большого жаркого города, тысячи незнакомых и опасных людей, рев и грохот машин...
У нее не могло быть такого воспоминания. Но оно почему-то было. Может быть, кто-то рассказал, а она примерла на себя...
И тогда она, прижав руки к груди, вдруг нащупала дудочку-близнятку. Она совсем забыла о ней... Пальцы не слушались, губы были деревянные, но она всетаки сумела просвистеть... «Опасность...» Единственный сигнал, который вспомнился.
Дудочка отозвалась. «Жди меня на месте».
Она не может ждать на месте! Но... но как же... Отрада мучительно вспоминала ответ...
Звуки ударов. Треск и глухое великанское ворчание. Выкрики. Тонкий пронзительный визг. И - тихо. Поразительно тихо. Будто все умерли.
Замолчали даже коровы.
Наконец она вспомнила. «Прячусь». И, чтобы было понятнее, повторила... «Опасность».
Отрада еще сильнее прижалась к стене. Сердце било так, что казалось вздрагивает земля.
Дудочка пискнула... «Я иду».
Зачем ты уходил, в тихом отчаянии подумала она.
Она вынула из ножен меч и подняла его, как учили... гарда у левого плеча, клинок смотрит вверх. Хотя она знала, что ни малейших шансов против скольконибудь обученного воина у нее нет, оружие в руках изменило все. Она вновь была взрослой и что-то значащей в этом мире... Потом со скрипом приоткрылись ворота.
Маленький человечек выкатился кубарем, пружинисто вскочил... кривые ножки широко расставлены, зубастая улыбка до ушей, клинок косо перед собой... выпадает из руки, человечек обхватывает живот и садится на землю, изумление в глазах, смотрит... валится, сучит ногами, всхлипывает. Из ворот следом появляются Афанасий и Конрад, Афанасий молча хватает Отраду за локоть, толкает к речке, к зарослям. Она бежит, припадая к земле и все время оглядываясь, меч в руке, мешает. Появляются еще двое, луки в руках, смотрят в небо. Перебегают по очереди. Все пятеро лежат в кустах. В деревне что-то начинает гореть. Птицы вьются над окраиной, их больше дюжины; наездники посылают вниз стрелы... К лесу. К лесу!
Афанасий и один из его воинов бегут первыми, за ними Отрада. Конрад и второй воин прикрывают сзади.
Ельник настолько плотен, что идти в рост почти невозможно, только на четвереньках, проскальзывая под нижними ветвями. Пот заливает глаза. Ничего не слышно, только собственный сдавленный хрип.

Глава восьмая

- Во всем этом для меня осталось очень много непонятного, кесаревна, отстраненным голосом сказал Конрад. - Очень много очень непонятного...
- Для меня тоже, - согласилась Отрада.
- Можно посмотреть еще раз? - он указал на брошь.
Отрада отколола ее от ворота, задержала в руке. Не хотелось отдавать...
Брошь была живая. И сейчас она испытывала... страх? нет, не страх... что-то родственное нежеланию выходить из теплого дома на слякоть и ветер... Как я ее понимаю, подумала Отрада.
Конрад, однако, то ли почувствовав эту заминку, то ли просто потому, что так было удобнее - брать в руки брошь не стал, а очень низко наклонился и принялся рассматривать ее вплотную, напряженно наклонив-повернув голову и прикрыв правый глаз. У него, конечно, не было лупы, но казалось, что она есть.
- Поверните, пожалуйста... Рука чувствовала его вежливое дыхание.
- Спасибо... - он сел, откинувшись. Толстая еловая лапа за его спиной вздрогнула. - Лев - и Лев. Вряд ли это совпадение.
- Да уж... если совпадение - то какое-то... - она поискала слово. Жутковатое. Будто над колодцем...
- Расскажите мне про Грозу. Ну... она же говорила что-то о себе - помимо имени и семьи... И эту брошь... вы ее видели на ней раньше?
Отрада задумалась.
- Нет, - сказала она наконец. - Не видела. Точно.
- Значит, она надела ее перед боем, забрала вашу смерть - и передала брошь вам... и вы выжили в самом сердце огня...
Отрада чуть кивнула. Такой ход размышлений был не нов для нее, и сама она не раз проходила по этому пути до начала его и останавливалась в нерешительности то ли в тупике, то ли у разбегающихся дорожек.
Если бы только брошь не изображала собой льва...
- Мы с Грозой очень много разговаривали, - сказала она, - и мне казалось, что я знаю о ней все. Но вот теперь вспоминаю - и... не знаю, как сказать... знаю только несущественное? - неправильно, несправедливо... но иначе - не получается. Что-то главное - ускользнуло. Или скрыто.
- Эх... - Конрад внимательно осмотрелся по сторонам, будто ответ был где-то рядом... написан на бумажке и приколот к темному корявому, в затеках смолы, стволу. - Если бы можно было найти ее родственников... или хотя бы показать эту брошь знающему чародею. Хотя умный один человек, хороший один человек... ваш брат, кесаревич Войдан... он говорил при мне так... мы вынуждены слепо полагаться на мнение чародеев, поскольку ни отвергнуть, ни подтвердить его мы не имеем ни малейшей возможности. И еще он сказал тогда... эту войну затеяли и ведут чародеи. И что в ней победа, а что - поражение, нам знать не дано. А мне, например, очень хочется знать...
- Да. Вдруг мы уже победили, а еще не знаем об этом?
- Вполне возможно... не удивлюсь, если так.
- Горбатая карлица с хвостом... - вдруг прыснула Отрада.
- Что?
- Ерунда. Просто вспомнилось...
- Понятно... Так вот, ваш брат предложил на том силентии не пускать в ход оружие. Сдаться. Позволить завоевать себя. Не допустить кровопролития. Это мог быть ход, которого чародеи не ожидали... Боюсь, что кесаревич был прав.
- Не уверена. Они могли напустить на нас озлобление, как напустили тоску, и тогда все началось бы само, как бы стихийно...
- Н-ну... Да. Пожалуй. Может быть. Теперь о другом... Пактовий говорил вам, что Якун втолковывал ему, что вас нужно спрятать, а если не удастся обеспечить попадание в плен невредимой?
- Спрятать? Нет, о прятках он не говорил. Он говорил... сберечь. Это было перед боем.
- Понятно... Проклятая игра. Я доверяю Пактовию всецело, но не могу верить ему, потому что он верит Якуну. А я Якуну не то чтобы не верю... но сомнения испытываю. И что, простите, можно сделать при таких условиях?
- Тише, - сказала Отрада. - Птицы.
- Что птицы?..
- Молчат...
Конрад быстро, как ящерица, припал к земле. Отрада тоже вытянулась ничком, опираясь на ладони, согнув одну ногу в колене и упершись в землю ребром стопы - готовая пружинно вскочить и броситься вперед, напролом... Но надобности такой, похоже, не возникало пока... видны были лишь сапоги Афанасия, широко расставленные, стоящие уверенно. Рядом с левым сапогом мерно тыкалось в землю острие меча.
- Побудьте пока... - Конрад выскользнул из-под свода елового «шатра», встал рядом с Афанасием. До Отрады донесся обрывок шепотка. Потом сапоги Афанасия как-то странно переступили, повернулись носками внутрь... Ноги Конрада напряглись, застыли, судорожно шагнули на полстопы, вновь замерли...
- Да ты что... Афа... да ты... Они оба повалились на мох и хвою. Отрада вдруг оказалась рядом.
Афанасий лежал лицом вниз, они с Конрадом рывком (за больное плечо!..) перевернули его на спину... Кровь уже отлила от лица, глаза были полузакрыты неровно и смотрели один прямо, другой вверх. Помня еще что-то из запредельно давнего, Отрада приложила пальцы к его шее рядом с кадыком, там что-то дернулось в последний раз и замерло.
- Что с ним? - стоя на коленях, она выпрямилась.
Конрад был почти так же бледен. Губы его тряслись.
- Не знаю. Я его спро... спросил... слышно ли что - а он глаза закатил и повалился... Я испугался, не летучая ли это змея...
- Так не было же ничего?
- Не было... - он шарил глазами по распростертому телу. - Может, яду ему знахарь дал?
- С чего бы?
- Не знаю... Но крови нет, смотрите, нигде, одежда цела... яд или колдовство...
- Если бы колдовство, я бы почувствовала.
- Вот видите... значит, яд.
Он договаривал это, глядя остановившимися глазами куда-то за ее плечо, и лицо его становилось серым, старым, усталым и скучным. Руки медленно поднимались ладонями вперед... Тогда она оглянулась.
Два маленьких человека стояли, натянув до уха тетивы луков.
Наконечники стрел смотрели ей прямо в переносицу...
- Не вздумайте стрелять, - сипло сказал Конрад. - Ни в коем случае. Это я вас позвал...

* * *

Алексея внезапно пробрала дрожь. Она шла не изнутри, а будто бы из-под ног. Он остановил коня. Подменный затанцевал рядом.
Дошло до тебя, наконец? Дошло?!
Когда он пронесся по полумертвой деревне, не останавливаясь, а лишь объезжая трупы, когда ворвался в дом, в комнаты, где кровь была даже на потолке... тогда он не чувствовал ничего. И почти радостно переворачивал мертвых лицом кверху, зная заранее, что это - не она.
Потом он с кем-то о чем-то говорил, но с кем - и о чем?
Потом он куда-то ехал, застывший, как вылитый в воду свинец.
Тележная колея кончилась версту назад у клина сухого, съеденного шелкопрядом, леса, наполовину уже вырубленного; сюда от деревни ездили за дровами. Но и дальше тропа продолжалась, только теперь на ней не было следов колес, а лишь - копыт. Он обратил внимание, что отпечатались не просто подковы, а подковы с шипами. Интересно... до гор полдня пути... да и что там делать, в горах?
Он тронул коней и продолжил путь.
И почти сразу увидел дом.
Дом из белого камня.
Если бы он не перестал чувствовать хоть что-то, это могло быть потрясением, сравнимым разве что с тем, испытанным четырнадцать лет назад, когда осознал внезапно, вдруг... суд над Лариссой - не спектакль, не жестокий розыгрыш, не урок зарвавшейся молодежи (такое иногда устраивали во устрашение, но допускали нарочитую ошибку в процедурах, и на этом все кончалось) - и любимая умрет этой ночью... Уже потом, много лет спустя, он понял, что она стала жертвой интриги, направленной против его отца, сделавшегося слишком влиятельным после победы над Дедоем. Но тогда и отец не смог ничего сделать... а может, как ни страшно об этом думать - просто не пожелал разменивать свое положение на жизнь какой-то шестнадцатилетней шлюшки. Мать тогда попыталась было сказать это прямо, и Алексей возненавидел ее... и все равно остался жить в ее доме, вот в этом самом доме из белого камня, ибо такова была его часть приговора... год жить там, где творилось мерзкое прелюбодеяние... только тогда дом стоял на высоком морском берегу, окруженный кривыми соснами, и в ясную погоду можно было видеть вдали темную полоску материка - знаменитые Пурпурные утесы.
Сейчас дом как-то съежился и поскромнел, белый камень не светился, двор уже не казался таким необозримым...
Это не совпадение, подумал он. Значит... Он сунул руку за пазуху, чтобы достать кошель с ключами и картами Домнина, но наткнулся на дудочку.
Да. Сначала... Он коротко свистнул... позвал.
Молчание в ответ.
Еще раз. И еще.
Молчание...
Вот теперь - карты. Он долго всматривался в них. Потом оглянулся почти беспомощно. Но нет, никак нельзя было оказаться где-нибудь далеко отсюда.
Алексей подъехал к дому, спешился, накинул поводья на крюк и требовательно постучал в ворота каменным молотком, висящим на толстой смоленой веревке.

* * *

На третий день пути Сарвил и монах простились; монах продолжал движение на юг, вдоль подножия гор - там, верстах в тридцати, в труднодоступной котловине, находился монастырь Клариана Ангела, одного из великих чародеев древности, умевшего летать на крыльях. Сарвил же, оседлав пойманного в пути бесхозного мерина, отправился через горный проход на восток, в Болоть"...
Теперь, когда ему не требовалось притворяться живым, он почувствовал себя куда свободнее.
Мерин, то ли обозный, то ли крестьянский, несся в ужасе тем бешенным галопом, который даже призовой конь способен держать верст пять, после чего падает навсегда. Но этот пронесся и десять верст, и двадцать - не замедляя темпа. Подковы слетели давно и копыта его разбились по бабки, когда дорога перебросилась через мостик и как-то размылась, растеклась, утратив обочины.
Утром здесь погуляла смерть...
Другим взором Сарвил окинул это поле. Призрачные фигуры бродили по нему наощупь, натыкаясь на что-то еще более призрачное. Сарвил мог бы задержаться и рассмотреть все подробнее, и расспросить этих убитых - ему надо было просто позволить себе... примерно так же простой человек, войдя из яркого полудня в темный зал, должен остановиться и позволить глазам привыкнуть к другому свету, - но что-то в расположении фигур, в их неуверенном слепом танце подсказывало Сарвилу, что ответ не здесь.
Стреноженные кони паслись за следующим мостом, и несколько живых солдат спали в тени. Они не проснулись, когда Сарвил разрубил путы у дрожащей молодой кобылки. Мерина он отпустил, и тот рухнул, как мешок с костями, даже не вскрикнув. В каком-то смысле он был давно мертв... Как и сам Сарвил.
Мешок с костями...
Сарвил хоть и пустил кобылку в галоп, но не гнал так беспощадно. Не из жалости. Ей все равно конец. Просто нужно было присматриваться к тому, что делается по сторонам.

* * *

- Проклятье, - император стукнул кулаком по подлокотнику. - Вы хоть знаете, что ищете? Как он выглядит?
Горгоний вскинул седую голову.
- Да, император. Имеется немало идентичных описаний артефакта. Это прозрачный, с едва заметным желтовато-сиреневым отливом кристалл, вставленный в серебряную оправу с изображением льва в верхней розетке.
Размер артефакта примерно в две женские ладони. Если смотреть через него, то кристалл раздваивает изображение, и одно из получившихся - истинное. Из левого верхнего угла наискось идет меловой прожилок... Император молча смотрел на чародея, и тот вдруг сбился.
- Горгоний, мне кажется, ты решил поиздеваться надо мной, - сказал император. - Ты ведь отлично понимаешь, что я спросил не о внешнем виде.
- Понимаю, император. Но для того, чтобы увидеть сущность предмета, нужно знать и его внешний вид. С этого я и начал. Прошу простить меня.
- Итак, я спросил...
- Да, император. Мы знаем, что ищем. Но найти пока не можем. Наш оппонент умеет прятать вещи.
- И прятаться сам?
- Спрятаться ему будет сложнее. Я думаю, сейчас он просто далеко отсюда. Скорее всего, на северо-западе.
- Вот как? Откуда это известно?
- Один из наших учеников попытался мысленно пролететь над теми местами. Он сгорел, император.
- Учеников...
- У нас слишком мало полноценных чародеев, чтобы рисковать ими сейчас.
- Не исключено, что скоро их может стать еще меньше, - император щелкнул пальцами. Горгоний вздрогнул. Из ниши, из-за портьеры, появился гвардейский десятник. - Геро, принеси-ка нам горячего вина...

* * *

- Это ты... - выдохнул Алексей - и задохнулся.
- Да, я, - просто сказала Ларисса и отошла в сторону, пропуская его во двор.
Теперь она была почти живой, почти прежней... волосы цвета вороненой стали, тонкие с неодинаковым изгибом брови, отчего лицо, казалось, постоянно выражает полувопрос-полунасмешку... неожиданно светлые глаза, чуть косящие... более широкая, чем положено, переносица - след давнего падения с козы... Лишь губ у нее никогда не было таких... отрисованных голубым карандашом. Губы у нее всегда были припухшие, горячие.
Алексей перешагнул порожек из белого камня. Ничего не изменилось...
разве что стало ненормально тихо. Пропал обычный лесной шум, который даже не замечается, пока он есть. И - тонкий далекий запах тронул ноздри, запах подземной сырости, корней травы и влажного мела.
- Пос... постой, - сказал Алексей. - Я не могу... задерживаться. Надо... очень... Ларисса грустно покачала головой...
- Ты можешь пока не торопиться. Твоя подружка сейчас в большей безопасности, чем была с тобой. Ее захватили наездники на птицах. Они знают, кто она. Это ведь, в сущности, то, чего ты так упорно добивался сам?
Он попытался сглотнуть. Комок в горле был сух и колюч.
- Почти, - сказал он наконец.
- Дурачок, - сказала Ларисса и подала ему руку. - Пойдем в дом. Ты ведь понимаешь, что не случайно пришел сюда?..
Рука ее была просто прохладная... В доме стоял тихий, мохового цвета, сумрак.
- Мы почти квиты, - услышал он как будто издали. - Ты предал и ее.

Предыдущая страница 7 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		8

- Да, - согласился он. Пересохло в горле, но он сказал, будто выплюнул... Предал.
- Дурачок. Бедный мой дурачок...
- Бедный? Что же во мне бедного? Я... - тут он вообще замолчал.
- Ты бедный, потому что опять делаешь не то, что нужно... нужно в том числе и тебе, - и знаешь это, и боишься, что опять проиграешь. Проиграешь на этот раз все. И даже больше, чем все.
- Боюсь. Не только этого...
- В конечном итоге этого. Однажды ты ухитрился обмануть свою судьбу, заставил ее гоняться за собственным хвостом... Бедный дурачок - однако же и необыкновенно везучий дурачок.
- Да. Дуракам, как известно, везет. Может быть. Если честно, я ведь так и не понял, что произошло в том... в той пещере... и после. Почему...
- В гробнице. Это была гробница.
- Ясно. Значит, мне правильно подумалось...
- Не зря же тебя кое-чему учили.
Они замолчали и посмотрели друг на друга.
- Поверь, я не могу тебе сказать, что именно ты сделал... сделал правильно... - Ларисса медленно провела пальцем по груди Алексея - сверху вниз. - Тебе не положено это знать, вот и все. Иначе ты получишь слишком мощное оружие... ровняющее тебя... с самим Богом... - она продолжала чертить у него на груди... вторая вертикальная черта, потом две горизонтальных. Решетка.
Знакомый знак.
Святой Крест склавов... и он же - отвращающий беды крестик Ангела...
Ангел же, помнится, противился распространению колдовства и чародейства среди людей, утверждая, что это сродни дроблению драгоценного изумруда в мелкую соль, которая не только не драгоценна, но и, будучи принята внутрь, смертельно опасна... и полагал, что сродни этому - попытки каждого живущего прозреть свою судьбу...
Он летал на рукотворных крыльях, брал в ученики и живых, и мертвых, призывал людей доверяться им, просить их без стеснения о помощи и ничего не творить самостоятельно... но все кончилось как-то очень быстро и очень невнятно, и даже Филадельф старался избегать этой темы, отделываясь общими фразами.
А еще это был знак Тихой Книги...
- Ты можешь не спешить, - сказала Ларисса. - Дети Птицы ищут своего повелителя. Они неизбежно прилетят сюда... и очень скоро... И не только они.

Глава девятая

Демир Иерон пришел в себя от тряски. Его куда-то везли. Солнце слепило глаза. Он помнил, что в шатер ворвались... кто-то в черном... и все. Обдало внутренним холодом... плен. Он попытался поднять голову. Голова оказалась полна битым стеклом. В глазах тут же полыхнуло черным и красным. Кто-то говорил ему, что так видят мир мертвецы... Испугаться еще и этого он себе не позволил.
- Лежите, пожалуйста, - сказал кто-то над ним. Или рядом с ним. С заметным промедлением он понял, что голос женский. - Лежите, у вас кровь...
- Было бы хуже, если бы ее уже не было, - сказал он. Голос прозвучал смешно. Во рту тоже было битое стекло. - Вы кто?
Над ним склонилось кругленькое темное лицо, обрамленное пылающим облаком. Угадывались глаза...
- Я-то? Ой, да я Платонида. Не помните? Кухарка. Я для вас супы варила.
- Супы... Супы помню. Отменные супы. Так это вы варили? Я думал, Васс.
- Васс командовал да меню составлял. Давайте-ка, я вам под голову подложу...
Иерон почувствовал тупую в затылке боль, голова его качнулась, приподнялась как бы сама... опустилась. На мягкое. Муть, взболтнувшаяся было, улеглась. И перед глазами уже не черное с красным, а более или менее привычное.
- ...вот... и от солнышка прикрою... - журчал голос. - Ведь легче так, правда?
- О-о... легче... совсем легко... спасибо, милая...
- Вся голова разбитая у вас, что же теперь будет-то, а?
- Не знаю... Где мы?
- А это я не знаю. Везут куда-то. Дорога. Вон горы виднеются...
- Впереди? - спросил Иерон, хотя уже понимал, что раз солнце в глаза, то горы впереди.
- Впереди, да далеко только...
- Это хорошо, что далеко еще. А ты что, Платонида, тоже раненая?
- Нет, это меня с вами связали для ухода и всего такого...
- Связали? Как это?
- Веревкой... Велели, чтоб не померли вы. А то с меня голову снимут.
- У степняков мы? Или у мелиорцев?
- Ой, да я их не разбираю...
- А есть тут на телеге кто еще?
- Кучер есть, так он вроде как немой... все мычал больше да руками хватал.
- Что же мы, так одни и едем?
- Не, что вы. Впереди видимо-невидимо, сзади тоже. Но все больше мертвеньких везут... раненых-то совсем мало. Как налетели да как пошли всех рубить-крошить... не знаю, уж каким чудом спаслась. Ой, а вон кто-то нас верхами догоняют. Спросить их?
- Пусть догонят... спросим.
Наверное, на миг Иерон вновь вернулся в забытье, потому что уже буквально в следующий миг над ним склонилось другое лицо, тоже темное, но длинное и костистое. Очень знакомое.
- Пард...
- Хорошо, что вы в сознании, Демир. Мне было бы крайне досадно сознавать, что вы так и не поняли своей самой большой ошибки... - Пард усмехнулся. Рот у него в усмешке сделался тонкий, как порез бритвой.
- Хотите сказать, что я не встал на вашу сторону, жрец?
- Что вы не разобрались, кто с кем воюет.
- Ну, почему же? Очень даже разобрался. Довольно давно.
- Не похоже, Демир. Иначе вы не поперли бы с булавкой наперевес против быка.
- Я выполнял приказ.
- Приказы марионеток достойны презрения.
- Мысль дворцового интригана, а не военного. Я прослежу за вашей судьбой, Пард. Мне уже становится интересно, чем вы кончите.
- Я предоставлю вам такую возможность... - сказал Пард, медленно цедя слова и как бы давая Иерону возможность и время оценить угрозу. - Я сделаю так, что вы всегда будете при мне. На пару с вашей прекрасной спутницей...
- Пард, будьте мужчиной. Она посторонний человек. Она ни при чем.
- Конечно. Тем забавнее все это получится... Харит, лезь в телегу. Будешь сопровождать их до места. И смотри, чтобы никаких неожиданностей...

* * *

Лодка была хоть и большая, но одна, и некуда было деться от предателя, а ему некуда было деться от ее испепеляющих взглядов. Почему, почему?.. Она никогда не могла поверить в то, что бывают на свете предатели, просто не могла их себе представить.
Вот он. Красивый и умный.
Скребет пальцами борт.
Нервничает.
Если спросить прямо, наверняка ответит что-нибудь убедительное.
Я же окажусь в итоге и виновата, что заставила его пойти на такое... обрекла на душевные муки... на страшные душевные муки... У таких обязательно виноваты другие.
Наверное, и Афанасий виноват... зачем стоял рядом, почему не ушел?..
И воины погибшие - и там, в деревне, и среди этих елок... она мельком увидела одного, когда ее волокли к реке... да, они тоже сами во всем виноваты.
Почему я не умею сжигать взглядом?
Был такой фильм... она посмотрела по сторонам. Берега сплошь заросли ивой, ракитой, чем-то еще - не пробиться, не причалить... Нет, чего-то одного просто не могло быть. Или вот это все - или фильмы...
Что такое фильм? Это когда три десятка девчонок, кутаясь в кофты и пальто, рассаживаются по скрипучим желтым фанерным стульям и пялятся в маленький цветастый экранчик, где какие-то хорошие фигурки с увлечением палят в плохие фигурки. Телевизор стоял в библиотеке, а плеер и кассеты приносил Юрий Петрович, музыкант.
Полгода не прошло...
Две птицы с седоками пролетели, обгоняя лодку, над самой головой, вернулись. Им что-то прокричали, седоки ответили. Главный в лодке не стал скрывать досаду. Стукнул кулаком в ладонь, плюнул за борт. Крикнул гребцам... аррай! Аррай! Речь его была каркающая, слова странные, но с понятным смыслом - будто бы знакомые когда-то.
Слова забытого языка.
Руки, стянутые в запястьях крест-накрест черным шнуром, мерзли и немели, приходилось все время шевелить пальцами...

* * *

Только когда ворота монастыря закрылись за ним и братья возобновили охранные знаки, маленький монах Андрон позволил себе немного расслабиться.
Требовалось немало сил, чтобы в пути держать взаперти жесты, слова, мысли, умения... особенно во сне.
И особенно с таким спутником... Он усмехнулся.
Знакомо пахло серой.
Настоятель, Иринарх Ангел, праправнук великого Клариана, встретил Андрона у входа в башню.
- Удалось? - как бы вскользь, о чем-то не важном, спросил он.
- Вашей помощью, - кивнул Андрон. Он вынул из-за пазухи плоский пергаментный сверток, подал настоятелю.
- Мойся, обедай и отдыхай, - сказал Ангел. - Жду тебя через два часа.
Щедро, подумал Андрон, спускаясь в парящую полутьму серной бани. Эта башня стояла как раз над горячим источником...
Он заставил себя просидеть в большой каменной ванне полный оборот водяного колеса... четверть часа. Жгло растертую седлом промежность. От серных паров нос сначала заложило, потом пробило - до самого темени. Голова обретала привычную ясность. Андрон выбрался, кряхтя, из ванны, намылил себя мылом, пахнущим дегтем и табаком, долго растирался жесткой волосяной мочалкой. Окатился горячей водой, потом холодной, из бадьи. В предбаннике посидел, завернувшись в большое полотенце, намазал потертости травяной зеленой мазью, оделся. За все это время его никто не побеспокоил. Братья стояли на страже...
За обедом ему прислуживал молчаливый Корив Лупп. Андрон съел миску грибной похлебки и два ломтя крупяного хлеба.
Сорок пять минут на сон...
Впервые за много дней можно было именно спать, а не притворяться спящим. Здесь ему ничто не угрожало.
Он наконец вышел из тела, распрямился, почти достав головой до светил.
Это было упоительно и болезненно одновременно. Так человек, просидевший день в сундуке, выбирается на свободу... Башня стояла внизу, искривленная, похожая на пенек. Потом он будто бы услышал свое имя. В далеком маленьком городке мать с отцом, сидя на крыльце, вспоминали его. Город был разрушен, родители - давно мертвы. Одновременно существовало и то, и другое.
Потом он как будто лег на спину и поплыл, раскинув руки. Он был облаком и не смотрел на землю.
Если не мешать себе - или если другие не помешают тебе, - то рано или поздно земля внизу исчезнет...
Дождаться этого не привелось. Водяное колесо небес описало два круга и начало третий. К нему было подвешено ведерко со льдом. Надо было проснуться раньше, чем лед станет валиться на грудь.
А просыпаться так не хотелось...
Он прибегнул к хитрости... поймал время и связал ему лапки крест-накрест черным шнуром. Время сердилось, обижалось, но молчало, лишь поглядывало исподлобья. Тебе еще немало придется сделать, чтобы заслужить прощение, сказало оно. Я понимаю, он всплыл пузырем на поверхность, лопнул, запахло серой. Это было выше небесного свода, а поэтому вверх ногами. Кто-то козлоногий самозабвенно танцевал около черного водоема, играя на дудочке.
Тяжелые ветви стекали к воде густыми серебристо-черными прядями. Серьги и листья. Две девичьи фигурки, обнявшись, у берега ручья. Белый камень, черная вода, черные девы. Белый камень...
Постель показалась жесткой и комковатой, когда он, упав с небывалой высоты, оказался на ней. Пели пружины. Значит, он опять воспарял и телом.
И значит, еще остается надежда когда-нибудь обрести крылья...
В круглой зале наверху все уже собрались. Корив Лупп, шаркая, обходил по кругу Маленький Мир, зажигая свечи зеленого огня. Андрон зачерпнул деревянным ковшом из старой бадьи, выпил. Тайный Мед был сегодня обжигающе горек...
- Брат Свирид должен был вернуться первым, - глухо сказал настоятель Иринарх, как бы ни к кому не обращаясь. - Мы не можем более числить его среди живых. Остальные шестеро с нами. Последним пришел брат Андрон - сегодня.
Приступим же немедля, ибо времени у нас не осталось.
Андрон шагнул вперед, занял свое место... на северо-западе Маленького Мира, за отрогами Аквилонских гор, там, где обитаемая степь кончается и начинается холмистая черная пустыня. Пятеро других вернувшихся тоже встали по местам... совсем юный брат Солохон - на западе, у истоков реки Суи; сестра Веда - на северо-востоке, у оконечности полуострова Дол и безжизненных каменных островков земли Экзуперии; брат Фамвасий, толстый и обманчиво медлительный, встал на юге, за Петронеллой и Желтыми островами; Годун и Гурий, братья не только по ордену, но и по крови, заступили на свои места... первый на юго-западе, за мятежной провинцией Мра, за землями саптахов и крайнов - и второй на юго-востоке, позади Нектарийских серебряных рудников, позади гор Ираклемона и башни его имени...
Север по процедуре являл собой прорезь в образуемом кольце; сейчас же образовалась прорезь и на востоке, пусть диком и малонаселенном, но очень важном в структуре мира краю. Сестре Веде и брату Гурию придется выложиться сверх сил, заполняя эту брешь.
Лупп накинул на каждого по черному блестящему балахону, ниспадающему тяжелыми мягкими складками на пол. Каждый раз перед Андрон вспоминал, что надо бы спросить у Луппа имя этой ткани, и каждый раз забывал спросить после. Огонь свечей набирал силу. Стекла в окнах начали темнеть.
Стоящие на хорах монахи тихо запели. Брат Фортунат, одетый в белое, с белыми крыльями за спиной, обошел по кругу Маленький Мир, дотронулся до каждого из шестерых, готовых поделиться с ним своей силой, и встал на самый конец протянувшейся далеко на север стрелы, на выложенную голубоватым прозрачным камнем четырехконечную звезду.
Там он повернулся к Миру спиной, сложил руки перед грудью, замыкая собственный круг, и расставил пошире ноги, чтобы удержаться и не упасть, когда сила войдет в него.
Пение меж тем становилось громче. Начинал нервно вздрагивать воздух.
Сам собой над нефритовой чарой, стоящей в центре Малого Мира, занялся тихий огонь.
Иринарх, легко, почти невесомо ступая по тонкой сходне, приблизился к чаре и погрузил в пламя обе руки, очищая их от скверны. Потом достал из холщовой сумы первый ком воска, опустил его в чару. Потом второй, третий...
Свой воск Андрон узнал - он никогда не скатывал его, а плющил и хранил между двумя дощечками. Пение вонзалось в спину сотнями игл, проникало в самые недоступные места. Андрон чувствовал, как тает вместо воска. Не вместе, а вместо. Все знание, запечатленное в нем, высвобождалось... ...смешивалось с другим...
...вдруг переставало быть мелким знанием об отдельных эпизодах жизни, а превращалось во что-то большее, пока еще не слишком определенное...
Раньше Андрон в такие моменты полностью утрачивал себя. Со временем он научился сохранять в себе кое-что - правда, немногое - из восприятия окружающего и, главное, контроля над телом.
Маленький Мир под ногами утратил четкость. Андрон смотрел на него будто из окна башни. Причем окно было узкое и высоко над полом, и приходилось тянуться и выгибать шею, чтобы посмотреть в него одним глазом. Он видел поникшие паруса и стаю хищных птиц. Черное светило нависало над миром, выше него пылало светлое солнце. Скоро начнется утро... Иринарх медленно-медленно наклонил и опрокинул чару.
Воск хлынул на песок.
Огонь был отдельно от воска - выше и дальше. Огонь был розовый, рассветный.
Андрон раскинул руки навстречу рассвету. Утренняя снежная свежесть.
Ручьи и цветы. Черный камень, белый лед, ослепительно-зеленая трава. Рыба выпрыгивает из воды и, вся в радуге, перелетает пенистый перекат.
Это Аквилонские горы...
Его качнуло вперед, в долину. Неурочный разлив рек, дубленокоричневые буйволы по брюхо в воде волокут тяжелые плоты со спасаемым скарбом. Крестьяне, не разгибая спин, втыкают в жидкую грязь полей ростки белой водяной пшеницы - весенний урожай погиб, вся надежда на то, что осень будет долгой и теплой. Волки и махагоны выходят из чащ...
А потом - его потянуло назад. Потащило. Поволокло. На миг он потерял опору. Взмахнул руками. Руки были мягко привязаны к чему-то, и это умирило бросившееся в панику сознание. Горы оказались по сторонам, потом впереди. Его несло в степь, в самую глубь степи - все быстрее и быстрее. Океанские зеленые волны бежали по веками не тронутой траве. Похожие на когти облака наискось пересекали густое, почти твердое небо.
Полет... Трава пожухла и съежилась. Серые проплешины.
Пепел времени.
Черные стрелы, вонзенные в серо-зеленое тело.
Сливаются. Каждая стрела исходит от черного насыпного кургана со знаком Опрокинутой Чаши. Курганов все больше...
Земля уходит вниз. Впадина Чаши... недоступный, навсегда запретный для смертных мирок. Иссушенный огненным жаром, дымный, ядоносный... Трещины в земле.
Потом - в трещинах глубокое пламя, таящееся, еще не готовое выскочить и пожрать все.

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук

Это будет. Но не сейчас.
Уголь горит под землей. Сизый дым... Сизый, сизый... пластами... След.
Андрон понял, что это след, по каким-то ему самому непонятным признакам. Все будто бы то же самое, но - след.
Главное - он никак не мог по-настоящему обернуться. Летел спиной вперед, смотрел вниз и по сторонам. Поэтому, когда его потянуло к земле, вновь взмахнул руками... потеря опоры...
Тем краем зрения и знания, что у него задержались там, в монастырском зале, он видел и понимал, что на него смотрит в упор настоятель Иринарх и в глазах его тревога. Но всем остальным своим существом Андрон, только что испытавший радость полета, теперь приходил в восторг перед жарким блистающим мраком, обитающим здесь, под каменными сводами... Не доступны взорам ни потолок, ни стены.
Но мрак - мрак именно блистающ... След.
Теперь Андрон будто бы шел сам, продвигался вперед - туда, куда смотрели глаза. Шел на то, что глаза видели. Он лишь не мог понять того, что они видят.
У ног его то появлялись, то исчезали стремительно маленькие фигурки.
Это были полулюди, полуящерицы. Откуда-то сбоку выскочил маленький лев, перебежал дорогу, исчез.
Он прошел между двумя гладкими отполированными остроконечными камнями. Цвет их был темный, табачный. Камни стояли направо и налево в два ряда. Вид их что-то смутно напоминал.
Под ногами захлюпало, стало мягко. Воздух ударил в лицо, жаркий воздух, пахнущий сгоревшим углем и серой.
Что-то заставило Андрона оглянуться. Под сводом метались светлые тени. Ему показалось, что он слышит жуткие крики. Потом тени в панике устремились туда, откуда он пришел.
Сверху спускались темные остроконечные камни. Тройная гребенка.
Мягкое, то, что было под ногами, поползло назад, быстро и ровно.
Это была пасть, и пасть эта закрывалась. Захлопывалась.
Прилипая и проваливаясь, будто по тесту, Андрон опрометью бросился из пасти. Он кричал и плакал. Ужас переполнял его.
И в какой-то миг он, от ужаса забыв, что такого не бывает, оттолкнулся и полетел. Низко, над самой... землей? Это и правда было похоже на сухую сыпучую комковатую землю, только - ожившую...
Он успел в последний миг, огромные зубы, смыкаясь, скользнули по его стопам. И тут же пропали крылья. Андрон распластался на черных каменных плитах. Почему-то плиты казались холодными, хотя из щелей меж ними выбивались струйки дыма.
Перед ним стоял, широко расставив ноги и упершись ладонями в бедра, могучий темнокожий человек. Худое и изможденное его лицо с глубоко запавшими глазами, совсем не подходящее к сильной мускулистой фигуре, выражало нечеловеческое превосходство. Рот кривился в усмешке. Потом человек что-то сказал, и Андрона приподняло в воздух и растянуло - так, что затрещали все суставы. Темный человек, что-то произнося нараспев, стал смотреть Андрону в сердце, и это внезапно оказалось самым страшным, что только могло произойти.
Ему казалось, что вот сейчас - все. Кажется, он повторял за темным человеком непонятные, нараспев, слова. Это - конец... это - конец... - билось в висках. Но откуда-то приходили силы, позволяющие держаться - поэтому ужас длился и длился... бесконечно долго... дыхание пропадало, появлялось вновь... и тогда темный человек в досаде скомкал упрямого Андрона и швырнул в темноту. Полет его длился и длился, а потом впереди показались горы, а впереди-внизу какие-то развалины, наполовину знакомые. Туда он и грянулся, размазываясь по камню, цепляясь за неровности, перекатываясь и перетекая...
Совсем в другом месте тот же Андрон так же грянулся на черные каменные плиты. Плиты были обжигающе холодными...
Вздрагивающим взором он видел, как приближается к нему - как-то боком, странно изогнувшись, будто одновременно умирая от любопытства и желая оказаться как можно дальше отсюда, - настоятель Иринарх. Потом накатило блаженное забытие.
За-бытие... Иринарх занял его место. Деяние не могло, не имело права прерваться.
Разлитый воск тонкой невидимой пленкой обволакивал весь Маленький Мир. Еще немного...
Бледное пламя мелко затрепетало, задергалось - и погасло. Иринарх напрягся, готовясь к преображению. Сейчас... сейчас. Сейчас!
И все равно преображение застало врасплох, как удар грома. Удар веселого, звонкого, резкого весеннего грома.
И будто бы разом сменился свет. Так заглядывает в колодец солнце. Мир, заключенный в ящике с песком, в один миг и на несколько дней вперед - ожил.
Сейчас он был абсолютно точной копией большого окружающего мира. В каком-то смысле он был им самим. Но над ним можно было наклониться и внимательно изучать с увеличительным стеклом в руке...
Иринарх поднял взгляд. Посмотрел на все как бы впервые. Голубой купол светился над миром. За этим куполом, еле видимые, стояли они - носители истины. Истощенные, отдавшие почти все. Вдохнувшие в этот мир его движение и боль.
Брат Фортунат издал торжествующий горловой звук. Иринарх резко повернул голову налево. Что-то хрустнуло в шее и плече, острая боль ударила от затылка к лопаткам. Он совсем забыл (не получалось помнить о простом в такие минуты), что все мышцы напряжены страшно... а он уже далеко не молоденький...
Человек в белом стоял, широко раскинув крылья, в центре светящегося остроконечного креста - и смеялся. Потом он взмахнул крыльями. Порыв ветра.
Еще порыв. Он легко отделился от пола и взмыл вверх. Окна распахивались ему навстречу.
Иринарх сделал знак рукой. Тут же подбежали служки, подхватили носителей под руки, на руки, повели или понесли вниз, в покои. Они еще долго будут полуживые. К брату Андрону приближались с большой опаской. Он был вполне жив, но мягок необыкновенно - как холодный бескостный морской зверь.
Иринарх и сам с большим трудом подавлял в себе безотчетный ужас, вошедший сюда через брата Андрона... Впрочем, герои сделали свое дело. Наступало время совсем других людей.
Когда зал опустел - остался один Иринарх - в полу приоткрылся люк.
Показалась половина сморщенной мордочки... лобик, неправильного разреза глаза, дряблые скулы...
- Выходите все, - сказал Иринарх. Речь давалась ему с трудом... горло было будто удавкой перехвачено.
Четверо выбрались на свет... трое худощавых, иссиня-бледных неловких подростков, одетых нелепо и движущихся как-то не по-людски, залежало, - и с ними шустренькая горбатая то ли девочка, то ли старуха в ветхом, но чистеньком сером платье с красной отделкой и распахнутой полурукавке из пестрого песьего меха. Странная компания осторожно, по шажку, приблизилась к светящемуся голубому куполу и заворожено уставилась на него...

Глава десятая

Сарвил отпустил кобылу - она задрожала и побрела куда-то слепо на подгибающихся ногах - и вошел в калитку. Калитка была закрыта, но только не для него. Как легко, когда не нужно скрывать себя... Он отряхнул щепу с локтя.
Сумрачно улыбнулся.
А вдруг это конец пути?
До чего же надоело кричать... просить... Живые правы, что не хотят умирать.
Дверь в дом стояла открытая. Здесь был кто-то живой - и Она. Та, которую он искал.
В мире мертвых не существует сложных вопросов, неразрешимых проблем, невыполнимых заданий. Другое дело... как правило, ни у кого не возникает желания хоть что-нибудь сделать...
Этот дом был весьма странен. Сарвил остановился в тишине, пытаясь осознать странность. Даже его, давно мертвого, пробила внезапная зябкая дрожь.
Дом явно уходил куда-то. Более того... он куда-то проваливался. Ковры и гобелены были видимостью. И плахи пола были видимостью. Но ни своим всевидящим взором мертвеца, ни остатками чародейских умений Сарвил не мог проникнуть за пределы этой видимости.
Дом еще и смеялся над ним.
И тогда он позвал, громко, голосом...
- Хозяйка! Встречайте гостя!
Она возникла тут же, в ту же секунду - на верхней ступеньке лестницы.
Рядом стоял живой, хотя и изможденный слав - и не требовалось иметь в себе многие умения, чтобы догадаться... это и есть пресловутый Пактовий, судьба которого так мучает сильных.
Руки его лежали на мече...
А Сарвил... даже немного растерялся. Он по пути продумал несколько вариантов разговора с Нею, но ни на миг не мог предположить, что здесь окажется тот, которым интересуются. Заготовки рассыпались... Он снял шапку и поклонился. И увидел, как Пактовий поклонился в ответ.
В этот миг произошло быстрое соприкосновение между ними. На лице Пактовия сквозь усталость проступило недоумение, и Сарвил поспешил рассеять его.
- Приветствую вас, любезная хозяйка, и вас, любезный акрит. Я - Сарвил, бывший когда-то малым чародеем, учеником Гердана Островитянина. Воин отряда Валентия Урбасиана. Погиб при попытке уничтожить погодную башню на материке...
- Так получается... - Ларисса в ужасе приложила ладонь к щеке.

- Я - Часть. Как и вы, любезная хозяйка. Только еще вдобавок прикован к собственному трупу... - Сарвил рассмеялся. И сам почувствовал, что смех был неуместен. - Простите.
- Кто вас удерживает? - спросила Ларисса.
- Полибий. Астерий Полибий.
- Вот как... - Пактовий шагнул вперед. Спустился на две ступеньки.
Помешкал мгновение и стал спускаться дальше, ставя ноги чуть шире и пружинистей, чем это обычно делают люди, спускающиеся по лестнице. - Значит, сам Астерий... послал...
- Любезный акрит, - еще раз поклонился Сарвил, - я должен сказать вам сразу... мое присутствие здесь не случайно - как, полагаю, и ваше. В то же время оно не является враждебным актом...
Пактовий уже спустился. Меч он так и продолжал держать - не вынутым из ножен. Хотя и стоял в позе скрытой готовности к бою... ноги напружинены, чуть согнуты в коленях, правая на полстопы впереди. Плечи опущены...
Глупо, подумал Сарвил, рассматривая его... и видимое тело, и то, которое видно только мертвым. Все может кончиться очень глупо...
- Я должен кое-что объяснить, - сказал он. - Да, я послан вашим врагом.
Но сам я не враг. Любезная хозяйка, вы ведь можете присмотреться ко мне и понять это. Прошу вас...
- Кси, - сказала она, и Пактовий вздрогнул; лицо его остановилось. - Кси, он не угрожает. Не надо.
- Хоро... хорошо. - Пактовий сглотнул. Оглянулся. Ларисса спускалась. Но мне...
- Мне это тоже достаточно странно, - сказал Сарвил. - Такие совпадения.
Так не бывает, не правда ли? По крайней мере, не должно быть.
- Пойдемте к диванам, - сказала Ларисса. - Там гораздо удобнее разговаривать. Обсудить надо многое.
Хлопанье крыльев раздалось за окном. Сарвила вдруг обдало давно забытым жаром. Окна вздрогнули все, а дверь распахнулась, и на пороге встал, распространяя вокруг себя теплый, почти солнечный свет, низенький белый ангел...

* * *

Алексей чувствовал себя как в некоем панцире... хочется сделать что-то размашистое, безумное - но тело исполняет лишь то, что предусмотрено правилами поведения... и даже руки не дрожат, хотя должны дрожать, дрожать и потеть, он знал себя, он просто не мог сдерживаться так долго, так кромешно, так безнадежно долго...
А как чувствовала себя Отрада?.. все бушует внутри - и не доходит до поверхности, не прорывает корку, коросту... Он прогнал эти мысли и старательно затер их следы - потому что в компании мертвых следует следить не только за языком и лицом, но и за мыслями. Они не то чтобы читали их, этого по-настоящему не было дано никому, однако - многое из произнесенного в уме пусть контурно, да улавливали... Слишком многое.
Примерно то же самое, что и о мертвецах, можно было сказать и об ангеле.
Поэтому неподвижно, как и Алексей, с лицом-маской на месте просто лица, сидел посланец птицыных детей, колдун Шухра Облачный След. Короткие кривые его ножки не доставали до пола. Алексей не заметил, чтобы они шевельнулись на самую малую меру.
- То, что мы все неожиданно собрались здесь, меня уже не удивляет, сказал ангел. - Но может ли кто-то объяснить, зачем мы здесь собрались?
- Можно попытаться это вычислить, - сказал Сарвил. - Как я уже сказал, моя миссия состоит в том, чтобы выяснить странное несовпадение судьбы, назначенной моему соседу акриту, - поклон, - с тем, что ему выпало на самом деле. Тот, кто послал меня, а именно чародей Астерий - был чрезвычайно встревожен этим обстоятельством...
- Астерий мертв, - сказал Шухра, моргнув, но почти не шевельнув губами.
- О, нет, - сказала Ларисса. - Мы бы знали. Такую смерть невозможно скрыть - даже при большом желании.
- Совершенно верно, это известие может быть только ошибкой, подтвердил Сарвил. - Астерий живет в нескольких телах, и гибель одного-двух для него не потеря. Даже если погибло его старое тело...
- Совершенно верно, - кивнул головой ангел. - Гибель такого средоточия сил и мы не сумели бы не заметить. Нет, на западе сейчас внезапно меняется многое, но Астерий продолжает свои борения... Прошу вас, Сарвил, продолжайте.
- Здесь присутствует судьбодательница акрита, наша любезная хозяйка.
Тот, кто послал меня, готов избавить ее от нынешней скорбной участи - в обмен на обстоятельное объяснение произошедшего.
- Вот как... - Ларисса, кажется, растерялась. - Что, я смогла бы... уйти?
- Так сказал Астерий. Более того, я должен был бы сопроводить вас.
Ларисса посмотрела на Алексея. Взгляд ее был как уголь в горне.
- Очень жаль, - сказала она подчеркнуто спокойно, и Алексей понимал, чего ей это спокойствие стоило. - Я действительно не знаю, в чем дело.
- Какую женщину потратили напрасно... - как бы про себя, но очень слышно произнес Сарвил. Алексей посмотрел на свою руку. Мизинец чуть дернулся.
Спокойно. Еще спокойнее. Это пока что разведка.
Вылазка это... Не реагировать.
- Сегодня мы оживили Маленький Мир, - сказал ангел, глядя куда-то вверх. - Не нужно объяснять, что это такое? Некоторое время мы будем знать все, что происходит под небом. Будем получать ответы на все вопросы, которые сумеем задать. Какую-то частицу этого знания ношу в себе я. Сейчас. Так вот, дорогой мой Сарвил...
- Вы знаете ответ?
- Нет. В том-то и дело, что не знаю. В том-то и дело. Похоже на то, что искомого вами ответа просто не существует.
- Так не может быть.
- Может - в одном случае. Если приговор судьбы был изменен.
- Так не бывает.
- Почему же? Прецеденты известны.
- Да, но... это подразумевает вмешательство...
- Совершенно верно. Могущественного чародея. Не менее могущественного, чем сам Бог Создатель. Возможно даже, что и его самого. Или... - ангел многозначительно возвел очи горе.
Некоторое время все молчали. Алексей чувствовал, как по бокам ползут капли пота.
- Действительно, - сказала Ларисса. - Уже давно кажется, что кто-то стоит за спиной. И смотрит.
- Нет, - сказал Сарвил. - Это будет слишком... обидно... Давайте попробуем еще раз - без вмешательства посторонних... Итак, что я знаю?
Любезный акрит по поручению чародея Домнина отправляется в Кузню, чтобы вернуть в мир спрятанную там кесаревну, которая, помимо всего прочего, еще и посвящена Белому Льву. С большими усилиями он исполняет это поручение.
Один из его помощников попадает в руки клевретов Астерия и несколько позже становится подменным телом чародея...
- Что?! - Алексей не совладал с голосом и поэтому почти крикнул. Апостол?..
- Да. Извините... я не подумал, что это будет... что вы не знали. Извините еще раз. Можно продолжать?
- Продолжайте...
Некоторое время он видел, как мертвец раскрывает рот, но не слышал ни слова.
Да что же это со мной, подумал он почти в панике. Я знаю, я сразу знал... Апостол попал в плен живым. Я знал и знаю, что Астерий делает с пленными.
Вспомнить того же Гроздана Мильтиада... Почему же сейчас это меня так ударило?
Он закрыл глаза. Прошло несколько секунд. Открыл. Все смотрели на него.
- Твой друг? - спросила Ларисса.
- Да...
Нервы, сказал он себе где-то в самой глубине. Апостол просто не мог знать то, чего нельзя знать Астерию. Не успел узнать... его захватили слишком рано... Поторопились.
Но почему именно Апостолу досталась такая роль... быть подменным телом? Волочь через полмира молоденького пленного слава... зачем? Под рукой столько... да кого угодно... Это беспокоит?
Да, и это. Потому что - неспроста. А главное - такой пристальный, такой ненормальный интерес к моей персоне.
Не любопытство же праздное его гложет...
Казалось, что идет холодный невидимый дождь. Хотелось ежиться и передергивать плечами.
- ...предъявил миру, - вернулся звук. Алексей перевел взгляд с мертвого чародея на ангела. Ангел слушал очень заинтересованно. - После чего акрит будто бы утрачивает контроль над событиями, плывет по течению. Однако при этом шаг за шагом он сам и его подопечная кесаревна приближаются к Белому Льву... может быть, не в прямом географическом смысле...
- И что из этого следует, чародей? - холодно спросила Ларисса.
- Две вещи... Астерий знает об угрозе и готов к ее отражению - раз; и два...
- Молчите, - сказал ангел. У него было очень напряженное лицо... он прислушивался к чему-то в себе. - Ни слова больше...
Что я здесь делаю, вдруг подумалось Алексею. Сон, бред. Бестелесный мертвец, телесный мертвец, только что вылупившийся, а значит, еще совсем безумный ангел, летающий на птице колдун... и этот призрачный дом, иллюзорный дом, маленькая Кузня, где время почти остановлено... дом, как вставшая посреди сонного тихого тинного пруда волна...
Тинный пруд, удивился он. Ничего себе - тинный пруд. Но эта аллегория вдруг показалась ему ничуть не нелепой и очень даже уместной.
И, подумав так, он поднялся на ноги.
- Простите, - голос прозвучал чуть растерянно, он и чувствовал себя соответственно... словно смешно увяз в топкой лужице посреди очень людного места; да в каком-то смысле так оно и было. - Но мне - пора...

Предыдущая страница 9 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		10

Ларисса жестом велела Алексею сесть - и, когда он не подчинился, повернулась к ангелу...
- Ну, скажите же ему наконец! Скажите!
Ангел тоже встал. Крылья его смешно топорщились. Ростом он был Алексею чуть выше плеча. Только сейчас Алексей рассмотрел лицо... тонкое, интеллигентное, усталое. К такому лицу нужны очки, подумал Алексей, чтобы он их снимал, дышал на стекла, протирал чистым платком, щурился...
- Было бы хорошо, - сказал ангел неуверенно, - если бы вы побывали в монастыре... он тут недалеко... - ангел тоже испытывал неловкость, ему тоже было не по себе. - Видите ли... Астерия, можно сказать, использовали и уже выкинули. Он вряд ли поднимется вновь. Но сооруженный и запущенный им механизм... Механическое Диво... продолжает работать... остановить его нельзя, и теперь неизбежно самопроизвольное его срабатывание. Лишь срок неясен... и результат. Это во-первых. Во-вторых, что-то могучее происходит в сердце Степи, а мы не можем увидеть, что. И, наконец, Белый Лев...
- Что - Белый Лев? - хрипло спросил Алексей.
- Он исчез с лица земли. Но даже не это существенно важно... исчез бы и исчез, и слава Богу... Важно вот что... известно, что дочь кесаря Радимира была посвящена Белому Льву, отсюда следовало многое, и на многое в связи с этим обстоятельством надежды питали... так вот... на лице земли сейчас нет человека, который носил бы признаки посвящения... Алексей стремительно обернулся к Лариссе.
- Она жива, - Ларисса отрицательно качнула головой. - Несомненно жива.
- Можно рассмотреть несколько вариантов, почему все так странно сложилось, - продолжал ангел. - Но они в итоге так или иначе сводятся к одному...
- ...что мы рассчитывали в должный срок иметь в руках знамя и оружие, а получили только знамя, - закончил Алексей. - Маленький такой флажок.
- Вы все поняли, - согласился ангел.
- Скажите, крылатый, - подал голос Сарвил, - а насколько можно быть уверенным в данном суждении? Я имею в виду... что посвященного Белому Льву человека не существует?
- Я не сказал... не существует. Он должен быть, поскольку существовал раньше - и не... умер... сейчас. Но его нет на лице земли. А уверенным... уверенным можно быть абсолютно. В чем-то другом, может быть, сомнения возникнуть способны... а в этом - нет. Хотя... может оказаться еще и так... исчез сам Белый Лев, а следовательно - и связь с ним... Впрочем, вы понимаете, что в определенном смысле это одно и то же.
- И в чем же возникли сомнения? В чем?
- Ну... главное - совершенно неясна природа того, что возникает сейчас в сердце Степи. Внешне это будто бы Авенезер Третий, воскресший к своему нечестивому бытию... да только все говорит за то, что в него вошел некто, нам пока неизвестный - вошел наподобие того, как Астерий, например, входил в свои подменные тела... или что сущность прежнего Авенезера была не столь проста, как это казалось...
- От старого мерзавца сталась одна шкурка? - почти весело спросил Сарвил.
Ангел молча кивнул.
- Погодите, - сказал Алексей. - Мы все время уходим куда-то в сторону...
- Здесь невозможно думать, - сказал ангел. - Это же не дом - на самом-то деле... Приходите в монастырь, там и поговорим. Там все сами увидите.
Своими глазами.
- ...Я продолжаю... - Алексей сделал усилие, и будто нога вычмокнулась из болота; на несколько секунд вернулась ясность мысли. - Если кесаревна Отрада - не тот человек, который должен спасать этот мир... а получается, что так оно и есть - то теперь мне просто нужно вытаскивать ее саму, и все. И все! Колдун, он повернулся к наезднику на птицах, - я сам, своими руками похоронил вашего мастериона. Я знаю, где его могила. Если вы вернете мне девушку, я отведу вас туда.
- Отведешь, - медленно кивнув, сказал колдун. - Не отведешь - отрежем ей голову. А так - будет жива.
Он вынул из-за пазухи изогнутую дудочку, украшенную медными завитками, и продудел сложную фразу. Через минуту дудочка откликнулась радостно, коротко и зло.
Это был обвал.
От бессилия - сдавило грудь. Невидимая трясина взметнулась под подбородок, поползла выше. Кажется, померк свет. На своем плече Алексей вдруг почувствовал крепкую руку.
- Не сейчас, - сквозь гул сказал мертвый Сарвил. - И не здесь. Нельзя.
Алексей и сам почему-то знал, что нельзя.

* * *

...Когда в начавшихся сумерках по все еще осторожничающим, но упорным и неутомимым степнякам ударили с двух сторон, необыкновенно быстро смяли их и раздавили, десятник Азар уже был уверен, что все кончено. У него осталось шестеро на ногах, да пушка с последним зарядом. Сквозь розовую завесу в глазах Азар видел, как приближаются темные размытые удлиненные фигуры. Почему-то казалось, что они идут наклонясь набок.
Только когда до фигур оставалось шага три, Азар понял, что это конкордийские легкие пехотинцы. Он вроде бы поднял меч, но идущий впереди успокаивающе помахал рукой.
Потом был непонятный провал памяти. Потом Азар и остальные лежали вокруг костра, накормленные чем Бог послал, и знали уже, что второй день и на материке, и здесь - идут жестокие бои между вчерашними союзниками...

* * *

Именно в эти минуты в Долине Качающихся Камней начало происходить что-то новое. Парящие над долиной подзорные птицы видели, как буроватая людская масса, находящаяся долгие ночи и дни в сложном кружении, вдруг подернулась стрелочками, словно осенняя лужа. И вскоре можно было рассмотреть одиннадцать островков, отличных даже по цвету. Вблизи, если бы птицы могли опуститься низко (они не могли), то увидали бы, что голые истощенные сероватые люди сидят вплотную друг к другу на покрытой слоем нечистот земле, подобрав под себя ноги. Руки сидящих переплетались невообразимо сложным образом, глаза были закрыты, лица сосредоточены и спокойны, а дыхание сделалось таким редким и медленным, что ни у какой птицы не хватило бы терпения ждать достаточно долго, чтобы уловить... грудь чуть поднялась... задержалась... опустилась...
И одновременно на безжизненном полуострове Дол, вдали от рудничных и рыбацких поселков, в соленой низменности, не видимые ни людьми, ни птицами, в таком же причудливом кружении шли мертвецы. Конечно, далеко не все павшие в этой войне попали сюда - но и тех, кто здесь был, насчитывалось никак не меньше пятнадцати тысяч. И совершенно синхронно с тем, что происходило в Долине Качающихся Камней, здесь образовывались островки неподвижности...
А если бы еще кто-то мог находиться много выше птиц, очень высоко, на полпути к светилам, он увидел бы вот что... Долина Качающихся Камней и низменность на Доле располагались в тупых углах огромного ромба; в острых же его углах располагались... Башня Ираклемона на юго-востоке - и на северо-западе - самое сердце угольно-черной пустыни, Впадина Чаши, Предбездна...

Часть вторая

Глава первая

Филадельф во времена учения предупреждал... знание лишает воли. Не всякое знание, а то, которое и избыточно, и недостаточно в одно и то же время.
Такое рано или поздно случается с каждым, ищущим пути. Но, пожалуй, Алексея это безволие поразило в самый неподходящий момент. Надо было что-то делать, собирать известия, драться - а он просто ждал, когда что-то произойдет. Не зная при этом, что именно должно произойти.
Иные дни он проводил целиком на озере... смотрел на гладь, на отраженные огненные деревья, на вянущие тростники, слушал шелест и плеск, вдыхал запахи полной воды, тины, темного сырого песка... По тростникам бродили цапли; изредка откуда-то от островков прилетала семейка молодых белых пеликанов, устраивала шумную возню. По другому берегу, а вернее, по дамбе, насыпанной когда-то давно и разделившей длинное озеро на два поменьше, проходила дорога; он видел вдали очень маленьких лошадок и почти не видел людей.
Еще он бродил по лесам. По прозрачным рощицам, взбегающим на пологие холмы. У него появилось любимое место... купа рябин. Рядом с ними был выход подземного ручья, сейчас почти иссякшего. Два замшелых камня, и из-под них - корытце очень светлого песка...
С матерью он встречался лишь за ужином - даже в те дни, когда совсем не выходил из дому. Она не докучала ему ничем, и уже за одно это он был ей благодарен.
И за ужином, подчеркнуто скромным - негоже роскошествовать во времена бедствий - можно было молчать и лишь слушать... и даже не слушать.
Он слушал. День ото дня все внимательнее.
С какого-то времени отступили истощающие сны. Вернее, он продолжал их видеть, но уже как бы через завесу.
Несколько раз прилетал ангел. Оставил записку... «Мы продолжаем ждать».
Алексей рассеянно скомкал ее и куда-то забросил.
Иногда высоко в небе кружили громадные птицы.
В доме случались новые люди. Кого-то из них он смутно помнил. Люди задавали вопросы или приносили известия. Бессмысленные и бесполезные, как прошлогодние предсказания погоды.
Продолжала литься кровь.
Воюющие стороны, совсем недавно перемешавшиеся, разделились, как вода и масло. Степняки отошли к побережью, или были прижаты к побережью, или отрезали конкордийцев от моря - в сущности, это было одно и то же, только разными словами и с разными чувствами. Люди-птицы провозгласили трехмесячный траур, а значит, нейтралитет. Все били крайнов и саптахов, а может быть, это саптахи и крайны били всех без разбора...
Кесаревна Отрада объявилась в Петронелле - в сопровождении каких-то высоких чинов из людей-птиц. Она была теперь единственной законной наследницей. Готовилась ее свадьба с Венедимом, и вокруг этого завязывались всяческие интриги...
Страшной смертью умер чародей Якун Виссарион... среди бела дня при скоплении многих людей был разодран когтями невидимого зверя...
Вандо Паригорий медленно гибнет от закупорки кровяных жил... обе ноги уже мертвые, гниют на живом теле...
На материке началось моровое поветрие, следует ждать и сюда. Крысы начали покидать города...
В местах, из которых выбиты были степняки, находили расчлененные и объеденные человеческие тела.
Конкордийские конники отбили из плена у степняков своего командующего, Демира Иерона, необычным образом сращенного с женским телом... Четырехлетний мальчик в недальней деревне Стопида начал прорицать истины... И так далее.
Скоро все это кончится, вяло думал Алексей.
Своего рода осень... Он сам не знал, откуда эта уверенность.
За эти недели он вновь обрел утраченный слух и умение подчинять небольших животных. В каком-то смысле он становился прежним.
Только - для чего?
Оставалось ждать, ни на что не надеясь.
В один из тихих дней (белесоватое небо и струнки паутин) Алексей сидел в оплетенной хмелем беседке и чистил оружие. «Марголин» разложен был на чистом платке, образуя собой энергичную надпись неизвестными иероглифами.
«Шерифф» покоился пока в стороне, обрамленный заколдованным кругом своих шести патронов. Ружейного масла, понятно, в природе не существовало, и Алексей использовал веретенное.
Он заканчивал сборку пистолета, когда за выпущенную далеко отсюда ниточку слуха кто-то зацепился. И тут же, немедленно, его ожгло невидимым хлыстом - несильно, будто от неожиданности у бьющего дернулась рука, но он успел с собой совладать.
Алексей торопливо вогнал снаряженную обойму в пистолет, потом набил барабан «Шериффа». Револьвер он сунул за пояс сзади, пистолет оставил на столе.
Он не знал (не знала и мать), кому из предков, когда и почему пришла в голову эта блажь, - но цоколь беседки был сложен из того самого белого камня... Минут через пять показался гость.
Фигурой идущий к нему человек был смутно знаком, однако вот лицо, Алексею показалось, он видел впервые.
Вокруг человека будто бы дрожал и переливался воздух...
- Вот и встретились, - сказал человек, почти не разжимая губ. - Как там говорят, на дне Кузни? Если гора не идет к Магомету...
- ...то это фальшивый Магомет, - подхватил Алексей.
Теперь было ясно, почему он не узнал гостя. Потому что - узнал сразу, но не сумел поверить себе. Поскольку слав Апостол давно перестал быть славом Апостолом...
- Как мне называть тебя? - спросил Алексей.
- Зови, как звал прежде, - сказал гость, осторожно присаживаясь на скамью беседки. - Думаю, это правильнее.
- Вот так, да? - удивился Алексей.
Гость кивнул.
- Ну, хорошо... Апостол. С чем пожаловал? Или просто - погостить?
- За советом, - сказал гость. Он посмотрел куда-то через плечо Алексея.
Да, подумал тот. Апостолу было двадцать... нет, двадцать один. Этому же - все сорок пять. А внутри... сколько же ты живешь на свете, Полибий?
И все же ты просишь называть себя Апостолом... Долго ничего не было сказано.
- Я пришел за советом, - наконец медленно повторил гость. Вдруг он заговорил горячо и быстро... - Да, мне гораздо раньше нужно было понять, что и я - фигура на доске, что меня двигают и устанавливают, на меня отвлекают силы врага... и чем больше я выпячивал себя, тем в большей зависимости оказывался... а мои мысли становились чужим достоянием, или вдруг превращались во что-то жуткое, при этом как бы и не меняясь... Чего я хотел?
Новой жизни - для себя и людей. Всего лишь новой жизни без страха, жадности и греха. Без разделения на живых и мертвых. Зачем вообще нужна смерть? Зачем Бог допустил ее? Была это ошибка или злой умысел? Но уж никак не благо, что бы ни говорил бедняга Ираклемон. Как он сам боялся умереть...
- Мир без смерти? - недоверчиво спросил Алексей.
- Именно. Не в таком примитивном смысле, как обычно представляют люди... все остается, как прежде, только никто не умирает. Нет, смерть чересчур встроена, вмурована в жизнь, чтобы быть просто упраздненной. К сожалению, именно смерть - единственный подлинный парус нашего мира. Но - можно заново создать мир, где не будет различия между живым и мертвым, где обновляться будет сам мир, а не живущие в нем... где души будут порхать из тела в тело, никогда не покидая его насовсем... при желании возвращаясь хоть к самому рождению...
- Не понимаю, - сказал Алексей. - Что-то вроде степных царей и наместников? Или... Гость махнул рукой... не важно. Глаза его были больные. И очень старые.
- Зачем вообще понадобилось... все это? - продолжал Алексей. - Чем было плохо то, что было?
Уже спрашивая, он сам себе дал ответ.
Смертью. Тем, что в мире властвует смерть.
Да. Это стимул... Слова чародея прозвучали уже вдогон этому мысленному ответу.
- Я просто не хотел умирать... и я так устал жить среди смертных... среди тех, кто уходит навсегда... Они надолго замолчали.
- Так что все-таки произошло? - спросил наконец Алексей. - Что помешало?.. И зачем ты пришел ко мне?
- Что помешало... Кто-то незаметно подобрался ко мне, оглушил - и забрал себе все, что я делал. Не знаю, кто. Правда, не знаю. Могу сказать одно определенно... в мире появился чародей, по силам равный Богу - или даже превосходящий его... Что ж, подумал Алексей. Моя уверенность в этом становится все крепче...
- А твой Белый Лев? Он его тоже забрал?
- Может быть. Белый Лев пропал. Я хранил его... в тайнике. Но оказалось, что у этого тайника отпирается не только дверца, но и задняя стенка. Забавно, правда? Такой милый пустячок.
- Забавно... Так все-таки... зачем тебе я?
- Потому что ты сумел одолеть судьбу. Сменить предначертание.
- Теперь остается только узнать, как мне это удалось... Скажу так... я ничего для этого не делал.
- А твоя судьбодержательница не открыла тебе тайну...
- Не открыла. Она сказала, что в этом случае я обрету недопустимое могущество.
- Что ж. Уже одним этим она сказала достаточно много.
- Теперь ты хочешь раскрыть мою тайну и найти способ использовать меня?
Чародей пожал плечами и ничего не ответил.
- Ладно, - сказал Алексей. - Может быть, я соглашусь. Но я должен подробно и точно знать, что это была за история с Белым Львом и посвящением ему?
- Это по-настоящему началось... - чародей посмотрел вверх, вспоминая, как бы не тридцать лет назад...

* * *

Что это было? Отчего поднялась волна? Размышляя в том числе и над этим, Астерий почти нашел доказательства того, что уже в те времена далеко не все владетельные славы и чародеи Мелиоры были самодеятельны в поступках своих и мыслях. Однако главный Астерий, который больше задумывался над большими проблемами, погиб; та же личность его - более деятельная, но менее проницательная - что существовала в Апостоле, похоже, просто не знала полностью всего того, что знал сам старик. Или не могла сделать выводы из разрозненных фактов.
Все больше Алексею казалось, что перед ним сидит Апостол.
Постаревший, прошедший какую-то чудовищную школу... и все же тот самый Апостол. Надо быть настороже, убеждал он сам себя, но быть все время настороже как-то не получалось...
Да. В доказательствах Апостол-Астерий был не слишком убедителен. Но зато очень красочно описывал те страшные гонения на ведим и чародеек на севере, в вотчинах Паригориев с заходом в азахские земли - гонения, которые, собственно, и привели в итоге к мятежу Дедоя.
- Ты же знаешь повод? У Дедоя, богатого азаха, ребятишки умерли... двойня. Кровью потели, так и изошли. А целительницу деревенскую незадолго до того Вандо - молодой еще, не генарх... и мало кто подумать мог, что вот... переживет всех... - Вандо и с ним ватага отроков выкрали да и закопали где-то в болотинах... Видели их... да. А там уж пошло-поехало... смерть за смерть, семья за человека, деревня за семью... Да и чародеи, надо сказать, в стороне не остались, очень задело их все это за живое. Наших бьют... - и прочее подобное. Хотя какие ведимы - наши... а поди ж ты. И кто потом говорил, что, мол, не вмешивался врали и врать продолжают. Почти все. Ну, а были такие дурни, что в открытую пошли... Он почесал ухо. Усмехнулся криво.
- В лихие времена глупеют люди. Даже самые ученые... Эх, разболтался я.
В дороге, как ни странно, поговорить не с кем... Белого Льва нашел в старом пещерном монастыре, оскверненном и обваленном, Домнин Истукарий. Долго не мог понять, что это за зеркальце такое...
- Зеркальце?
- Если долго смотреть в него, в глубину самую, мерещиться начинает всякое. А может, и не мерещиться... Потом - понял, разумник. Затаился. Не знал, что делать с ним. Слаб был и духом, и разумом, и телом... умер вот только хорошо. А так... Алексей заставил себя не реагировать.
- Не знаю, кто ему нашептал... своим умом-то дошел бы вряд ли... а может, и дошел, не великий был подвиг, да и в Тихой книге описано это... как Манус, наставник Велеса, мирскую власть создал, повязал владык и чародеев. Давал он простым людям власть над могучими амулетами; использовать они эти амулеты, конечно, не могли, ибо не умели, но - могли не позволить использовать. Потому чародеи старались таких людей всячески обхаживать... Так вот и возникла власть, - повторил он медленно. - Да ты же читал, наверное... Алексей покачал головой. Про Тихую книгу он пока лишь слышал.
- Имелась в этом деле маленькая хромота... чем мощнее или замысловатее был амулет, тем раньше следовало обращать к нему простого человека. В ранней юности, в детстве - то есть до того, как соткется плат его судьбы... И были всяческие коллизии. Тот же Гердан Безумный... или Железноногий Акепсий со своими адептами нищебродного Бога... Но это уже о другом. Так вот, столь могущественному амулету, каков есть Белый Лев, требовалось посвятить ребенка не старше трех лет от роду. И - началось... Это походило скорее на принесение в жертву. Первым был кесаревич Блажен - умер от мозговой горячки неделю спустя. Потом - дочка Радимира от азашки Вевеи, Наталия. Ее насмерть закусали пчелы... Это чуть не стоило Домнину головы. Все же старичку удалось как-то убедить кесаря, что старается он за-ради его же блага. Третьей жертвой стал неизвестный мальчик - возможно, сирота, подкидыш... - Апостол задумался. Подозреваю, что их было больше. Много больше. Но в конце концов Домнин нащупал какой-то способ защитить малюток... Поэтому последних оставшихся у кесаря законных деток он посвящал Белому Льву уже без особого риска.
- Так и Войдан, получается?..
- Здесь тоже хромота... Белый Лев столь причудлив, столь прихотлив, что сам выбирает, кому подчиниться. С Войданом у него не сложилось...
Алексей подумал... сказать или не сказать? Если скажу... то что? А если не скажу...
- Очевидно, у него не сложилось и с Отрадой. Во всяком случае, так утверждают монахи Ангела. Они сказали, что на лице земли сейчас нет человека, посвященного Белому Льву.
- Они создали Маленький Мир?
- Да.
- И давно?
Алексей постарался вспомнить. Что-то произошло с течением времени, и всяческие срока и даты... дни, недели, месяцы, - казались ему теперь чем-то не имеющим подлинного смысла, как заученные наизусть слова неизвестного языка.
- В середине августа.

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук

- Уже, наверное, развалился...
- Ангел прилетал три дня назад. Звал.
- Тогда - надо идти. Идем?
- Хорошо, - просто сказал Алексей. - Утром. Рано утром.

Глава вторая

Он спал или не спал. Тревога, привычная, как ломота в давней глубокой ране, обострялась в такие часы.
Счастлив тот, кто уверен. У-верен. У-веровал. Счел нечто за истину без каких-либо к тому оснований...
И наоборот - плохо, когда знаешь, что даже земля под твоими ногами может оказаться лишь ковром, прикрывающим бездонную пропасть.
Кто он - тот, кто пришел? И даже если он полагает, что говорит правду знает ли он эту правду сам?
И - кто я? Тот ли, за кого себя выдаю?
Почему я решил идти с ним? Легко нарушил данное самому себе слово и никакого раскаяния?
Что я ищу? Вернее... что я хочу найти?
Нет ответа...
Но утром, еще до восхода, я сяду на коня, подсменный рядом, Аникит за спиной... и буду рыскать по разоренной стране, убивать кого-то, кто еще не умер сам, подставлять себя под чужие удары... и, кажется, лишь для того, чтобы не думать и не ждать.
Я... убегаю?
Вроде бы нет. Скорее, избегаю. Но - избегаю чего?
Нет ответа.
Может быть, гость прав - и мы изредка думаем и делаем нечто не свое?
Но это вроде торопливого оправдательного слова в суде. Со ссылкой на некие обстоятельства, не могущие быть проверенными.
Да. Это оправдание без объяснения.
Или объяснение без узнавания истины.
Той истины, которой, возможно, не существует... или которую мы просто не желаем принять ни при каких обстоятельствах.
И поэтому приходится действовать наугад, ошибаясь, утыкаясь в тупики, возвращаясь - или же падая...
Снаружи начало сереть, когда Алексею послышалось тишайшее шуршание под окном.

* * *

Отрада дернулась, как от удара, и вскочила. Сердце колотилось, не отпускал страх. Но не было ни пламени, ни криков. Приснилось, выдохнула она.
Мелитта зашевелилась на своей лежанке. Тихо, тихо, прошептала Отрада, только не просыпайся... Мелитта послушно затихла.
Постель была слишком душной. Отрада быстро смирилась с необходимостью сетчатого полога - от комаров; но ей никак не удалось заставить нянек переменить перину на волосяной матрац.
После всего... смешно. Она боялась даже простыней.
Боялась испачкать их собой...
А ведь не было ничего такого... пачкающего. Можно сказать, вообще ничего не происходило... ее со всеми возможными удобствами и даже с определенным почетом содержали в лагере, разбитом наверху плоской невысокой горы, этакого острова посреди болот; множество таких же гор виднелось по сторонам, и Тальбо Серое Перо, пожилой одноглазый воин, приставленный к ней в качестве дядьки, говорил, что трудно найти более недоступные для некрылатых участки суши...
Зато крылатые чувствовали себя здесь отменно. Часто прилетали высокородные Иргуташкхерронго-чрокхи; в один из дней их собралось до двадцати. Отрада понимала, что решается ее судьба, может быть, и самая жизнь но не испытывала никакой тревоги. Может быть, потому, что полюбила гулять вдоль края обрыва и заглядывать в манящую бездну. Это ведь совсем недолго, говорила она себе.
Разбежаться...
Предатель попался ей на глаза лишь однажды. Усталого, оборванного, его затащили наверх в веревочной люльке. Он о чем-то поговорил с Бейлем Крутым Склоном и через несколько часов отправился обратно - вниз. Надо полагать, он продолжал безуспешные поиски спящего кесаря.
И случились дни, когда на горе они остались вдвоем... она сама и дядька Тальбо. Остальные улетели на похороны погибшего мастериона. Тогда Тальбо по-настоящему прокатил ее на птице...
Первый раз - было не в счет. Отраду напоили чем-то дурманящим, связали... это она еще помнила. Потом пришла в себя уже в шатре. Тошнило страшно, и разламывалась голова...
Полет с Тальбо запомнился навсегда! Он все-таки прихватил ее ремнями к жесткому седлу, но, по его словам, все начинающие летать привязываются, да и опытные летуны не чураются этого - при дальних, скажем, перелетах. Конечно, она была тяжеловата для птицы, и ни о каком дальнем перелете речи быть просто не могло - но до соседнего острова... почему бы нет? Спокойная птица Шу «курица» - разбежалась - Отрада вцепилась в луку седла - и взлетела следом за Бохо, «петушком», которым правил Тальбо. И тут же внизу разверзлась зеленая бездна!
Отрада кричала, но это был ликующий крик.
Потом она осторожно, по частям, стала впускать в себя впечатления... нет, осторожно - неправильное слово, осторожности в этом не было ни пылинки; а мелкими глотками, чтобы дольше, дольше...
Ветер в лицо и грудь, ветер вольный, свободный. Качает вверх-вниз, но не как на лодке или качелях - иначе, иначе!
Все звенит и поет...
И вот чем все кончилось... душной периной, неоткрываемым окном и нянькой, тихо, как будто бездыханно спящей под дверью. Ее проводили с почетом, и был еще один полет, по сторонам летели воины с факелами в руках, оставляя ленты белого дыма позади, и близкие верхушки деревьев неслись навстречу и вниз, солнечные блески на зеркалах озер и клинках речек... но было грустно и страшно.
А тогда страшно не было ни мига, и даже осознание непрочности своей связи с жизнью (в прямом смысле связи - нетолстым желтым ремнем) лишь бодрило...
Другой островок оказался крошечным, шагов сто в поперечнике, но на нем росли какие-то чрезвычайно низкие кустики, пружинящие под ногами, как диванный матрац, и сквозь них вырастали настоящие белые грибы - почти Отраде до колена! Иргуташкхерронго-чрокхи грибов не ели и даже побаивались их, Тальбо пытался это втолковать Отраде, но та лишь смеялась. В этот день ей можно было все.
В конце концов Тальбо разжег костер, а Отрада сделала грибной шашлык на палочках... и расплакалась, когда потек запах. Тальбо не мог понять, в чем дело, а она - никак не могла рассказать...
А другой, последний ее полет кончился на обширной поляне, где стояли разукрашенные шатры и ждали кони. Отрада судорожно дернулась, когда увидела форму конкордийских гвардейцев и военных чиновников. Но рядом с ними стояли и славы... Сообщение о переходе Конкордии на сторону Мелиоры (именно так для быстроты - ей сказали) она приняла внешне почти равнодушно.
Но что творилось в ее душе, она не могла описать. Несколько минут она ненавидела всех - абсолютно всех! - такой раскаленно-белой ненавистью, что, имей возможность, испепелила бы мир и людей...
Потом это чувство притупилось. После разговоров с дядюшкой Светозаром. Дядюшка сумел убедить ее в чем-то... но с тех пор она избегала встреч с ним. Даже не то чтобы избегала... просто так получалось. Тем более, вскоре пришлось ехать на юг...
О, ее прекрасно встретили на юге, в Петронелле, Терентий был так мил, а гость его, Вандо, смертельно больной и прекрасно сознающий неотвратимость скорого конца, просто расцветал при ее появлении... в какие-то моменты ей казалось, что она начинает понимать природу кесарской власти... кесаря должны просто любить, и все. Было так естественно, что при ее появлении все встают, и того же Вандо приходится упрашивать не делать этого... Все было бы просто замечательно, если бы не кошмары.
Поначалу это были просто дикие роскошные сны, где все смешалось... дворцы, пещеры, рыцари, летчики, чудовища... все было этакое легкое, необязательное, и даже страх был щекочущий, приятный. Но постепенно сны становились проще и как-то медленнее, реальнее, плотнее, по ним уже не порхалось. Послевкусие тяжелого ужаса сохранялось потом долго. Иногда возникал кто-то знакомый, но забытый - в позе попавшего в паутину. Рука вытянута прощальным жестом... Она пыталась вспомнить его имя, но натыкалась на черную каменную преграду. Последние же дни все дошло до крайней степени упрощения... Отрада - во сне у нее не было имени - оказывалась в каком-то закрытом пространстве, и с нею там что-то происходило... примитивное и грубое.
Такое, что нельзя было вспоминать. Но как изгнать из памяти ощущение стены, в которую вжимаешься изо всех сил, в которой спиной чувствуешь каждую неровность, каждую щербинку и трещинку... и к которой вдруг в последний миг проникаешься непонятной противоестественной любовью...
Отрада просыпалась всегда от удушья - потому что сама себе во сне зажимала рот руками.
Трещинки в потолке - слева у окна - складывались в знакомый профиль.
Зачем ты ушел? Зачем?..
Скорей бы уж эта свадьба, иногда с презрением думала она. В конце концов, Венедим ей даже чем-то нравился. В нем была безыскусность и надежность. Но Венедим все еще ходил на костылях... нога его вроде бы срослась, но пока не слушалась, не держала. Он лечился на горячих серных источниках в Агафонике, в дне пути от Петронеллы. А Вандо хотел, чтобы было по обычаю... жениху следовало нести невесту к алтарю на руках.
Все складывалось настолько сурово предопределенно и неизбежно, что сны могли оказаться этакой подсознательной аллегорией грядущего...

* * *

...Он опоздал на секунду... засов взвизгнул. Покои матери теперь были закрыты изнутри. Их там человек восемь, подумал Алексей отстранено. Еще трое - он видел - сбежали по лестнице вниз. И неизвестно, сколько их на первом этаже... Провал в памяти. Что-то было. Топор в руках.
Зачем тебе такие двери, однажды спросил он, и мать засмеялась... я женщина одинокая... Хорошая дубовая дверь. Хороший железный засов... Они не сразу испугались, нет. Ведь их было так много... ...зарубил последнего - кто-то внутри холодно вел счет - и оглянулся.
Дом уже было не спасти, огонь рвался из окон кухни и столовой... сунул Аникит в руки толстой кухарке... подержи - а сам бросился в дым, задержанного дыхания должно было хватить минуты на две... Апостол порывался что-то сказать, хватал рукой, но из горла вместо звуков вырывались только красные пузыри, а потом кровь хлынула волной, он судорожно дернулся и замер...
Дворня стаскивала зарубленных мародеров-крайнов на задний двор, мать распоряжалась спокойно и деловито, будто ничего не произошло, так, пустячок, не о чем говорить... а Алексей вдруг словно закостенел. Ему помогли отойти в сторонку, заботливо усадили в вынесенное из горящего дома кресло, дали вина.
Он сидел и смотрел на огонь.
Сознание остановилось. Не поток, а лужица. Льдинка.
Великий чародей умер...
Виновник всех несчастий последних лет - лежит, вцепившись в свое мертвое горло мертвыми пальцами, а душа его проваливается куда-то, проваливается... До чего же он этого боялся, несчастный мерзавец.
Когда стало светло, мать велела заложить дорожную карету и две фуры. У нее был еще один дом - в Столии.

Часть дороги Алексею было по пути с этим обозом. Да и не бросать же мать на дорогах без охраны...
Только под вечер, когда разместились в старом и тесном постоялом дворе у моста через Сухую речку, Алексей сумел почесть в себе ту мысль, что так тревожила и не давала покоя.
Теперь, когда Астерий мертв, можно распеленывать и будить кесаря...

* * *

- Что? - Сарвил не поверил.
- Астерий умер, - повторила Ларисса с дрожью в голосе. - Он умер быстро и бесповоротно. От железа. Он умер. Душа его внизу, на равнинах. Он умер...
- Значит, скоро и мне... нам. Вы ведь пойдете со мной?
Молчание.
- Да... - еле слышно.
- Теперь уже, наверное, можно сказать... это ведь вы помогли тогда Пактовию?
- Можно. Нет, не я. Я лишь... была при этом. Да. Только так и можно сказать.
Очень долгое молчание.
- Он... знает? Догадывается?
- Уже все равно. Никто ничего не сумеет сделать...

* * *

- Камен! Эй, сотник Камен!
Не сотник, а тысячник, мысленно поправил кричавшего Камен, медленно и солидно сходя с коня и разводя руки для объятия. Улыбка лезла на его лицо, он сгонял ее, но она все равно лезла...
- Венедим, дружище! Какими судьбами?
- Это ты - какими судьбами? Я-то здесь уже второй месяц.
- Ну? Вот не знал, а то бы раньше приехал. Слышал, что ты уцелел тогда, азахи рассказывали... все равно не думал, что встречу. Ну, рассказывай. Что нового? Женишься, говорят?
- Ну... да. Наверное.
- Чего это ты? Не охота, что ли?
- Да нет... Ты сам-то как? Не ранен, смотрю. Отчего же сюда приехал?
- Пока тихо, решил подлечиться. Свежих ран не заработал, хвала Создателю, а вот старые никак не уймутся. Тысяча моя тут неподалеку, меловой тракт охраняет.
- Тысяча уже, значит?
- Слово одно, что тысяча. Если по клинкам, то три сотни полного состава набираются да еще отдельных два десятка. Все молодежь...
- Ну, это-то понятно. Ты остановился где?
- В трактире... эх, как же его... а, "Зеленое яблочко ".
- Почти рядом со мной. Это отлично. А лечиться у кого, не договаривался еще?
- За тем и еду.
- Тогда я тебе порекомендую Аэллу Саверию. Сначала-то меня другая ведима пользовала, и все без толку. Теперь же - ну, просто с каждым днем... веришь, еще дней пять назад на ногу наступить не мог.
- А она согласится?
- А мы попросим.
Баня ведимы Аэллы стояла на камнях, из-под которых вытекал тоненький ручеек. Над всем этим полушатром раскинулась крона исполинского платана, в незапамятные времена изуродованного ураганом или молнией.
Ведима только что отпустила молодую женщину-горбунью и присела на скамье у входа - отдохнуть. Появление нового пациента радости ей не доставило.
- Силы на исходе, - сказала она просто. - Слишком много больных прошло через мои руки. Каждый отнимает частичку. Не знаю, что делать. Надо остановиться. Но как? Я осмотрю вас, Камен. Но возьму к себе лишь в том случае, если молодые ведимы окажутся бессильны. Заходите, раздевайтесь, ложитесь на лавку.
В бане пахло баней - а еще воском и травами. Камен снял с себя дорожный кафтан, рубаху, кожаные штаны, остался в коротких исподних. Лавка оказалась из какого-то странного теплого и даже как будто мягкого дерева. Углы были оглажены. Тело словно растеклось по ней, глаза затуманились...
Он слышал, как ведима Аэлла вошла, стукнула чем-то. Потом послышался ее сдавленный вскрик. Камен вскочил.
Женщина стояла, тяжело дыша и прижав руки к щекам. Он не мог понять, на что она смотрит. Плошка с полузастывшим воском...
- Простите... - пробормотала она и выбежала. - Венедим! Акрит Венедим!
Ничего не понимаю, подумал Камен. На всякий случай надел штаны и обулся. Мало ли...
Они вскоре вернулись оба. Теперь Аэлла взяла плошку в руки. Поднесла к глазам.
- Вне всякого сомнения, - сказала она.
- Когда это случилось? - голос Венедима оказался неожиданно хрипл.
- Недавно. Ночью или утром.
- А... как? Непонятно?
- В общих чертах... не от чар. Скорее, от железа... Венедим вдруг сжал ее в объятиях и расцеловал. Потом бросился на Камена.
- Да что случи... о-ох...
- Кто-то убил Астерия! Чародея Астерия!
- Который... прежнего нашего кесаря?..
- Да! Да! Да!
- Ух ты. Убил - железом?
- Представляешь? Убил - чародея - железом! Это Пактовий, больше некому...
- Акрит Венедим... - тихо позвала Аэлла.
- Да?
- Мне нужно увидеть кесаря Светозара. Или потаинника Януария. Прямо сейчас. Вы уж извините меня... - Камену.
- По этому поводу? - звенящим голосом спросил Венедим.

Предыдущая страница 11 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		12

Она кивнула.

Глава третья

Проводив мать до предместий Столии, городка маленького, но пышного и кичливого даже в такие трудные времена, Алексей направил свой путь на восток, к монастырю Клариана Ангела. Нездоровая это была затея - носиться по сельским дорогам в одиночку здесь, местах разбойных даже в мирное время, а уж сейчас и просто опасных - даже для небольших отрядов. Но не было другого выбора...
В конце концов, мрачно подумал он, раз уж меня кто-то взялся беречь так пусть бережет. Если я ему нужен.
Наверное, этот кто-то и берег его... за всю дорогу лишь раз он видел людей... пожилые крестьяне бродили по заросшему полю, изредка наклоняясь и подбирая что-то. Им не было дела до одинокого всадника. И еще раз под дамбой полуспущенного пруда он увидел мертвую женщину. Надо было бы остановиться и похоронить ее, но он проехал мимо и потом долго корил себя за это.
Ангел встретил его у ворот.
- Как долго ты шел, - сказал он.

* * *

Конрад Астион проверил, хорошо ли затянут узел, потом подергал за веревку и крикнул...
- Тяни!
Сам же - уперся шипастыми подковками сапог в сруб колодца и, помогая тянущим, как бы зашагал вверх. Птицыны дети были ребята сильные для своего роста, но все же недостаточно для того, чтобы просто выволочь на веревке с сорокасаженной глубины средних размеров мужчину. Выносливости им не хватало...
Он был готов примерно на середине подъема остановиться, чтобы те, наверху, сменились - но никакой паузы не последовало, тянули в том же темпе, ровно. Конрад не то чтобы не заметил этого - просто не придал значения. Но даже если бы он и заметил, и придал... что могло бы измениться?
Перерезал бы веревку? Или горло?
Зачем?
Он сощурился от яркого света, протянул руку, чтобы ему помогли выбраться, но рука нашла пустоту.
Через секунду он понял... силуэты, окружающие колодец, отнюдь не кажутся великанами. Они и были великаны - в сравнении с маленькими детьми Птицы, что лежали тут же, под ногами, неубранные.
- Добро пожаловать в ад, почтенный Конрад, - сказал тот, кто стоял напротив.
Он стоял неподвижно, и Конрад понял потом, что неподвижность эта была нарочитая и что ему просто подарили секунду, а то и две, чтобы достать из-за голенища нож и перерезать веревку. Но он не сделал этого, а вновь протянул руку, и на эту руку тут же накинули ременную петлю.
- Юно... - выдохнул он. - Я ведь нашел...
- Знаю, - сказал Януар.

* * *

После долгого затишья рейд куплы всадника Игона по тылам противостепной коалиции произвел впечатление звонкой оскорбительной пощечины. Три с небольшим тысячи крайнов и саптахов прошли, неуловимые, от древнего города Фелитополя, ставшего центром расположения степняков, пересекли Долину Роз, тихую и вытоптанную - а затем широким зигзагом провели огненно-кровавую борозду, не делая различия между мирными и немирными, женщинами и солдатами... Горели деревни, горели армейские склады, горели поля, на которых созревал долгожданный, спасительный осенний урожай.
Брошенные на перехват отряды гибли в засадах, попадали под неожиданные удары, просто не находили врага, а находили угли и трупы, множество трупов.
Это не было похоже на обычные партизанские набеги. Это было словно жертвоприношение новому неведомому богу...
Артемон Протасий встретился с Андроником Левкоем в ставке последнего в азахской деревне Лабы. Азахи легче и спокойнее принимали конкордийцев, чем простые крестьяне, а тем более стратиоты. Азаший взгляд на жизнь чем-то отличался от общепринятого...
Андроник расположился в пустующей половине (азахи, по давнему обычаю, строили дома на двух хозяев, спина к спине) каменного двухэтажного дома в центре деревни. Хозяин дома был на войне, хозяйка с детьми перебралась в соседнюю деревню ухаживать за раненым братом. Скот на постой разобрали соседи. Такие проблемы у азахов решались просто.
Протасий твердо решил для себя, что будет холоден и строг, но уже через четверть часа поймал себя на том, что испытывает доброе расположение к этому человеку - и вслед за тем понял, что испытывает его давно.
Он даже, внутренне посмеиваясь, покосился на камешек, который носил в перстне. Камешек имел редкое свойство... он темнел, если чувствовал чары. Нет, все в порядке...
Просто Левкой оказался нервным и порывистым, но при этом очень обаятельным человеком.
Кроме того - это был противник, когда-то Протасием разбитый наголову.
Такие воспоминания лишь добавляют симпатий... особенно когда противник высказывает свое непритворное восхищение.
Они как-то незаметно перешли на «ты».
- Саптахи всегда отличались непредсказуемым нравом, - говорил Левкой, поглаживая пальцами отполированный до блеска кусочек розового дерева в форме бараньей почки. Так он несколько успокаивался. - Я, например, не понял, почему они остались верны Степи, если степной царь, их Верховный Зрячий умер. Какой-то очень сложный мотив от противного... император где-то силой, где-то лаской привел их к подчинению, они всегда тихо кипели, но не пузырились; пришли другие и принизили императора, а заодно очень жестоко кипение прекратили, вторгшись при этом в чужую вотчину; и вот когда эти другие посрамлены и отброшены, когда их верховный страшный вождь уничтожен (потому что про мертвеца ведь не скажешь, что - убит, правда?) - саптахи восстают против возобновления мягкого правления и переходят на сторону жестоких усмирителей. То же и крайны...
- Старый враг лучше новых друзей, - сказал Протасий. - Давай решим, что будем делать. Вчера их видели в сорока верстах от Артемии. Крестьяне в панике.
- Нужно предложить им большую добычу... причем не обязательно, чтобы добыча была настоящая...
- Это как водится.
- Тогда слушай. То ли накануне, то ли сразу после низвержения мертвоживущего Авенезера один из ваших славов устроил степнякам большую трепку. Он сделал несколько огневых боев... но не врытых в землю, а на колесах...
- Сделал? Огневые бои? Неужели - каменные? Их же невозможно - на колесах...
- Невозможно. Я не знаю, в чем там был секрет. Правда, не знаю. Из его отряда уцелело несколько человек, простых солдат, и они сожгли все, что оставалось...
Андроник и представить себе не мог, что хозяином второй половины дома, где они сейчас сидят и беседуют, является не кто иной, как десятник Азар, многое могущий по этому поводу разъяснить - при желании, разумеется; и сидит Азар сейчас за этой вот перегородкой из тесаных плах и негромко, чтобы не разбудить спящих, беседует с начальником охраны Протасия, азахом Гетаном...
- Сам же слав отправился куда-то по своим делам, - продолжал Андроник. - Похоже, он человек известный - был телохранителем прежнего кесаря...
- Пактовий? Так он жив?!
- Тогда - был жив.
- Да. Мог погибнуть и после...
- Ты его знал?
- Лично - нет... Мой дядька, Венедим - он, правда, младше меня года на четыре - рассказывал, как ходил его выручать из Кузни... жуткое место. А Пактовий - ничего, несколько месяцев там провел. Чародеи его посылали. Что ему степняки - он и под теми молниями выжил сам и кесаревну спас...
- Загадочный человек... - Левкой перевернул деревянную почку и стал сандалить ее с другой стороны, где был бугорок. Бугорок придавал ему силы и обострял ум... - Так вот я предлагаю...
Никто не знал, что около полутысячи пеших крайнов затаились в Сухой Речке - заросшем ивой и ольхой высохшем старом русле Лабы, совсем рядом с деревней. Они ждали только сигнала.
Вождь их, жрец Темного Храма, носящий странное имя Игасий, готовился этот сигнал дать.
Стайка ворон взлетела с деревьев около Сухой Речки, не поднимаясь высоко долетела до крайних домов. Здесь вороны разделились и понеслись вообще над самой землей...
Заскулили по дворам собаки. Но никто не догадался разбудить двух девчушек из свиты Протасия... Живану Секунду и Ксантию Трифиллию. Ночь выдалась тревожной, и днем им отвалили поспать.

* * *

Алексей знал, что в серной бане следует пробыть достаточно долго, что она для того и нужна, чтобы умерить внутреннюю скорость, уравнять с тою, в которой жил монастырь и сложная чародейская механика монастыря... и все же лишь большим усилием воли он сумел заставить себя не выскочить из ванны немедленно, как только смылась дорожная пыль... Но в конце концов ему даже удалось оторвать взгляд от водяного колеса, описавшего к тому времени полтора круга.
Он наконец перестал слышать только то, что движется вокруг него, и стал слушать себя.
Шея и плечи - как камень...
Он попытался сбросить напряжение, впустить в себя тепло воды... это был безнадежно. Он закрыл глаза и стал представлять себя студнем... показалось, что почти получилось.
Но когда он чуть шевельнулся в воде, каменность вернулась, как и не уходила.
Появление двух здоровенных монахов в одних банных фартуках его слегка удивило. Монахи без лишних слов выгребли его из ванны, растянули на широкой деревянной доске и стали охаживать по спине кулаками и пятками.
Удары были гулкие. Алексею почему-то казалось, что бьют совсем не его, а кого-то рядом.
Потом то, что из него получилось, монахи сбросили обратно в воду. Вода за это время стала прохладной и очень соленой. Алексей в ней всплыл.
- А теперь вот так, - подал голос один из монахов, подавая Алексею выточенную из кости короткую дыхательную трубку с загубником и прищепку для носа. - Умеешь?
- Приходилось...
- И глаза залепим, и уши...
- Глаза-то зачем?
- Так надо. Без этого действо неполно... И - не шевелись, понимаешь, слав?
- Постараюсь как-нибудь...
- Мы-то рядом будем, так что - не бойся...
Он не собирался бояться. Сначала это было даже приятно. Руки и ноги как бы растворялись в воде, понемногу исчезали. Сначала локти и колени, потом кисти и стопы. Дольше всего держались подушечки пальцев... Потом остался только затылок, который все еще тупо ломило, и язык.
Язык касался зубов, выступов загубника, нсба - и только это подтверждало подлинность тела.
Темнота медленно преображалась. В ней обнаружилась ячеистая структура... как у пчелиных сот, но сложнее. Из каждой ячейки смотрел, сам оставаясь невидимым, глаз. Они знали все... и что-то еще.
Под этими взглядами Алексей перестал существовать. Но это было даже не страшно. Просто - никак.
Потом на том месте, где раньше было горло, он обнаружил железную дверцу с кольцом. Он потянул за кольцо, и дверца откинулась. За дверцей начались ступени вниз.
Он спустился - было ступенек тридцать-тридцать пять, некоторые поскрипывали, некоторые опасно подавались под ногой, как весенний лед, - и оказался в небольшой и совершенно пустой комнате с низким серым потолком и стенами неопределенно-зеленоватого цвета. Комната не имела углов, все было закруглено, даже стык пола со стенами. Под закрытой дверью кто-то спал на драном матраце, завернувшись с головой в толстое одеяло. У стены рядом с высоким узким окном стояли штабелем несколько картонных коробок с непонятными, но чем-то знакомыми надписями. На подоконнике, скорее напоминающем полукруглый столик, разложенные по серому полотенцу, сушились - сушились? - части механизма... похоже, что оружия.
Пахло бензином, щелоком - и чем-то еще, совершенно незнакомым.
Алексей подошел к окну. Оно выходило на глухую торцевую стену высокого дома. Две трети стены занимал обтрепанный и обсыпавшийся портрет красиво зачесанного мужчины с тонкими капризными губами и очень выразительными темными грустными глазами, даже сейчас притягивающими взгляд; позади него проступал контур какого-то вычурного строения, а на груди поддельным золотом сверкал крест... кольцо с четырьмя широкими лопастями... Крест Велеса.
Слева что-то произошло. Алексей повернул голову. Только ветви высоких пирамидальных тополей с редкими недооблетевшими листьями, за ними довольно далеко - высокая темно-зеленая стена, странно поблескивающая, как будто камень слегка прозрачный, верх же стены матово-черен... и вдруг из-под ветвей и листьев начала проступать рука. Громадная синеватая кисть. Ветви и деревья, и далекая стена за ними - оказались как бы нарисованными на мокрой марле, эту руку теперь облегающей...а потом и стена комнаты...
Пальцы руки мелко вздрагивали, отдергивались от чего-то. Все залило густым влажно-желтым светом.
- Давай-давай, слав, выплывай...
Он сел. Сначала - невесомый и бестелесный. Потом - начал чувствовать себя, воду, дно ванны. Желтые и черные пятна соткались в двух монахов.
- Далско же ты сбегал... Алексей встряхнулся, покачал головой. Опоили, подумал он неуверенно.
Запах серы был остр и свеж.
Ему помогли облачиться... белые просторные штаны, белая рубаха до колен. И деревянные, и каменные полы в башне казались странно теплыми... Будто живыми.
В круглом зале его встретили. Знакомый ангел; маленький костистый настоятель Иринарх, прямой, как палка; сидящий на корточках то ли мальчик, то ли старичок... Посреди зала высился прозрачный голубой купол.
- Брат Фортунат рассказал мне о встречах с тобой, - заговорил Иринарх. Похоже, у тебя особая участь. Об этом мы поговорим после, а сейчас - ты волен задавать вопросы. Не мне, а миру. Богур поможет тебе.
Мальчик-старичок с готовностью кивнул.
- Но спрашивай быстрее, - предупредил Иринарх. - Ты слишком долго шел.

* * *

Живане снилось вновь, что она падает. Падает с огромной высоты на близкую землю, но земля будто бы расползается в стороны, оказываясь дальше, это обман зрения, но вот сейчас, нет, опять далеко, опять падать и умирать, ну же... Она уже даже не кричала, просто дышала судорожно.
- Бедные девки, - сказал десятник Азар, в чьем доме и расположилась свита Артемона Протасия. - Их-то уж зачем было трогать? Я понимаю, мужики. Ну ладно, отроки. А этим ведь - рожать, с мужьями ладить. Зря.
- Прав ты, брат, - ответил Гетан, начальник стражи Протасия. С Азаром он состоял в каком-то настолько далеком родстве, что и названия у него не имелось, но с ранней юности, с отроческой службы, они крепко подружились и иначе как братьями себя не считали. - Может, и вспаниковали тогда излишне, в самом начале. Жалко девок. Вот эта, черненькая, что стонет, на Кипени в самой гуще была и спаслась чудом... глаз там оставила. Про семью ее ничего не известно, в Ирине жили. У рыженькой - две сестры погибли... одна там же, на Кипени, при кесаревне состояла, вторая - из Бориополя не вышла... Гнилое дело - за такими спинами хорониться. А с другой стороны взять...
Рыженькая, про которую только что говорили, вдруг резко села. Глаза ее были безумны.
- Вот он! - она показывала рукой в дальний угол. - Да вот же он!
Азар и Гетан оглянулись. И показалось обоим, что каменная добротная стена дома прогнулась внутрь странным глянцевым тяжелым пузырем, похожим на дрожащий студень, вываленный из миски... это длилось секунды две, от силы три - а потом стена вновь стала каменной и прочной.
Азар почувствовал вдруг, что его трясет. Он посмотрел на брата. Лицо Гетана было в бисеринках пота.
Живана поднималась с лежанки медленно, будто ей приходилось саму себя собирать по частям. Повязка сползла, открывая жуткую яму.
- Звери, - хрипло сказала она. - Здесь звери...
В руках у Ксантии уже был лук. Она натянула и выстрелила так быстро, что Азар не поверил глазам. Так мог стрелять опытный охотник... А когда он перевел взгляд на то место, куда ударила стрела, то не поверил еще больше...
лишь треть древка торчало из каменной стены, а глянцевое пятно вокруг судорожно дергалось и сокращалось, окрашиваясь черным и алым... Выстрелила Живана. Что-то невидимое тонко завизжало в темном углу.
- Зосрачь богоми! - Гетан тонким кривым мечом рубанул по пузырю, вспухшему рядом с дверью. - Что же это...
- Девки, вперед! - крикнул Азар. - А то перебьют наших стратигов!.. как слепых котят... Ксантия успела натянуть сапожки, Живана бежала босиком. все - рядом.
За углом. В пяти шагах. Выйти и войти. Пыльный вихорек через двор, свист стрелы - и что-то большое, больше волка, с воплем боли и ужаса укатывается под забор в крапивы. Хрип.
Дальше. За угол.
Мертвый азах, мертвый азах, мертвый солдат. Разворочена грудь.
Дальше.
Бег во сне. Или в воде.
Дрожь, сотрясающая не тело - самою душу. Неслышимый скрежет.
Высокое крыльцо. По ступеням еще шевелящиеся... кто? или что? Будто большие комки водорослей, выброшенные на берег штормом...
В сенях еще один мертвый солдат, поперек его - мертвый зверь. Дверь в комнаты распахнута.
Там - чародей Эфрон, раскинув руки, стоит у стены. Его поддерживают справа и слева, а конкордийский сотник коротким копьем брезгливо тычет во что-то возле двери, под стеной... тычет и отскакивает. Стряхивает с лица алые брызги.
- Успел чародей... - шепчет Ксантия.
Чародей успел. Тут и там из стены свисают те, похожие на комки водорослей. Вмерзшие теперь в камень.
- Это мы, - Гетан.
Сотник кивает. Кажется, не в силах говорить.
- Надо усилить посты, - слова Гетана падают, словно камни в глубокую бочку. - Сотник Урия...
- Д-да. Сейч-час.
Он поворачивается и уходит вглубь комнат, и там слышится невнятная речь.
- Останетесь здесь, - говорит Гетан лучницам. - Даже будут гнать - не уходите. Ясно?
- Ясно... - это Ксантия.
Живана молча натягивает повязку на пустую глазницу.
Чародея отводят на лавку. Он садится и откидывается, тяжело дыша.
Гетан поворачивается и уходит. На пороге спотыкается, словно забыл что-то... нет. Бежит дальше.
Надо усилить посты... Две вороны проносятся над самой землей, взмывают над забором и пропадают.

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук

* * *

- Ко... мандуй... - выкашлял Левкой. - Аггей... поможет...
Он стоял на коленях, держась за грудь, и исходил рвотой. Кажется, одно из чудовищ зацепило его. На какой-то миг Протасий замешкался. Но в комнаты уже вбегали лекарь и адъютанты.
Высокий тысячник с костистым лицом стоял у входа. Аггей Полит, начальник штаба. Один из немногих выживших в сече у предместий Порт-Ирина...
- В вашем распоряжении, стратиг, - он щелкнул каблуками.
- Идемте на крышу.
Над высокой коньковой крышей возвышалась еще и башенка, так что вид открывался знатный.
- Где они могут укрываться? - спросил Протасий.
- Скорее всего, за речкой, вон в той дубраве, - показал Полит. - Там можно спрятать десять тысяч конных. Другое дело, что атаковать они не смогут... хотя речка и мелкая, но то, что кажется прибрежным лугом в излучине, на самом деле топкое болото. Они могут этого не знать...
- ...или знать тропы. А еще какое место?
- Овраги. Вернее, бывшие русла. Их два. Вон там и вон там. Кустарник и редколесье. Конным не спрятаться - да и не пройти, очень сыпучие и крутые склоны. Только пехота россыпью.
- Пехота россыпью. Какие у вас силы?
- У вас, стратиг. Две полные сотни гвардии и сорок всадников. И...
- И тридцать моих. Понятно...
Он зажмурился, пытаясь сообразить... а не найдется ли неожиданного хода, происходящего из самих обстоятельств? Враг то ли справа, то ли слева, численность неясна, позади река и болото, уходить - значит, обречь на гибель всю эту деревню... и нет времени ни на что.
Это понимание... что времени нет, что атака начнется вот-вот - было ясным и четким.
- Всем - на базарную площадь, - скомандовал Протасий. - Включая тех, что в караулах.
- Понял, - кивнул Полит. В глазах его Протасию померещилась усмешка.
Биться на улицах издревле считалось дурным тоном. Но на мнение штабных лощеных офицеров Протасию всегда было наплевать.

* * *

Крайны накатились и откатились, унося убитых. Это они молодцы, подумал Азар, пытаясь стереть пот со лба кольчужным оручием. Тут им в доблести не откажешь...
Он бился вместе со стражниками Гетана, оборотясь к короткой боковой уличке, ведущей от базарной площади к малому общественному току. Во времена, когда молотьба кончалась, там каждый вечер устраивали представления. Деревня не имела своего театра, и не потому, что азахи презирали комедиантов - такое говорили про них зря, - а просто как-то не сложилось. В душе любой азах оставался кочевником... Будучи помоложе, Азар мог бы вызвать на перепляс любого, даже городского танцора. Последние годы он только пел. У него оказался неожиданно выразительный баритон.
Оглядываясь, он видел башенку своего дома - строил сам, своими руками, терпя смешки соседей, - и на ней - стратига Протасия и двух девочек-лучниц. Не знаю, как дело обернется, подумал он неожиданно и ожесточенно, а вот если уцелеем, возьму эту черненькую одноглазую в дочки... Когда он оглянулся в очередной раз, Протасия на башенке не было.
Только девочки.
Значит, сейчас начнется...
Какой-то общий выдох пронесся над союзниками. Азар стоял с краю и не сразу увидел то, что видели солдаты, развернутые фронтом к главной улице, широкой главной улице азашьей деревни.
Крайны приближались; но их даже не было видно за спинами жителей...
- Не стрелять! - зачем-то крикнул тысячник Аггей Полит.
Кто бы смел выстрелить...
- Гетан! - шепотом (иначе почему-то не мог) позвал Азар. - Дай мне пятерых.
Тот, не оборачиваясь, покачал головой.
- Тогда я сам... Он пригнулся и бросился бежать к своему дому - за спинами стоящих.
Потом он услышал догоняющие шаги. Двое.
- Гетан послал?
- Да... Двоих мало, подумал он. А я что-то хотел суметь в одиночку?..
Три пушки - малость поменьше тех, что делал слав Алексей, и не из лиственницы, а из граба, - сохли сейчас под застрехой. Пусть до корыта с колесами руки так и не дошли... но Азару пришла в голову одна хорошая мысль.
- Ты понесешь две, - на плечи одному из стражников, который казался покрепче. - Ты - одну. Я впереди и налегке. Не отставать.
- Дядя Азар!.. - та самая, черненькая, лук наготове. - Я с вами!
- Не сметь! Не сметь уходить с поста!
- Да тут уже никого...
Некогда спорить, счет на секунды. Азар схватил со стены плетеный кожаный аркан, бросился через сад, мимо коровника, через задние ворота - на окаемную дорогу. Вроде бы никого. Направо, до ворот Асианы, вдовы сотника Душана. Знакомых таких ворот... а теперь наискось, через детскую поляну с маленькой железной каруселью, предметом зависти всех деревенских ребятишек... Ржавеет карусель, год как нет на свете детишек Асианы.
Мокрая хворь забрала.
Скорее сюда!
Нет у Асианы забора с соседом Ипатием, лишь легкая загородка, чтобы козы не шастали. А Ипатий живет как в лесу, деревья вокруг дома густо, да не плодовые, а сосны. Поэтому хвоя на земле толстым слоем.
Под Кипенью обеих ног лишился Ипатий и в доме еще не появлялся с тех пор, где-то в лазаретах пропадает...
Из ворот - через улицу - в ворота старосты Виталия. Просторен его двор, а дом приземист и тесен. Зато - почти неприступная крепость. Окна-бойницы запечатаны изнутри, к двери прямо не подойдешь, лишь через коленчатый дворик. А у дальних ворот, выходящих именно на центральную улицу - то, что нужно... Крайны!
Лезут через забор. Через боковой забор...
Дальше все было очень быстро и просто. Сабля сама взлетела и опустилась - и пресекла путь не успевшего изготовиться к защите рыжеусого крайна, тут же другой схватился за живот и сел, между пальцев торчало оперение стрелы. Но их оставалось еще шестеро...
Ничего не боялся Азар больше, чем погибнуть в этой сече. Потом уже понял, почему... подумают, что сбежал. И - черненькая девка одна против них останется... Была эта мысль, была, именно такая... одна против них... помнил он это потом долго, что - была. Может, не подумай он тогда так, не пали бы один за другим молодые стражники Гетана... только что были, и - нету обоих. Бросились на помощь очертя голову...
Но и гибелью свой, легкой и будто бы зряшной - отвлекли они врагов, оттянули чуточку на себя, разорвали такт движений стали, да тут еще и стрелы сунулся на колени тот крайн, что зарубил обоих и снова ближе всех к успеху был, наседая на Азара, рубака опытный и коварный, со своим особым махом... сунулся на колени, стрела в ухо вошла, глаза его сразу побелели и остановились. И Азар не упустил миг замешательства у врага, и стало их четверо - половина от тех, что было, и их самих - тоже половина.
Но не числом определялись силы и не вполне умением даже - потому что двое оставшихся крайнов глазом косили на забор, явно намереваясь дать тягу. А те двое, что бой в полную силу вели, усы еще имели ровно мышиные хвостики... но о пощаде и речи быть не могло, и свалился один, зажимая рукой фонтан крови, бьющий из разваленной до позвоночника шеи, а второй, о защите забыв, бросился вперед и достал-таки Азара, достал, зная уже, что самому не закрыться и не уйти... ноги его заплелись, и он на четвереньках пробежал несколько шагов, гоня перед собой половинку собственной головы... затылок и одно ухо. Но и левая рука Азара упала в пыль, пальцы дергались...
Предпоследний крайн бросился на забор и повис на миг, приколотый стрелой к доскам, последний же - бросился на Азара в ужасе. Тяжелой рукой Азар выставил перед собой клинок - крайн напоролся на острие грудью и тем успокоился. Азар бросил саблю в его теле, перехватил руку повыше локтя, ловя вылетающую кровь... одноглазая девка была уже рядом, спокойная, ощеренная, с черным шнурком в руке - запасная тетива... Скорее! Шум боя, то ли неслышимый доселе, то ли возникший из тишины - накатывался валко.
Досадно было, что рука - одна. Мало.
Надо бы три.
Она так и стояла у ворот, тяжелая прочная телега для возки тесаных камней, которую староста одалживал у Азара еще год назад и все никак не решался вернуть. Девка - да что же я вспомнить-то не могу, как ее зовут?! волокла, упираясь, первую пушку. Вот сюда давай!
На решетку... вот так. Захлестывай здесь петлей - и вот за этот костыль.
И еще разок, и еще, не жалей, не жалей... Вторую пушку Азар приволок сам. И побежал за третьей.
В ворота ударили. Ударили крепко.
Потом кто-то перемахнул серой кошкой... Саптах.
Только нож за голенищем оставался у Азара, за саблей нужно было возвращаться чуть назад, а время уже вышло все.
- Живана!!! - вспомнилось наконец имя... А у той - лук далеко отставлен, руки заняты... Понял это саптах.
Пританцовывая на расставленных ногах, набегал он на Азара. Меч в его руке был как живая рыбка.
Никогда не метал ножи Азар. Считал за баловство. Ну да ладно, подумал он холодно и как будто не о себе. Пусть он думает, что кину. Два-три шага лишних сделает, помедлит, пока зарубит... а так и Живана как раз до лука дотянется...
Он замахнулся как бы для броска, и саптах изящно оттек в сторону, не замедляя приближения - тогда Азар действительно бросил нож, и прозрачная завеса соткалась перед летящим клинком... но для этого саптах остановился, пропустил шаг... а потом что-то темное промелькнуло над плечом Азара, и лицо саптаха развалилось пополам; как-то очень отдельно виделись страшная рана и торчащий из нее плотницкий топор...
Саптах еще валился навзничь, пытаясь ухватиться руками за жизнь, а Азара уже били в плечо. Это был староста Виталий. Лицо его было перекошено, и говорить он не мог, лишь брызгал и подвывал...
- Ы-ы-ы!.. - и показывал на свой дом.
- Да нет же! - закричал почему-то Азар, он тоже не мог говорить, только кричал, и показывал на пушку. - Там бой! Там бой!
И они вдвоем подхватили эту пушку и потащили к телеге, и Азар чуть не падал, такая она была тяжелая...

* * *

А дальше - все было кончено в считанные минуты. Азар шел тяжело, но сам. В глазах было черно. Живана, сама еле ступая разбитыми босыми ногами по камням, поддерживала его под здоровую руку; староста охранял культю, обмотанную чистой тряпицей. Тряпица уже промокла. Тяжелые густые капли срывались с нее и падали в пыль.

Глава четвертая

- Ну, ну, ну? - подпрыгивал от нетерпения мальчик-старичок Богур. - А теперь к кому?
- К Аркадию Филомену.
- Ух ты... Опять пестрое небо, опять падение, опять земля распахивается навстречу... Дворец сгустился вокруг.
Наместник сидел в саду у фонтана. Сад выглядел немастерской декорацией... скучные ветви, жесткие листья. И сам наместник тоже казался загримированным и плохо одетым старым актером. Алексей знал, что это не так, но пересилить впечатление было трудно.
- Я пришел говорить с тобой, - сказал Алексей.
- Говори... если тебе это так нужно...
Как и у всех тех, с кем Алексей разговаривал раньше, губы Филомена шевелились не в такт с произнесенными звуками. Будто он говорил, а звуки достигали уха собеседника тремя секундами позже.
- Ты завозишь белый камень. Зачем?
- Мои крепости будут неприступны. Я окружу их меловыми кругами и поставлю внутри железные огневые бои. Я выложу меловые круги на моих кораблях...
- Кто подсказал тебе это?
- Я увидел во сне...
- Кто навеял тебе этот сон?
Нет ответа. Наместник смотрит на неподвижную листву. Там криво сидит пыльная птица.
Назад.
- ...куда-куда-куда?..
- К Семену Трифиллию.
Падение.
Вечер.
Покосившийся дом... нет, неправильно... дом просто видится кривым, покосившимся, темным, вообще все воспринимается как будто зрением страдающего после буйной пьянки человека. Возможно, так воспринимают мир и извечные брюзги. Все так, как есть... но уж слишком, слишком бросаются в глаза мусор и грязь, сучки и щербины. Что называется, воротит с души...
Итак, дом. На скамейке у ворот седой слав. Толстая палка с отполированным набалдашником в виде головы орла. Одна нога неудобно выставлена вперед - наверное, не гнется.
- Я пришел говорить с тобой.
- Что ж, говори.
- Забирал ли твоих детей чародей Домнин Истукарий?
- Да... Квету, Грозу и Ксантию.
- Он говорил, зачем?
- Да... Да, он говорил.
- Ты знал, чем это может кончиться?
- Знал. Я слышал, что было раньше.
- Что он дал девочкам?
- Броши. Серебряные броши.
- Какие?
- В виде кошки, в виде льва, в виде совы.
Назад.
- Ксантия.
Паде...ние... Что-то с головой.
Где это мы? Явно азаший дом... сторонние люди стоят, как деревянные куклы. Конкордийские офицеры. И девочка с луком в руках и повязкой через глаз
- тоже деревянная кукла. Живая - одна. Рыженькая, очень похожая на Грозу.
- Я пришел говорить с тобой.
- Говори.
- Где твоя брошь в виде совы?
- Вот... - отгибает заворот зеленой курточки. К нательной рубашке приколота старинная брошь... сова.
- Ты знаешь, что она означает?
- Она укрывает от недоброго глаза. И помогает в тяжелый час.
- И это все?
- Так мне сказали.
- У твоих сестер были такие же?
- Да, только другой формы. Но форма была не важна.
Назад.
Форма не важна. Так им сказали.
Ничего не понимаю... Голову просто разрывает на части.
Если тех, кто посвящен Белому Льву, много - то почему Домнин спрятал именно Отраду? И почему у нее не было такой вот броши?
Прав был отец, когда говорил... чародеи лгут всегда. Не могут не лгать. Вся их сила соткана из лжи.
Смогу ли разобраться?

Предыдущая страница 13 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		14

...дальше-дальше-даль...
- Бог Создатель.
Сказал - и испугался сам.
Падение... навзничь... Колодец. «Журавль» над колодцем - костяная рука. Темно. Скопище звезд.
Лун нет совсем - ни одной.
- Я здесь...
Алексей оглянулся. Рядом, держа в руке фонарь, стоял жилистый старик в простой белой рубахе. Узкое табачного цвета лицо, такой же темный лысый череп с седым венчиком. Редкая бородка. Странные глаза - почти бесцветные.
- Ты пришел. Что ж, давай поговорим.
- Я не могу больше бродить наощупь. Как мне узнать... все?
- Этого невозможно достичь. Никакого единого знания обо всем просто не существует. Могу предложить лишь то, что знаю я сам.
- Мир гибнет?
- Да.
- Кто разрушает его?
Короткое молчание.
- Можно сказать, что он был обречен на гибель в момент создания - как обречен на смерть каждый новорожденный. А то, что умирание пришлось именно на этот момент... Пожалуй, это заслуга чародеев. Всех сразу. В чародеях - и жизненная сила мира, в них и истощение его.
- И - никто конкретно?
- Сгущение воль...
- Можешь ли ты предотвратить гибель мира?
- Я не могу. Он существует во мне так же, как и я существую в нем. Ты не можешь поднять себя за волосы или приказать остановившемуся сердцу заработать вновь. Но это сможет сделать кто-то, кто рядом с тобой.
- С тобой рядом - я. Значит ли это, что мне по силам спасти мир?
- Нет. Хотя попытаться можешь и ты. Но шанс у тебя ничтожен.
- А кому по силам?
- Чародею, который достаточно силен, чтобы бросить вызов Авенезеру и достаточно безрассуден...
Алая полоса вдруг протянулась по небу, накалилась до невозможности и стала медленно гаснуть.
- Что это?
- Мы помянули Авенезера. Он откликнулся.
- Вот как... Ты можешь назвать мне этого чародея?
- Возможно, это Арий, император.
Алексей помолчал.
- А теперь скажи мне, что я забыл спросить у тебя?
- Ты не спросил меня о себе самом. И ты не спросил меня о кесаревне.
- Да. Почему на лице мира не находится человека, посвященного Белому Льву, если Домнин знакомил с ним десятки детей?
- Потому что никакого Белого Льва в природе не существует. Вернее, он есть, но это просто кусок опала, оправленный в серебро. И эти посвящения лишь помавания руцеми. Не имеющие ни цели, ни смысла. Все это было затеяно когда-то великим Ираклемоном единственно лишь для отвлечения внимания.
- Но как же тогда - Астерий...
- Он искренне верил в его силу. Этого оказалось достаточно, чтобы овладевать новыми и новыми умениями... Простые люди склонны переоценивать ум чародеев. Как правило, чародеи даже глупее. И в чем-то наивнее.
- Теперь скажи мне, кто я.
- Вынь свой клинок из ножен. Читай.
- Я не...
Он начал говорить и вдруг остановился. Надпись на Аниките, всегда состоявшая из незнакомых букв, вдруг... вдруг стала понятной! Он никогда не знал этого языка... или знал? В какой-то другой жизни?
- Читай же!
- «Владеющий мною подобен становится льву, и бел его облик»... Что это значит?
- Чародею, который вознамерится открыть подземелье, где томится добро, потребуются в помощь белый камень, белый лев и белая дева. И битва добра со злом будет идти потом, не прекращаясь, целую вечность. Хватит ли вам этой вечности для жизни?
- Чародей знает, где расположено подземелье?
- Оно одно.
- Белая дева - это кесаревна Отрада?
- Она может ею стать... А теперь уходи. Маленький Мир доживает последние мгновения. Лучше быть вне его, когда это случится.
- Мне еще нужно увидеть самого себя. И кесаревну.
- Ты не успеешь.
- Я рискну.
...ше-даль-ше-даль...
- Кесаревна Отрада.
Обвал. Пыльная, душная лавина.

* * *

Этой ночью она не выдержала и смежила веки, и спрессованный ужас сразу же, без предупреждения, ударил ее в лицо и опрокинул, и лишил дыхания. У нее хватило сил только на то, чтобы проснуться живой.
все. Так дальше нельзя... Она лежала и хватала воздух ртом, а в висках билось... нельзя... нельзя... Наконец все занемело внутри, осталась только дрожь.
Тихо-тихо она поднялась с постели, подошла к окну. Там было черно.
После полуночи гасили уличные фонари. Фонарщики ездили на своих скрипучих тележках, запряженных осликами, и гасили стеклянными колпаками на шестах.
Но окно не открыть. Переплет - литая фигурная решетка, вмурованная в стену. Бронза. Она уже пробовала вчера поджечь ее... Но у пламени лампы для этого не хватило сил.
Не слишком понимая, что делает, Отрада натянула кожаный костюм для верховой езды и взяла сапоги в руку. В другую - взяла кошелек, полный нефритовых и серебряных монет. Кошелек был простым мешочком с затягивающейся горловиной.
Мелитта спала. Отрада подошла вплотную к лежанке. Изнутри всплыло и тут же втянулось обратно... это чудовище лежало перед нею, чудовище, преградившее путь к спасению... и то, что она такая простоватая и милая днем лишь маска, чужая кожа...
Нет, неправда. Мелитта - она хорошая. Но только... только я должна отсюда выйти. Прости... Отрада размахнулась и ударила ее по темени кошельком. Звук был тихий...
брякнули монеты. Мелитта дернулась и обмякла. Рот приоткрылся, вырвался короткий тихий всхрип.
И больше ни звука. Ни движения.
Отрада почти закричала сама. Но не закричала. Какое-то нечеловеческое спокойствие опустилось на нее, объяло, как огромная шаль, заткнуло рот мягкой лапой...
Отпустив кошелек болтаться на шнуре, Отрада протянула руку к шее няньки, прижала пальцы туда, где что-то трепетало под кожей. Сама уже поняла... раз трепещет, значит, пульс есть... но не смогла убрать руку, пока не нащупала его, этот самый пульс.
Потом - приподняла лежанку за оголовье и чуть развернула, освобождая проход к двери.
За прошедшие дни она неплохо изучила план этого большого и запутанного дома. Дворца.
В первом этаже были парадная прихожая, а также две кухни, повседневная столовая, комнатки слуг; всяческие иные хозяйственные помещения, названия которым она могла дать далеко не всем. Как называется маленькая мастерская, где чинят и подгоняют конскую сбрую? Она знала, но вдруг забыла... Второй этаж был парадным, богатые залы шли то анфиладой, то расходились веером. Она никогда не видела столько картин и скульптур, собранных в одном месте. Дворец кесаря был скромен, почти аскетичен... На третьем этаже просто жили. Там были спальни, ванные, две уютные общие комнаты с каминами, библиотека. Ужинать хозяева и «долгие» гости (сейчас жило человек двенадцать родственников, разоренных войной, и умирающий Вандо Паригорий с двумя клевретами) обычно спускались вниз, а обед можно было получить и наверх. Для этого служил подъемник с ручной лебедкой... Вот уж его-то вряд ли караулил ночной страж.
Было жуткое чувство не просто повторности - всегдашнасти происходящего.
Она совсем не запомнила, как спускалась по веревке вниз, и лишь коричневые ожоги на ладонях свидетельствовали... да, спускалась. Что-то задержалось в памяти из попыток бесшумно открыть изнутри запертую на волчок дверь. Но и это было - как тень сна. Потом она долго стояла в довольно вонючем закутке, откуда каждое раннее утро выносят медные лохани с помоями и увозят на специальных подводах. Куда-то далеко. Шаги ночного стража то удалялись, то приближались, но никак не затихали совсем. Казалось, что она ждет здесь уже несколько дней. Наконец, все стихло, и тогда она отодвинула черный дубовый брус засова, приоткрыла дверь и в щелку выскользнула... Пока еще во двор.
Собаки не бросились на нее с криками ярости, а подошли и потыкались сырыми носами в руки. Они сразу, с первого дня, признали ее за свою. Терентий, хозяин, даже пытался наказывать бедных псов... не помогло.
Она уже обращала внимание на это... здесь ее слушались и признавали собаки, лошади, даже те огромные птицы - но ни задуматься над этим, ни тем более воспользоваться времени не оказалось. Вот - первый случай.
Забраться на стену со стороны двора было просто... по дереву. Труднее оказалось спрыгнуть... но нет - ее гнал куда больший испуг, чем какой-то страх высоты. Приземление было жестким, боль ударила по коленям, по запястьям. Но ничего... встала, поковыляла дальше, дальше, в темноту...

* * *

- Здравствуй... - слова давались с трудом, будто воздух был густ, как песчаная каша. - Я пришел... сказать тебе...
Лицо ее исказилось страшно. Такого сумасшедшего ожидания нельзя изобразить, черты не приспособлены для этого, и получается гримаса.
- Ты...
- Да. Да. Я.
- Жив... жи-ив...
- Я жив. Все в порядке. Скоро я буду с тобой. Совсем скоро.
- Я не могу без тебя. Я думала, что умру.
- И я. Я тоже не могу без тебя. И гори оно все... Где ты сейчас?
- Не знаю... Забери меня отсюда, пожалуйста. Я...
- Говори.
- Нет, ничего. Теперь я знаю, что ты придешь за мной. Теперь мне ничего не будет страшно. Почему тебя не было? Меня переполнило твое отсутствие... я чуть не утонула в нем...
- Я приду. Я скоро приду. Я уже иду.
...зя-боль-ше-нель-зя-бо... Пахнет горящим углем.
- А теперь - я сам.
Больно...
Этот же зал, запах серы и тлена, пол усыпан угольями и пеплом. И вот он сам... сидит, подобрав ноги и опершись рукой. Там, где был голубой купол зловонная серая яма с осклизлыми краями, в ней копошатся черви.
- Чего ты хочешь?
- Ее. Только ее. Жить с нею, растить наших детей...
- А если это невозможно?
- Тогда пусть все горит...

* * *

Отряд Юно Януария достиг наконец Фотии, маленького прибрежного форта на восточном побережье - у самого края обитаемой земли, у начала Соленой Камы. Форт был деревянный, с земляными валами, и населяло его около полусотни семей стратиотов. Исполинская зеленая получаша окружала его, и две речки сливались в одну под его стенами; вода обтекала форт по широким рвам.
На ровных пологих склонах паслись красные вислорогие коровы. Возможно, их были тысячи.
Никогда никакая война не долетала до этих земель. Стратиоты формально служили кесарю, на деле же - только сами себе.
Не дав отдыха никому, Юно с величайшим тщанием перенес свой груз из «уты» - широкой мелкосидящей лодки с пятью парами весел и прямым парусом в рессорный фургон, дожидавшийся здесь уже вторую неделю. Прошло чуть больше часа с момента швартовки, а сорок всадников уже выезжали на желтоватую дорогу, ведущую на запад и вверх, к проходу в облаках. В середине конвоя катился фургон, запряженный шестеркой, и две легких коляски. В одной, с затянутыми серой парусиной окнами, ехал осунувшийся серолицый и сероволосый человек неопределенного возраста. Ему регулярно давали дурманное питье. Возможно, без этого питья он просто не выжил бы - настолько жуткие муки приходилось испытывать.
Никто не узнал бы в нем потаинника Конрада Астиона, блестящего офицера...

Глава пятая

Город перевернут весь, она это знала. Искать будут свирепо - поэтому исчезать надо именно сейчас, в первые же часы, пока еще не хватились...
Порт был под нею, весь в желтых мутноватых огнях... горели масляные фонари на столбах, здесь их не гасили всю ночь. Горели местами и костры.
Наверное, и без огней было бы светло... три почти полных луны в ясном небе давали достаточно света.
Ночь была странная... теплая, но будто бы у самой границы снегов.
Отрада стала спускаться, цепляясь за кусты. Тропа дергалась под ногами то вправо, то влево. Гладкие кожаные подошвы сапог скользили.
Потом опять началась лестница, там, выше, снесенная недавним оползнем. Но по самой лестнице идти было слишком на виду, и она стала спускаться рядом с нею, все так же цепляясь за кусты.
Потом послышалась речь. Говорили с характерным протяжным акцентом жителей материка. Отрада затаилась. Внизу шли человек восемь или десять, перебрасываясь замечаниями о достоинствах каких-то женщин. Матросы, подумала она. В портовый бордель... Уплыть, что ли...
Мысль сделала виток и вернулась. Не уплывать - пока. Но пусть все думают, что уплыла.
А за этим следует обращаться не к матросам. Матросы раз - и нет никого.
К грузчикам. Их будут расспрашивать.
Она дождалась, когда внизу все стихнет, и продолжила спуск. В одном месте, где кусты были погуще, отчетливо воняло трупом.
Наконец она уткнулась в забор, огораживающий порт. Как и все заборы, этот состоял из множества дыр.
Она пролезла и пошла на свет фонарей.
Две барги стояли по обе стороны широкого свайного пирса. По пирсу сновали люди в огромных фартуках, катя перед собой ручные тележки. На тележках были мешки и... сначала показалось, что длинные ящики. Потом она рассмотрела, что это каменные брусья - как раз такие, чтобы не трудно было поднять вдвоем.
Работа шла споро, но как-то слишком молчаливо. Скрипел настил, повизгивали иногда колеса - и никаких разговоров, шуточек, команд, которые должны сопровождать такое вот скопление трудящихся людей. Устали? Но ходят быстро, почти бегом...
Стараясь не вступать в освещенное пространство, она стала огибать это место по закоулкам, пахнущим мочой, по каким-то страшно захламленным пустырикам... Отчего-то картина погрузки показалась ей жуткой, хотя вроде бы ничего жуткого не происходило.
Полчаса спустя она вышла к маленькому затухающему костру, где сидели четверо в рабочих фартуках и хлебали по очереди из котелка.
И тут она усомнилась в разумности прежнего плана. Но ничего нового не придумывалась...
- Доброго здоровья, - сказала она.
На нее посмотрели. Потом один, вроде бы постарше других, солидно кивнул...
- Вам того же. Присаживайтесь к огоньку, госпожа. Угощения вот нет, доели все. Разве что хлебушка...
- Спасибо. Сыта. У меня вопрос вот такой... не проведете ли на судно меня и еще одного человека?
- А что за беда такая, что тайком потребно?

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук

- Беглецы мы, - сказала она заготовленное. - Жена ему развода не дает...
- Во как, - усмехнулся все тот же старший; прочие молчали. - Война, а у людей то же все на уме... Не выйдет, госпожа, даже при большом нашем желании не выйдет. Там стражники стоят, смотрят. Это вам надо с капитаном каким договориться да после на лодке подплыть, а здесь - нет, не получится...
- Жаль, - сказала она. - Мы бы заплатили.
- Не без того, понятно... Не, ищите капитана. Вон там обыкновенно сидят, у портовых интендантов. Во-он, окошки цветные, светятся. Попробуйте, может что и...
- Ну, спасибо, - она улыбнулась как могла сладко и шагнула в темноту.
- Я бы с такой от своей козы... - дослышала она.
А план казался ей все глупее. Он и был глуп. Изначально был глуп. Только такой она и могла придумать. Допустим, без пищи как-то можно еще просидеть в темном уголке - ну, с неделю. Но без воды? Она подумала о воде, и ей тут же нестерпимо захотелось пить.
На судно, подумала она. Любой ценой. Немедленно.
Подплыть на лодке - советовали вы мне? А зачем она нужна, лодка?
Отрада стояла, прикидывая, где лучше выйти к воде, когда позади быстро-быстро зашуршали шаги. Она оглянулась, присев.
Подбегал худенький кривобокий человечек, которого она все эти дни часто видела из окна. Сбежала, подумала она с отчаянием. От вас не сбежать...
- Уходите быст...
Человечек вдруг переломился как-то сразу во всех сочленениях и мягко рухнул, будто в теле его не осталось ни одной косточки. Отрада оцепенела. И тут с давно забытой силой - полыхнуло в глазу. Она зажала его руками, но и сквозь ладони было видно, как яростный золотой блеск обливает строения, кусты, сухую траву, штабеля бревен... и приближающихся к ней мужчин. Они были голые по пояс, в каких-то безумно широких меховых штанах, а в руках... В руках они держали винтовки.
Наверное, она что-то вспомнила. Потому что даже не закричала.
Оглянулась назад. Позади, шагах в трех, стоял такой же облитый золотом человек в плаще с опущенным капюшоном, скрывающим пол-лица. Она откуда-то знала, что он никогда, ни при каких обстоятельствах не приподнимает этот капюшон...
- Мы взяли ее, - сказал он, поднеся ко рту запястье.
«Возвращайтесь», - отдалось в ушах.

* * *

Настоятель Иринарх внимательно рассматривал Алексея. Будто я под стеклом, подумал Алексей.
- В мире живых ты приходил к людям, - сказал он наконец. - В мире мертвых они будут приходить к тебе. Не обязательно те, кого ты желал бы видеть.
Скорее наоборот...
- Это я знаю.
- Подумай еще.
- Я не изменю решения.
- Тогда - отдыхай до заката. Тебе дадут сонного питья.
- Я буду очень крепко спать и без питья, - Алексей усмехнулся.
- Не будешь. Тебе только так кажется. Кроме того, - настоятель усмехнулся в ответ, - это не простое питье. А теперь скажи мне... ты узнал все, что хотел?
- Издеваетесь, отец настоятель? Я всего лишь убедился, что по-прежнему, как и был... туп, глуп и неучен... Скажите хоть вы... все эти предсказания и откровения, все эти нити судьбы - они действительно такие... - он замолчал в поисках единственного слова.
Иринарх слабо взмахнул рукой... понял. Покачал головой.
- Если верить в судьбу, она становится непреложной для тебя. Если верить в собственное неверие - она становится еще более непреложной. Это касается и отдельного человека, и всего мира. Но попадаются среди людей такие вот, как ты - в неверие не верящие. Они редко доживают до зрелых лет...
- Ларисса сказала, что мне чего-то нельзя знать о себе - потому что в противном случае я сравняюсь могуществом с самим Богом. Это действительно так?
- Не только в могуществе. Главное - и в бессилии. Ты видел его. Говорил с ним.
- Кажется, он сумел ничего не сказать мне...
- Возможно, еще не проросли те семена, что он вложил в твои уши.
- Так вразумите меня хоть вы. Только как-нибудь... без обиняков.
- Хорошо, попробую. Попробую... Он потянулся к чайнику. Чайник был уже пуст.
- Фортунат!..
Неслышно ступая, вошел бывший ангел. Он постарел лет на сорок, ссутулился, поседел. Дорого приходилось платить за несколько недель абсолютного знания - и свободного полета...
- Принеси еще чаю.
Но чайник уже был у Фортуната в руке. Старый закопченный глиняный чайник с веревочкой вместо ручки. Он поставил его на стол и забрал пустой.
Повернулся...
- Постой, Фортунат. Вот слав спрашивает... что ему делать дальше? Идти по пути судьбы - или по пути сердца? Он из тех, кто способен и на то, и на другое.
Или даже на что-то третье...
Бывший ангел посмотрел на Алексея, но как-то поверх глаз. Лицо ничего не выражало.
- Если сможешь, - сказал он, и голос его был сед, - отомсти за нас - за всех... Тихо ушел.
- Вот и еще один путь, - сказал Иринарх спокойно. - Вполне достойный мужчины и воина. И, как было заказано - без обиняков.
Алексей вдруг почувствовал удушье.
- Ты не получишь готового ответа, - предупреждая его выкрик, сказал Иринарх. - Хотя бы потому, что готовый ответ будет лжив в любом случае. Не буду объяснять и доказывать, просто постарайся вспомнить сам... сколько самых простых и умных слов были неправильно поняты? Да - почти все они... Поэтому я, даже зная, что именно я жду от тебя, не смогу сказать это прямо... потому что ты неизбежно поймешь меня неправильно. Ты можешь спрашивать меня о чем угодно, ты волен обратиться к мертвым - но окончательное решение ты примешь сам. Я думаю, ты уже принял его, и все, что тебе нужно - это убедиться в этом.
- Может быть, - сказал Алексей. - Отец настоятель, я не хочу пить сонное питье. Я и так спал всю жизнь. У меня почти не осталось времени. У вас есть Тихая Книга?
- Есть, - Иринарх прищурился на Алексея поверх чашки, но больше ничего не сказал.
- Там описано то, что... делается сейчас? Эти скопища людей...
- Да. Это там в основном и описано. Очень подробно.
- Вы сами читали?
- Разумеется.
- Тогда я прошу практического совета. Найдите мне место, где говорится о том, что можно противопоставить такому чародейству...

* * *

Тот, чье имя было тайной для него самого и кто тайно вошел в тело Авенезера еще даже не при первом его царствовании, а при простой человеческой жизни, то есть очень давно, - стоял, широко расставив ноги, на крыше древнего храма. Крыша эта, цельная плита черного базальта длиной почти сто сорок шагов и немного меньшей шириной, покоилась на целом лесе гранитных колонн. Никто не мог представить себе, каким образом эту плиту водружали поверх колонн.
В центре плиты сквозь толщу ее был пробит ход. Каменная лестница имела сорок семь ступеней.
Рядом с Авенезером стоял невидимый зверь. Они не говорили между собой, но хорошо чувствовали друг друга.
В каком-то смысле этот зверь был единственным близким Авенезеру существом.
Взгляды обоих проникали сквозь задымленный воздух Черной степи, сквозь камень Аквилонских гор, сквозь туман над морем, сквозь низкие облака, окутавшие Мелиору - и упирались в массивную белую башню. Справа замирал ход живого механизма, слева - ход мертвого. Оставались недели до того часа, той минуты, когда по неподвижным, кристаллизовавшимся человеческим озерам пробегут последние судороги и толчки - и потом в полнейшей неподвижности все это моментально перейдет в свою противоположность... мертвое в живое, живое в мертвое, но не в житейском и даже не чародейском смысле, а - в абсолютном. И тогда произойдет чудо преображения этого старого изношенного и довольно дрянного мира - в чистый и пустой, готовый принять тех, кто сумеет без страха пройти сквозь огненный потоп...
Живых и мертвых - всех вместе, без этого раздражающе нелепого и несправедливого разделения на мертвых и на живых.
Авенезер подошел к самому краю. Земля далеко внизу была странно размытой, проницаемой для глаза. Тонкие прожилки огня с глубиной утолщались, сливались в рукава, рукава - в реки, реки впадали в океан. По какому-то непостижимому ходу истины этот океан пламени был тем же самым, что и пламя, составляющее небесное солнце. Получалось, что и внутри солнца в каком-то смысле скрыт весь наш безмерный мир... равно как и далеко под ногами. Один и тот же мир. Как бы бесконечный. Из которого, однако, не вырваться, не убежать...
Он мог все это понять и представить, но не способен был ответить на вопрос... а для чего? Когда мир создавался, в такое его устройство наверняка вкладывался некий смысл...
Можно было бы взмахнуть руками и полететь. Пожалуй, единственный из всех чародеев, Авенезер уже умел летать без помощи крыльев. Но вместо этого он потрепал зверя по мягкому жаркому загривку.
Не все, что умеешь делать, следует делать. И уж подавно - не следует делать все то, что внезапно хочешь сделать. Твои желания могут оказаться совсем не твоими...

* * *

Над опустевшим городком Меева летел ветер, оставляя за домами и заборами вороха сухих листьев. Тучи толпились над входом в ущелье и дальше над рекой Сипотью; однако ни капли дождя не падало из них. Время от времени переговаривались громы.
Поздним вечером (никто из людей этого видеть не мог, потому что на много верст вокруг было только два человека, тащившихся по тракту в сторону Долины Качающихся Камней; они качались под ношей, мужчина и женщина, но все равно шли, нашаривая дорогу палками... оба были почти слепые) после молнии, проскочившей в толще туч, в небе осталась огненная точка. Она повисела на одном месте, потом стремительно упала почти до самой земли - и поплыла против ветра в сторону города. Кажется, она увеличивалась в размере, несколько утрачивая яркость. Домов она достигла уже не ослепительной точкой, а шаром с человеческую голову размером. От шара шел ровный розоватый свет - как от рассветного солнца.
Шар пролетел по центральной - и, в сущности, единственной улице городка, задерживаясь возле домов с выбитыми окнами. Потом он вильнул в сторону выезда на тракт. Задержался в тополиной аллее, полетел назад. И сразу же оказался перед разбитым зеркалом, прислоненным к стене.
Яркий утренний свет бил в амальгаму, и видно было, насколько это зеркало старое. Идущая наискось трещина - из левого верхнего угла, совершенно темного, - пересекала стекло более чем до половины и раздваивалась на конце.
Надо полагать, трещины эти постепенно росли. Амальгама отслоилась широко, и если бы кто-то, знакомый с географией, смотрел сейчас на получившуюся картину, он изумился бы, до чего точно эти отслоившиеся участки похожи на контуры Мелиоры и части материка с Конкордией и Степью...
Наверное, он успел бы лишь изумиться - потому что в следующий миг шар дотронулся до зеркала. Несколько секунд он пребывал в неподвижности, а потом стал втягиваться в трещину, расползаясь по амальгаме ослепительной пленкой.
И когда он исчез весь, зеркало с огромной силой взорвалось! Дом, к стене которого оно стояло прислоненным, взлетел на воздух, как охапка пылающей соломы. Бревна, доски, щепа - все это рухнуло на город, на груды сухих листьев, тут же подхваченных ветром...

* * *

На другой день Азар подняться с ложа не сумел, хотя и пытался. Оба стратига пришли к нему сами. С ними был чародей Эфрон. Он внимательно осмотрел комнаты Азара, начертил на стенах и потолке нужные знаки - и удалился.
Стратиги разговаривали с Азаром больше часа.
Потом послали за Живаной. Потом - за деревенским жрецом и нотарием благо, это был один и тот же человек, старый сотник Поликарп. С Поликарпом у Азара вышел спор.
- Тебе что, не все равно, дочкой ее писать или женой? - доказывал Поликарп. - А вдруг родители живы? Неясность случится. А если женой...
- Пиши, как знаешь, - слабо отмахнулся Азар. - Ты у нас умный, ты законознатец, как скажешь, так и сделаем.
Так дева-лучница Живана Секунда неожиданно для себя стала Живаной Парфенией, замужней дамой, владелицей дома, двора, сада, небольшого, но холеного и отборного стада - и солидной доли в общественных земельных угодьях. Все это было тщательно прописано в бумагах, заверено свидетелями... Артемоном Протасием и Андроником Левкоем, - и сдано на хранение нотарию.
Все присутствующие на церемонии знали, что счастливая новобрачная, возможно, станет вдовицей в этот же день...

Глава шестая

Отрада приложила руку к стене. Железо, шершавое железо... Грубый шов, ряд заклепок. Высасывает тепло.
Наощупь вернулась к койке. Легла. Укрылась с головой. Не помогло.
Темнота давила сверху, как поршень.
От пятнышка в глазу осталась лишь неразличимая точка. Это железо вокруг...
Так уже было. Давно ли, недавно ли... Она не могла вспомнить подробности, но пока что ничего нового с нею не происходило.
Нет. Новым было то, что прошлый раз в руках ее был револьвер... хотя бы и с одним патроном. Сейчас же не было ничего.
И прошлый раз что-то еще произошло... кажется, ее приняли за другую... нет-нет, что-то другое, более... более страшное... но это помогло. Помогло скрыться. А сейчас ее нашли. Люди с винтовками, свободно пришедшие в Мелиору, минуя всякие там пещеры и Кузни... Но почему же - не помню-то ничего?!! Будто высосан кусочек мозга.
Нет, конечно. Просто ей запретили помнить что-то. Что-то очень-очень важное.
Что-то, что-то... что должен знать Алексей! Или наоборот, не должен знать... Да. И это как-то связано с железными стенами. С железными подземельями.
Бросило в пот. Она съежилась, поджала колени, прижала трясущиеся руки к груди. Железные подземелья. Она знала, что - спускалась в них...
Железо, истребляющее чародейство. Там, где она росла, железа было много, а чародейства мало. Потому что из-за железа чародейство хирело и гасло.
А есть места, где никакое чародейство вообще не может существовать... Да. И Алексей должен прийти туда. Только вот - зачем?
И как ему это сообщить?...я ведь бежала тогда, чтобы сказать ему это! Передать слова... чьи? Нет, не вспомнить. Чьи-то слова. Слова кого-то, кого он знает, кому он поверит. Но вдогонку... что-то было сделано вдогонку. Что-то по-настоящему мерзкое... Волосы шевельнулись.

* * *

Ксантия и Живана даже всплакнули, обнявшись на прощание. Ксантия уходила вместе с отрядом, а Живане теперь была доля - лелеять дом. Раз уж так нелепо все вышло...
Ей на роду было написано раннее замужество, одной из пятерых дочек деревенского коровьего лекаря. Война, казалось, отсрочила это дело - но нет, от судьбы не спрячешься и на войне. Она даже засмеялась. Не от счастья и не от досады. Просто она чувствовала, что над нею подшутили. Хотелось бы знать, как именно.
Она верхом проводила отряд, с которым следовал, лежа в устланной свежим сеном телеге, Азар, муж ее, до развилки дорог - и вернулась обратно. Все было понятно и ей, и уходящим... где-то слева, отставая на полчаса-час, лесами и проселками пойдет другой, значительно больший отряд, который и подловит саптахов, развернувшихся для удара. Но спасет ли это тех, кто идет по дороге?..
Она знала, и уходящие знали... если спасет, то немногих.
Она махала им вслед, пока видела. Потом повернула коня и медленно вернулась в свой незнакомый дом.

* * *

До Агафоники от перевала прямой дороги не было, и Юно встал перед выбором, что лучше... кружной путь по хорошей дороге или прямой - по проселкам? В подобных случаях, зная способности чародеев к разгадыванию мыслей человека и подсовыванию нарочитых решений, он не доверял размышлениям, а полагался лишь на гадание или жребий. Вот и сейчас, разложив на земле карту, он ногтем провел рядом с трактом одну черточку... нечет, - а возле отходящей влево проселочной дорогой поставил две... чет. Потом - бросил игральные кости. Три и пять. Нечет и нечет.
Значит, прямо...
Испытывая какое-то непонятное смущение души, он сложил карту, а кости и стаканчик сложил в кожаный кисет. Кисет подарила ему Аэлла Саверия. Это было безнадежно давно.
Молодыми они думали, что из колеи жизни можно как-то вырваться.
Выпрыгнуть. Но не получилось. Ни у нее, ни у него....
Конрад Астион в своей коляске с затянутыми парусиной окнами протяжно застонал, потом с облегчением повалился на бок и тут же уснул.

* * *

Последний день, подумал Алексей, глядя в потолок. Я - здесь последний - день... Это почему-то казалось ему невозможным.
Но приговор произнесен. Судья неумолим. Сейчас откроется дверь...
Коротко скрежетнул засов. Коридор оказался полон волокнистого, похожего на паклю, света. Вставшие на пороге казались вырезанными из черной бумаги.
Идем, сказали они молча.
Он поднялся. Шагнул. Это был трудный шаг.
Свет расступился, и он оказался почти во мраке. Этот свет не для тебя, сказали те, кто пришел за ним. Иди. Иди, слав. Ты еще не можешь считаться мертвым... Кто-то медленно летел над ним и чуть сзади.

Предыдущая страница 15 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		16

Он поднимался все выше. Клубящаяся тьма пропускала его сквозь себя, оседая на коже холодными склизкими каплями. Некоторое время он не видел вообще ничего. Потом - как-то вдруг, внезапно - тьма расступилась.
Он стоял на краю черного со светящимися зеленоватыми трещинами утеса. Впереди и по сторонам до бесконечности расстилалась такая же черная с зеленоватыми прожилками туча. И лишь под ногами Алексея в немыслимую глубину уходил облачный колодец. Свет не исходил из него, оставался внутри но света этого хватало, чтобы на дне колодца рассмотреть кукольный город... Волею всех, пославших меня, нисхожу в мир мертвых и нерожденных.
Сухое дерево возвышалось над утесом. Скрип его подобен был голосу воронов.
Гибкой змеей упала с толстого сука отливающая серебром веревка. Тот, кто привел сюда Алексея, поднял ее и в одно движение сделал петлю.
Познание зла, сказал он.
Потом вложил в руку Алексея обнаженный меч. Аникит.
Познание добра, сказал он. Нож перерезает веревку.
Алексей посмотрел вверх. Звезд не было. Неба тоже не было.
Петля затянулась на его шее.
Ступай... Он ступил в пустоту.
Все, кого я люблю - помогите мне достойно принять то, что я узнaю.
Долго-долго не происходило ничего...

* * *

Чародей Эфрон пришел к Протасию в тот момент, когда стратиг собрался наконец поесть. Что-то, державшее Протасия последние дни с страшном предпоследнем напряжении, вдруг исчезло. Это походило на внезапное опьянение шипучим вином. И следовало закусить, набить до отказа желудок, чтобы... чтобы не произошло чего-то глупого.
- Садись, - кивнул он чародею. - Все еще постишься?
- Нет.
- Тогда - компанию мне составишь?
- У тебя же только мясо.
- Сейчас принесут кашу... - говоря, он налил чародею кружку ледяного молока. - Что случилось?
- Они ушли. Ночью их было довольно много, утром мне показалось, что стало меньше... Сейчас - не осталось ни одного.
- Не спрятались? Именно ушли?
- Да. Птицы видели уходивших.
- И куда же они двигались?
- На восток.
- Не может быть.
- Мне тоже так кажется. Но это факт.
- Ты пей молоко-то, пей... вот и кашку принесли... Эфрон, друг мой. Не в обиду, но скажу. Ты же сам знаешь, что с ними чародей был, которого ты...
- ...которому я не соперник. Конечно. Больше тебе скажу, стратиг... небывалой силы чародей с ними. Небывалой. Дикой. И явно - из молодых.
Малоученный. Не битый. Предерзкий. Этот, которого повязали вчера - мышь по сравнению с ним. Боится страшно. А ведь я и его-то еле-еле остановил, еле-еле устоял сам. Такие вот дела...
- Так ты думаешь, это... не тот? Еще и другой остался?
Эфрон молча положил в рот ложку каши. Мучительно проглотил. Запил молоком.
- Это обычный, - сказал Эфрон. - Из школы Така Иристоподия - той, что в пригороде Порфира. Я его даже помню немного. Встречались раньше. Нет, главным у них другой, другой... - он замолчал и стал смотреть куда-то мимо Протасия. - Во всех смыслах - другой... Да. Ты ждешь ответа. Задал вопрос.
Отвечаю. Идут они на восток, это несомненно. На приманки наши плевать хотели.
Что им там нужно...
- Но ведь мы же их там прихлопнем.
Эфрон проглотил еще ложку каши - уже легче.
- Не знаю, - сказал он. - Вчера мы вот огневыми боями их разбили. Может, и у них за пазухой что-то спрятано...

* * *

Вдруг что-то засветилось под потолком, и дверь откатилась так бесшумно, что на миг подумалось... ничего этого нет, видимость, мираж. Но человек, вошедший сюда, был более чем телесен. Гора очень жесткого мяса с костями... и очень другое лицо... тонкое и грустное, с опущенными уголками глаз и уголками рта. И сами глаза... черные, влажные, бездонные... ничего не нужно человеку, кроме таких вот глаз. При этом - костюм киношного злодея... широкие штаны с оттянутыми карманами, толстенный и в ладонь шириной ремень, черный кожаный жилет на голое тело...
- Ну, здравствуй, - сказал он, и голос был подстать глазам. - Здравствуй, долгожданная.
Это лицо не было приспособлено для улыбок, но сейчас оно казалось почти приветливым. Но губы, кажется, потрескались...
Что-то возникло и тут же пропало перед внутренним взором - мгновенно, как при вспышке. Отрада покачнулась.
- Здравствуйте, - сказала она, преодолевая какое-то внутреннее сопротивление.
- Не узнаешь... - уголки рта вновь опустились. - Что ж, Пафнутий говорил, что может такое стать... Правда, не узнаешь?
Она покачала головой.
- Я... - начал он и сделал маленький шаг вперед, - твой... - и еще маленький шаг, - отец... Отрада непроизвольно отступила.
- Настоящий отец... - шаг, - подлинный отец...
Она почувствовала, как под колени ей уперся край лежанки, и скользнула влево. Человек остановился. Но глаза его не отпускали. Он лишь смотрел, не поворачивая головы, и можно было зайти ему за спину, но все равно ощущать этот взгляд. Она знала, что теперь это надолго.
- Ты все равно здесь - и будешь здесь, - сказал он тихо. - Я так хочу, а все, чего я хочу, происходит. И вот еще, чтоб ты знала... твой возлюбленный мертв. Его повесили на сухом дереве.
- Что? - не поняла она.
- Два часа назад Алексея Пактовия, кесарского слава, ученика чародея Филадельфа и чародея Истукария, повесили на веревке за шею. На сухом дереве.
Эта казнь не позволяет душе расстаться с телом до самого дня Восстания мертвых. Но это уже ничего не значит для тебя. Ибо никакого Восстания не будет...
Отрада почему-то опустила взгляд. Будто кто-то снизу пытался привлечь ее внимание, подать ей сигнал. Но это были всего лишь ее собственные руки. Она смотрела на них, не понимая. Руки как руки...
- Это уже третье известие о его смерти, которое я получаю от других людей, - сказала она. Голос был ровный, и это удивляло. - И много раз...
- Это ничего не значит. И весь ваш опыт, дочь моя, здесь ничего не значит.
Я оставляю вас - ненадолго. Гуляйте. Слушайтесь Аски. Она дурного не скажет.
Он щелкнул пальцами, и тут же раздался веселый цокот коготков по плитам пола. Из-за спины человека выбежала, виляя хвостом, большая рыжая собака, и широко улыбнулась Отраде.
У собаки было человеческое лицо.

* * *

Поздним утром в дверь комнат «Зеленого яблочка», которые снял для себя Камен Мартиан, забарабанили. Камен продрал глаз, приподнялся. Денщик уже отпирал. На пороге стоял Венедим.
- И что ты думаешь?! - хохоча, сказал он, и потряс над головой какой-то бумагой. - Невесту опять украли!
- Ф-фу... - Камен помотал головой. - Радуешься, да? Ну, радуйся...
- Радоваться нечему, - сказал Венедим, - но ведь смешно. Согласись, что смешно, - он сел на плетеный стул.
- Будет смешнее, если ты сейчас эту штуку раздавишь... - под мягкий треск сказал Камен, но Венедим успел вскочить. - Кто украл-то, известно?
- Известно. Видели люди, как ее вели на конкордийскую баргу. Что меловой камень перевозит.
- Ну, значит, точно не они. Раз уж людям это показали... Венедим нахмурился.
- Что-то не то ты говоришь, тысячник. Пил, небось...
- Пить мне теперь долго нельзя, чаровница запретила. Парила меня с полуночи до рассвета, так я и сплю, проснуться не могу. А про то, что ты подумал... Это ведь я сейчас тысячник войсковой конницы, а был-то сотником конной стражи. Со всякими грабежами да насилиями люди к кому обращались?
Вот то-то же... Ну, что? Ехать надо, разбираться на месте будем...
- Куда?
- Куда-куда... В Петронелле дело было? В нее, родную, и поедем...
- Да зачем? Там и без нас морока еще та...
- Не хочешь невесту искать? - прищурился Камен.
Венедим присел рядом с ним. Стал смотреть в пол.
- Не знаю, - сказал, наконец. Выдавил из себя. - Я же не дурак. И не без глаз. Видел, как она тогда смотрела... Спала она с ним, что я, не понимаю? Да мне бы и плевать... только это у них было не просто так. Обычай, обычай... Знаю, что обычай. А жить с женой, которая твоей смерти желает и ждет, как избавления - это кому надо? Мне? Да пошло оно все... Поехали, - неожиданно сказал он. - Ты прав.
Надо искать.

Глава седьмая

Сначала с него опала кожа, потом мускулы. Потом одна за одной отваливались кости. В конце всего висел только череп с полутора десятками позвонков. Все это медленно рассыпалось по воздуху пылью. В глазницу попал осенний лист, щекотал черенком. Подлетала какая-то маленькая птица, садилась на череп и начинала его долбить. Это было мучительнее всего.
Самое глупое, думал он, это пытаться подстраиваться под древние пророчества.
Самое безнадежное - пытаться угадать, чего от тебя хотел или хочет Создатель.
Самое смешное - принимать на веру слова тех, кому ты нужен, но не подчинен.
Я был глуп, смешон и безнадежен.
Я буду умным. Я могу попытаться не быть смешным. Но моя безнадежность пребудет со мной. Я останусь сколь угодно надежным для других (ты уже предал ее! и ее, и ее тоже! - я только притворился перед судьбой, обманул судьбу, а на самом деле... - важно не намерение, важен результат...), но для себя все как было, все по-прежнему.
Потом были руки, странным образом создающие его заново из праха, в который он обратился.
Потом были тьма и свет. Сначала было больше тьмы, потом стало больше света. Может быть, это что-то означало.
Потом его несли. Погребальное пение слышалось над ним; оно было необычным. Он понимал слова, но долго не мог понять смысл, пока не догадался, что поют наоборот, от конца к началу, от последней строчки к первой...

* * *

Эту ночь император тоже провел в тревоге. С недавних пор ночи у него оказались украдены. Пылающая полоса в небе, пока еще не видимая днем, ночами проступала даже сквозь стены, как кровь проступает сквозь бинты, как воспоминания о невесомых детских горестях и обидах проступают сквозь плотную зрелую жизнь. Он лежал и смотрел на нее.
Он чувствовал себя даже не капитаном - капитаном явно был кто-то другой, - а, пожалуй, купцом на левиатоне, который среди моря медленно погружается в пучину. Лодку, должно быть, сорвало штормом, да и многие ли поместятся в лодке... А судно погружается медленно. Настолько медленно, что к этому можно даже привыкнуть. Вот она, надежная земля под ногами. Правда, чутьчуть накренилась... но ходить-то все-таки можно? И можно еще без страха переночевать в каюте. И наутро позавтракать вместе с другими пассажирами, болтая вроде бы ни о чем.
Можно уговорить себя считать прожитый день самым главным днем. Или месяцем. Или всей жизнью.
Но все существо твое - кричит.
Особенно во сне.
Во сне - уже третью ночь подряд - император видел себя повешенным на сухом дереве. Ноги едва не касались земли, но земли странной, с домиками не более шкатулки для печати и деревьями, подобными ползучей траве камнеломке.
Неужели же это все, думал он, глядя на эти домики - они начинали дрожать, словно при землетрясении, и потом корчиться в огне, неужели же это все, вот так просто, нипочему...
Он сел. Ночи слились в одну, и он не мог знать, в какую именно это происходит. Он сел, а потом встал. Женщина встрепенулась. Она не должна была спать, но уснула. Это была вина. Он решил пренебречь. Накинул халат, вышел на балкон. Страж справа и страж слева, на углах. Тихо отступили в тень. Он успел их заметить, и это тоже была вина.
Пренебречь.
Огненная полоса показывалась из-за далеких гор, полого восходила вправо на высоту взгляда поверх головы стоящего - и пропадала за свесом крыши и стеной... то есть не пропадала совсем, а становилась размытой и бледной.
Даже чародеи не видели ее. Одно время он даже думал, что они просто боятся признаться. Нет, действительно не видели.
Во сне он узнал, что ему следует отправляться в Мелиору. Он давно собирался туда, к воюющей армии, заметно утратившей боевой дух. Но отговаривали советники. Сегодня он решил окончательно... надо плыть. И немедленно.
Наверное, я убегаю, подумал император.
Сны о повешении начались у него сразу после возвращения с верховий Суи. Им даже пришлось сойти с коней, потому что кони судорожно рвались туда, вперед, под клубящиеся тучи. И сам император чувствовал, как гонит, гонит его туда, сначала вниз с горы, потом по дороге, потом через мосты, мимо брошенных городков и сел, по сумрачному ущелью - в Долину Качающихся Камней... Будто ровный ветер, тянущий в исполинское поддувало, подталкивал в спину. И тучи, раскинувшиеся там, вдали - лоснящиеся, цвета свежих кровоподтеков, напряженные...
Чародеи, бывшие с ним, выматывались страшно, стараясь хоть как-то оттолкнуть, пустить поверх голов ту дикую, сводящую с ума тягу.
Нескольких коней удержать не удалось, они умчались. Один - упал на склоне, сломав передние ноги. Но и он полз на коленях, полз бесконечно долго... Император приказал поворачивать.
Трюмы левиатона заполнялись водой, и невозможно было добраться до пробоины.
Почему это пришлось на мое время, подумал он. И еще он подумал о сыновьях. Их было двое, семи и девяти лет. Жену, мать сыновей, император давно удалил от себя, хотя иногда сожалел об этом... в ней было что-то, недоступное пониманию. Остальные женщины после нее казались придуманными от скуки.
Так, как мы живем, можно и вообще не жить... Он приказал мыслям исчезнуть.

* * *

Зaмок был огромен, как город - и все равно Отрада почти сразу поняла...он - тот же самый, что и крошечный черный на горe в мире-склепе, где жил Привратник... и, может быть, кто-то еще. Вот эта площадь и окружающие ее домата комната, где она очнулась, а вон то круглое озеро в желтовато-серыхберегах... понятно что. Назло всему она села на край и спустила ноги в воду. Водабыла ледяная. На нее смотрели, но не вмешивались.
Аски тоже с советами и разговорами не лезла. Только однажды, когда Отрада попыталась свернуть на широкую и совершенно безлюдную улицу, она сказала... «Не ходи». «Почему?» - удивилась Отрада. «Не принято...» Странно... Отрада, с одной стороны, была уверена, что Отец (так, с большой буквы, она решила называть его) не солгал ей; с другой - она почему-то твердо знала, что Алексей так или иначе вернется к ней. Будто бы где-то внутри, между ключиц, из ничего возникла дудочка-близнятка - взамен деревянной, отобранной тогда, когда Конрад предал ее... то есть - невыносимо давно. И эта бесплотная дудочка тихонько играла и играла. Значит, Алексей жив и придет за нею. Все остальное было как-то не слишком важным.
Зaмок почему-то казался зелено-черным, но именно казался... глаза утверждали, что здесь множество ярких и светлых цветов. Беленые стены, коричневатые деревянные настилы тротуаров, красные черепичные крыши. Но почему-то казалось, что под тонким слоем чужого обманного цвета все равно живет либо зелень камня, либо чернота железа.
Может быть, так на нее подействовал вид стен... они с Аски забрались на веселую, всю обвешанную флагами башенку, расположенную над мостом, и с этой башенки Отрада оглянулась.
Ниже уровня моста стена была сложена из исполинских каменных блоков, темно-зеленых и будто бы чуть прозрачных, стянутых на нескольких уровнях железными поясами; от моста и выше - целиком состояла из черных железных плит; головки заклепок были с голову человека. Плиты щетинились разной длины шипами. И нигде - ни следа ржавчины... Вид этой стены преследовал ее и наяву, и во сне.
Из железной комнаты без окон Отраду переселили в небольшую светлую шестигранную башенку на крыше совершенно пустого дома с колоннами. В башенке было три окна, выходящих на три стороны. Вид из двух был обычен...
красные крыши. Из третьего открывалась панорама широкой улицы и площади, уставленной памятниками. Их было больше двадцати. Еще дальше видна была та башенка над мостом, а за нею - заснеженные горные вершины.
Вечером первого дня Отрада попыталась осторожно порасспросить Аски так, чтобы нельзя было догадаться, что она хочет узнать на самом деле. Но Аски соглашалась отвечать лишь на самые очевидные вопросы. Похоже было, что она лишь прикидывалась приветливой и тупенькой.
Точно так же она отказалась отвечать на вопросы о собственном происхождении. Во время прогулок Отрада вообще не видела ни собак, ни кошек.
При этом никто из встречных на Аски даже не взглянул. То ли такое существо не было здесь диковинкой, то ли на них просто не принято было смотреть.
Впрочем, и в самих встречных имелось что-то... зелено-черное...
Иногда ей казалось, что память оживает. Что еще чуть-чуть, и она обязательно вспомнит все. Однако пробуждались лишь неясные ассоциации непонятно, чего с чем.
Воздух был чист и прозрачен, солнце светило ярко, дома, стены, деревья, фонари, монументы, прохожие - все сверкало красками и казалось подчеркнуто резким, но Отрада никак не могла отделаться от ощущения, что бродит в густом тумане, вытянув вперед руки, и не знает, какое чудовище бросится на нее в следующий миг...

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук

Этой ночью она проснулась от удара по лицу и успела не упустить кусочек сна. Ударил ее Отец, когда она пыталась отвернуться от железного стола, на котором было распростерто женское тело. Локти, бедра, торс охватывали широкие плоские цепи. На плече краснела татуировка... распахнутая пасть дракона.
Женщина с трудом повернула голову и посмотрела на Отраду. Во взгляде ее полыхало отчаяние. Она разжала запекшиеся в кору губы и сказала... «Служи ему... верно...» У нее было лицо Аски. И глаза Аски.
И тут же тихо-тихо внизу закрылась дверь.
Не зная, сон это или явь, Отрада приподнялась. Капли стекали по лицу. По каменной лестнице простучали коготки. В предутреннем полумраке шерсть Аски казалась черной, лицо же, напротив, почти светилось. Она подошла к Отраде и совершенно по-собачьи ткнулась ей в руку. Холод прикосновения был пронзительный. Отрада, вздрагивая всем телом, протянула руку и коснулась этого холодного - и твердого.
В руку ее лег большой тяжелый пистолет.

* * *

После чувствительного - и неожиданного - поражения в проклятой азахской деревне саптахский тысячник Епистим Калис, он же волшебник Мум, решил использовать не только свои необыкновенные умения, но и простую военную хитрость. Для этого он отделил от оставшихся у него двух тысяч ста сорока бойцов четвертую часть, в основном усталых и легкораненых, и отправил их назад, на соединение с главными силами. Оставшихся же - укрыл на сутки в мелком овраге, подернул сверху непроницаемой пеленой, и преследующие отходящих конные конкордийские сотни прошли буквально в двух шагах, не заметив никого. И потом он перебрасывал свой отряд лишь ночами, до предела обостряя бойцам зрение и высылая перед ними маленькие светящиеся шарики, чуявшие тропы. С восходом он укрывал их в перелесках...
Подзорные птицы стаями летали над ними - и не находили. Но чувствовали, наверное, что-то, потому что - летали и летали...
Мум шел навстречу человеку, которого давно держал под контролем. О котором знал очень многое. Которого мог заставить многое сделать... Хотя, конечно, не все.
Еще до начала этой войны Мум своей волей разослал специально обученных людей по Мелиоре - с тем, чтобы медленно, постепенно, не нажимая взять важнейших людей в стане противника... кесаревича и кесаревну, генархов, важных военных - примерно так, как начинающий чародей берет зверей и птиц. С людьми - а особенно с волевыми, да и неплохо охраняемыми людьми - это было, конечно, гораздо труднее сотворить, чем со зверьми и птицами, и почти все его агенты быстро погибли той или иной смертью... почти все. Но не все. Двое добились заметного результата, и если от Венедима Паригория, вероятного жениха кесаревны, можно был временами узнавать кое-что отрывочное, но воздействовать на него было невозможно никак, то потаинник Конрад Астион постепенно стал принадлежать себе самому едва ли на десятую часть.
Остальные девять десятых были в руках Мума...
А все благодаря тому, что Мум собственноручно пометил потаинника во время смешной довоенной встречи в Порфирии, когда несколько мелиорских шпионов и вояк прибыли в Конкордию по какому-то незначащему поводу - и с очень ясной целью... понюхать воздух. Они его понюхали...
И вот наконец могло произойти то главное, для чего все это вообще затевалось.
Через Конрада Мум воздействовал и на его начальника, кошкоголового Юно. Юно был большой хитрец... но сейчас он двигался прямо в приоткрытую пасть дракона. И вез с собой очень ценный груз.
Мум - сейчас именно Мум, у него происходила полная смена личности, обычно по собственной воле, но иногда и самопроизвольно - стоял у дороги и смотрел на приближающийся отряд. Славы ехали по четверо в ряд, переезжали темную невидимую черту, проведенную поперек дороги золой сожженной лягушки, и засыпали. Это был странный сон, ничем не проявляющийся наружно, они так же сидели в седлах и так же тихонько разговаривали, чтобы не уснуть... для них ничего не менялось. Просто все, что будет сейчас происходить с ними, происходить будет во сне - а значит, и по логике сна.
Он терпеливо дождался, когда вся колонна окажется по эту сторону черты, и махнул рукой.
Раздался низкий рев, воспринимаемый даже не ушами, а подвздохом.
Земля вздыбилась и исчезла из-под ног, и Мум в последний краткий миг ясного сознания успел подумать, что это не совсем то, что он хотел сотворить...

Глава восьмая

Живана уцелела в эту ночь лишь потому, что не смогла уснуть под крышей. Что-то давило - на грудь, на виски. И, недолго думая, она перенесла постель на открытую веранду.
И здесь, наслаждаясь холодным воздухом с приятной горчинкой полыни и коровников, дымов коптилен и печей, она вдруг испытала необыкновенное чувство, горькое и сладостное одновременно... чувство окончания пути. Она достигла некоей цели, к которой, может быть, и не стремилась. Но, как стрела, она неожиданно глубоко воткнулась во что-то по-настоящему прочное и надежное... и теперь вздрагивала от нерастраченной энергии полета.
Это длилось, может быть, минуту. Потом звезды задрожали, запрыгали, будто были отражением в воде, на которую внезапно подули. Обрывки неярких радуг появились и пропали. И - стало потрясающе тихо.
А потом закричали коровы и кони. Собачий вой взметнулся......и все покрыло чудовищным громовым раскатом. Живана почувствовала, что катится по земле - будто падает с горы. Потом ее долго колотило обо что-то колючее и упругое. Она пыталась встать, но твердая почва превратилась в трясину. В плавучий травяной остров. Этим летом она провела сутки на таком острове, и это были очень долгие сутки. Ее засыпaло землей - или засасывала земля. Изо всех сил она держалась за то, что подсунул ей случай, за колючее и упругое... Уши забило наглухо. Из всех звуков мира остался один... утробно рычала земля.
А потом стало светло. Не так, как при восходе солнца, а так, как на пожаре.
Светло при светящемся небе.
Землю еще тошнило. Живана упрямо попыталась встать, теперь утонули лишь ноги, утонули и нашли опору. Не отпуская того, за что держалась, она приподнялась.
Все вокруг было окутано пылающей пылью. А совсем рядом, испуская невыносимый свет и опаляя жаром, в небо устремлялся огненный столб. От него разлетались искры, некоторые не гасли, описывали долгие крутые дуги и возвращались к земле.
Возможно, она стояла долго - оцепенев. Наверное, долго. Потому что, оглянувшись вновь - это только показалось, что сразу - она увидела кучу разметанных камней и брусьев на месте дома, и слабые рядом с мятежом подземного огня огни неразгоревшихся пожаров...
И с этого момента она помнила себя чрезвычайно отчетливо и точно, не было страха, не было жалости к себе и другим, не было растерянности - лишь холод в голове и сердце, да ясное осознание, что бежать сейчас, по темноте, нельзя... позади болото. Наверное, это странное состояние ее и спасло - ибо сотни людей, старожилов, утонули в эту ночь, спасаясь от огня, а пуще - от страха перед огнем.
Она же, одна из немногих, помогала разгребать завалы, вытаскивать кого-то из-под рухнувших стен и потолков, выводить скотину... Камни с неба падали рядом, разлетались, раня и калеча уцелевших. Широко и страшно горел лес.
Никто не видел, как на болоте появились серые дымящиеся проплешины...

* * *

Как тихо, подумал император. Он имел в виду не тишину как отсутствие звуков, нет... звуки как раз были... мерный скрип уключин и неповторимое журчание, с каким лопасть входит в воду и движется в ней, и покидает; шепотное ночное «хоо... хоо... хоо...» тимпана, задающего ритм гребцам; скрип настила под ногами сменяющих друг друга гвардейцев; разговор вполголоса капитана с кем-то из помощников... Тишина была в другом... молчало небо. Молчало море. И даже огненной полосы не разглядеть было среди мирриадов молчащих звезд. Его, приученного слышать их постоянное звучание, нервное или певучее, такая тишина несколько тревожила. Хотя, он знал это и по своему опыту, и из книг, такое случалось время от времени и ни к чему плохому не приводило.
Свет заката и сумерек давно померк, и теперь дромон покоился в центре черного купола, усеянного звездами и лунами. Спасибо тебе, Создатель, за столь великолепное зрелище, подумал император серьезно. Ничто не настраивает на возвышенный лад яснее и чище, чем это грандиозное зрелище. Возможно, что точно так же, как в капле воды отражается океан, в каждой из этих блестящих точек отражается весь свет и все могущество мира...
Что-то произошло в один миг. По небу от горизонта пробежала быстрая волна - звезды подпрыгивали на ней - и позади волны небо, только что бездонное, вдруг стало тусклым и плоским - пыльный занавес. Впереди, над головой и крыльями носовой фигуры, вдруг четко обрисовавшейся, возникло странное зеленовато-медное зарево - а выше зарева, среди измельчавших звезд, вдруг появились и стали разбегаться слабо мерцающие круги. Их было много, вытянувшихся в ряд. С северо-запада на юго-восток. Там, где проходила огненная черта.
А через минуту море охватило рябью. И - возник тихий-тихий шепот, идущий отовсюду сразу... будто кто-то пересыпает серый пепел из ладони в ладонь... Первым очнулся капитан. Император слышал, как он отдавал команды.
Как бегут-торопятся матросы. Как тимпан удвоил частоту ударов - теперь он бил звонко, днeвно... и весла тиранили воду, возмущенную, бурлящую.
- Государь... - рядом встал Горгоний. - Похоже на землетрясение. Если пойдет волна... Император взял его за руку. Пальцы старого чародея были холоднее льда.
- Разве мы успеем что-нибудь сделать? - спросил он.
- Мы должны попробовать. Обязаны. Идемте на корму. Там мы не помешаем морякам.
- А не суета ли это, учитель? - спросил император.
- Идемте, - повторил тот.
На корме уже стояли все свитские чародеи, и Калистрат быстро-быстро чертил по доскам палубы меловые знаки... Император с первого взгляда понял, что они собираются сделать.
- Нет, братья, - поднял он руку. - Или мы спасемся вместе, или вместе погибнем. Это, - он махнул на знаки, - убрать. Будем крепить корабль. И положимся на судьбу.
- Мы слишком близко от берега, - сказал Горгоний.
- Будем крепить корабль, - с нажимом повторил император.
Горгоний вдруг улыбнулся...
- Ты был неплохим учеником, брат Арий. Кое-чему я тебя научил... да и жизнь научила...
Жизнь научила, согласился император молча. Горгоний быстро и умно распределял между чародеями части корабля. Тебе, брат Арий - левый борт от мачты до кормы...
Он положил руки на фальшборт, заставляя упрямое дерево корабля ожить и подчиниться. Оно просыпалось с неохотой, с болью. Оно скрежетало бы зубами, если бы имело зубы. Но наконец - ответило.
Дромон медленно, но верно становился живым существом. Хотя бы на время.
Император ощущал его волю к жизни и его страх.
Из чудовищного далека слышались команды капитана. Дромон терпел его, но не любил. Капитан казался ему погонщиком с острой пикой.
Весла убрать! Порты закрыть!
Засовы! Засовы проверить!
Мачты - руби! За борт!
Малый плавучий якорь!
Каким-то другим своим существом император отвлекся от ожившего корабля и посмотрел вперед. Быстро, ненормально быстро клубилась светящаяся туча. Из нее непрерывно лились молнии. А чуть ниже... Чуть ниже качался темный гребень волны. Местами на нем вспыхивала пена.
Волна казалась крепостной стеною. Так ее видит идущий на приступ солдат.
До волны было еще далеко, когда корабль охнул протяжно, стал стремительно проваливаться вниз - и скользить, скользить туда, к волне...
Руки и ноги императора - и остальных чародеев, он чувствовал их так же, как себя - срослись с деревом борта и палубы. Теперь оторвать их можно было лишь с мясом или со щепой... Крики. Ужас в голосах, один общий ужас на всех.
Падение сменилось мощным подъемом. Тяжесть обрушилась на плечи.
Весь нос дромона ушел под воду, потом с тяжким вздохом показался обратно.
Корабль, чуть удерживаемый плавучим якорем, покатился кормой вперед с водяного склона, одновременно взмывая к небу. Это длилось бесконечно долго...
как десять смертей подряд. Уже никто не мог стоять на ногах, только сам император. Вода - трубила. Время замерло от этой музыки. Под нарастающей собственной тяжестью дромон вжимался в воду все глубже - и в то же время скорость скольжения удерживала его над поверхностью. Но вот уже бурлит вровень с бортами. Только бы не зарылась корма...
Император поднял голову. Лицо обвисло, не было сил закрыть рот. Ревел ветер, гневно вбивая слова обратно в глотку. Слева стоял берег - вертикально. И медленно-медленно опрокидывался на корабль. Справа же, закругляясь, как дно исполинского желоба, вздымалась черная стена, опушенная белым, сверкающим.
Там, в пенном гребне, в непрерывной туманной молнии, вздымались и пропадали неясные фигуры... Очнувшееся время тронулось, хлынуло - и все кончилось очень быстро.
Почти мгновенно.

* * *

Юно никак не мог освободиться от кошмара. Серые пауки исчезли, канули куда-то. Странный свет, идущий от земли, не позволял ничего рассмотреть. Где он? И где все остальные? Руки и колени липли к земле. Часть стены, за поворотом - непроходимая чаща скрученных сухих деревьев. Он встал, вернулся к коню. Конь скрежетал зубами, запрокинув мучительно голову, все ноги его судорожно распрямились, стали как палки. Юно вытащил из ножен короткий меч, потом задумался. Может быть, этот яд не смертелен? Может быть, конь оправится? Без коня выбираться будет трудно... Но - где же я?

Часть стены. Старая кладка. Старая дорога под стеной - тоже часть. А дальше... будто бы островки или кочки, какие бывают на болоте, но здесь между ними - песок или глина. Рядом с дорогой их много, а дальше - все меньше и меньше.
Будто земля здесь когда-то трескалась и расходилась, а со временем трещины занесло песком, замыло глиной...
Потом Юно увидел несколько фигур, плывущих над этой пустошью. Он попытался сосчитать их, но не смог.
Ну что ж... Он утвердился на ногах, окинул быстрым взглядом землю вокруг себя - нет ли где кочки-трещины, - поплевал на ладони и взял наизготовку оба меча.
Холодное железо никогда не подводило его. Не подведет и сейчас.
И вдруг - будто где-то под землею отвалили хляби - песок ринулся вниз, вниз... Минута, нет, меньше - и Юно оказался на вершине каменного столпа, окруженный светящейся бездной.
Неясные фигуры расположились на соседних столпах, пристально его разглядывая. Нет, это было больше, чем просто разглядывание.
Его прокалывали - без боли, почти без надавливания. Но иглы - или крючки? - касались чего-то внутри... сердца, селезенки, подвздоха...
Он попытался взмахнуть мечом, но будто бы дернул за нить, прикрепленную к чему-то внутри... мутная слабость охватила правую половину тела, нога подогнулась, выпал меч, язык вдруг раздулся пузырем и заткнул гортань...
Такого никогда не было с ним. И он никогда не слышал, чтобы с кемнибудь проделывали подобные вещи.
Потом его отпустили. Не совсем, не до конца. Так опытный рыбак ослабляет лесу.
Юно в ужасе хватал ртом воздух, чувствуя при том, как тонко входят в тело и в душу все новые, и новые, и новые крючки... Почему-то вспомнился давний день, он вбегает в дом, и нянька подает ему краюху свежего хлеба и деревянную кружку с молоком...
Свет, идущий из-под земли, усилился, набряк кровью. Что-то клубилось впереди и внизу, вздымалось, словно шапка пены над закипающим молоком, заполняло собой все... Призрачные фигуры, так легко и просто разделавшие Юно, вдруг съежились, превратились в какие-то иссушенные подобия хлебных человечков, каких азашки выпекают на праздник Зимоворота.
Запах хлеба и молока становился удушающим...
Пенная шапка поднялась выше островков тверди. Теперь Юно видел... это была не пена, а что-то вроде теста, но внутри него перекатывались железные мускулы. Потом какая-то складка разошлась, и на Юно уставился огромный воспаленный глаз. Зрачок его нервно пульсировал, белок испещрен был красными прожилками...
Кто-то прыгнул на Юно сзади, обхватил вокруг туловища, поволок. Нити напряглись, крючки потянули за все, во что цеплялись... сердце обморочно остановилось, и тьма хлынула в горло. Но чем-то, оставшимся в живых, Юно слышал, как мокро рвутся нити... пок... пок... пок-пок-пок-пок...
Его волокли ногами по земле, он это чувствовал, и одновременно чувствовал, как падает с огромной высоты.
Потом тот, кто тащил его, рухнул. Юно ударился обо что-то острое скулой.
Пронзительная боль была сродни нашатырю. Он очнулся. Кажется, очнулся. Когда появились пауки, было почти то же самое...
Он лежал на спине и смотрел вверх. Небо - пылало. Оранжевый невозможный свет. Серная вонь. Черные руки сучьев... Ну да, в лесу.
Прошлогодняя гарь, которую проезжали... когда? Он приподнялся, и тот, кто волок его, приподнялся тоже.
Это был Конрад Астион. И он смеялся. Лицо его лоснилось черным.
Сверкали только зубы и белки глаз.
- Не сожрали тебя... - выдохнул он. - Не допустил... А? Молодец я?
- Что это было? - язык не ворочался, и Юно сам не понял того, что сказал.
Но Конрад понял.
- Паутина была. Ловушка. Думали, небось... я уже весь - их... А - вот вам! Эх, начальник... знаешь теперь, каково мне было?..
- Постой. А где... все?
- Там остались. Все там остались. Все! Тебя вот - вытащил. Зачем-то. А кесаря - не смог. Сразу окружили...
- Взяли, значит, кесаря?
- Взяли, начальник.
Юно вдруг неожиданно для себя начал смеяться.
- Ты... чего? - Конрад даже отстранился.
- Да так... представил себе, какие у них будут рожи... когда откроют...

* * *

Землетрясение было катастрофическим. Трещина прошла через Ирин, только начавший приходить в себя после того чудовищного взрыва в гавани.

Часть города просто рухнула в огненную бездну, оставшаяся - была стерта в порошок непрерывными получасовыми содроганиями почвы. Вода - вся вода гавани - хлынувшая в пламя, через несколько минут вырвалась обратно в виде опрокинутого кипящего водопада, и обрушилась на развалины, смывая их начисто. Никто не уцелел в Ирине - ни на берегу, ни на воде...
С разной степенью причиненных разрушений трещина в земле пересекла Север по диагонали, коснулась Кесарской области - там образовались несколько небольших, но быстро растущих вулканов - и раздвоилась, будто обходя горы Мончa и Больть"... одна из трещин, узкая, не огнедышащая - устремилась на восток, пропав где-то в лесах Нектарии, а другая - прошла западнее Артемии и закончилась в достаточно известном месте, называемом Мертвой Низиной. Это было действительно гиблое место, очень глубокая впадина с крутыми, местами отвесными склонами, на дне которой бурлило горячее серное озеро. Говорили, что в незапамятные времена то ли на краю, то ли на перекинутом через Низину мосте стоял некий храм, прообраз нынешних Темных Храмов; неизвестно, кому он был посвящен, но этот «кто-то» принимал только человеческие жертвы...
Сейчас Низина превратилась в жерло вулкана. В первые же сутки конус его поднялся почти на полверсты.
В Мелиоре не осталось ни единого города, ни единого села, уцелевшего полностью. Но если Столия, разрушенная на десятую часть, сразу начала издавть пронзительные вскрики, то Петронелла, в которой едва ли десятая часть зданий уцелела после всех толчков и морских волн, принялась за работу немедленно, сжав зубы. Впавших в прострацию гнали на работу пинками и палками.
В селах и маленьких городах было чуть проще. Жители, привыкшие на своем веку если не к природным, так к рукотворным катаклизмам, даже в состоянии полной оглушенности сразу же занялись тупой муравьиной работой... Это позволяло изжить ужас.
Родившиеся в море волны обрушились на побережья с различной, хотя все равно губительной силой. Почти не пострадали только Фелитополь, расположенный в глубоководном заливе, и Мра, главный город одноименной провинции Конкордии, прикрытый гористым полуостровом (вода перехлестнула через перевалы, расположенные на высоте версты, а то и более, смыла несколько деревень, однако здесь все же был не потоп, а паводок); остальное побережье и материка, и Мелиоры было опустошено на десятки верст вглубь.
Волна прокатилась вверх по долинам рек, и эти краткие невыразительные наводнения, быть может, имели не менее страшные последствия, чем прямой сокрушительный удар по побережью. Созревший недоубранный урожай смывало, смывало, смывало беспощадно...
Но о неизбежном голоде пока еще никто не думал. Люди, пережившие такое, не склонны загадывать на послезавтра. Жизнь начиналась снова, зачастую - на пустом месте...

Глава девятая

Утром четвертого дня ее пребывания в этом городе-зaмке с улицы, по которой не принято было ходить, выехала кавалькада роскошных автомобилей.
Она в первый раз видела здесь автомобили...
Автомобили похожи были на те, в которых ездили затянутые немецкие генералы в фильмах про войну. Только цвет этих машин был не черный, а темновишневый и темно-синий. Они были покрыты зеркально-блестящим глубоким лаком.
Отрада и Аски как раз вышли на очередную прогулку, и Отрада, разглядывая приближающиеся машины, даже подумала... вот бы прокатиться...
Первая машина свернула к тротуару, на котором они стояли, и остановилась. Остальные - всего их было шесть - проехали чуть дальше и остановились тоже.
Выскочил облитый кожей шофер, распахнул дверь, откинул подножку. Из бархатных недр вышел... Отрада не узнала его сразу.
Тот, кто назвал себя ее Отцом.
Сейчас на нем был наряд, напоминающий парадную военную форму... высокие, выше колен, сапоги, галифе, двубортный темно-зеленый мундир с черными атласными лацканами и манжетами, строгий узкий галстук. Высокий жесткий воротник рубашки заставлял его высоко держать голову, а цвет воротника - темно-красный - как бы скрадывал грубоватый вольный загар.
- Прошу, - он показал внутрь автомобиля.

Предыдущая страница 17 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		18

Аски вдруг напряглась. Отрада хорошо научилась чувствовать напряжение своей компаньонки. Шерсть у нее дыбом не вставала, но что-то такое было, было... Отрада шевельнула плечами (пистолет висел между лопатками на манер маленького рюкзачка; петли из бечевки; если сильно свести плечи, правая петля порвется - она тоньше - и пистолет окажется на левом боку под полой курточки...), как бы обозначая свою независимость и самостоятельность - и пошла к машине уверенно и ровно, ставя ноги на одну линию. Аски молча шла рядом, и ей требовалось немалое мужество, чтобы идти так.
Внутри в салоне машины, отгороженном от водителя толстым стеклом, пахло кожей и легкими духами. Запах был приятный, полстный - и чем-то знакомый... Птицы, вспомнила Отрада. Духи Валюхи Сорочинский. Бог мой, как невообразимо давно это было!..
Но почему здесь - ее духи?
- Я прошу прощения, что заставил столько ждать, - глядя как бы на Отраду, а на самом деле слегка мимо, произнес Отец. - Непредвиденные обстоятельства.
Но теперь мы наконец свободны...
- Свободны от чего?
Отец не отреагировал на пустой вопрос. Он перенес взгляд на Отраду, и прикосновение этого взгляда было теплым. По виску и части лба будто провели собольим хвостиком. У мамы Еванфии было несколько лоскутков собольего меха, она все собиралась их сшить... так и не собралась. Среди лоскутков был хвостик. Саня любила проводить им по лицу.
Все сгорело...
- Что вы помните? - спросил Отец. - Не обязательно в подробностях... просто - где и кем?
Она поняла.
- До четырех лет - в Мелиоре. Лица и сны. Потом - в Салтыковке... в городе... Это - просто помню. Меня звали Александрой. Александрой Грязновой.
Да, там еще был момент, когда я заблудилась в лесу и попала к мускарям. К царю Диветоху. Как выбралась, не помню. Это было шесть... или семь?.. лет назад. Это я тоже помню как сон - хотя очень яркий. Наверное, потому, что... как бы сказать... ничего такого быть не могло. Вот. Потом с Алексеем... так... сначала в город, где всех забирали какие-то липкие, потом в неподвижный Озерск, потом в огромную пещеру, там нас разделило, меня опять забрали мускари, я гостила у Диветоха, когда прилетели Дети Птицы и всех убили, но меня Диветох куда-то втолкнул, в шкаф... и тут - не помню до больницы. В больнице и потом тоже все помнится как сон - до... пожалуй, до лагеря беженцев. Там голова прочистилась. А потом нас нашел Венедим, потом была Мелиора, там меня звали Отрадой... и вот я опять здесь. Я знаю, что опять, потому что... запахи, лица... что-то вспоминается мгновенно и исчезает. все.
Теплый взгляд ушел с ее лица, и - будто солнце спряталось за облачко.
Что-то не то со мной, недоуменно подумала она. Так не должно... Замерцало полузабытое золотое пятнышко.
Как тревожный сигнал.
У ног тихо вздохнула Аски. Отрада уловила даже не звук, а дыхание. Она коснулась компаньонки ногой. Аски нервно подрагивала.
Ничего, подумала Отрада. Предупреждена - вооружена. Предупреждена - и вооружена... Не исключено, что - очень опасна.
- Видимо, дочь моя, мне придется рассказать эту постыдную историю заново...
Машина, чуть снизив скорость, переехала мост - и покатилась по очень гладкой дороге сначала между посадских строений, а потом и среди полей. Мотор работал так тихо, что слышалось в основном шуршание воздуха по окнам и крыше.
Что-то из рассказанного она краем памяти помнила, а о чем-то просто догадалась. Но в целом...
Этот мир - Подлинный Мир, как следовало понимать из объяснений - не имел такой отличительной черты, как физические размеры и законы. В определенном смысле каждый человек мог (в зависимости от уровня амбиций и уровня одаренности) творить и размеры, и законы. Пространство здесь выдувалось наподобие мыльных пузырей. И свой пузырь ты мог обустроить так, как считал нужным.
Большинство населения благоразумно обходилось домом и садом. Кто-то, напротив, выдувал такие огромные сложные пузыри, что уже не мог с ними справиться. И становился рабом своих пузырей. Бог Создатель, например...
Были, разумеется, и те, кто творил большие и разумно устроенные пузыри. К ним приходили и просились жить люди более скромные, что предпочитали обходиться домом и садом...
Этим творцам больших пузырей - номосeтисам, то есть «учреждающим законы», - следовало поддерживать добрые отношения с соседями. Поскольку в противном случае могли возникнуть неприятные осложнения.
Необходимо было постоянно договариваться о неких правилах игры, чтобы на границах пузырей не возникало неразрешимых коллизий. И все равно время от времени они возникали. В таких случаях приходилось долго и осторожно распутывать эти узлы... либо, если уж ничего не получается, воздвигать вокруг мятежного пространства высокую стену. Как это произошло в конце концов с Богом и его миром...
А для того, чтобы иметь с соседями добрые отношения, следовало делать им подарки и исполнять просьбы.
Иногда это были странные просьбы...
До чего же он убедительно излагает, думала Отрада отвлеченно и чуть насмешливо. Мне просто ничего не остается, как в очередной раз поверить.
Поверить в девочку-амулет... находку для героя. Как появление ее в Боговом мире было предсказано еще в глубокой древности, как ее пытались спрятать от людей, как, прослышав про нее, старый номосетис Йир, ближайший сосед Отца, вознамерился взять ее в жены, как его и Отца креатуры и клевреты брали прочесом немыслимо сложный, разросшийся и продолжающий дико и бесконтрольно разрастаться Богов мир... как нашли ее у Диветоха, чудаковатого мелкого номосетиса, как Йир обручился с нею и повел к алтарю - и как она, увидев что-то или вспомнив, бежала с собственной свадебной церемонии, нанеся Йиру несмываемое оскорбление, и теперь он не желает ничего другого, а лишь смерти ее самой и ее любовника...
Золотое пятнышко морщилось в такт его речи, и Отрада понимала, что он лжет. Лжет от первого слова до последнего. Он знает, что она не помнит ничего, и поэтому лжет. Не следовало только подавать виду, что ложь его - видна...
- Я так понимаю, - сказала Отрада, скользя взглядом по пейзажу, по холмам, похожим на арбузы... темно-зеленые покатые вершины и склоны и яркокрасные промоины, - что во имя мира на границах...
- Это было бы слишком просто, - сказал Отец и впервые посмотрел на нее в упор. - Он получит свое... ибо мир на границах - это святое. Но я не очень люблю, когда от меня требуют чего-то. Меня можно просить... Он получит то, что хочет и даже чуть больше.
- Он получит меня? И... Алексея?
- Пусть это тебя не заботит. Ты все равно останешься со мной.
Асхи опять вздохнула бесшумно.

* * *

От монастыря уцелела лишь башня, все остальное, включая древние стены, обращено было в груды щебня. На сутки - если можно было говорить о сутках сейчас, когда день от ночи почти не отличался - Алексей задержался, помогая братьям разбирать завалы. Потом, когда стало ясно, что живых уже не осталось, он махнул всем на прощание и ушел.
С ним был меч, завернутый в старый плащ, мешок с книгами и небольшим зеркалом - и бурдюк серной воды из источника.
Монастырь, подумал он. Происходит от слов «мон» и «астер», то есть «счет звезд». Именно этим мы тут и занимались...
Он знал, что несправедлив, но у него не было ни сил, ни желания быть справедливым.
В первой же деревне - пострадавшей мало, отметил он, развалились лишь глиняные хозяйственные постройки - он нашел кузню, разбросал с мелового круга мох, легким ударом молотка отколол несколько кусков мелового камня, сунул в карман. Мел - это условность, он уже все знал и все понимал, по-настоящему ему не нужно было ничего вещественного, - и все же с мелом было... он поискал слово - надежнее. Да. Именно надежнее.
...Отроков, желающих стать отважниками, ждет испытание... им нужно пройти по длинному бревну, над которым раскачиваются двадцать четыре мешка с песком. Это потом, после лет тренировок, они танцуют на этом бревне с завязанными глазами... а первый раз - всегда проба на природную способность правильно и быстро реагировать на опасность. И вот сейчас Алексей видел впереди что-то вроде такого бревна, но перекинутого через бездну... и, что самое главное - он никогда не ходил по этому бревну. Тогда самое страшное, что ему грозило - это расставание с мечтой. Навсегда. Сейчас - расставание с любимой. С любимой, повторил он. С любимой. И гибель мира впридачу.
Как тогда, так и сейчас - попытка пройти по бревну могла быть только одна.
Алексей взял меловой камешек. Зажал между пальцами - крепко, чтобы не выпустить. Внутренне присел. Осторожно огляделся по сторонам.
Он был в Салтыковке, на кладбище - как раз перед могилой тетушки Еванфии.

* * *

Дождь шел солоноватый. Аэлла откинула с лица безнадежно слипшиеся волосы и пошла, загребая грязь, навстречу воинам, ведущим в поводу двуконные носилки. Сначала ей показалось, что воинов было трое, потом откуда-то из-за дождя появился и четвертый.
Аэлла знала, что это те, кто должен быть, кого она ждет здесь - но все равно задала условленные вопросы и получила условленные ответы.
- Идемте со мной, - кивнула она.
- Ведьмаческое место, - проворчал старший из воинов, кряжистый, седобородый.
- Так и дoлжно, - сказал Аэлла. Возможно, за шумом дождя ее не услышали.
- А чего это, госпожа, земля-то так тряслась? - спросил тот же седобородый, когда Аэлла отвалила двери, и они вчетвером вносили ношу в затхлое подземелье. - И зарева такие ночами...
- Погибель пришла, - сказала Аэлла. - На землю пришла погибель. Для чего мы его спасли? - она уставилась на зеленый сверток, лежащий на носилках. - Для мук?
- Все мы мучаемся, - сказал седобородый. - В муках на свет приходим, мук рыскаем, в муках дохнем...
- Отдохните пока чутoк, - сказала Аэлла. - У меня еще не все готово. А потом... потом нам понадобится все наше мужество...

* * *

Чародей Мум который день так и не приходил в разум, его везли, спеленатого, привязанного к толстым жердям, чтобы опять чего-нибудь не натворил. Кажется, он полностью опрокинулся в свой бред.
Стратиарх Издол, бывший при чародее кем-то вроде советчика по чисто воинским делам, принял теперь командование над остатками отряда. Он и не позволил воинам прикончить безумного чародея. Хотя соблазн большой был после того, как по манию чародейскому разверзлись земля и небо, и огонь смешался с пеплом. Рассудил так... мало ли что.
Издол собрал тех, кто отобран был для засады - и из полновесной полутысячи нашлось менее двух сотен, еще двенадцать найдены были мертвыми среди мертвых же славов; куда делись прочие, не знал никто. Но делать нечего было, и он повел их, оставшихся, сквозь душный мрак - туда, куда указывал огонек колдовского маячка. Игрушку эту собственноручно соорудил Мум, и оказалась она очень даже полезной... огонек фитиля на вершине маленькой башни всегда наклонялся и вытягивался в сторону настоящего маяка - того, что стоял при входе в гавань Порфира. Почему именно эта башня? - как-то спросил Издол чародея (вернее - Епистима Калиса; когда тот обращался в Мума, разговаривать становилось немыслимо трудно). В детстве я просыпался и каждое утро видел ее, ответил Епистим, и думал... а ну его все... уплыть бы куда-нибудь - чтобы раз и навсегда...
В какой-то мере это сбылось, тяжело думал Издол, ведя в поводу навьюченного коня и слушая рваный бред чародея. Он не позволил заткнуть безумцу рот, ибо знал, что одними только словами не сотворить ничего - а руки связаны... Уплыл наконец Мум, и уплыл так далеко, что и не достать.
Теперь, зная направление на Порфир, Издол забирал от него на два пальца вправо, то есть на север - и шел напрямик, не ища дорог. Не стало ни дней, ни ночей, вот вроде бы день - а с трудом можно было разглядеть землю под ногами, да и то лишь в багровом подсвете. С неба лил соленый дождь. Пахло горелым железом и серой.
На то, что под сапогами перестало хлюпать, а начало хрустеть, он обратил внимание сразу - но не сразу поверил. Дождь-то хлестал по-прежнему... После всего, что было, чувства могли обмануть.
Поэтому он прошел по хрусткой земле шага три. Или четыре.
Сначала стало светло. Свет шел снизу, ослепительно-белый, накаленный, пробиваясь сквозь трещины в земле. Пыль, взлетевшая под ногами, была похожа на медленное пламя. Конь заржал в ужасе и попятился.
Наверное, он уже видел что-то из того, что было недоступно взгляду человека.
Свет впереди стоял, как забор из сияющих стеклянных полос и труб. Что-то происходило по ту сторону забора... Куда-то исчезли все звуки. Издол слышал лишь дробь собственного сердца.
Он отпустил поводья и взялся за меч. Конь тут же исчез.
И - ни одного воина...
Того, что появилось, пройдя сквозь свет, Издол не видел даже в кошмарах. Хотя на кошмары ему природа не поскупилась...
Тупая, как бы вдавленная безносая морда с блеклыми пристальными глазами. Безгубый, вытянутый трубочкой пульсирующий рот. Плечи выше головы, передние лапы до ужаса похожи на руки человека, но - покрыты грубой чешуей, пальцы оканчиваются черными крючками когтей. Задние лапы мощные, с очень длинными ступнями и пальцами, широко расставлены... Над всем этим покачивается длинный хвост с костяным - или железным? - треугольным наконечником. На голове вместо волос толстая ромбическая чешуя в ладонь размером, переходящая в сложной формы пластины на плечах и спине...
Кажется, чешуя действительно железная. Она трется и полязгивает с характерным звуком.
И при всем уродстве, при всей невозможности увиденного - Издол ни на миг не усомнился, что видит перед собой человека. Может быть, бывшего человека.
Чудовище как-то неуловимо быстро скользнуло к нему. Вокруг шеи встопорщился черный воротник.
Издол коротко взмахнул мечом, целясь острием в незащищенное панцирем лицо. Но чудовище успело наклонить голову, и железо чиркнуло по железу.
В следующий миг удар лапы раздробил саптаху колено. Это было даже не больно... деревянная нога отлетела вбок, как-то нелепо задравшись и вывернувшись. Сквозь лопнувшую кожу штанов он увидел бело-розовые хрящи и красное мясо. Потом вокруг этой переставшей слушаться ноги обвился гибкий хвост. Издол рубанул по хвосту, но уже в падении, и удар вышел скользящий. А потом на грудь ему встали две лапы, и тяжесть этих лап была такова, что сердце лопнуло. Саптах уже не почувствовал, как железные когти вырвали его ребра и погрузились в глубину груди.

* * *

Живана со всеми вместе раскатывала бревна рухнувших домов, спасала какую-никакую утварь, провиант, одежду, выгоняла за деревню уцелевший скот и лошадей... Ее уже знали и привечали у костров и в землянках, отрытых на другом берегу реки, возле леса. Кажется, и недалеко это, а вроде бы дышать легче, и камни с неба валятся реже...
Дней она не считала. И возможности не было, сплошная ночь-пожарище, и смысла. И просто места в голове не хватало еще и на это.
Может быть, прошло их два. Или восемь. Скажи ей кто сторонний, она просто кивнет, не удивясь ничему.
Ну, чему удивляться? Вот у Анисиев дом разметало на весь двор, а в сундуке древняя стеклянная посуда уцелела - это да, это удивления достойно.
Время же... Может быть, его и нет совсем.
Тогда она помогла этот сундук вытащить, а теперь сидела рядом с Квинтом Анисием, вихлоногим с рождения азашьим сыном. Было ему всего шестнадцать, а белесые волосы уже редели; после землетрясения он стал старшиной рода, единственным мужчиной в семье из девяти человек. Живана знала, что он давно живет как с женою со старшей сестрой, угрюмой некрасивой девицей. Впрочем, у азахов это никогда не считалось за большой грех.
Сейчас Квинт вынимал прозрачные зеленоватые и синеватые блюда с тонкими полупрозрачными рисунками на донцах, кружки с такими же рисунками на боках, высокий графин с пробкой в виде петушиной головы...
- Зачем это все? - спросил он негромко.
- Память? - предположила Живана.
- А память зачем? Да и - о чем память-то? - он протянул Живане кружку, на этот раз чуть красноватую. На боку, в вычурном медальоне, изображен был старик с длинной белой бородой и в высокой остроконечной шапке со звездами. Читать умеешь?
- Умею...
Живана не хотела признаваться, что последний ее глаз как был дальнозорким, так и остался; читала же она раньше как раз левым. Нужно было очень напрячь зрение, чтобы рассмотреть маленькие буковки...
- «Патриарх Людмил Всевеликий», - прочитала она наконец. - Что значит «патриарх»? «Генарх» по-старому?
- Не знаю, - сказал Квинт. - Вроде бы при старых кесарях состояли... А ты говоришь - память. На, возьми, - он протянул кружку Живане. - И за помощь, и просто так.
- Спасибо, - сказала Живана. - Не надо. Куда мне ее?
- Воды попьешь разок. Больше она ни для чего и не нужна...
И Живана унесла в свое гнездышко, прикрытое сверху лапником, кружку, которой было более четырехсот лет. Но время здесь и сейчас вроде бы отсутствовало...
Она немного отдохнула и вернулась на разбор завалов, и на этот раз нашла прекрасный лук из рога и тиса. Он был, конечно, тяжеловат для нее... но это такие мелочи, право. Вместе с луком она нашла три витые жильные тетивы на мотовильцах и колчан из твердой тисненой кожи. И пусть стрел было всего-то полтора десятка, но зато какие это были стрелы!..
Как и положено было, она пронесла находку мимо всех землянок, но никто не признал вещь своею. Она почему-то с самого начала знала, что так и будет.
Может быть, просто не могла поверить, что с этим луком придется расстаться.
Конечно, ей потребовались все ее силы, чтобы натянуть тетиву. Но когда она подняла готовый лук, когда он запел в ее руках... Это было все.
Несколько секунд она не помнила ни о чем более.
А потом на том берегу, у деревни, раздались дикие крики.
Через реку, сквозь дым и мрак, на фоне далекого, но все же огня - почти ничего нельзя было разглядеть. Только - какое-то шевеление. Только - неясные фигуры.
Потом там будто бы сорвали занавески с окон, бывших в земле. Столбы молочно-белого нелюдского света пронизали дым и уперлись в облака. Их было около десяти, и стояли они без видимого порядка.
Из-под столбов выходили чудовища.
Их освещало сзади, в спину, и поэтому понять их вид было нельзя...
огромные жуки? Но одно Живана знала точно... это были не простые чудовища. В них было именно то, на что ее натаскивали специально. И того было куда больше, чем даже в летучих змейках - уреях. Не говоря уже о птичьей мелкоте.
Тот берег был освещен, как вечером бывает освещен торговый квартал. И мечущиеся люди видны были яснее ясного. Чудовища же как-то пропадали в этом сиянии... Лишь иногда их делалось видно.
Мальчик-подросток несся через луг. Трава путалась в ногах. Его настигало что-то почти невидимое, лишь все та же трава указывала на погоню. И наперерез с двух сторон наплывали такие же травяные буруны... Мальчик перепрыгнул через один из них, косо метнулся от другого...
Его будто подбросили снизу. Он взлетел, переворачиваясь, хватая руками воздух.
И вот тогда Живана увидела чудовище. Нечто черное распрямилось. Оно было выше человека и скорее напоминало огромного богомола. Длинная голова, матовое поблескивание на груди и плечах...
Чудовище вытянуло руки и поймало жертву в воздухе. Потом поднесло ко рту и откусило полголовы.
Видно было, как бьется, как дергается изуродованное тело...
Потом Живана бежала. Оказывается, на мост. Кто-то без ума несся ей навстречу. Несколько азахов расшвыривали настил, а на том берегу в кругу чудовищ молча металась женщина. Кто-то бежал к мосту, а моста уже не было.
Почти не было. Оставались продольные балки. Человек, весь в крови и саже, побежал по ней и вдруг исчез.
Потом на балке, свесив ноги, сидел Квинт и пилил ее лучковой пилой.
Женщина на том берегу закричала. Ее начали рвать на части.
Потом чудовища пошли по мосту.
Квинт перескочил на другую балку. Никуда не глядя, принялся за дело.
Живана наложила стрелу, стала выбирать цель. Это заняло секунду или две. Стрелять было не во что. Железные покатые плечи, черепичные затылки...
- Чего ждешь? - спокойно сказал кто-то над ухом.
Живана шевельнула плечом, потом быстро натянула тетиву до скулы (на большее не хватило сил) и пустила стрелу в полет.
С такого расстояния промахнуться невозможно...
Она поразила одно из идущих впереди чудовищ в лицо. Чудовище встало в рост, несчастно, обиженно заскулило. Остальные - бросились... И оцепенели у дыры в настиле.
Квинт торопливо пилил. Потом мост скрипуче подался под ногами, и это было так похоже на то, что уже было, было, было однажды...

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук

Живана не закричала только потому, что перехватило дыхание. Сейчас ее опрокинет и понесет - медленно, потом быстрее и быстрее - туда, на головы чудовищ.
В их разинутые пасти... Квинт судорожно дергал зажатую насмерть пилу. Понял, что это конец.
Схватил топор.
Картина была застывшей. Как в переносных вертепчиках... все нарисовано, лишь блестящий топорик поднимается и опускается, поднимается и опускается... Потом рисунок пошел трещинами и рассыпался. Чудовище ступило на балку.
- Стреляй, - сказал рядом - со слепой стороны - ледяной голос. Живана скосила глаз, но не увидела никого. Голову же повернуть не было сил.
Она наложила стрелу. Чудовище тут же пригнулось, опустило лицо - и теперь ползло непробиваемым твердецом... Стрела высекла искру и отскочила.
Огня, подумала Живана, но сказала только с третьей попытки...
- Огня! Огня!!!
Огня! - всколыхнулось сзади.
Квинт взмахнул топором. Топор разлетелся на куски.
Чудовище что-то сделало с Квинтом. Он повис на балке животом и коленом, страшно напряженный, отворотя голову. Потом - ударил вой. Тело Квинта перекосилось, нога заскребла. Его затягивало под чудовище... или в чудовище... Живана выстрелила. Балка вмиг опустела, и внизу глухо плеснула вода.
Второе чудовище поползло на эту сторону... Они будут ползти и ползти, метнулось в голове. Ползти и ползти... И тут принесли огонь. Пучок лучин, сгоревший, пока несли, на треть.
Живана схватила его, не глядя, и распласталась по балке, стараясь дотянуться огнем до застрявшей пилы.
Дотянулась.
Балка опять подалась под весом - ее самой и ползущей твари. Все ближе и ближе тварь... Смотреть нельзя.
Только на пламя. Охватывает зубья, греет их... хватит ли сил у огня?
Начинает припекать руку. И не перехватить... Замри. Вспыхнула и погасла белая искорка.
Замри. Смотри в огонь. Руки нет.
Замри. Это не твоя боль.
Замри...
Искра, искра, еще и еще, разбежались - белая ослепительная полоска огненный шар! Потускневший огонь лучин рассыпается, падает в воду, в воде отражается железное пламя, резкий запах опаляет ноздри, ползи назад, назад, еще чуть-чуть, все, можно встать, мой лук, рука в огне, на настил грудами валят хворост, поджигают, Живана бежит, прыгает, ее принимают, помогают устоять, ведут, сзади треск и вопль, что-то валится в воду, и гудение пламени, и отчаянный крик на том берегу, там кто-то еще был жив...

* * *

Недалеко от Артемии, в деревне Грoза, в опустевшем лагере тысячника Симфориана, - горел в бреду десятник Азар. Культя вдруг воспалилась необыкновенно, и старая ведима, призванная к раненому самим грозным тысячником, сделать не могла ничего. Был ли то яд, или болезнь прицепилась, или злая чара - даже этого определить она не могла. Будто все силы здоровые из него выпустили, сказала она Симфориану, и не знаю, чем напоить и что приложить... первый раз вижу такое. Лечи, бабка, мрачно сказал Симфориан, друг он мой, поняла? Поняла, родной, как не понять...
Азару виделся огонь - и ползущие сквозь огонь скрежещущие железные твари. Почему они не горят, кричал он, почему не горят?..

* * *

Вдоль всей трещины, рассекшей наискось землю, из пепельных пятен выбирались железные чудовища. По неведению своему они еще не боялись огня...

Глава десятая

Кесарь Радимир приходил в себя трудно, и Аэлла несколько раз по-настоящему пугалась, что не получится ничего. Вопль ужаса и смерти стоял над миром, и опускались руки... Но про эти ее старания и преодоления он пока ничего не знал и пребывал в розовом полусне-полусмерти.
Потом ему явился черный однорукий ангел, коснулся крылом лба и велел... встань.
С той минуты он начал просыпаться, переходя из размытого золотым туманом видения в закопченную тесную клеть. Это было мучительно, но неизбежно.
Волны яви нагоняли его, захлестывали, было нечем дышать. Так длилось долго. Потом он сдался. Белой болью наполнился череп.
Если бы его не держали, он разбил бы голову о стены.
Вернулось забытье, но уже другое забытье.
А потом он проснулся, как будто ничего и не было. Горела каменная лампа, тусклый свет лежал на спящей сидя ведиме. Лепетал дождь. Пахло сырым мхом и дымом. Кесарь Радимир помнил все и ни о чем не жалел.

* * *

Может быть, я правда произвожу впечатление набитой дуры, думала Отрада, шагая вслед за Отцом по желтой песчаной аллее к странному дому с открытой верандой во всю длину фасада, но без единого окна. Лишь под самой крышей, на уровне третьего, а то и четвертого этажа, виднелись длинные и узкие горизонтальные прорези... Это хорошо, пусть он думает, что я дура, это не обидно.
Но я же осталась в тех штанах и той куртке, которые были на мне, которые купил Алексей. Хороша, однако, свадебка... невеста в дранье... И револьвер. И патроны для него.
Что-то постукивало, что-то просилось наружу из запретных ящичков памяти.
Огромные черные стражи, которым Отрада была по пояс, шагнули вперед и склонились в поклоне.
И другие, словно туго скрученные из колючей проволоки, гибкие и быстрые.
И третьи, не закованные в броню, а - откованные из брони...
Они взошли на террасу дома, Отец, Отрада и Аски. Кусок стены перед ними вдруг беззвучно провалился и уехал в сторону, открывая пустоту внутреннего пространства.
Полумрак, простор, прохлада...
Склон, чуть выпуклый и пологий, заросший желтыми цветами, похожими на лесные лилии, но крупнее, и не по два-три цветка на стебле, а по десятку - как колокольчики. Солнце недавно зашло, от земли отходит жар. Одуряющий запах меда...
- Это тебе, - сказал Отец. - Поживешь некоторое время здесь. Можешь делать все, что захочешь.
- А как же... Он понял ее.
- Пусть это тебя не волнует. Йир получит именно то, что просит дословно. Понимаешь?
Отрада поняла - но не умом. Медленно кивнула... Отец легонько подтолкнул ее в дверь. Сам - порог переступать не стал.
Дверь скользнула на место. Несколько секунд была видна светлая щель, потом исчезла. Отрада, не веря глазам, протянула руку. Да. Будто ничего не было.
Пологий склон. Несколько деревьев наверху.
Запах меда вливался в ноздри, проникал в мозг, тревожил. Отрада села на землю - вдруг перестали держать ноги. Потом - обхватила голову руками, повалилась в траву лицом... Пришла дрожь.
Все, что происходит сейчас, уже происходило с ней однажды. И тогда это кончилось... это кончилось... Агат! Агат!!!
Память хлынула в брешь.
Отрада закричала. Она пыталась заткнуть себе рот руками, но все равно продолжала кричать.

* * *

Жреца Парда странным образом зарезали во сне, и после этого остатки армии вторжения было уже не спасти... бежали сдаваться поодиночке, бежали сотнями, тысячами... Счастье, если в бегстве своем попадали на славов; ополченцы же и азахи, разоружив, вырезали пленных. Некуда было деть, нечем было кормить. Но бежали все новые и новые...
В какой-то момент кончилось и это. На степняков, даже с оружием, не обращали внимания - если те не позволяли себе разбойничать. Разбойников же казнили, не разбирая, какого они племени. Во многих деревнях степняков охотно нанимали для охраны огородов, полей и амбаров - поскольку те соглашались нести службу за кров и скромную кормежку.
Нефритовые и серебряные монеты крестьяне в оплату провианта принимали без охоты, а то и вообще не принимали. Уже ясно было, что до летнего урожая не дожить многим.
Треугольник суши, образованный огнедышащей трещиной, побережьем моря и Фелитопольского залива и с юга ограниченный Долиной Роз, обрел необыкновенно дурную славу. Со слов степняков-дезертиров, там осели те, кто подвергся всяческим чародейским действам и обрел нечеловеческие способности, пригодные в бою, но обременительные в простой жизни. И что вытворяли сейчас эти преображенные, сказать не поворачивался язык... Впрочем, было их мало.
Авенезер шел по пустым - давно пустым - улицам Фелитополя. Шаги били гулко о стены, опрокидывались в окнах, летели обратно. На карнизах домов росли причудливо кривые деревья, на крышах - мох и травы.
Покинутый город. Город-призрак, город-проклятие.
Город, в котором и сам он должен полностью умереть - чтобы полностью возродиться. Чтобы обладать миром.
Новым незапятнанным миром.
Это будет еще не так скоро... мистерия мрака. Но - будет.
Запущенное механическое диво совершило три четверти оборота.
Осталась последняя четверть. И тогда распахнутся невидимые ворота.
И те, кто способен уйти - уйдет с ним, яростным и обновленным.
Кто не способен - кто неспособен! - останется прозябать.
Жалко? Не жалко.
Их выбор.
Он оглянулся. Лодка-монада, на которой он прибыл, догорала на берегу.
Сизый дым шел вверх, потом загибался и горизонтально плыл влево.
Это был знак острых перемен.
Кто-то тяжело вышел из-за угла, но Авенезер даже не повернул голову.
Ждал, когда приблизятся.

* * *

Камен молча накручивал лохмы волос на кулак. Венедим встряхнул кувшин, огляделся как бы в поисках следующего. Камен положил свою руку поверх его, покачал головой.
- Да я ничего... - буркнул Венедим.
- Неохота быть генархом? - спросил Камен.
- Что значит - охота, не охота... Не от нас зависит. Вон, кесаря взять... а ничего, держится же как-то...
- Ему легче, - сказал Камен. - Скоро старого разбудят - и вернется он к своим звездам.
- Не то ты говоришь, тысячник, не то, не то... Как же это так... и разогнаться не успеваем, а уже - стена?..
Он обвел глазами каморку, которую они с огромным трудом нашли в часе езды от ворот Петронеллы. Горожане, потерявшие кров и имущество, ютились повсюду. Не осталось ни одной пустующей постройки, уцелевшей после землетрясения, под жилье годилось все... коровники, курятники, дощатые навесы...
Здесь, на разоренной мародерами пасеке, Камен и Венедим делили домик - покосившийся, но устоявший - с вдовой и слабоумной дочкой пасечника.
Мародеры не нашли того, чего искали, пасечник не выдал тайника, и вдова могла быть почти спокойна. Камен и Венедим были для нее сущей находкой, никто не решится напасть на дом, где квартируют столь блестящие офицеры - и поэтому плату она с них хоть и брала, но в число оплаченных услуг включала и кувшинчик меда ежевечерне...
Камен выезжал в город еще до восхода (хотя как его определишь, этот восход? - тучи и непрерывный дождь...) и целыми днями расспрашивал, расспрашивал, расспрашивал всех, кто мог что-то видеть, что-то слышать, о чемто догадываться. Пока что результат был даже не нулевой - отрицательный.
Венедим, кажется, надломился душой. Упавший на его плечи - после смерти отца и двух дядьев - груз власти и ответственности оказался слишком тяжелым. А может быть, давило осознание того, что он, совсем еще молодой стал самым старым в роду. А может быть, просто сказывалась пауза... назван, но не востребован... Да и правда, чего уж там... Терентию хватало забот и без него, равно как и кесарю; северяне, во множестве оказавшиеся на юге после отступления, успели вернуться по домам до землетрясения, до того, как Север оказался практически отрезан... ему следовало бы быть там, искать обходной путь, ладить мосты - но не позволяла сняться с места неопределенная ситуация с кесаревной...
Если она действительно похищена - он должен последовать за нею, найти ее и отбить у похитителей. Это вопрос чести. Но она могла сбежать сама... могла погибнуть...
И, пока это не станет известно сколько-нибудь точно, Венедим вынужден будет оставаться на месте, как прибитый гвоздями.
В дверь осторожно постучали.
- Да! - раздраженно крикнул Камен. Кого несет в такую пору...
Вместе с клубом сырого холодного воздуха вошел и остановился на пороге чуть скособоченный человек в парусиновом дождевике. Кожаную помокшую шляпу он прижимал к животу. Он, видимо, долго обтекал под навесом у двери, прежде чем постучаться, потому что на пол с него почти не капало.
Потом он чуть скованно опустил шляпу и поприветствовал офицеров по-военному...
- Слава кесарю!
- Слава кесарю, - отозвался Камен, вглядываясь в лицо вошедшего.
Венедим просто махнул рукой.
- Не узнаете меня, господин сот... тысячник? - сглотнув, спросил вошедший Камена.
- Видел когда-то, а вспомнить не могу, - отозвался тот, всматриваясь напряженно.
- Борис я, Миладин... Да вы меня раненного вытащили. Ну, на Кипени же!..
- Бог ты мой, - сказал Камен, подымаясь. - Надо же так забыть! Но ты заматерел, отрок, как же тебя распознаешь?..
Он обнял Бориса, но осторожно, помятуя о бывшей ране.
- Вот, Венедим. Отрок Борис. Один из... моих бывших...
- Понял, - сказал Венедим. - Садись, воин. Камен, друг мой, кликни хозяйку, надо человеку с дождя нутро прогреть...
- А у меня с собой, - сказал Борис.
Под дождевиком на нем был широкий пояс, а на поясе, на кольцах, висели две большие медные фляжки.
- Конница! - убедительно поднял палец Камен. - Ну, отрок, рассказывай, какими судьбами?.. Или уже не отрок?
- Да сам не знаю... Как прикажут. А судьбами... что? Рану первый раз заштопали - расползлись нитки. Гнилые нитки оказались. Заштопали во второй.
Зарастало медленно. Ну, и отдали меня из лазарета в семью - чтоб, значит, уход, еда... Домой-то отпустить не могли, дом под супротивником оказался. Вот. Потом из той семьи меня в другую отдали... вдове одной. В самою Петронеллу. А вдова-то она какая? Ей двадцать шесть годочков всего. Муж у нее утонул по весне, когда ураган был. В лодочном служил флоте... Мне уж самому двадцать три... будет вот... Короче, вроде как оженились мы. В порту я работать стал.
- Так, - сказал Венедим.
- Дня за четыре до землетрясения это было. Или за пять. Я на полночи сверхурочно остался, груз шел, ну и сказали... кто, мол, хочет подзаработать... А бок возьми да и заболи. Я и потопал домой. Тут мне кто-то наперерез, шустрый такой. И голос слышу... уходите, дескать, скорее. И - упал. Так еще всхрапнул - и упал.
- Кто?
- А я еще не видел. Из-за угла высунулся, смотрю - а там девушка стоит - в штанах, в сапогах, а все равно ясно, что девушка - и мужиков человек десять ее окружают. И в руках у них... я даже не понял, что. Наподобие самострелов, но без луков. А может, я не рассмотрел. И какой-то в плаще, капюшон на голове, к ней подходит, а потом говорит... мы ее взяли. И она с ними пошла. Я тихо-мышкой следом. Входят они в ворота дальнего склада, где меловой камень хранят. Резерв там - на случай, если вдруг на основных складах не хватит. Я выждал, заглядываю туда - пусто. А спрятаться там точно негде... до потолка забито, и только проход посередине. Вот. Я за стражей сбегал, все им показал... да только ничего они не нашли. И паренька этого тоже... или очухался и уполз, или унесли. В общем, не поверили мне. Да и самому как-то это все странно стало казаться - ну, вроде как бы уснул на ходу. У меня, когда рана нарывала, было что-то похожее. Да и вообще... решили, может, что я их со следа сбиваю...
- Били?
- Ну, били - нельзя сказать... Короче, не поверили. А тут про вас услышал.
Еле нашел вот...
- Говоришь, самострелы без луков? - медленно проговорил Венедим.
- Ну... что-то похожее. Может, там спиральная пружина тугая... не всматривался я. Да и не день был, хоть и светлая ночь.
- Видел я такое... однажды... Не думал, что сунутся они сюда. Нету там пружин, воин, огнем они стреляют... Значит, ушли они в меловой склад, говоришь? Все равно что в меловую пещеру... Они это были, Камен. Люди Кузни.
У которых я ее отбил тогда. Выждали, гады...
- Что ты говоришь такое? До Кузни десять дней дороги.

Предыдущая страница 19 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		20

- Значит, они нашли прямой путь. Спасибо, воин, помог, прояснил.
- Так я пойду?..
- Нет. Разве что сам сильно торопишься... к жене...
- К ней-то я что? К ней-то я успею. Балкой ее тогда сразу прибило. И не проснулась, наверное...

* * *

Юно Януар брел, стараясь не увязнуть в промешанной грязи, падал и поднимался, даже не пытаясь эту грязь с себя счистить. Конрад, которого силы оставили раньше, иногда просто повисал на нем. Лишь мечи отличали их от прочих, идущих по этой дороге... с мешками, с корзинами, с ручными тележками, редко - с навьюченными ослами. Это было очень тихое шествие, и даже дети не плакали, хотя и умирали часто.
В деревни беженцев не впускали, кое-где - даже не выставляли под придорожные навесы еду или объедки. Слишком много было беженцев, не напасешься на всех. И никто не знал, куда нужно идти и есть ли что впереди.

Часть третья

Глава первая

- Шесть бутылок «Ворсинского»... - Алексей сунул деньги в потное нутро ларька. Ему сноровисто отсчитали сдачу, потом выставили пиво на узенький прилавок. Он составил бутылки в сумку, сумку забросил на плечо, повернулся направо. Хорьки стояли рядом, ждали. Глазки их тускло помаргивали.
Он кивнул им и пошел вглубь сквера.
Странно... в мире сохранялись еще островки спокойствия. Где о несчастьях и происшествиях узнавали из газет - или вообще не узнавали... И этот сквер островок в центре островка.
Выпавший утром снег здесь не растаял, оставался лежать тонким покрывалом. Алексей свернул на боковую аллею, где была врыта в землю массивная деревянная скамья, изрезанная памятными надписями. Рядом высились сваренные из толстых труб перекладина и параллельные брусья.
Вокруг, припорошенные снегом, ждали огня кучи палой листвы.
Алексей сел на спинку скамьи, кивком головы предложил сесть хорькам.
Выдал им по бутылке пива, посмотрел, как они лихо сорвали колпачки зубами, достал их кармана швейцарский нож и аккуратно откупорил свою.
Пиво было отменное. Он даже удивился, что здесь и сейчас такое бывает.
- Значит, к делу, - сказал он. - Я вам рассказываю в общих чертах, после чего вы или соглашаетесь, или нет. Если нет, допиваем пиво и расходимся. Если да, я выкладываю детали. Но после этого уже никаких отказов быть не может.
Согласны?
Он говорил нарочито правильно, хотя легко мог объясняться и на любом из жаргонов. Но интуитивно ощущал, что именно так он произведет самое нужное впечатление.
Ему не нужно было казаться «своим». Он должен оставаться вне заданного круга.
- Ну, - буркнул один из хорьков, невысокий крепыш с приплюснутым носом. Второй, остроглазый, старавшийся казаться глупее, чем есть на самом деле, просто кивнул.
- Я вам даю адрес и ключи. Вы входите, берете, что хотите. Одну вещь приносите мне, остальное все ваше. Я с вами расплачиваюсь, и мы расстаемся к обоюдному удовольствию.
Хорьки помолчали.
- Не... - сказал все тот же. У парня неплохие инстинкты, подумал Алексей.
- Гонишь, гонишь, - подал голос второй. - Чтобы так вот просто - не бывает. В чем подляна?
- Объясняю, - усмехнулся Алексей. - Квартиру снимают челноки-китайцы под склад. Эти челноки купили краденую вещь. Настоящего значения ее они не знают. Тот, кто вещь эту им продал, украл ее у меня. Мне нужно вещь эту вернуть.
Я рассказал достаточно?
Хорьки переглянулись.
- Квартира пустует редко, однако ночами они там все спят - пьяные или обкуренные. Как вы провернете дело - тихо или силой - меня не интересует. Тихо, конечно, было бы лучше...
- Не знаю, дядя, - морщась, сказал второй хорек... и не хорек даже, подумал Алексей, а молодой лис. - Если все так легко - то чего же сам не возьмешь? Чего боишься?
- Много вопросов, - сказал Алексей. - Это как раз то, чего я объяснять не стану. Называю сумму. Восемь тысяч долларов. Это вы получите от меня. Плюс, повторяю, все, что найдете в квартире.
- А почему бы тебе, дядя, не пойти туда миром и не предложить зелень им? - раздумчиво сказал лис. - Если эта штука только для тебя такая ценная... Хороший вопрос, подумал Алексей. В самом деле, почему?
- Они знали, что покупают краденую вещь, - сказал он. - Я просто хочу их наказать. Есть и другие причины, но эта - главная.
С полминуты все молчали.
- Ладно, - сказал наконец лис. - Беремся. Беремся, Мака?
Плосконосый кивнул.
- Только вот что, дядя... Десять тонн.
- Хорошо, - легко согласился Алексей. - Но больше никакой торговли.
Серьезное дело, а не ташкентский базар. Значит, в принципе - договорились.
Продолжать дальше?
Оба изобразили согласие.
- А словами?
- Ну, это... согласны.
- Оба?
- Ну, в натуре...
- Итак, вещь эта представляет собой вот такой, - Алексей показал пальцами, - плоский желтоватый полупрозрачный камень. Он оправлен в серебряную рамку. Из-за серебра его и украли, и продали, хотя стоимость этого металла - долларов пятьсот максимум.
- А что за камешек? - как бы незаинтересованно спросил лис, весь подавшись вперед.
- Исландский шпат. Поделочный камень. Если посмотрите сквозь этот кристалл на что-то, увидите, что изображение двоится. Если бы этот конкретный кристалл не имел прожилок, он мог бы стоить долларов сто-сто пятьдесят. То есть продать его кому-то дороже, чем я предложил, вы не сможете. Я мог бы сказать, что это семейная реликвия или что-то еще, но врать не стану. Это мой инструмент. Я им работаю.
- Гадаешь, что ли? - хмыкнул лис.
- Лечу, - сказал Алексей. - Вправляю карму... Значит, так. Трех дней на все про все вам должно хватить. Сегодня у нас понедельник, значит, в четверг кто-то из вас придет сюда. К скамейке снизу - вот здесь, где сижу - я приклею записку, когда и каким образом мы произведем обмен. Не слишком сложно?
- Дурь какая-то, - сказал лис. - Почему не договориться сразу?
- За четыре дня? - Алексей покачал головой. - Я никогда не загадываю так далеко. Ну, что?
- Забили, - решился лис. - А, Мака?
- Забили, - сказал плосконосый.
- Вот здесь аванс - пятьсот баксов. А это адрес и ключи. На всякий случай предупреждаю...
- Не нужно, дядя. Пуганные...
- Не поняли, значит. Если записки не будет в четверг, приходите каждые три дня. Если за две недели я не появлюсь, значит... Тогда не поленитесь увезите эту штуку на водохранилище и утопите где-нибудь в глубоком месте.
- Во как... Она что же - радиоактивная?
- Нет, конечно. Просто неумелым людям долго ею владеть нельзя. Начинаются всякие невезения, несчастья...
- Как у этих китайцев долбанных? - спросил лис.
- Как у этих китайцев, - совершенно серьезно сказал Алексей. - Они слишком долго ею владели.
Он отдал им оставшееся пиво и отпустил. С поворота на центральную аллею лис обернулся. Алексей в их сторону уже не смотрел, сидел и ковырял прутиком асфальт. Он видел себя их глазами, непонятный, опасный дядька, хочет непонятно чего. Они долго будут обсуждать ситуацию, а не плюнуть ли и не исчезнуть с авансом, что он, искать их станет? - но не решатся, будет мешать мутный страх. Они сегодня же пойдут по указанному адресу, намозолят глаза контрразведке Батыя, и завтра или послезавтра их возьмут и повезут к Батыю на предмет поговорить, и тут надо будет не прозевать. Алексей испытал легкий укол совести, он нацепил хорьков на крюк, и даже просто остаться в живых у них теперь шансов двадцать из ста, а уж ощущений и переживаний будет... но они подрядились не цветочки собирать, а грабить живых людей... он все еще видел себя сидящего, а потом как-то сразу оказался за рулем потрепанной «мазды», и тогда усилием внимания он сместил эту картинку чужого зрения влево и вниз, чтобы не мешала. И голоса хорьков он тоже выделил в отдельный и как бы неслышимый звуковой поток, примерно так человек засыпает под шум, просыпаясь на что-то важное - на тревожный сигнал... Новые умения давались легко, наставник и ученик находились теперь в одном теле и не разлучались ни на миг.
Алексей посидел еще немного, до назначенных трех часов еще оставалось немало времени. Его бесила необходимость жечь бессмысленно драгоценные часы и минуты... но он твердо решил исполнять все последовательно и методично. Чтобы наблюдающие за ним (могли быть, могли...) привыкли именно к такой его манере.
Простой солдатской манере вести дела.
Наконец карманный телефон («Подключенный сотовый телефон всего за восемь тысяч рублей!» - и ведь не обманули, черти...) издал нежную трель.
Звонил Мартын, пятнадцатилетний шпион Алексея. Алексей подобрал его у вокзала, где тот просил милостыню. По воле судеб обычное место Мартына находилось вплотную к мусорнице, в которую на следующий день сунули бомбу.
Не приглянись чем-то неуловимым Мартын Алексею - соскребали бы его с забора... Мартын - Элик Мартыненко, сын гнилых бичеватых родителей выглядел на двенадцать, был по-настоящему умен, хитер и циничен - но при этом склонен к романтике и приключениям. Алексея он держал за некоего благородного мстителя, решившего в одиночку разобраться со всеми несправедливостями мира. Сейчас Мартын сказал несколько условных фраз и отключился. По телефону не болтать, предупредил его в свое время Алексей и рассказал байку, как некий директор крошечной фирмочки «Плутониум» произнес ее название по сотовому - и как три минуты спустя его скрутили, куда-то увезли и долго выпытывали, откуда у него плутоний и какому чеченскому террористу он успел его продать. После чего Мартын за два дня создал настоящую таблицу кодов, с помощью которой самыми простыми и невинными фразами можно было передать все, что угодно.
Сейчас он ждал Алексея в квартире, которую год назад занимал Шерш, ухажер Валюхи Сорочинской, зарубленный Алексеем ночью на безлюдном шоссе.
Мартын влез в форточку второго этажа - и откроет дверь...
Алексей не очень хорошо представлял себе, чтo именно он хочет найти в той квартире, наверняка давно занятой новыми жильцами. Но последовательность и методичность. Не оставлять позади себя белых назамаранных пятен.
Он легко открыл кодовый замок на двери подъезда (нужные кнопки были белее остальных, а цифры на них забила грязь) и по давно не мытой лестнице поднялся на второй этаж. Условленно постучал.
Мартын впустил его и запер дверь.
- Нет-нет, - сказал Алексей. - Беги. Жди меня дома. Купи чего-нибудь пожрать... деньги есть?
- Есть. Не, а вдруг...
- Возражения? - приподнял бровь Алексей.
- Никак нет! - Мартын щелкнул каблуками. - Разрешите идти?
- Идите... лейтенант.
Алексей послушал, как Мартын скатывается по лестнице, как гулко бухает входная железная дверь. Потом он медленно повернулся и пошел вглубь квартиры, внутренне открытый всему.
Если здесь и жил кто, то жил странно. Из мебели были только два разломанных облезлых дивана, черно-красный в одной комнате и зеленый в другой, несколько табуреток и массивный шкаф. Сверху на шкафу громоздилась беспорядочная пыльная пирамида книг.
С потолка в одной комнате свисала голая лампочка, в другой - желтый тканевый абажур с бахромой.
Кухня оказалась неожиданно чистой, хотя и очень бедной. В углу на табуретке сушилась вымытая посуда, под раковиной мойки стояло пустое мусорное ведро, аккуратно выстеленное газетой. На плите стоял алюминиевый чайник с самодельной дужкой. Маленький старый холодильник дружелюбно ворчал у окна.
Еще более неожиданное впечатление произвела ванная. Там Алексей увидел единственную новую вещь... большое овальное зеркало в красной пластмассовой раме с полочками и крючочками. На полочках стояла всяческая косметика, несколько флакончиков с духами. Алексей взял один, темного стекла, граненый, поднес к ноздрям... Он уже знал, какой запах почувствует.
Потом он снял темные очки в тонкой оправе и посмотрел на свое отражение.
Без очков отражению можно было дать лет пятьдесят. Или больше.
Короткий седой ежик, глубоко запавшие глаза, жесткие складки у рта... Пусть будет так, согласился Алексей. Глупо спорить с отражениями.
Поддавшись неясному порыву, он положил духи в карман. Собственно, он и пришел сюда в поисках таких вот неясных порывов.
Держа очки перед собой, как некий фонарик тьмы, он еще раз обошел комнаты, оглядывая углы и простенки. Ничего. Он, собственно, ничего и не ожидал... ничего конкретного. Он сказал это себе еще и еще, как бы уговаривая, убеждая. Значит, чего-то ждал...
Пройдя на кухню, сел. Облокотился о стол. Сделал вид, что задумался - а на самом деле опустошил себя, заставил отзываться на самые тонкие вибрации....здесь, на кухне, кого-то долго били, пинали лежащего, колотили затылком о подоконник... нет, не до смерти - так... а в дальней, которая побольше, комнате когда-то умирала старушка, обои впитали ее муку и страх, хрип, попытки встать, дотянуться... а в маленькой не так давно бешено занимались любовью, но это была не просто любовь, и он встал и оказался там, на середине, горели свечи, сорок свечей, он знал, что сорок, не считая, вот здесь, он нагнулся и увидел воск, затекший в щели на полу, это была удача, он осторожно выковырнул эти чешуйки и крупинки, а потом щекой почувствовал исходящее от батареи темное тепло, кое-как он сумел заглянуть за нее и извлечь черную пыльную тряпочку, это были тонкие женские трусики... их повесили сушиться и уронили нечаянно, и в суматохе не хватились...
Он едва успел упаковать находки в полиэтиленовый пакет и спрятать в карман, как в замке зашевелился ключ. Алексей вышел в коридор и со всей возможной веселостью проговорил через дверь...
- Только, Бога ради, не пугайтесь, ничего страшного не происходит!
И все же за дверью ойкнули.
- Кто это? - испуганный женский голос. Молодой.
- Вы меня не знаете, я было зашел Валю проведать...
- Какую Валю? Тут нет никаких Валь. Я сейчас соседей позову...
- Пожалуйста, зовите, мне бояться нечего. Ой, да подумайте... если бы я чего плохого вам хотел, стал бы через дверь кричать? Подождал бы, пока войдете... Там действительно подумали.
- А как вы в квартиру попали?
- Позвонил, и девушка меня впустила.
- Какая еще девушка?
- Слушайте, а мы так и будем через дверь общаться? Честное слово, я хороший. Я даже начинаю думать теперь, что вам квартирную воровку спугнул.
- Было бы что у меня там воровать... Дверь открылась.
Алексей шутливо поднял руки.
- Вот, - сказал он. - Заранее сдаюсь.
Вошла девушка лет двадцати, высокая, с него ростом. На ней был легкий, совсем не по погоде, черный свингер и черная же мужская шляпа. Смотрела она настороженно, но без опаски.
- Так, говорите, вам открыли?
- Да. Девушка в платке. Я спросил Валю, она сказала... посидите, скоро придет. И тут же ушла. Я и не подумал даже, что в квартире никого нет. А потом пришлось ждать, дверь-то у вас не захлопывается... В общем, посмотрите, если что-то пропало, если надо милицию вызывать - буду свидетелем. Руки можно опустить?
Хозяйка хмыкнула, прошла в маленькую комнату, там заскрипели дверцы шкафа. Потом вернулась.
- В бедности есть определенная прелесть, - сказала она.
- Все в порядке?
- Беспорядок подразумевает наличие не менее четырех предметов. У меня же их три. Как было, так и осталось. Вы тут давно сторожите их?
- Часа полтора-два.
- Ого!
- Так вы меня отпускаете?
- Нет. Потому что теперь, как честный человек, я просто обязана напоить вас чаем. Пойдемте на кухню, там теплее... Да, кстати... кого вы разыскивали?..
Через полчаса Алексей знал уже практически все, что ему хотелось знать.
Бывший жилец этой квартиры погиб весной при странных обстоятельствах, долгое время здесь никто не хотел селиться, люди приходили, осматривались и не соглашались оставаться, хозяева нервничали, снижали плату, и так вот она, Вика, получила это жилье почти за полцены, но покоя здесь нет, очень нервное место, вы не чувствуете?.. она думала поначалу, что дело в пресловутых геопатогенных зонах и водяных жилах, пригласила знакомого экстрасенса, тот побродил с рамкой и ничего особенного не обнаружил, сказал даже, что место здоровее многих... может быть, действуют вещи убитого, предположил Алексей, а вы что, неужели верите в это все? - я думаю, объяснения по большей части бредовы, но само явление существует наверняка, человек что-то чувствует, у вас есть небольшой грузик и длинная нитка?
Подходящий грузик нашелся, толстая цыганская игла, и с этим маятником Алексей медленно обошел квартиру еще раз, комментируя... начинает раскачиваться, значит, тут есть что-то, из-за чего мои мышцы подергиваются...
Там, где на полу были остатки воска, он даже без помощи маятника уловил мелкие сокращения мышц. Игла не раскачивалась, а вращалась. Неплохой инструмент, подумал он, и не требует никакой подготовки... Вы здесь спите? Да. Кошмары снятся? Она кивнула. А в той комнате? Они перешли. А тут словно чем-то воняет, сейчас не ощущается, но ночью - сильно, и просыпаешься разбитая-разбитая... поэтому-то и форточки держу открытыми все время...
Алексей обошел и эту комнату. Сейчас, по второму кругу, здесь неявно ощущалось стороннее присутствие - не то чтобы злое, но глумливое. Глупоглумливое. Источником был участок пола у окна - там, где проходили трубы системы отопления.
Некоторое время он сомневался, посвящать хозяйку в это или нет. Потом махнул на сомнения рукой.
Древний линолеум там горбился, выбиваясь из-под плинтуса. Можно посмотреть? Да, конечно...
Под линолеумом обнаружился лючок - квадратная доска, прикрывающая выпил в половицах. Чем-нибудь подцепить? - он вопросительно посмотрел на Вику, но она уже протягивала ему длинную стамеску.
Оп.
Пустое пространство между полом и потолком, засыпанное шлаком. Здесь шлак выгребли, и в ямке лежал тряпичный сверток.
Развернем?
Там было что-то легкое и, возможно, хрупкое. Ткань ползла под пальцами.
Наконец, открылось... скелет кошки, скелет большой птицы - вороны? сороки? какие-то бантики из пестрых ленточек, несколько пуговиц и булавок - и три самодельные куклы, связанные за ручки между собой.
К каждой кукле пришиты были лоскутки больничной клеенки, исписанные непривычными пиктограммами. Кроме пиктограмм, были и имена... «Валя», «Валентина», «Александра».

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук

- Вот вам и частичка Вали, - пробормотал он. - Где же может быть остальное?..
Хозяйка, похоже, на некоторое время утратила дар речи.
- Если бы не двусмысленность предложения, - сказала она наконец, - я бы попросила вас ущипнуть меня.
Алексей чувствовал, что ее разбирает нервный смех.
- Это что, какое-то колдовство? - продолжала она.
- Да, - кивнул он. Кустарное колдовство, уточнил про себя.
- И вот это... действует?
- Не знаю. Можно проверить. Я все аккуратно унесу, а вы завтра скажете мне, как вам спалось. Идет?
- А почему просто не выбросить?
Он потер подбородок. Еще раз оглядел разложенное на тряпице.
- Рука не поднимается. Ну, а вдруг - и в этом что-то есть? Представляете, что станет с девочками?
И тут она наконец засмеялась.
- Мое неверие ущемлено, - выговорила она. - Или защемлено. Или ущипнуто. Короче, оно визжит и подпрыгивает.
- Передайте ему соболезнования от моего...
Потом, когда Алексей все аккуратно упаковал и вымыл руки, когда они снова сели пить чай, Вика взглядом спросила... неужели же?..
- И верю, и не верю, - сказал Алексей. - Я думаю так... и да, и нет. «Нет» - в том смысле, что вне человеков этого не существует. «Да» - заставляет группу людей, объединенных верой в это, выполнять какие-то действия, чаще бессмысленные, иногда - страшные...
- И эта ваша Валя?..
Он кивнул.
- Родители за ней замечали давно... склонность, что ли, - импровизировал он, извинясь мысленно перед несчастной Сорочинской. - Потом слухи всяческие стали доходить. А потом - раз, и пропала. Не пишет, не звонит. Старики, конечно, в панике. Вот я и пошел по следу...
- А вы - кто?
- Можно сказать - друг семьи. В старинном смысле, без скабрезности.
Профессионально же... некоторое время я этими исследованиями занимался всерьез, а потом сменился климат, и вообще...
- Понятно... Да, жаль, что не могу помочь. Никто не заходил, ничего такого не говорил. Так что - ничем...
- Ну, почему же - ничем. Чаю вот напился. Запишите телефон, Вика.
Завтра-послезавтра позвоните, скaжете, как спалось. Договорились?
Он продиктовал номер телефона, и в этот момент аппарат замурлыкал.
Это был Мартын. Проявлял обеспокоенность.
- Все хорошо, - сказал Алексей. - Уже иду... Потеряли, - усмехнулся он.
На улице серело. Он пересек двор, вышел на бульвар, повернул налево и зашагал к видимой издалека желтой кирпичной шестнадцатиэтажке. Там, на четырнадцатом этаже, он снимал квартиру. Там его ждал Мартын.
На бульваре прогуливались мамы с колясками. Мамский клуб...
Инстинктивно они выбрали самое спокойное и безопасное место. Хотя даже и не подозревали о самом существовании какой-то опасности.
Нужно было иметь специально тренированное вuдение, чтобы в наступающих сумерках разглядеть, как наливаются и набирают силу тени...

Глава вторая

Прежде здесь был вещевой рынок, а теперь обучали начинающих водителей... широкая площадь, частью заасфальтированная, частью просто отсыпанная щебнем; старые покрышки обозначали дороги и повороты.
Алексей поставил джип метрах в тридцати от скромного «жигуленка-четверки» с условленной грязной тряпкой на переднем бампере. Мигнул подфарниками, потом вышел из машины.
Может быть, это и был теоретически опасный момент, но он не чувствовал никакой угрозы. Похоже, его партнеры не были настроены на острую игру. Алексей неторопливо пошел вперед, и долговязый парень в натянутой на лицо шапочке-маске выбрался ему навстречу. Второй, еле видимый сквозь нарочито замызганное стекло, остался сидеть.
- Вы - Молот? - спросил долговязый.
- А вы - Зубило? - чуть усмехнувшись, откликнулся Алексей.
- Зубило.
- Все нормально?
- Нормально. Показать живьем?
- Разумеется.
Они обошли «жигуль» сзади. Машина стояла почти вплотную к канаве, наполненной водой. Алексей покосился на канаву. Ладно, сейчас день... Парень по имени Зубило откинул дверь багажника. За нею лежали две длинные картонные коробки.
Зубило порвал скотч, приподнял крышку. Снял слои промасленной бумаги. Алексей натянул перчатки, вынул из коробки винтовку с пластмассовым прикладом, бегло осмотрел ее.
- «СВД», как договаривались. Стволы чистые, еще девочки. Заводская смазка.
Алексей кивнул.
- Патроны?
- С утяжеленной пулей - всего тридцать штук. Больше просто нет.
Обычных - хоть цинку.
- Плохо... Ну, а вторая?
Зубило открыл другую коробку. Эта винтовка была с деревянными частями.
- Старого образца - зато на сто баксов дешевле... Но, знаете, я сравнивал на стрельбище - разницы почти никакой. Говорят, разница появляется, если лупить и лупить беглым огнем. Тогда у старой перегревается ствол. Не знаю, имеет ли это для вас значение... Алексей пожал плечами.
- Тот, кто со мной разговаривал, сказал, что применятся это будет не здесь, - Зубило внимательно посмотрел на Алексея. - Не вблизи.
- И даже не в России, - кивнул Алексей. - Можете не волноваться.
Он врал без малейшего зазрения совести. Все равно его вранье ничего не меняло. Тени заметно набухали, открывались ворота. Где-то в другой реальности Механическое Диво заканчивало последние шажки такты своего долгого рабочего цикла...
- Хорошо. Я думаю, что через месяц можно будет добыть еще с сотню снайперских патронов.
- Буду знать, - Алексей чуть поморщился. Эх, парень. Через месяц... через месяц здесь может начаться знаешь что?.. - Несем в мою машину.
- Да.
Они взяли по коробке. Алексей жестом предложил долговязому идти первым.
В машине Алексея долговязый дважды пересчитал деньги, проверил несколько наугад вынутых купюр бесцветным фломастером и фонариком с сиреневой лампочкой.
- Порядок, - сказал он наконец. - Успехов.
- К черту.
- Патроны мы оставим на асфальте. Вы пока сидите.
Алексей молча кивнул.
Он слышал, как долговязый, сев в машину и откинувшись на спинку, сказал напарнику... «Жуткий дядечка. Полный отморозок...» Напарник хмыкнул удивленно.

* * *

Хорьков взяли без пыли. Впустили в квартиру и повязали, не производя лишних действий.
Шел четвертый час ночи, Алексей сидел в машине и ждал. Хотя он и выспался заранее, глаза все равно слипались. Время от времени картины, что видели хорьки, он, забывшись, подпускал слишком близко к собственному личностному восприятию, и тогда вздрагивал... куда же это меня занесло...
Темная гулкая лестница, грязные панели... неокрашенная стальная дверь... потом - будто выхваченные узким лучом фонаря... штабели, штабели, штабели... Удар по голове, громкие голоса, слова знакомые, но не обозначающие ничего... боль в груди... в спине... Страх.
Ну вот и все... Он завел мотор, одновременно направляя на цель своих шпионов.
Тычок в спину. Ступени...
Теперь он видел еще и то, что видят шпионы... дверь, тротуар, череду машин вдоль тротуара. Он с трудом заставил шпионов сосредоточиться именно на машинах. Когда из подъезда вывалились люди («Ты бухой, понял? Только дернись, падла...»), шпионы дернулись было разлететься. Алексей не позволил.
Он держал их не так, как раньше - иначе; теперь ему не нужно будет контролировать каждое движение, сейчас он прицепит их к объектам наблюдения и будет лишь получать информацию... Вот сейчас... Есть.
Он словно донес наконец до цели какое-то шаткое и хрупкое сооружение.
Руки освободились.
Мотор прогрелся. Алексей вывел свой «паджеро» на проспект и небыстро поехал в сторону событий.
Хорьков втолкнули в небольшой фургон, заперли снаружи дверь. Алексей видел это сверху и в непрерывном вращении. На фургоне была надпись... «Квадратные пельмени». Потом тронулись одновременно три машины.
Вороны молча летели за ними следом.
Хорьки были в ступоре. Он слышал их бессильный ужас, но пытался остаться равнодушным.
Куда поедут? - мысленно спросил он кого-то. - В промзону? Или на дачи?
На дачах было бы легче... Конвой свернул в промзону.
Ну-ну.
Помимо «пром», там была и просто зона. Тюремная туберкулезная больница. Шесть корпусов, огороженных бетонной стеной с колючкой и проволочными сетями поверху. Все вокруг, включая участок дороги, освещали яркие фонари. Часовые на вышках заметили... за проехавшими по дороге машинами летела воронья стая. Но значения они этому не придали.
Некоторое время спустя проехала еще одна небольшая угловатая машина.
А примерно через полчаса небо наполнилось хлопаньем крыльев и рассерженным вороньим ворчанием.

* * *

Все было как в плохом боевике... их поставили к стене, осветили в упор фарами, вопросы - много и резко - задавали из темноты, не позволяя ни на миг тормозиться перед ответом. Конечно, Мака и Хвост не собирались запираться, напротив, они всей душой рвались помочь разобраться с тем гадом, который их так подставил. Ну ни сном ни духом они не подозревали, в какое дерьмо он их окунул, каких людей ими обеспокоил...
- Костяной, - сказал из темноты хорошо поставленный баритон, попридержи-ка пока этих парчушек в тепле. Они потом нам того дятла срисуют с фронтa...
- Звенят они, - с сомнением прозвучал другой голос, скользкий и влажный.
- В лохматый колокол.
Обладатель баритона сказал еще что-то, но отвернувшись и тише, а потом голоса вообще стали удаляться. К хорькам же подошли двое обычных качков, кивнули почти дружелюбно... «Пошли, пацаны...» - и показали, куда.
Это было не совсем то, чего Алексей добивался. А впрочем, подумал он вяло, не все ли равно? Узнаю я на треть меньше... Их окликнул обладатель скользкого голоса.
- Ну-ка, - сказал он, подходя, - еще раз подробненько... что тот дятел хотел получить за свои бабки?
- Так это... - и Мака начал косноязычно описывать предмет вожделения дятла, магический кристалл в серебряной оправе, и пока он рассказывал, Хвост напряженно размышлял, как выбраться, как выбраться, как выбраться... ему казалось, что он спокойно обдумывает варианты... замкнуть проводку, устроить пожар... - а на самом деле это была паника, что-то вроде предсмертного бреда, Хвост боялся значительно сильнее туповатого Маки... Он знал, что живыми им не уйти.
Вот они, нужные ворота... Алексей проехал еще метров двести, прижался к левому тротуару (тут не было настоящих тротуаров, просто вытоптанная тропинка у обочины) и погасил все огни.
Мотор, хорошо выставленный позавчера, работал почти бесшумно. А поскольку Алексей не собирался обострять слух, то этот слабый звук ему не помешает.
Он откинулся на подголовник и закрыл глаза. Несколько минут спустя он видел все вокруг глазами сотен и тысяч птиц.
Вороны слетались молча, молча рассаживались по деревьям, заборам и крышам. Голуби раздраженно галдели. Несколько десятков кобчиков ходили кругами над «улусом» Батыя.
Если смотреть на него с большой высоты, и не простым, а отвлеченным взором, чтобы видеть лишь подлинные тени, то становился различим знак Агапита Повелителя... Знак, который оживает лишь после того, как его напитают кровью.
Алексей опустил стекло в правой задней дверце, поднял с пола завернутую в вафельное полотенце винтовку. Примерился. Сектор обстрела был невелик, на пределе допустимого. Расчет на то, что машины от ворот будут лишь начинать ускорение...
Впрочем, стрельба по машинам - это запасной вариант. Скорее всего, не придется...
- Хоп. Живите пока, - разрешил обладатель скользкого голоса. Разрешаю... Но дышать будете через раз.
- Нам на двоих как раз и хватит... - подобострастно захихикал Хвост. Ему было противно и страшно, но он хихикал.
Сквозь прицел Алексей осмотрел окна второго этажа здания. Их было восемь. Не может такого быть, чтобы свет не горел, подумал он, шторы, наверное... Надо было брать еще и ночной прицел.
Вот! Щелка! Есть!
С восторгом он послал в это окно первых птиц.
Привет от мадам Дю Морье!..
Наложилось... вид через прицел - и через вороний глаз. Какой-то миг он сам себе казался посланным в цель снарядом.
Звон стекла, боль, кровь, тьма. Стальная решетка обламывает крылья.
Все птицы закричали разом.
Он снова и снова несся, ударялся, погибал. Нет, вот он протиснулся между прутьями, вот он выпутывается из темных складок... еще и еще...
Шторы сорвали. Два силуэта. Можно не ждать машин... Алексей поймал в перекрестие прицела грудь правого, пониже и пошире, выстрелил, тут же чуть сместил линию влево, выстрелил второй раз, не думая, попадет или нет.
Положил винтовку на заднее сиденье. Тронул свой джип.
Перекресток. Налево. Вниз, в ложок - и на пригорок. Гаражи. Мимо гаражей...
Здесь, вбитый между шиферным заводом и железнодорожной насыпью, расположился непрезентабельный микрорайончик. Совсем микро. Две панельные «хрущевки» и десяток деревянных бараков. Считается, что это тупик. На самом деле - дорога отсюда есть. Под насыпью проходит квадратного сечения труба, в которую «паджеро» как раз проходит. К этой трубе никакая дорога не ведет...
Он объехал пятиэтажку, объехал детскую площадку - надо сказать, вполне устроенную, постарались мужики... - и, включив фары, свернул к насыпи.
Вот она, труба. Джип, хрустя льдом, провалился по оси в грязь, но пополз, зараза, уверенно, пополз, пополз...
Впереди в свете фар вспыхнула большая корявая береза. Алексей словно проехал в очередной раз сквозь ходы Кузни. Но на самом деле здесь именно так и было... городская окраина по одну сторону железной дороги и совхозные угодья по другую. Чуть дальше березы сверкал инеем стог сена.
От стога отделился человек и поднял приветственно руку. Алексей оторопело вглядывался в него, не веря глазам. Потом затормозил и открыл правую дверь.
Бог сел рядом. У него был усталый вид. Алексей тронул машину и поехал напрямик через луг, поднимаясь по покатому челу холма мимо островов облетевшей черемухи. Перевалив через гребень, он остановился. Бог хотел что-то сказать, но Алексей жестом остановил его, достал телефон и набрал номер.
Если он все рассчитал правильно, сейчас телефон зазвонит в кармане одного мертвеца... Через шесть звонков на том конце отозвались...
- Да!
- Привет, - сказал Алексей. - Веселая выпала ночка?
Короткая пауза.
- Куда вы звоните?
Все правильно. Тот самый скользкий голос.

Предыдущая страница 21 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		22

- Слушай внимательно и делай, как скажу. Отпусти пацанов, они ни при чем. В восемь утра я их должен увидеть там, где мы с ними стрелку подбивали.
Если увижу, я тебе перезвоню. Если нет, то считай все сегодняшнее простым предупреждением. Батыю на грудь положи фиалку - от меня. Фиалку, понял? Не забудь. Как там вороны? Улетели?
- Улетели...
- Насрали как следует?
- Не знаю.
- Ну, отмывайтесь. Ты ведь счастлив, Костяной? - перешел он на вкрадчивый шепот. - Ты ведь об этом мечтал, правда?..
Он выключил аппарат, сложил и сунул в карман. И только после этого повернулся к Богу...
- Поехали?
Тот смотрел на Алексея, как бы даже не слыша вопроса.
Вид с гребня открывался эпический... под голубой полной луной светился иней и снег на полях, черными зеркалами лежали три каскадных пруда; справа поднималось белое зарево над оранжереей, дальше за ним угадывалась редкая россыпь огней в совхозе; слева никогда не гас город. Прямо же, сразу за прудами, деловито и скупо освещал себя мясокомбинат...
Алексей выключил зажигание, но оставил вторую передачу. Джип пыхтел и поскрипывал, иногда прыгал, однако шел довольно ровно.
Потом спуск кончился, но уже начиналась проселочная дорога. Алексей свернул направо...
- Итак, ты решился, - сказал Бог.
Алексей кивнул.
- Я тоже, - сказал Бог.
- Да ну? - Алексей не стал скрывать сарказм. - А как же принципы?
- Побоку.
- Хм... Бог долго молчал.
- Я думал, что во всем - моя вина, - сказал он наконец. - А потом... благодаря тебе, кстати... понял, что до меня добрались мои старые приятели. Но даже и это не заставило бы меня сопротивляться. Приди они открыто... Но они прокрались тайно - и заставили меня поверить в то, что моя вина куда больше, чем она есть на самом деле. А этого я уже простить не могу.
- Только не думай, что я буду тебя жалеть, - сказал Алексей. - Ваши дела меня интересуют в последнюю очередь.
- Однако ты в них активно вмешиваешься.
- Еще не вмешиваюсь. Только собираюсь.
- Вмешиваешься. Тебя уже нашли и опознали в десятке-другом пророчеств...
- Древних?
- Весьма древних.
- И чем все кончается?
- Как обычно... тьмой.
- Ну да. Тьма забирает все... Там нет такого, что ты будешь мне мешать?
- Такого там нет. И мешать тебе я не буду. Но позволь быть рядом - на случай, если ошибешься... В том, что ты затеял, сбиться нельзя, иначе тобою пущенная лавина тебя же и накроет.
- Хорошо, - помедлив, сказал Алексей.

Глава третья

В восемь утра он позвонил Вике.
- Доброе утро! Не разбудил? Нет? Это Алексей, узнали?
- Узнала. Доброе утро. Я почему-то испугалась... звонки междугородние... Вы уехали куда-то?
- Нет, это просто сотовый - он всегда так звонит. Вика, у меня к вам два вопроса.
- Я вся внимание.
- Вопрос первый... как спалось?
- Вообще не помню, чтобы так хорошо спала! Спасибо вам огромное! Будто... даже не знаю...
- Понял. Я рад, Вика. И второй вопрос - вернее, просьба. Вы в коридоре?
- Да.
- Пожалуйста, посмотрите в окно комнаты. Должна быть видна аллея, а на аллее скамейка.
- Есть такая, помню.
- Пожалуйста, посмотрите, сидит ли на ней кто.
- Но у меня телефон не дотянется... я отойду на минуту...
- Конечно.
Минута почему-то показалась Алексею очень длинной...
Собственно, он мог бы отправить туда парочку подзорных птиц, увидеть все самому... но для этого требовалось новое волевое усилие, а ему не хотелось растрачивать силы, которые могли пригодиться очень даже скоро... Наконец донеслись легкие шаги, звук поднимаемой трубки, дыхание.
- Не сидит там никого, но рядом шатаются два парня самого неприятного вида. Наверное, они и спугнули, кого вы ждете.
- Возможно. Спасибо, Вика. Если вы не возражаете, я загляну к вам вечером?
- Не возражаю.
- А можно, со мной будет один специалист по всяким запредельным делам? Я ему показал нашу находку, и он страшно заинтересовался. Хорошо?
- Да ради Бога...
- Вот именно. Ради Бога... Значит, до вечера?
- До вечера.
Он дал отбой и тут же набрал номер мобильного телефона, принадлежавшего покойному Батыю. Ответили тут же, со второго сигнала.
- Слушаю.
- Через сорок минут в тупике между стадионом «Водник» и спортзалом.
Машину оставишь на углу. И давай обойдемся без нежданчиков. Слово?
- Слово.
- Тогда - успехов.
Алексей спрятал в карман телефон и включил приемник, который за очень небольшие деньги научили ловить служебные волны. Перескакивая с частоты на частоту, он набрел наконец на активные переговоры. Слова «стадион», «спортзал» не использовались, но «из-за трибун не высовывайся...» - прозвучало.
Алексею было совершенно безразлично, перехватили его переговоры (вопреки уверениям связистов, что сделать это невозможно) - или же Костяной, выходец из бывших сыскарей, задействовал свои связи в милицейских кругах.
«Структура», возглавлявшаяся покойником Батыем, конечно же, была бандой - но из тех удобных банд, что снижают уровень уличной неорганизованной преступности, низводя слободских мальчиков... «парижан» и «ильинцев», - и очень активно препятствуют экспансии беспредельщиков-кавказцев. Поэтому на всякие мелочи наподобие транзита наркотиков можно было смотреть сквозь пальцы. Да и основная деятельность Батыя, владельца сети магазинов и рынков, не могла формально рассматриваться как преступная; ну, так уж везло человеку, что конкуренты его то угорали в гаражах, то падали с моста...
Без переговоров с Костяным Алексей вполне мог обойтись. Переговоры лишь сэкономили бы немного времени, не более того.
А «когда Бог создавал время, он создал его достаточно...» Впрочем, сейчас Бог спал. Алексей, к великому изумлению Мартына, уступил ему свой диван.

* * *

Константин Эрлих, он же Костяной, действительно стукнул, куда следовало. Сделал он это скорее от испуга, чем от ума или по велению хорошо развитых инстинктов, и сейчас испытывал то неприятное чувство, которое возникает во сне, когда обнаруживаешь себя на оживленной улице без штанов. С одной стороны, ты знаешь, что это сон и что никто, кроме тебя, его не смотрит, а с другой... С другой стороны, ты прекрасно понимаешь, что находишься на оживленной улице без штанов.
Его выбили из колеи и заставили паниковать эти проклятые птицы.
Богатое воображение было одновременно и сильной, и слабой стороной Костяного, покойник Батый, хитрый татарин, это знал и использовал. Тогда, выскочив из склада в кричащий вихрь крыльев, Костяной на несколько секунд рухнул в какой-то вывернутый мир, мир воплотившейся «Темной половины»...
И даже потом, когда птицы в один миг исчезли, оставив обильные потеки помета, Костяной ловил себя на том, что сторонится темных углов и вглядывается в тени.
Сейчас, на совершенно пустой автостоянке перед спортзалом, он испытал вдруг чувство запредельного, последнего одиночества. Просто все люди... друзья, враги, лохи, менты, биржевики, женщины, коты, строчки, акробаты, бывшие первые секретари, ломовые, быки, бакланы, черножопые, шировые, мажоры, жлобы, доктора, бухари, татары, базарные торговки, шоферня, ведущие телевидения, комелки... - все они исчезли, и вон за теми шторами не прятался никто, а звуки машин на проспекте возникали из тайных динамиков, поставленных специально для обмана... Он постарался стряхнуть с себя наваждение. Никого вокруг нет. Ну и что?
До назначенной встречи осталось три минуты. Прошел молодой кособокий бич, издавая звук невыключенной рации. Козлы...
Костяной вновь занервничал. Он вспомнил ночь. Похоже, впервые братва столкнулась с чем-то, заведомо превосходящим ее силами. До братвы это еще не дошло, но он, Костя - он был умнее. Много умнее.
Именно поэтому ему вдруг безумно захотелось сорваться. Не так... он вдруг понял, что ему все утро безумно хочется сорваться. Бросив все. Сейчас. Он посмотрел на часы. Тик в тик. Никого нет.
Лечь на дно... Просек, гад. Просек засаду. Это конец...
- Костя! - громко сказали сзади. Вернее, так... «Ка-астя!» Он обернулся.
Там не было никого.
- Ка-астя! Ка-астя! Ной!
Пусто. Никого. Стеклянная стена фойе спортзала, с той стороны занавешенная вертикальными жалюзи, похожими на противомушинные полоски.
Дверь, блестящие стальные ручки, стилизованные под половинки штурвала.
Бетонная мусорная урна, хранящая следы подошв...
- Ка-астя-ной!
Голос от урны.
Костяной пошел на этот голос, как завороженный. Наверное, зря, подумал он. Это опять то, ночное...
В урне шевельнулось темное. Потом из нее высунулась маленькая голова с разинутым клювом.
- Ка-астя-ной!!!
Он сделал еще три шага. На дне урны сидела ворона. Глаза ее были подернуты пленками, крылья жалко топорщились. Только клюв раскрывался неимоверно широко, острый язычок трепетал.
- Кааа...
Ворона вдруг заткнулась. Глаза ее мигнули и остекленело уставились на него. В этом выпуклом стекле полыхнул ужас. Птица замерла на миг, потом захлебнулась карканьем. Забила крыльями, прыгнула, взлетела. За лапой ее тянулась бечева...
Костяной все понял, но не успел даже зажмуриться. Мир стал черным, и лишь на месте урны возникла ослепительная звезда.

* * *

Алексей кивнул сам себе, отметив долетевший хлопок и шарик белесого дыма, поднявшийся над крышами. Тронул машину и, придерживая руль одной рукой, другой поднял к глазам кусочек мелового камня...
Откинул голову. Глаза на протяжении какого-то мига - именно так... на протяжении мига, - словно проходили сквозь зеркальную поверхность. Отдаленно это напоминало медленное всплытие со дна с открытыми глазами.
Он был в мире, где обитали липкие монстры. Рядом с городком, который они потихоньку высасывали.
Крыши окраинных домов виднелись метрах в сорока - правда, за лощиной, заросшей непроходимым колючим кустарником.
Алексей надел рюкзак, воткнул за пояс «шерифф» - круг для него замыкался - проверил, хорошо ли захлопнулась дверь... Уже отойдя довольно далеко, он почувствовал, что ему не по себе.
Земля под ногами будто бы чуть пружинила - как пружинит толстый травяной ковер поверх трясины.
Похоже было на то, что процесс здесь зашел дальше, чем он рассчитывал... Все равно - следовало убедиться.
Примерно через час неторопливых блужданий он наткнулся на следы людей. Свежее кострище, недогоревший кусок грубой ткани...
Алексей сел, привалился спиной к дереву. Вначале - прослушал окрестности. Ненормально тихо. Мелкие звери не прячутся - их просто нет. Птицы ведут себя несвободно...
Из кармана рюкзака достал баклажку с остатками «жабьего меда». Сделал полглотка. Отдышался. Оставалось... он встряхнул баклажку над ухом... оставалось еще глотков пять. Надо экономить.
Потом он постарался увидеть то, что произошло здесь недавно. Наверное, этой ночью.
Он увидел, но не понял. Трое мужчин с оружием сидели у костра. Потом двое ушли и через некоторое время вернулись с небольшим свертком.
Развернули его, содержимое рассовали по карманам, упаковку бросили в костер.
Когда стало светать, все они ушли. В сторону города.
Он посидел еще, собираясь с духом.
Не страх, но омерзение мешало ему.

* * *

Она не считала дни. Пыталась считать вначале, но потом бросила эти попытки.
Возможно, здесь просто-напросто повторялся один день. По крайней мере, эта олениха с олененком... они принимали одни и те же позы, делали одни и те же движения...
Аски плакала по ночам. Но, разбуженная, либо все забывала, либо не желала делиться.
Первое время Отрада судорожно сидела на месте... без надежды ждала, что откроется дверь. Потом так же судорожно пыталась куда-то уйти, уверяя себя, что ищет что-то.
Она нашла...
После этого Аски и стала плакать ночами. А Отрада... Отрада бросила поиски - и, однажды найдя старую полуразвалившуюся хижину у водопада, осталась там.
Искать больше нечего было.
А тогда она обрадовалась чрезвычайно, до взвизга, увидев знакомую резную арку над входом в пещеру, дикий плющ на склоне...
Провал зиял в полу, ближе к задней стене, и трон Диветоха валялся расколотый пополам, и никто не убрал трупы, кости обсыхали в углах, прикрытые клочьями придворных фартуков... она нашла и самого Диветоха - по массивному каменному браслету на руке и по знакомой серьге. Диветох, уже мертвый, тянулся к железному кольцу, вделанному в скалу. Отрада расстелила его царский красный кожаный парадный плащ и сложила на этот плащ все косточки царя... все, которые смогла найти. Потом она посидела над его могилой. Но как она рыла эту могилу и как закапывала Диветоха - это из памяти исчезло. Осталась только грязь под ногтями. И осталась память о яростной вспышке в глазу - когда она лишь попыталась коснуться железного кольца...
Аски вывела ее наружу и долго-долго шептала что-то ласковое. Но сама она с тех пор плакала ночами.
Но кроме этого случая они почти не разговаривали. И с каждым днем все меньше.
Водопад - если не стоять прямо над ним - шумел негромко, можно сказать, деликатно. Вода сравнительно небольшой речки срывалась в глубокую яму, разбивалась о каменный карниз и потом с карниза стекала несколькими отдельными потоками, еле видимыми сквозь туман и брызги. Каньон, образуемый нижним руслом, был настолько узок, что замечался лишь в упор, шагов с тридцати. Вниз по течению он становился шире, а берега его - положе, пока не превращался в рядовую речную долину. Оттуда, снизу, Отрада и пришла...
Здесь вообще не было лун, а звезды можно было пересчитать по пальцам. Но небо не темнело совсем, на нем оставалась смутная мерцающая кисея.
Почему-то все яснее вспоминались слова Алексея про одинокую безвестную смерть на дне темной глубокой ямы...
Но когда она сидела над водопадом, забывалось все тяжкое. Неровное неумолчное тремоло десяти тысяч барабанов истребляло сомнения. Когда она сидела над водопадом... бывали минуты, в которые мир вновь был прост, цели ясны, а пути - доступны.
Не надо было только шевелиться.

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук

Малейшее движение, даже вдох - немедленно разрушали иллюзию.
Но память об иллюзиях оставалась и накапливалась.
В какой-то момент она стала помнить, что, похоронив Диветоха, еще долго ходила по кладбищу. Какому кладбищу?.. Откуда там взялось кладбище? Но она помнила это - и ничего не могла с собой поделать.
Не сказав ничего Аски, она вернулась к мертвым пещерам мускарей.
Кладбище было. Старые полукруглые плиты с полустертыми надписями... ушедшие в землю так, как уходят за сто и двести лет... Но кладбища же здесь не было! Тогда - не было!
Кладбище было.
Она не могла этого понять.
И, не поняв, выложила на холмике Диветоха белыми камнями, что выстилали ложе реки... «Диветох. Царь».
Когда она вернулась, Аски лежала на пороге хижины - вся в крови. Отрада подняла ее на руки. Аски застонала, но не очнулась. У нее был разорван бок и почти откушена передняя лапа.
Наверное, кто-то вселился в Отраду, на время оттеснив страх и неуверенность. Она мало что помнила из того медицинского курса, что преподавали в училище, и не смогла бы потом объяснить, почему делала так, а не иначе. Но самый строгий и недобрый экзаменатор не стал бы придираться к ее действиям... Ибо победителя судят за другое.
С боком, зашитым редкими швами, с уложенной в шину лапой, - Аски забылась сном. Отрада сидела рядом. Только сейчас приходило понимание... этот мир не так стерилен, как хотел казаться. В нем что-то проступает... Именно так... проступает. Просачивается.
Кладбище - и неведомые хищники. В один день. Чего ждать еще - и скоро?
Она не знала.
- Пожалуйста, только не сегодня, - отчетливо сказала Аски. - Я еще не готова... Отраде даже показалось, что она слышит ее собеседника.
- Я не хочу... я боюсь... Я знаю, что пора, что надо, но пожалуйста... у меня маленький ребенок... ваш ребенок... разве нет больше никого...
Она выслушала ответ и рыдающе вдохнула. Потом так долго не было ни звука, что Отрада испугалась. Она давно не пугалась так, как сейчас, хотя сейчас ей будто бы ничего не грозило. Кроме одиночества.
Как будто она и без того не была абсолютно одинока...
Но нет, Аски выдохнула - протяжный всхлип - и задышала ровно. Отрада посидела еще с нею рядом, потом вышла под небо. Уже было начало ночи.
Справа, совсем недалеко, загорались огни города.

Глава четвертая

Пребывание в царстве мертвых запомнилось Азару как раздражающе однообразное одинокое кружение по древнему, словно сам мир, лабиринту. Углы, истертые миллионами прикосновений, заросшие мохом тупики, еле различимые надписи... Еще больше раздражало то, что приходится таскать с собой собственный труп, который все время притворяется, что лежит себе в палатке в лагере Симфориана, и старый Симфориан приходит и сидит рядом, что-то пытаясь сказать, но у него получаются лишь слова...
А потом было утро, раннее настолько, что солнце еще не показалось, лишь полоски облаков сияли необычным светом. Холод и свежесть наполняли палатку, Азар приподнялся и сел, он был один, полог откинут, кто-то сию секунду вышел, но он не заметил, кто.
Это тоже было видение, он догадался тут же - ибо небо затягивал дым, и солнце проступало лишь в полдень горячим багровым кругом. Но видение пронзительно-ясного утра - было последним.
С этого момента он стремительно стал выздоравливать, и даже отсутствующая рука не тревожила его по ночам.
Когда Симфориан послал за ним, Азар как раз упражнялся в бое одной рукой, без щита - наподобие саптахов. В сущности, это было просто, следовало лишь привыкнуть.
У шатра Симфориана сидели двое, незнакомый тысячник - и другой тысячник, вполне знакомый с лица.
- Вот, - сказал Симфориан, - тот, о котором...
- Не птица человек, а сподобился полета, - перебил его Азар, протягивая руку знакомому. - Срослись кости?
- Ты...
- Вытаскивал тебя из воды, да вез, да песни пел дорoгой... Азар меня зовут, Азар Парфений. Из Лабы-деревни вольный азах.
- Венедим Паригорий. А это друг мой, Камен Мартиан. Услышали вот о том бое, что в Лабе происходил...
- Понятное дело.
- Верно, что от Пактовия огневому бою научился?
- Верно, да.
- Что с самим Пактовием сталось, не знаешь?
- Как разошлись, так никакого известия. А вы слыхали что-нибудь?
- Был осенью жив. Потом - пропал из виду...
- Постой, Венедим, - сказал его товарищ. - Давай сразу все объясним.
Наверняка знаешь, азах, что Пактовий телохранил государыню нашу кесаревну...
- Как не знать. Да похитили ее все равно.
- Так вот... похитители передали кесаревну нашу Отраду кесарю Светозару.
Жилье ей предоставил генарх Вендимиан. Готовилась свадьба, вот с ним... Камен кивнул на Венедима, тот вздохнул. - Но - вновь кто-то похитил ее, и вновь след ведет в Кузню. Прошлый раз, ты знаешь, ходил за кесаревной отважник Пактовий. Теперь же - нету его нигде. Поэтому идем мы.
- Так, - сказал Азар. - А искать-то как ее будете?
- Есть одна хитрость... - начал Камен, но Венедим прервал его...
- Ты - пойдешь с нами?
- Какой от меня особый толк? - вздохнул Азар.
- Огненные бoи.
- По-онял... Но на работу потребно будет хотя бы несколько дней...
- Три. Три дня мы пробудем здесь. Симфориан даст людей, помогут.
- Хорошо. Буду с вами.
Не три дня ушло на сборы - пять. Небольшой, в два десятка, отряд всадников отправился в путь до восхода. Верховые, у каждого подменная и вьючная лошади. Некоторые вьюки были длинные, обернутые промасленной парусиной...

* * *

Авенезер опустил руку, и толпа зароптала. Он хорошо знал этот ропот.
Можно даже сказать, что он по-своему любил его...
Сейчас более, чем когда-либо прежде, Авенезер ощущал себя скоплением множества людей. Кто-то придумывал слова. Кто-то говорил их. Кто-то сочинял эффектные жесты и поступки. Кто-то творил маленькие чудеса. Кто-то рассчитывал последствия ходов и событий.
Эти люди были даже не слишком знакомы между собой.
Вот один из них, отвлекшись от своих дел, обвел глазами толпу.
Несколько - восемь, а то и все десять - тысяч пестро вооруженных мужчин, не блистающих опрятностью и не погрязших в добродетели женщин, чумазых вороватых ребятишек. Густая вонь агрессивного пота заставляла их раздувать ноздри.
Глаза сверкали сами по себе.
Что ж, подумал Авенезер, не самый плохой материал. Большинство их них сильны, беспринципны, умеют выживать. Нужно лишь хвалить их, хвалить безудержно - и они не отстанут от тебя ни на шаг. Убедить их, что они-то и есть соль земли... И в какой-то момент они возомнят, что - лучше тебя.
Главное - не упустить этот момент. Суметь им воспользоваться.
Тот, который вещал, наклонился вперед и чуть понизил голос. В наступившей тишине убили бы любого, кто скрипнул бы попавшей под каблук песчинкой... А потом Авенезер-вещающий откинулся и воздел торжествующе руки.
Толпа заревела. Авенезер-наблюдатель чуть поморщился. Он не любил такие громкие звуки.
И, вглядываясь в потные ликующие лица, попытался угадать... вот ты придешь убивать меня... и вот ты... и вот ты.

* * *

Алексей заставил себя не нервничать и не торопиться. Работа была кропотливая - и, как оказалось, времени требовала больше расчетного. Прежде он никогда не занимался выцарапыванием на стекле...
Отвлекал главным образом пейзаж. Крыши с обвисшими от сырости краями, мох и плесень на стенах, мертвые лужи в оспинах и морщинах. Не слишком густой, но какой-то неприятно осклизлый туман. Он здесь не рассеивается никогда.
Злотворное дыхание гада... Сумерки спускались не серые и не синие, как водится, а - зеленоватые.
Цвета мертвой плоти.
Наконец он закончил все. Тщательно проверил каждый знак. Нужен был завершающий штрих... Не было штриха. Алексей понял, что просто устал, что именно от усталости - тупость. Это простая усталость, сказал он себе, усталость тела, нужно будет посидеть и отдохнуть... Наверное, какие-то картинки проскочили перед мысленным взором - проскочили и исчезли, оставив аромат...
Алексей усмехнулся, вынул из кармана рюкзака темный граненый флакончик и капнул несколько капель на край стола.
Вот теперь - готово.
Он взял в руку меловой камешек, поднес к глазам. Глядя только на него, шагнул в свою квартиру... Мартын и Бог на кухне уплетали яичницу с колбасой.

* * *

Силентий закончился. Он проходил в пахнущей свежим деревом палате, центре временной столицы. Стояла столица неподалеку от монастыря Клариана Ангела, меж двух трактов, ведущих на Восток. Именно на Восток, на неудобные, а потому малозаселенные земли, шли сейчас беженцы, ставили избы, рыли землянки, старались промыслить рыбу, зверя или болотную птицу. С немалыми трудами кесарю удалось, не прибегая к силе, убедить азахов и крестьян сравнительно благополучных провинций помочь тем несчастным, кто потерял все... Было слишком много рабочих рук и слишком много голодных ртов.
Хватит самой малой искры, чтобы полыхнул невиданный пожар. В сравнении с которым прошедшая война покажется ровным огнем в печи.
Помощь была договорена такая... беженцев согласились брать в рабство.
На срок. Так уже делалось во многих провинциях - стихийно, а потому пристроиться удавалось не всем. Только счастливчикам. Хуже всего было то, что при таком вот стихийном порабощении особенно страдали семьи с детьми...
Когда силентий закончился и приглашенные разошлись, оба кесаря... нынешний, Радимир, и бывший, только что объявивший прилюдно о сложении с себя бремени власти, Светозар, - остались сидеть во главе стола. По правую руку от них вздыхал толстый ученый монах Фанвасий, по левую - замер седой провидец Иринарх. Юно Януар стоял напротив кесарей, держа в руке книгу.
- Садись, потаинник, - буркнул кесарь Радимир. - Набегался, должно быть...
Юно наклонил голову в знак согласия, сел, положил нераскрытую книгу на стол, придерживая крышку переплета рукой - может быть, неосознанно.
- То, что я должен вам сказать, - начал он, - родилось не вдруг. И мне очень хотелось бы, чтобы все это оказалось полной ерундой. И даже если это правда, я не знаю, как нам следует поступить. Начну с конца... особа, названная нами кесаревной Отрадой, бесследно исчезла из дома Терентия Вендимиана, а Алексей Пактовий обрел мощь, сравнимую разве что с мощью великих чародеев древности...
- Не совсем так, - поднял палец Иринарх. - Он удостоверился, что обладает ею.
- Пусть так, - кивнул Юно. - Хотя, насколько мне известно, за годы обучения у Филадельфа и Домнина особыми талантами он не блистал. Но я не об этом. Итак, до передачи кесаревны - прошу прощения, я буду называть ее так, хотя не уверен в правильности определения... - он чуть помедлил, словно бы ожидая вопроса; все, однако, молчали. - До передачи кесаревны на руки кесарю Светозару мой помощник Конрад Астион, находясь под действием одного известного чародейства, предал ее «птицыным детям» - как раз в тот момент, когда Пактовий очень шумно и деланно отлучился от своей подопечной. С которой до того момента был неразлучен со времен сражения на Кипени... где они совершенно непонятным способом избежали смерти, находясь в самом центре огня. Короткий период между сражением и появлением нашей пары из недр Кузни они проводят в разлуке, как и положено... но вот что интересно... мои люди в отряде Венедима независимо друг от друга отмечали... кесаревна поначалу была крайне угнетена, да и Пактовий тоже радости не проявлял. Ладно. Мы вроде бы знаем, где был и что делал Пактовий в недрах Кузни... там присутствовал наблюдатель, посланный чародеем Якуном. Но ведь сам Якун был нам рекомендован именно Пактовием - якобы со слов Домнина...
Кесарь Радимир хотел, кажется, что-то сказать, но передумал, махнул... продолжай.
- Равно как лишь со слов Пактовия мы знаем о спрятанной в Кузне кесаревне, посвященной Белому Льву, могущественному амулету Полибия, и о том, что только с ее помощью можно будет чародея оного перемочь. Неважно, что все это впоследствии оказалось фикцией... тогда мы в это поверили и готовы были из кожи вон выпрыгнуть, чтобы Пактовий мог осуществить свой план. Тем более что нам - не всем - был предъявлен убедительный, в прямом смысле слова - убийственный довод...
- Ты думаешь, и это подстроил Пактовий? - хмуро спросил кесарь, незаметно трогая свою грудь. Кожа там все еще чесалась, шелушась...
- Все не так в лоб, - сказал Юно, мучительно морщась. - Человек ведь не прилагает усилий, чтобы отбрасывать тень. Конечно, сознательно он ничего не подстраивал... Идем дальше. Накануне войны Пактовий посещает Конкордию. В компаньонах у него Конрад Астион. В Конкордии они не по своей инициативе встречаются с Епистимом Калисом, о котором говорят как о сильнейшем волшебнике и чародее наших дней. Я имел с ним краткосрочную встречу сравнительно недавно и могу засвидетельствовать... Епистим могуч... был.
Надеюсь, что именно - был.
- Епистим Калис - или же Мум? - уточнил Иринарх.
- Э-э... - вопрос озадачил Юно. - Но это же один и тот же человек.
- Отнюдь нет. Это разные люди, а то, что они пользуются одним телом лишь прием. Вас ведь не удивляет, что Полибий пользовался несколькими телами... Юно помолчал несколько секунд.
- Я не знаю, удастся ли это выяснить, - сказал он наконец. - Но кто-то из них определенно встречался с нашими посланниками - и по крайней мере одного взял под контроль. Почему бы не предположить, что одновременно и сам он был взят под контроль сильнейшим противником?
- Это Алексеем, что ли? - нахмурился кесарь. - Юно, ты чувствуешь, к чему ведешь?
- Да. Я понимаю, что это звучит чудовищно, но линия выстраивается отчетливо... Далее в прошлое... упорные занятия у самых искусных чародеев - при демонстрации весьма посредственных способностей и весьма тривиальных результатов. Если я правильно понимаю, способности бывают только врожденные. Можно ли их скрывать, имея дело с такими гигантами, как Филадельф... Он остановил свою речь, ожидая реплик. Никто не сказал ничего.
- Во время воинского обучения все было обычно. Но накануне, как известно, случилось...
- Юно, - сказал кесарь, - сколько лет тебе было в тот год?
- Семнадцать.
- То есть ты достаточно понимал в происходящем?
- Я вообще не понимал ничего. Сейчас, может быть, понимаю... хотя сомневаюсь. Но это и не важно. Главное - что Пактовий был раздавлен. Он воспринял происходящее как чудовищную несправедливость. И после возвращения к жизни... у него могла появиться цель. Подлинная цель... - он будто бы задумался, потом выговорил... - Месть.
- Алексей мог отомстить мне куда более простым способом, - сказал кесарь. - И куда раньше...
- Я опять не могу донести свою мысль сразу, - Юно провел рукой по корешку книги. - Он не вынашивал эту идею и не строил планы. Он был воплощенной безадресной местью, местью всем купно... властям, народам, обычаям и традициям, законам... Если мы оглянемся по сторонам, то увидим, что произошло именно это... разрушение основ. Мир рухнул. Людям, которые переживут все это, придется создавать жизнь с чистого листа...
- Ты знаешь, чьей дочерью была... та девушка? - спросил кесарь.
Юно помедлил.
- Видимо, нет. Поскольку вы задали этот вопрос...
- Винарь Захар Карион был неспособен к деторождению. Я знаю это, потому что ранили его на моих глазах... Его жена, Дафина, понесла после радений у чародея Астерия. Она разрешилась двойней, мальчиком и девочкой. Мальчик в девятилетнем возрасте умер от крупа... впрочем, уже тогда видно было, чье у него лицо.
- Теперь нам остается установить, что обстоятельства рождения Алексея Пактовия темны, и можно будет приступать к толкованию «Пророчества Смегды», - сказал Иринарх ровным голосом.
- Именно так, - Юно посмотрел на него почти враждебно. - Обстоятельства рождения младенца Алексея темны. Известно, что он был крупным, развитым, и в полгода выглядел годовалым. Вместе с тем дата рождения вроде бы точна, роды принимались опытной повитухой... Так вот, я проверил все, что известно об этой повитухе. Она дюжину раз принимала очень крупных и очень развитых младенцев. Один случай стал известен мне досконально... жена одного известного человека забеременела, когда муж был в отъезде. Она обратилась к нашей повитухе, получила инструкции, в должный срок тайно родила, месяц проходила с накладным животом, а потом как бы родила повторно - крупного и развитого младенца...
- Девочку? - с интересом спросил кесарь.
- Не помню, - твердо сказал Юно.
И тогда кесарь захохотал. Он хохотал заливисто, хлопая ладонью по столу, приговаривая... «Шельмы, шельмы, шельмы!..»
- Ты что, брат? - с удивлением спросил Светозар.
- Да я ж догадывался... в обоих случаях...
Он опять расхохотался, и Юно, вдруг понявший, в чем дело, сам с трудом проглотил готовый вырваться смех.
- Обмануть мужей... им ничего не стoит... дураков...
- Итак, - сказал Иринарх почти равнодушно, - получается, что Алексей ваш сын. Так? А чья тогда дочь - Отрада? Я не имею в виду взрослую девушку, которую вывел из Кузни Алексей. Здесь могут быть разные мнения. Я говорю про маленькую девочку, пропавшую в год мятежа.
Кесарь помотал головой. Лицо его покраснело и блестело от пота.
- Не знаю, - сказал он. - Веду уже не спросишь...
Прошло несколько мгновений, прежде чем Юно вспомнил, что это имя покойной августы. Оно было из давным-давно прожитой и уже полузабытой жизни.
- Ну, почему же, - сказал молчавший доселе толстый монах. - Если это нужно...
- Может быть, и нужно, - сказал кесарь. - Но я не позволю ее тревожить.
Монах незаметно покосился на Юно, и тот еще более незаметно кивнул.

Глава пятая

- Пока единственно, что могу сказать определенно... завидую вашей отваге, девушка, - сказал Бог задумчиво. Он катал между пальцами хлебный шарик. Здесь происходили интересные дела... А соседи ничего не рассказывали вам?

Предыдущая страница 23 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		24

Вика пожала плечами. Губы ее поджались в сторону, образовав лежащую на боку букву Т.
- Определенного - ничего. Может быть, потому, что стены давние, толстые - не слышно... Старушек, опять же, в соседях нет. Внизу тетечка живет, так ее просто иногда раздражало, что - мебель двигают. А какая тут мебель...
- Знаете что, Вика, - сказал Бог. - Я вам сейчас предложу одну вещь, вы подумайте - и соглашайтесь. Чтобы все понять, мне следовало бы провести тут ночь, а может быть, и не одну. Разумеется, без вас. Если компания Мартына... простите, Элика, - он поклонился мальчику, - для вас приемлема, вы могли бы переночевать в квартире Алексея. Или у вас есть какие-то подруги, друзья?.. Я понимаю, что вы можете про нас подумать всякую всячину, о чем только сейчас газеты не пишут... то есть я не настаиваю. Самую дрянь Алексей отсюда просто унес. Но кое-что, похоже, осталось, и унести это можно разве что со стенами...
- Есть, правда, еще один выход... сменить квартиру, - сказала Вика. - Может быть, на самом деле вы проходимцы и жулики, и затеяли целый спектакль для того, чтобы выселить меня отсюда...
Мартын возмущенно вскочил, набрав полную грудь воздуха для достойного ответа. Алексей рассмеялся.
- Она тебя купила, старик.
- А чего сразу... «жулики»... Знаю, что купила, а за базаром следи.
- Мартын, друг мой, это я вам посоветовал бы следить за базаром, - мягко сказал Бог. - Девушка права, конечно. Не будем настаивать...
- Извините, - сказала Вика, - но я, правда, смеялась. Ну... достаточно ведь нелепая ситуация, разве нет?
- Незнакомые мужчины просятся переночевать... - подсказал Алексей.
- Вот именно. И я их пускаю. Чудовищное легкомыслие. Да чем я рискую ну, в самом худшем случае? У меня не будет этой квартиры. Перееду за ту же цену в гостинку...
- Э, нет, - сказал Алексей. - Представьте... приходите утром, а здесь труп.
Сможете вы что-нибудь доказать милиции?
- Легко! - она засмеялась. - Вот уже из этого вопроса ясно, что вам можно доверять. Вы же тогда больше часа просидели - и в шкаф, получается, не заглянули. А в шкафу висит форма... Алексей развел руками...
- Лопух. И в каком вы звании, Вика?
- Сержант.
- По делам несовершеннолетних?
- По ним, хорошим... - она нахмурила бровь на Мартына. - Понял, птица?
- Так точно, - робко вытянулся Мартын. - Разрешите обратиться к... э-э... он подбородком указал на Алексея.
- Обращайтесь.
- Драпать надо, - драматическим шепотом сказал Мартын. - Она нас всех посадит!
- За что? - растерялся Алексей.
- За решетку... Ну, за ту, которую из парка сперли - забыл, что ли?
Первым захохотал Бог, за ним остальные.

* * *

Железные звери дважды появлялись на окраинах Столии и вскоре исчезали бесследно, будто проваливались в подвалы или подземные нечистые каналы. И жителям начинало казаться, что это был морок, условность, остаток сна. Столия всегда жила особой, как бы придуманной жизнью, состоящей из ритуалов, непонятных для посторонних, и странных бесцельных интриг; этот город ощущал себя слепком с мертвого лица, маской чего-то - давно забытого.
И жизнь в нем была бесконечным и безначальным, иногда веселым, а чаще бессмысленно-жестоким маскарадом, понятным только посвященным; долгой игрой без выигрыша и воображения...
Готовились к Возжиганию Времени. Храм Бога Создателя день ото дня пустел, и никто не убирал налетавшие листья, хвою, серый пепел. Постепенно и окружающие кварталы охватывало оцепенение... люди передвигались медленно и скупо, больше сидели и смотрели перед собой; они перестали зажигать фонари на улицах, а потом и свет в домах. Это расходилось концентрическими кругами, и в центре увядания возвышался храм... серый куб с воротами на все четыре стороны.
Крышу храма венчала чаша, чара, вырезанная в давние времена из черного с красноватым отливом камня будто бы самим Создателем. Бордюр ее насчитывал двенадцать тысяч девятьсот тридцать семь рисок, и при ближайшем рассмотрении каждая риска была миниатюрой, изображавшей какое-то событие.
Тьма мудрецов во все времена толковала эти рисунки - толковала так или иначе.
Время кончалось каждые семнадцать лет. Каждые семнадцать лет его следовало высекать заново. Вряд ли кто задавался вопросом, что произойдет, если жрецы, почему-то не собравшись в нужный день и час, не принеся жертвы и не произнеся нужные слова - не сотворят из ничего синее пламя и не поднесут его к чаше... Тoлпы и звери вошли в город одновременно с противоположных сторон.
Но если навстречу толпам медленно стекались оборванные, еле передвигающие ноги горожане, то звери вошли незамеченными.

* * *

За прошедшие сутки Алексей узнал много интересного, но в практическом смысле ненужного. Главное, чего он достиг... его подзорных птиц стали замечать и нервничать. И без того серьезное потрясение, чреватое самыми крутыми разборками, осложнялось именно этим... странностью.
Может, кошек еще на них напустить? - думал Алексей отстраненно. Но все же решил не перегибать.
Все же неплохую идею подкинул ему когда-то один из злосчастных похитителей Отрады...
А сейчас Бог готовился к ночи. Алексея он выгнал за порог, чтобы не мешал, и Алексей спустился во двор, а потом, движимый непонятно чем, направился в сквер.
На скамейке сидел нахохлившийся Хвост. Алексей узнал его издалека... и, перебрав картинки, приходящие к нему от подзорных, нашел и эту, самую старую... носки ботинок на фоне темного асфальта, озаряемые огоньком сигареты.
Он не мог чувствовать то, что чувствовал Хвост, или слышать его мысли... то есть мог, конечно, но это было бы глупо и бессмысленно... однако и картинки было достаточно, чтобы знать и думы, и чувства.
- Подвинься, - сказал Алексей.
Тот дико взглянул на него, хотел вскочить, но не вскочил. Подвинулся...
- Что было там, я примерно знаю, - сказал Алексей. - А потом?
Ответа пришлось ждать долго.
- Не знаю. Маку менты замели. Просто так. А я вот...
- Ту штуку вы так и не нашли?
- Ты издеваешься, да? Мы как в хавиру вошли - и тут нам ка-ак раз по рогам! Я сразу вырубился...
- Врешь. И там не били, и потом. На психику давили - это было. Значит, не видел... Почему засада была, как считаешь?
- О, Господи! Да это же... ты чс, мужик, сам не понимаешь? Это ж перевалка Батыевская была для кислятины... или чего там, не знаю я, что он валял... пластилин, солому, стекло... да и знать не хочу! Встрял, блин, как писька в палисадник...
- И про эту вещь тебя потом не спрашивали?
- Спрашивали. Специально подошел... не знаю уж, как его там, но из боссов. Которого взорвали потом...
- Понятно. Значит, штучка точно у них. И, похоже, начала действовать.
Ладно, парень. Хоть ты дела не сделал, но башку под дуру подставлял. Вот тебе за это полкило бабок - и сматывайся. Не маячь, хорошо? Да, и еще... мало ли, как все обернется... короче... помнишь, что я тебе про тот кристалл говорил? Вдруг он к тебе прилипнет... так вот... не надо топить. Зарой. Где-нибудь за городом. Но запомни твердо, где зарыл.
- Да я к нему пальцем...
- Это тебе так кажется. Пока не увидел. В общем, мое дело сказать, твое дело услышать. На конверте номер записан, это моя труба. Но звони только в крайнем случае, понял? В крайнем.
- Не понял. Какое тебе вообще до меня дело, если на то пошло?
- Не знаю. Так просто. В общем, на твоем месте я бы уехал из города.
Недельки так на две. Черт, мне бы и на моем - не мешало уехать...
- Сбегу - не жить тогда. Заподозрят.
- Ну, парень...
- А чего? Я виноват, что здесь родился? Теперь уже не пере...
Он вздрогнул и замолчал. Алексей тоже почувствовал это... горячую волну со стороны домов. Она прошла, не шевельнув и листка, но заставив содрогнуться всех людей... от внезапного беспредметного омерзения, или от страха, или от предчувствия восторга... Бог что-то сделал. Сотворил. Надо было идти.
- Не бойся испугаться, - сказал Алексей. - Беги. Как тебя мамка звала? А то неловко...
- Денис.
- Пока, Дениска. Помни, что я сказал.

* * *

Бог встретил его у дверей.
- Не удивляйся...
Коридор, ведущий на кухню, зарос каким-то коричневым мочалом. Вместо кухни зияла темная пещера.
- Что это?
- Заглянул под обои...
- Что там? Дальше?
Можно было не спрашивать. Ясно и так... ход куда-то. Ход, не отмеченный на картах, не определяемый ключами.
Из пещеры тянуло холодом.
И надо туда соваться только потому что запах духов одной пигалицы похож (может, и правда - просто похож?) на запах, проникший в коридоры дома отдыха, когда за окнами то ли действительно топтались, то ли мерещились тяжелые медленные существа...
- Ну что же... если это действительно то, что мы искали... Алексей не понял, кто это сказал или подумал... он сам - или же Бог.
Но внутри себя он уже знал, что это - то.
Он раздвинул руками висящее мочало - сырую мертвую траву - и выглянул на бывшую кухню. Это было дно каменной ямы. Вверх вела основательная лестница из толстых железных труб и грубо приваренных перекладин, способных выдержать быка - а может быть, и слона.
Перекладины были чуть прогнувшиеся.
Потом он стал смотреть вверх. И через некоторое время понял, что крыша над головой - всего лишь медленные облака на вечернем небе.
Он взялся за ступеньку. Лестница чуть вздрагивала. И тогда он полез вверх. Бог кажется, вздохнул, но ничего не сказал.
Ступенек оказалось шестьдесят две. Чем выше, тем холоднее они становились.
Наверху он замер и долго прислушивался. Но звуки вокруг были только мертвыми.
Тогда он чуть высунул голову. Неопределенное время суток. Низкие серые облака, одиночные снежинки. На постриженной траве - тонкий нетронутый иней.
Неподалеку возвышался странный дом. Открытая веранда во всю длину, но ни единого окна. Лишь высоко, под самой крышей - длинные узкие прорези. У входа на веранду темнели четыре фигуры. Видно было, что это не совсем люди.
Бог видел сейчас все то, что видел Алексей, и поэтому Алексей старался посмотреть на все.
Потом он начал спускаться.
Оставалось ступенек десять, когда в груди вдруг стало пусто и сосущебольно. Возник страх и пополз по ногам. Вцепившись в перекладину, Алексей прижал другую руку к груди и сделал несколько глубоких вдохов и выдохов. С неслышимым щелчком что-то вернулось на место...

* * *

Если она и поверила на миг в удачу, то потом все равно заставила себя думать, что - нет, не верила, не верила! Так было легче.
Да, в городе загорались огни и даже ездили какие-то чудовищно уродливые машины, но не было ни одного пешехода, а в домах не было дверей.
Страшнее всего, что улицы окутывал то ли туман, то ли дым, почти невидимый сам, но скрывавший предметы уже шагах в ста. Туман усиливал звуки, превращая падение кусочка штукатурки в долгую какофонию, а эхо шагов - в шум погони...
Добавить прямоугольные ямы с темной, вровень с асфальтом, водой, добавить странные следы, словно выжженные в том же асфальте - чтобы понять, что уже после второй вылазки в город Отрада туда не возвращалась.
Конечно, эти две экспедиции дали кое-что нужное... зажигалку, например, или карту этого города - правда, с надписями на непонятном языке - и, конечно, там можно было найти что-то ценное, а может быть, и бесценное даже... но она просто не могла больше выносить эти жуткие звуки, что сразу же окружали ее на улицах...
Аски не становилось ни лучше, ни хуже. Большую часть времени она пребывала в забытьи, но при этом дышала ровно и глубоко. Приходя в себя, стыдливо отползала к кустам. От обычной еды, предлагаемой Отрадой, она отказывалась - от всех этих ягод и плодов, растущих повсюду в изобилии, и от мяса ленивых толстых птиц, разгуливающих на коротеньких лапках... Она только пила воду.
Впрочем, раны ее затягивались хорошо.
На четвертую или пятую ночь кто-то попытался вломиться в хижину, Отрада выстрелила через дверь - отдачей ей опять разбило лоб, не так сильно, как прошлый раз, было скорее обидно, чем больно, кровь унялась легко, - и утром она увидела следы, уходящие к водопаду. Вот уж где кровь текла по-настоящему... Наверное, это было безумием - но она пошла по следам.
В обойме оставалось еще семь патронов.
Частые капли, потом пятна. Потом пятна превратились в неровную рваную полосу. Трава была примята, дерн взрыт и распахан местами. Сначала оно бежало, потом шло, потом ползло...
У самого края обрыва, за большим обнажившимся камнем, сплошь залитым кровью, блестящей и черной, лежал ночной гость. Что-то среднее между медведем и гориллой, свалявшаяся бурая шерсть, черные кожаные ладони... Но лицо его - было лицом человека.
Иссиня-белое, искаженное мукой - оно оставалось прекрасным. Отрада сглотнула. Она знала этого человека. Именно он...
Почерневшие веки его дрогнули и приподнялись. Глаза смотрели в небо, потом медленно переместились, взгляд лег на Отраду.
- Прости... - прошептал он. - Ночью я... зверь...
- Агат, - почти закричала она. - Агат, милый, что с тобой сделали?!
- Спасибо... Это был хороший выстрел... - он даже улыбнулся. Губы были в крови.
- Это Он - так - тебя?!! Это он?!!
- Не... печалься... Я тебя... очень...
Руки судорожно дернулись, а глаза сразу стали мертвыми. Воздух еще выходил из груди, выдувая пузырьки на губах, но это был уже мертвый воздух.
Отрада наклонилась и поцеловала застывшие губы. Потом - закрыла мертвецу глаза. Еще посидела над ним, о чем-то думая, а может быть - просто слушая себя.
Распрямилась.
У нее оставалось еще семь патронов.

* * *

Ах, какая была паника и какой был страх! Великий Страх! Авенезер впитывал его всем своим существом, стоя в центре пустоты посреди бушующей толпы. Те, кто оказались близко к нему, изнемогали от восторга, те, кому этого не досталось - были пожираемы зверьми. Их боль и страх были то же самое, что и восторг падения ниц всех, стоящих рядом. Падения ниц, самоиспепеления, полного и навсегда отказа от себя...
Он ничего не сказал и не показал даже, но его желание предвосхитили... десяток мужчин, плотно сбившись, подняли его на плечи. Он стоял, не шатаясь.
Он мог бы парить над всеми, но не хотел. Это была бы потеря прикосновения.
Потом он широко раскинул руки и привел зверей к повиновению. Он ощутил их сильный и тупой ответ, недоумение - и тоже восторг. Восторг обретения хозяина. Они были сиротами, эти железные звери... Все вокруг принадлежало ему. Это продлится еще некоторое время...
Потом он заговорил. Можно было обойтись без слов, но не хотелось. Ему нравилось говорить. Он любовался своим голосом. Он говорил так, что голос для слушающих его - рушился с неба. Рушился вместе с небом.
А сами слова почти не имели значения.
Он сказал, что пришли последние времена. Но не смерть будет впереди, а новая жизнь без зла, зависти и мерзостей. Жизнь в новом и чистом мире. Ворота в него уже отворяются, но не всяк желающий сумеет туда попасть, а лишь тот, кто здесь и сейчас сумеет очиститься в огне и крови, сумеет забыть законы, навязанные бездарным сочинителем ролей в этом вертепе абсурда, который все еще называется миром... Увы, существуют и те, кто противится нам силой мышц и силой площадного волшебства. Вот и здесь стоит мать человека, возлюбившего смерть - и намеренного всех обречь смерти...
Он простер руку, и вокруг женщины образовалось пустое пространство (где-то очень далеко отсюда у седого коротко стриженного человека с жестким лицом болезненно сжалось сердце; он прижал руку к груди и сделал несколько глубоких вдохов и выдохов...). В глазах женщины все еще плескался общий восторг, но легким манием он лишил ее восторга, вернув ясность ума. Ему очень нужен был ее страх. Ее чистый незамутненный страх.
Потом он призвал зверей. Звери стали быстро прокладывать себе путь в толпе, раня сбившихся плотно людей лапами и шипами на плечах.

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук

Если бы Авенезер посмотрел на все это сверху, он увидел бы, что звери своим ходом сквозь толпу рисуют на земле знак Агапита Повелителя. Но он был так уверен в своих силах...

* * *

В это же время в храме Бога Создателя старый жрец полз к лестнице, ведущей на крышу. У него были сломаны ноги - тяжелый зверь мимоходом наступил и размозжил ему, упавшему на бегу, обе голени - но он все равно полз.
Если не возжечь Время, мир остановится и погибнет.
Единственное, чего он боялся - это умереть на пути к чаре. Он даже боялся остановиться, чтобы перевести дыхание - трогаться вновь было невыносимо трудно. И еще он знал, что все равно не доползет.
И вдруг боль исчезла. Словно невидимая милосердная рука легла на его ноги, потом на сердце - и ушла, как бы извиняясь, что больше не может дать ничего. Но боли - не стало!
Жрец дополз до лестницы, полежал немного, глядя назад - а потом перевернулся на спину, сел - и так сидя начал подниматься со ступеньки на ступеньку, со ступеньки на ступеньку... Всего их было сто сорок четыре.

Глава шестая

Никто не понял, как это получилось, но уже на третий день всем несомненно стало ясно, что командует - Живана. С тряпкой на руке, сожженной до черных лохмотьев (что-то сделали... боли не было, но смотреть все равно страшно), с повязкой на глазу, простоволосая - она утратила возраст, превратившись просто в умного и точного командира, находящего нужные слова и делающего понятные и разумные ходы. Еще не один раз на беженцев из Лабы выползали железные звери, и не один азах расстался с жизнью, вставая у них на пути - но всегда успевали схватить оружие, раздуть огонь, выстроиться - и не бежать, даже если казалось... все. Зверей невозможно было просто отпугнуть, страха они не знали, но знали боль - и смерть. А лучники очень скоро поняли, куда следует метить горящей стрелой... Наверное, первым с нею как с командиром заговорил староста Виталий.
Глядя на него, согласились и прочие. Жена десятника стала десятницей, но командиром сотни. Столько - сто ровно, ирония случая - вооруженных мужчин оказалось под ее рукой в начале похода, и двести семьдесят три персоны прочих...
женщин, детей, увечных, немощных и старых. Гнали с собой немногих уцелевших коров, коз, овец. Повезло, что сразу после землетрясения табуны отогнали на летние выпасы, без дальней мысли, чтобы освободить руки - выпасов же большая часть была как раз через речку... Без слов давали коней тем, кому не повезло, у кого рухнули конюшни или же выпасы оказались вблизи деревни.
Живана не вникала... на время давали или насовсем. Своих коней - а у нее их оказалось одиннадцать - она сразу доверила старосте... распорядиться по справедливости. Он вдумчиво покивал.
Себе она оставила пару белых кобыл с длинными нестриженными гривами и хвостами. Азашье седло отличалось от охотничьего, к которому она привыкла, но - в лучшую сторону... пусть тяжелее, однако же много усадистее.
Вьюк был невелик... палатка, спальная циновка из тростника, овчинный полушубок, запасная пара сапог, котелок, кружка... Правда, кружке было четыреста лет.
Когда Живана пила из нее, у воды появлялся слабый привкус полыни.
Однажды ночью их пытались пощупать бандиты - такие же азахи, но потерявшие все - и в схватке ранение получил староста Виталий. Широким ножом ему пропороли бок. Еще двоих азахов нашли потом оглушенными в овражке, и один из них под утро умер, так и не придя в сознание. Бандитов отбросили, захватив живыми троих - молодых, но каких-то одинаково неказистых парней... сутулых, с отвислыми животами, дрябловатыми бабьими лицами и длинными сальными волосами. Правда, руки их были длинны и жилисты, а кулаки огромны...
К двум вещам для себя новым стала причастна она наутро... к азашьему ведьмовству и азашьему суду. Прямо спросив, девица ли она, и узнав, что да, старухи-азашки заставили ее носить вокруг опоенного чем-то старосты чашу с вином, да чтоб еще не пролить ни капли, да смотреть на отражение... Сами же они шептали что-то и гладили старостин рыхлый бледный бок, похожий на ком грязноватого теста. Живана не могла поверить потом, но поверить пришлось... на месте разваленной раны с синеватой пленкой на дне - осталась розовая чуть выпуклая полоска...
Потом она почувствовала себя слабой, как после тяжелой болезни, но поддаваться слабости было нельзя, потому что начинался суд. Ей дали глотнуть какой-то обжигающей дряни, и скоро в глазах посветлело, а плечи распрямились.
И даже огонь в обгоревших пальцах унялся будто бы...
Суд длился недолго, ибо вина не требовала доказательств, а оправданий азахи не понимали. Оставалось лишь назначить кару.
Процедура происходила на краю загаженной и разоренной оливковой рощи. Большой изломанный масляный жом стал чем-то вроде судейского постамента...
Бандиты с изумлением вглядывались в судью... тощую резкую одноглазую девку в штанах, которую так слушались азахи-воины. Теперь ей следовало не ударить в грязь ни перед своими, ни перед чужаками.
Разожгли костер, и в огонь бросили три камня размером в кулак. В тридцати шагах от костра провели черту. Все молча смотрели на то, как камни меняют свой цвет, становясь одинаково пепельными.
- Кто донесет камень до черты, останется жив, - сказала Живана. Разденьте их.
С пленников содрали одежду, не оставив ничего. Они переминались, неловкие и озябшие. В них сразу стало что-то от лягушек... Мужчине, который видит дряблую белую кожу своего живота и ощущает холод ветра и жар костра робко висящим концом, трудно проявить железную волю.
- Вперед, - негромко скомандовала Живана. - Кто не возьмет камень... тот очень пожалеет.
Что-то в голосе ее было такое, от чего даже у стражников внутри слегка подобралось.
Бандиты мелкими шажками двинулись к костру. Обступили его. Присели.
Потом один, постарше, решился... с воплем схватил раскаленный булыжник и понесся к черте. Дым струями бил из кулака. Он пробежал шагов десять, перебросил булыжник в другую руку, попытался вернуть, обронил, прижал предплечьем к животу, отдернул руку, заплясал...
Его взяли за плечи и повели к дереву. Он не сопротивлялся, лишь тихо скулил, баюкая перед собой сожженную руку.
Азахи деловито перебросили веревку через сук и вздернули бандита. Он подергался и обвис. По ногам стекало дерьмо.
Второй отчаянно выхватил камень из огня двумя руками и понесся к черте. Все смотрели на него. Он почти добежал! Просто, ослепленный болью, не заметил кротовой норы... Он встал, глядя растерянно. К нему подошли, но Живана подняла руку...
- Стойте! Подождем последнего.
Последний, вроде бы самый младший, огляделся. В лице его не читалось ничего. Потом он протянул руку, достал булыжник и, высоко держа его в пузырящемся кулаке, направился к Живане.
- Злобная сука! Ты думаешь, меня можно чем-то сломать? Вот тебе! - и он швырнул раскаленным булыжникам ей в лицо.
Живана левой рукой перехватила камень и сронила на землю. Повязка тут же затлела.
Она неторопливо размотала тряпку, бросила. Кивнула на бандита...
- Повесить тоже. А того - нет. Он добежал бы.
- Сука! Я бы тоже добежал! А вы! Бабские лизуны!..
Ему двинули по затылку, и он прикусил язык.
Когда же накинули веревку на шею, он стал кричать и биться, и потом хватался за веревку, удлиняя свою смерть...
К Живане подвели помилованного. Ему позволили надеть штаны. Руки он держал на весу, и Живана знала, что только сейчас он начинает чувствовать настоящую боль.
- Ты будешь рабом в семье Никона Корнилия, которого вы убили. И не дай тебе Бог замыслить что-то дурное...
Потом было еще несколько дней похода, но уже без стычек. Наверное, колонна выглядела слишком грозно, чтобы стать для кого-то желанной целью.
Вроде бы чуть прояснилось, слева угадывались знакомые горы, а справа далеко - росла новая гора, вершина которой светилась и ночью, и днем.
Светились и тучи над горою...
Встреча произошла у Агафии, древней придорожной крепости, маленькой и аккуратной. Живана велела разбить лагерь прямо на склоне холма, ибо это было единственная возможность избежать сидения в бесконечной грязи, а сама с конвоем из двух азахов отправилась в самою крепость - за известиями и, может быть, распоряжениями. Из ворот выезжал небольшой отряд, она посторонилась, пропуская...
Первым ехал тысячник Венедим, она его узнала, да и как не узнать Кипень... хоть и прибыл он к тысяче дня за три до битвы... Но рядом с ним ехал... ехал... От внезапного волнения она забыла имя. Муж ее...
- Азар!

* * *

Алексей сложил телефон, сунул в карман. Усмехнулся. Усмешка получалась жестокой.

- Началось...
Он прошел мимо Бога, махнув рукой... делай. Сам же прошел в комнату, сел на ободранный диван и впустил в себя то, что видят подзорные птицы.
Это был вихрь, и требовалось время, чтобы слиться с ним.
Он видел и понимал все сразу... садящихся в машины людей с оружием, и других, которые занимают позиции у окон и за неприметными баррикадами из старых автомобильных кузовов, в которые, как в коробки, насыпали песок и гравий; он понимал лихорадочную несдержанность одних, торопящихся ударить раньше, чем их самих сомнут и размажут, и остаточную уверенность других... и никто из них не знал, что происходит на самом деле.
Маленькая гангстерская войнушка... два-три выстрела из гранатометов, много обычной пальбы. Нагло... почти рядом с тюрьмой. Но что же поделать - в разные головы пришли одни и те же - вполне логичные! - мысли. «Улус» обезглавлен, а потому опасен вдвойне, поскольку испуган и несдержан. В то же время - как бы бесхозен. В то же время - в голову тем, кто остался там на первых ролях, обязательно взбредет, что в наезде виноваты слободские. И попробуй потом отмазаться. Спрашивать не станут, не тот сайз. Придут и порешат без разбора. Поэтому нужно стрелять первым, пока они там не связали концы...
«Парижане» с «ильинцами» быстро нашли общий язык. От своего человека им стало известно, что основная часть людей покойного Батыя соберется на складах ЗАО «Юрасик», их традиционной опорной базы. В свою очередь, люди покойника от другого своего человека узнали о скором нападении и приготовились к нему как могли...
Три машины - джип и два фургона - подкатили к воротам «Юрасика», и две - к задам, где на территорию склада втягивалась железнодорожная ветка, которая лет пять не использовалась, но все еще была в целости и сохранности. Три десятка пестро вооруженных молодых людей в камуфляже и масках вышли из машин и направились к тем и другим воротам... Истекали последние минуты.
- Готово, - пробормотал Бог.
Алексей кивнул, не оборачиваясь.
- Скажи-ка, дружок, а почему ты делаешь вид, что ищешь здесь Белого Льва?
- Не знаю... Надо что-то плести им, вот я и плету. Чтобы не сбиться, плету знакомое.
- Самое смешное, то он, похоже, действительно где-то поблизости.
- А он нам нужен?
- Трудно сказать... Что-то в нем есть.
- Ты говорил другое.
- А ты никогда не обращал внимание, что начинаешь различать новые подробности, приближаясь к предмету? Я ведь не говорю, что Белый Лев есть в точности то, что о нем болтают. Но - это не простой предмет...
- И где же он?
- Пока я только ощущаю его присутствие. Нужно время, чтобы нащупать.
- А-а... ...Вот и все. Сейчас нападающих заметят, и начнется пальба.

* * *

Жрец дополз. У него даже хватило сил произнести необходимые заклинания, и над чашей на крыше храма Бога Создателя занялось синее пламя.
Но сил, чтобы отдалиться от этого пламени, у него уже не было. И если бы кто-то присматривался, то увидел бы, что бок у чистого пламени чуть запачкан другим, желтоватым и коптящим...
Но вряд ли у кого-то из оставшихся в Столии была охота и возможность приглядываться к тому, что происходит на крыше старого храма.

* * *

На закате Аски вдруг завыла, и это было страшно, страшнее всего. Но у Отрады просто не осталось сил для жалости.
А мне каково, думала она. Мне легче, да?
Бедный Агат...
За что - эта память? За что - знать, что своими руками убила... хорошего человека...
Она не позволяла себе сказать большего про несчастного мальчика. Про любившего ее мальчика. Любившего настолько, что пришел ей на помощь, когда она этой помощи уже не ждала, и заплатил за это всю цену - страшную цену... самую страшную цену.
Иногда ей казалось, что нет, не может быть, и то, что произошло, произошло не с ней... что она всю жизнь провела здесь, у водопада, а все прочее - лишь грезы. Сладкие и жестокие грезы. Скучные грезы. Бесполезные грезы.
Но нет... труп Агата - труп существа, в которое они превратили Агата - так и лежал на краю обрыва, у нее не было сил оттащить и похоронить его, и в то же время она не могла решиться столкнуть его в водопад. Любое действие грозило неведомой отдачей... и она почему-то знала это, но не знала, какова будет эта отдача.
Беда в том, что в ней колотилось еще что-то, просясь наружу, и она не знала, как это выпустить. Обретение памяти о том, что произошло с нею между гибелью народа Диветоха и появлением ее - беспамятной - в замусоренном и голом весеннем сквере (наверное, нужна была для чего-то эта память, иначе зачем понадобилось так бить по мозгам?..) - не успокоило внутреннюю рану, а лишь разбередило ее. Под маской скрывалась маска, под незнанием - новое незнание, куда более страшное...
И, не отдавая себе отчета, она стала гладить воющую Аски, вроде бы даже не испытывая жалости, а лишь - какое-то неясное чувство скорби.
Впрочем, гораздо сильнее ей хотелось есть, и она досадовала, что должна тут сидеть и гладить, а не собирать чертовски питательные мучнистые стручки, похожие на маленькие бананы. Она злилась на Аски, но не было силы, чтобы заставить ее сейчас встать и уйти.
Наверное, это и спасло ей жизнь.
...Был не грохот - скорее, хруст. В нем не было протяжности, потребной грохоту. Но силы хватало. Хижина заплясала вместе с землей. С потолка посыпался мусор. Потом совсем рядом быстро и не в такт ударило несколько раз тяжело и хрястко. Отрада обхватила Аски, прижала к груди. Та была страшно тяжелой и обморочно-мягкой.
Но тем не менее - они оказались снаружи.
Близкую заросль плодовых кустов срезало, словно косой. Замшелые камни вывернуло с их мест, и под камнями что-то мелко копошилось. Резкий запах сукровицы, несвежего сырого мяса... земли, обильно политой кровью... Отрада стремительно обернулась.
Шагах в сорока замерла дрянь, какую она не могла бы увидеть даже в кошмарах.
Медузообразно вздрагивающая полупрозрачная плоть, облегающая скелет... гориллы? Отрада смотрела на тварь сзади и сбоку, и значит, тварь не видела ее.
Пока - не видела ее.
Покатые плечи, руки до земли, вместо головы - колышущийся пузырь...
вдоль хребта - сотни мягких розовых хвостиков или щупальцев, и по всему телу какие-то пульсирующие воронки, обрамленные такими же хвостиками...
Шок омерзения был столь силен, что сознание никак не могло воспринять размеры чудовища. И только когда оно запустило руку за край обрыва и вынуло труп Агата... труп того, во что превратили Агата... Это полумедвежье громоздкое тело свисало из кулака и было не крупнее кошки!
Отрада попятилась. Она поняла вдруг, что всего, с чем сталкивалась раньше - как бы и не было. И что настоящий ужас только начинается...
Она не помнила, куда бежала и как. Но когда сил уже не осталось, когда грудь разрывало сухим огнем, она уронила Аски на землю - на зеленоватый щебень - у какой-то дыры. Справа-слева-сверху их скрывали не слишком густые колючие кусты, назад уходил склон, но она только что бежала вниз, а не вверх...
земля подрагивала, и Отрада сунулась в дыру - и застонала. Дыра уходила глубоко, но здесь, у выхода, ее перегораживала толстая решетка! Прутья достаточно редкие, но все же не настолько, чтобы между ними можно было пролезть... Это был тупик и это была смерть. Страшная унизительная смерть.
И в полнейшем отчаянии Отрада, вцепившись в решетку, затрясла ее - и решетка вдруг подалась! Ржавчина за много лет съела концы прутьев...
Она ползла по узкому ходу, волоча за собой безжизненную Аски, когда светлое пятно выхода исчезло. Потом там возникло неприятное мертвенное свечение, наподобие того, каким светятся в темноте гнилушки. Она поползла еще быстрее - а может, ей показалось, что она ползет быстрее или что она вообще ползет. Странная бесчувственность охватывала тело - как от долгого вкрадчивого холода. Может быть, руки и ноги двигались еще, но они скользили по шершавым камням.
Потом что-то задвигалось в этом свечении. Струи... волны...
И вдруг ожило золотое пятно. Но не вспыхнуло, как при переходе, не замерцало, как при чужих чародейских действиях, происходящих рядом, а - просто расплылось на все поле зрения, создав слабо светящийся золотой туман. И в этом тумане Отрада отчетливо увидела стены и свод норы, по которой все еще ползла, а уже можно было встать и бежать, и змеящиеся к ней три тонких щупальца с когтистыми венчиками на концах. Она поднялась на бесчувственные ноги и поволокла Аски куда-то вглубь горы, во все более гулкое и просторное нутро пещеры.
Шуршание позади отдалялось, не затихая...

Глава седьмая

Нападавшие брали числом, защитники были куда как опытнее. Даже выстрел из РПГ не произвел на них особого впечатления. Батый тщательно подбирал кадры...
Атакующих пропустили глубоко на территорию, включили мощные лампы - и встретили огнем в упор. Батыевцы, имея несколько автоматов Калашникова и ручной пулемет, стреляли только одиночными. Единственный же автомат «парижан», ископаемый «шмайссер», заполошно рвал воздух очередями, пока его владельца не снес заряд картечи, хладнокровно выпущенный из окна второго этажа - окна, в котором еще не заменили стекла, пробитые пулями «драгуновки».
Стычка длилась минуты две и закончилась бы просто паническим бегством, если бы не Порцей, контуженный в Грозном ильинец. Кто знает, что померещилось ему в последние мгновения жизни... С диким воплем... «Чечня долбaная! Порву козлов!!!» он швырнул две гранаты - в стены над баррикадами, за которыми укрывались стрелки. Разрывы были убийственные... Он ринулся вперед, налетел виском на автоматную пулю и умер - наверное, победителем. Но этого хватило, чтобы те, кто перебрался через задние ворота и не попал в огневой мешок - ворвались в гараж. Самодельный огнемет харкнул сгустком огня. Пламя размазалось по потолку, падая вниз частым дождем... Почему-то от этого стало еще темнее.
Это был момент, когда все, даже раненые - испытали странную вибрацию, исходящую то ли из-под ног, то ли с неба. Где-то рядом зазвучал - ниже самых низких звуков - исполинский камертон. А вот свечение полос на земле не увидел никто, потому что слишком ярок был электрический свет. Лишь подзорные птицы смогли различить его... Знак Агапита Повелителя начинал напитываться кровью.
Вибрация затихла, и вызванное ею оцепенение сменилось совершенно безумной, неукротимой яростью - с обеих сторон. Вышколенные бойцы Батыя, и те утратили всяческую осторожность и всяческое понятие о дисциплине боя. Кто-то даже бросил оружие, чтобы вцепиться в своих противников зубами и когтями... Потому что у них вдруг появились когти.

* * *

Сверху было видно, как в центре складского двора стала проседать земля...

* * *

Два перехода отряд Венедима и табор Живаны шли одной дорогой, на восток. Дальше пути расходились... азахи уходили налево, на отведенные им залежи по южному краю Болотья, славам же путь был направо и вверх, в горы.
Эта дорога до блеска накатана была обозами, вывозившими белый камень... Где теперь это все?
Сообщения с материком нет - и будет оно еще нескоро. Говорят, кесарь Светозар в первые же дни после катастрофы направлял посланников к наездникам на птицах, чтобы помогли и полетом, и хитрыми своими переговорными дудочками - но посланники те вернулись ни с чем... маленькие головорезы пропали, оставив на местах стоянок лишь груды расщепленных овечьих костей.
Видимо, и те места, откуда они родом - высокие недоступные долины в Аквилонских горах - не обошла стороной беда...
Никого не удивило, когда Живана, отсалютовав своим азахам, повернула коня направо и не спросясь пристроилась к мужу с левой стороны. И Венедим, командир строгий, заметил это, покачал головой, но промолчал.
- Я тебя больше не брошу, - сказала она Азару. - Я почти не знаю тебя, но перед землей и небом я твоя жена, и я не брошу тебя, а ты меня не прогонишь...
- Этот Поликарп, - в сердцах сказал Азар. - Поленился, пень старый, тебя дочкой записать. Вытянул бы сейчас ремнем по заднице...
Он говорил, а смотрел в другую сторону - где вдоль ручья пришедший раньше табор закреплялся на земле... азахи ставили круглые плетеные шатры, обмазывали глиной, обкладывали пластинами дерна. Вот уже и тесаный камень везли откуда-то для печей, и дрова длинными хлыстами...

Предыдущая страница 25 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		26

- Я бы все равно не ушла.
- Да уж... грозная ты сотница... - он вдруг заулыбался. Глянул искоса на Живану и чуть подмигнул.
Белая башня нависала над головой, но ходу до нее вьющейся дорогойзмеей было еще полдня. Остановились на ночевку пораньше, в удобном теплом, за ветром, месте - чтобы завтра до солнца начать последний переход.
Ночью многие проснулись в тоске и тревоге. Лошади бились в путах и ржали. Пожалуй, только Азар и Живана не слышали ничего - крепко спали, не выпуская друг друга из объятий.

* * *

Она не сразу поняла, что это свет и что именно на него она идет. Слишком хорошо и четко было золотое зрение, чтобы требовался еще и простой свет, неверный и размытый. Но свет появился, и Отраду притянуло к нему.
Не меньше часа она карабкалась по сухому коленчатому руслу иссякшей подземной реки, давно потеряв направление. Аски иногда будто бы приходила в себя и что-то шептала, но понять ее было невозможно. Шуршание позади давно прекратилось, но Отрада все равно стремилась уйти как можно дальше, дальше... ну, еще пять шагов... ну, еще шаг...
И даже когда казалось, что все, что уже не шевельнуться и не сдвинуться - в глазах возникало видение когтистых щупальцев, и снова удавалось отползти самой и оттащить проклятую Аски... она ненавидела эту тварь.
Эту проклятую продажную тварь!
Да нет, почему продажную? Аски всех предавала только даром. За что в итоге и поплатилась.
Но именно она оба раза - приносила оружие... первый раз - еще будучи человеком...
Свет был ярок, казалось, что щель выходит прямо на солнце. И не сразу Отрада поняла две вещи... наверху сейчас ночь - и... свет идет снизу.
Там что-то было, внизу.
Земля вдруг оказывалась дырчатой, как сыр.
Да. Там была промоина в полу, вода когда-то нашла себе еще одну дорогу, широкая промоина... свет слепил, но вскоре глаза перестали слезиться, и вернулось полное зрение. Отрада бездумно протянула руку - тем же машинальным жестом, каким откидывают со лба волосы, чтобы не мешали смотреть - и коснулась, как бы отвела в сторону каменный выступ, закрывавший обзор - и камень отделился от скалы и рухнул вниз, рассыпаясь, как песчаный ком, а может быть, он и был песчаным комом... Она даже не слышала того странного звука, с каким он катился по склону.
Перед нею открылся дворцовый зал. Ярко освещенный дворцовый зал.
А потом пласт песчаника, на котором они с Аски лежали, наклонился и, тоже рассыпаясь прахом, поехал вниз...

* * *

В какой момент Авенезер понял, что воля его столкнулась с чужою враждебною волею? Нет, не тогда, на опустевшей площади - увидел длинные кривые канавки, полные будто бы тлеющих под пеплом угольев, и догадался взмыть телом над городом. Знак Агапита Повелителя багровел, как свежее клеймо. Но, глядя на этот знак, которому не место здесь было, он уже знал, что все идет не так, как он хотел, и что кто-то распорядился им так же, как он сам когда-то распорядился этим неумным чванливым Астерием... В каком-то смысле - он знал об этом с самого начала.
Во всяком случае, с момента распечатывания гробов Мардонотавра.
Смешное могущество Астерия... Со своим мутноватым камнем в руках он был похож на злого зайца, размахивающего горящим факелом, который вот теперь-то сумеет разогнать всех плакачей, волков и махагонов... а что лес сгорит - так не беда. Этот сгорит - вырастет новый. И Мардонотавра он поднимал себе в услужение, не зная того, что безумный зверь послушен недолго.
Что ж. Поднять - оказалось просто. Авенезер видел это издалека, глазами других. Среди блюстительниц гробов нашлась одна, добровольно выдавшая ключи. Астерий тогда и не заметил, а он, Авенезер, почувствовал тревогу, но не понял истока тревоги. Сейчас, вспоминая, он догадался, что тревогу внушала именно блюстительница - и именно своей необъяснимой готовностью к отдаче всего. И - что-то стояло за нею, прячась во мраке... Тогда он - почувствовал, не поняв.
Теперь - понимал, ничего не чувствуя.
Он мог все. Он знал все, он провидел будущее, он мог повелевать живым, умершим и тем, что никогда не жило. Но только - не выходя за плоскость мира.
Даже с чудом полета не дорваться до неба.
Или же чужая воля ему мерещится, а дело лишь в том, что сейчас ему просто страшно? Страх нового преображения сходен со страхом смерти, но острее - равно как и жизнь острее смерти. Острее, но площе. Смерть же тупа, медленна, глубока. Поэтому мертвые недружелюбны.
Босой, оборванный, он шел по улицам Столии, ставшими сценой вертепа.
Две молодые женщины подошли к нему, не узнавая. Одна вымазана была жирной черной краской, вторая - грубо разрисована под зверя. Короткие, с отрезанным подолом, мокрые платья не скрывали ничего. Ветер нес дождь и снег вперемешку, но женщины даже не ежились.
Вымазанная черным спросила его на непонятном языке, и на этом же языке он ей ответил - не зная, что. Обе захохотали грубыми хриплыми голосами.
Потом вторая, раскрашенная полосами и пятнами, тронула его пальцем и с удивлением на палец посмотрела. Показала палец подруге. Та тоже ткнула Авенезера в плечо. Да, он был черный. Почти такой же черный, как и она, измазанная жирной сажей, но его краска не стиралась и не пачкалась. Они хотели знать, чем это он так хорошо покрасился.
Он что-то рассказал.
Они ушли, покачивая головами и пересмеиваясь.
В переулке четверо солдат били кого-то невидимого. Невидимка был сильный, но большой и неповоротливый. Иногда он отталкивал обидчика, и тот отлетал к стене.
Женщина со свечой в руке прошла мимо них. Издали казалось, что это та самая блюстительница гробов - фигура, походка, волосы - но нет... лицо древней ведьмы, ведимы... морщинистое, как кора. И - ни малейшей тревоги от нее, ни малейшего следа соприкосновения с тайной запечатления... А ведь не прошло и года, подумал Авенезер.
Та блюстительница гробов исчезла сразу после восстания Мардонотавра, и след ее затерялся где-то в мире живых.
Возможно, она жива и по сей день...
Он мысленно поискал незримого Зверя. Тот стоял на вершине башни Ираклемона и сквозь мрак смотрел на Авенезера. Темный, медленный и глубокий, как смерть, ум Мардонотавра пытался проникнуть в тайну белых подземелий.
И ему, как и всем прочим, не объяснить, что единственная и главная тайна в том, что никаких подземелий просто нет. Просто - нет.
Пересекая широкую неявную черту, проведенную там, все - живые и мертвые - погружаются в теплое пузырящееся болото собственных грез.
Как уже погрузились в него жители Столии.
Как сейчас предстоит погрузиться ему самому... Механическому Диву оставалось работать считанные дни.
Синее пламя со ржавым боком уже ничего не значило......он добежал до угла, выглянул... пусто. Два всадника удалялись. Их шляпы с нелепыми перьями... Сзади нагоняли, он слышал крики и лай собак, и бросился косо через улицу, целясь в запертые ворота - между верхним их краем и каменной аркой была достаточная щель. Подтянулся, занес ногу... Собака в прыжке достала его. Не просто боль, пусть самая дикая - но мутная, сладковатая слабость взмыла от прокушенного колена, и эта тошная слабость была - страх.
Руки его разжались, он завыл и повалился на торцы тротуара. Набегали люди, он видел их ноги и рты. Полосатые ноги и щербатые огромные рты. Его стали бить, но удары не достигали цели... тело стало мешком, полным дерьма, все удары тонули. Еще и еще на него напускали собак, собаки рвали его и отскакивали с добытым...
Его волокли куда-то, привязав за ноги. У домов по сторонам были закругленные стены. Чинно прохаживались горожане... мужчины в строгом синем и дамы в розовом, цветочно-воздушном. Они возникали внизу, у ног, и пропадали где-то выше лба. Никто из них не смотрел, как он проносится мимо. Небо было цвета свеклы.
Он был здесь - и где-то еще. Но там он почти ничего не видел. Глаза закрывала упавшая со лба кожа. Иногда он встряхивал головой, и тогда на миг открывалась желто-черная грязь под ногами и чужие ноги, обутые в высокие ботинки. Ног было много. Да, его тащили за локти, сам идти он не мог. Он вообще не чувствовал тела ниже плеч. Потом кто-то грубо открыл ему глаза. В земле была воронка, в воронке еще дымились обгоревшие трупы. Падаль, рыдающим голосом сказали ему в глаза, они же раненые были все... Он постарался усмехнуться. Остро пахло паленым. Тогда его бросили в воронку к мертвым и стали поливать сверху вонючей дрянью. Он крепился, потом завыл. Потом все застило пламя. Он прошел через то пламя и исчез.
Потом его подхватили и как бы поставили на ноги. Стоять он не мог, но почему-то стоял. Возможно, его держали. Какие-то разъяренные старухи тыкали ему в лицо горящими ветками. Старух оттаскивали хмурые деловитые мужчины.
Я научил вас быть мужчинами!
Он был волк, но не боялся огня.
Руки его развели в стороны и примотали к толстому шесту. Он скосил глаза... когти бессильно сжимались. Шерсть была настолько густой, что руки походили на лапы зверя.
Я учил вас быть вольными, как волки!
Зверь! - крикнул он мысленно. Почему тебя нет со мной?!!
Шестеро мужчин подхватили его, приподняли - и повесили за середину шеста на опиленный и заостренный сук сухого дерева. Острие, смазанное салом, впилось в позвоночник выше лопаток... Да. Это была настоящая боль.
Зверь смотрел на него с верхней площадки белой башни. В прозрачных от чуда желтых глазах его тлела странная смесь презрения и любви.

Глава восьмая

Собровцы, пересекшие границу знака, тут же откатились. Трое остались там, оплетенные тонкой и крепкой, как стальная нить, травой. Вернувшиеся рассказали невозможное... они будто бы оказались под другим небом, среди слепящего дня. Земля была похожа на солончак или на реку в ледоход. По широким трещинам росла черная шевелящаяся трава. Она хватала за ноги, и вырваться было нелегко. По блестящим льдинам скакали коричневые звери в изодранной человеческой одежде, пули легко опрокидывали их, но не убивали...
Алексей отвлекся от этого. Понадобится время, чтобы здешние начальники отреагировали на предложенные обстоятельства именно так, как требуется ему. Сейчас - другое...
Собровских снайперов было трое. Двое лежали на крышах, третий забрался на старый тополь и расположился в развилке сучьев. Все они пристально всматривались в марево, дрожащее над территорией «Юрасика».
Алексей, не слишком заботясь о скрытности, взял всех троих. Двое даже не обратили на это внимания, третий - на тополе - забеспокоился...
Может быть, это определило выбор... тупые ему были не нужны. А может быть, что-то еще. Скорее всего, что-то еще. Он просто не знал, как это назвать. Род предчувствия...
- На дереве, - сказал он.
Бог кивнул. Шагнул вперед и пропал.
Кажется, ему было весело. Хэппенинг, вспомнил Алексей чужое, но уместное сейчас слово.

* * *

Капитан Харламов, собровский снайпер, испугаться успел, но сделать ему ничего не позволили (кто не позволил? неведомо...)... вот он сидел, пытаясь разглядеть в прицел струящиеся и мерцающие фигуры в непонятном и неизвестно откуда взявшемся тумане, и вдруг его словно вывернули наизнанку, а потом вывернули еще раз - и он, вроде бы и не теряв сознания, пришел в себя на дощатом полу, покрытом соломенной циновкой, в комнате с полукруглыми окнами и низкой деревянной кроватью, совершенно голый и в состоянии полнейшего и ясного изумления. В голове шумело, но не как с похмелья или от удара - иначе.
Тело казалось резиновым... глянцевым, черным, упругим, тяжелым и плотным.
Слышно было, как льется за окном дождь.
Капитан встал. Лампа (керосиновая или масляная, понял он), свисавшая с потолка на цепях, оказалась ему по ухо. До самогo потолка - темного, в морщинах - можно было дотянуться рукой.
Потом он увидел свою руку. Рука была не черной, но - цвета графита.
Снаружи было темно-серо. Кажется, где-то сбоку от окна что-то светилось.
Забытый фонарь.
Он шагнул к окну...
Он попытался шагнуть к окну. Или - он сделал шаг к окну. То есть движение было. Усилие было. Но к цели он не приблизился ни на миллиметр.
В изумлении он сделал еще несколько шагов - словно по бегущей дорожке - и остановился. Все это было неспроста. Возможно, он просто уснул. Надышался какой-то дрянью - и уснул. У этих торговцев дрянью можно надышаться чем угодно... Хотелось - очень хотелось! - в это верить.
Для контроля он попытался подойти к двери. С тем же успехом.
Вот до кровати он дошел свободно. Лег - она заскрипела и прогнулась чуть не до пола - и закрыл глаза. Сейчас он очнется где-нибудь в госпитале...
Ему случалось приходить в себя в госпитале. Удовольствие, по масштабу не сравнимое ни с чем.
Но шаги за дверью не были похожи на цокот сестринских каблучков. Им запрещали ходить на каблуках, но они ходили.
Он открыл глаза, накинул на себя покрывало и сел. Ничего не изменилось.
Потом вошел человек.
Ему было лет пятьдесят, седой ежик, серые вполуприщур глаза, жесткая складка у губ. Еще - широкие плечи, чуть упавшие вперед, еще не сутулость, но что-то вроде...
- Здравствуйте, - сказал он. - Как самочувствие?
- Спасибо... Где это мы?
- В аду. В одном из его темных чуланчиков.
- Послушайте... как вас...
- Алексей. И я не шучу с вами и не... В общем, все всерьез. Мы действительно в том месте, которое обычно именуют «преисподней». То есть... пред-нижним миром.
- Я что... умер?
- Нет. Но вы же слышали, наверное, что на небо иногда берут живыми. А вас взяли живым в ад. Оставив возможность вернуться.
Капитан помолчал. Все это было как-то... нелепо. И слишком просто.
- А ты - кто? Сатана?
- Х-ха!.. Нет. Скорее уж, я - падший демон. Или - для простоты - своего рода партизан.
- Подземный?
- Пред-подземный.
- Какой-то бред...
- А что не бред?
- Почему я серый?
- Для маскировки.
- Та-ак... И что я должен сделать, чтобы вернуться?
- Из драгуновки-М - тяжелой пулей - с восьмисот метров...
- Методом «запросто». Только - кого? Сатану? - капитану казалось, что кто-то другой говорит вместо него.
- Скажем более осторожно... врага нашего Бога...
Седой облокотился на спинку кровати. Даже слегка улыбнулся. Капитан вдруг понял, что ошибся в его возрасте. Вряд ли больше сорока...
- Я понимаю, все это звучит дико, - продолжал тот. - Сам привыкал к этому не один год... Тебе, брат, такого срока не отпущено, несколько часов самое большее. Но ты уже понял, надеюсь, что это не дурацкий розыгрыш, не декорации и даже не страшный сон...
Капитан сглотнул. Он понял, да... но почему-то особенно страшно было подтвердить это понимание словами. Он не стал ничего говорить. Просто еще раз внимательно посмотрел на свою руку. Серая ладонь, совершенно гладкая, без намека на все и всяческие линии... В хиромантию он не верил, как и во всяческие гороскопы, считая это дамской придурью - но он же помнил свою ладонь!
- Сделаем так, - продолжал седой. - Пока отдохни пару часов, я разведаю дорогу, а потом принесу тебе одеться... ну и остальное. Извини, сортира здесь нет, только горшок под кроватью. Вот - вода... - он вынул из-под полы синеватую пластиковую бутыль. - Нарзан.
Это было дополнительным ударом по нервам. Капитан с трудом подавил рвущийся наружу обезьяний смех. Он дождался, когда за седым закроется дверь, и только тогда выпустил в потолок длинное...
- Оо-""""!..

* * *

Первым встретил железных зверей сержант Сережа Валах. Он стоял в оцеплении вокруг непонятно чего - это выглядело как место высадки пришельцев из американских фантастических боевиков, которые он любил, и для себя он решил, что так оно и есть... прибыли космические пришельцы... он стоял долго и вдруг понял, что ему нужно сию минуту отойти и отлить, потому что иначе - все... Валах предупредил напарника и побежал через дорогу в тыл к толстым тополям.
Автомат он закинул за плечо.
Зайдя за дерево в тень, он стал торопливо расстегиваться - и вдруг уловил краем глаза какое-то медленное движение. И все же, не в силах отвлечься от процесса, он выпустил в темноту долгую шумную струю - только потом повернул голову. Глаза как раз привыкли к темноте...
В пяти шагах от него из-под земли выбиралось что-то невозможное. Он видел две пары напряженных лап локтями - или коленями - высоко кверху, этакая двойная М... он видел тусклый глаз и знал, что этот глаз видит его и что счет идет на доли секунды... Он успел перехватить автомат из-под локтя, сбросить предохранитель и выпустить в упор - короткими очередями, Сережа был хороший умелый стрелок - весь магазин. Во вспышках выстрелов проклятая тварь была прекрасно видна, сразу и во всех подробностях, но сознание не могло воспринять их - эти шипы, эти закругленные щитки на морде и шее... пули высекали искры и отлетали, как от гранита. И все же одна-две-несколько - нашли свои дырочки...
Тварь издала страшный шипящий рев и прогнулась назад, вскинув передние лапы высоко над головой. И Сережа, перевернув магазин, всадил в открывшееся горло и брюхо - еще с десяток пуль. Ребята бежали на рев и выстрелы, метнулись прожекторные лучи... Он увидел свою тень и рядом - чужую, но развернуться уже не успел.

* * *

К рассвету кольцо оцепления сильно раздвинулось и имело радиус больше километра. В него попали с десяток мелких и средних предприятий, в том числе две продовольственные базы, квартал полуразвалившихся бараков, формально принадлежащих железной дороге, но населенных неизвестно кем, и довольно много - сотни три - частных гаражей. Вся городская милиция была стянута сюда, солдаты гарнизона, военное училище... Хотя людей из зоны оцепления попытались вывести всех, случались и несчастья... панически бегущих принимали за нападающих.
Если на уровне рядовых исполнителей какая-то дисциплина и доблесть еще удерживались, то начальство пребывало в панике.
К полудню ожидались спецрейсами какие-то чины из МВД и ФСБ. На них и была вся надежда...
Колонна танков - полк подняли по тревоге в четыре утра - была остановлена у въезда в город до особого распоряжения. От дизельной гари выпавший ночью снег вдоль дороги тут же стал черным. Полковник Эсакия маленький, лысый, с длинными прямыми усами - почти захватил пост ГАИ и вел переговоры сразу по двум телефонам и рации. Наконец из расположения полка прибыли два грузовика со снарядами, танкисты начали погрузку боекомплекта...
- Это что же, война, товарищ полковник? - толстый краснолицый майоргаишник был почти белым.
- Хуже, - подкрутил обвисшие усы полковник. - Черти вдруг побежали из ада...

Предыдущая страница 26 Следующая страница


27 Андрей Лазарчук

* * *

Отрада приподнялась. И Аски под ее боком тоже наконец зашевелилась и тоже приподняла голову. Правда, глаза ее оставались бессмысленные. Пыльный свет проникал со всех сторон, тиранил веки.
Отрада еще никогда не чувствовала себя столь несчастной. Это было предельное отчаяние.
Она почему-то сразу и безоговорочно - и беспричинно - поверила себе, что никогда не выйдет отсюда...
Это была точная копия того замкнутого мира, из которого ее вынес Диветох, только - очень уж маленькая. И страшно запыленная. Наверное, здесь десятки лет не двигался воздух, и этот обвал поднял вверх всю мельчайшую муть, которая теперь не осядет много дней.
Свет шел непонятно откуда. Золотой мягкий свет. Чем-то очень знакомый.
И... и что-то еще...
Впервые она отпустила Аски. Та пробормотала неразборчиво. Жива. Пока - это главное. Отрада пошла вперед, желая выйти из плавающей в воздухе гущи.
Шагов через сорок - она не считала, они сами считались - видимость стала относительно четкой.
Все было как там... возвышение в центре и амфитеатром восходящие к каменному небу террасы. Только здесь не тьма обнимала землю - мягкий золотой свет. Он исходил от четырех столбов, окружающих возвышение.
На возвышении же лежал, устремив перед собой невидящие глаза, Белый Лев.
У него, как и у Аски, было грустное человеческое лицо.

* * *

- Никто не тревожил? - первым делом поинтересовался Алексей. - А то тут народ разный...
- Шумело за окнами... - кажется, за это время снайпер стал не то чтобы темнее, а - слился с сумерками. Глаза без белков... трудно было понять, куда они смотрят. Уже сейчас приходилось напрягаться, чтобы смотреть на него, а пройдет часа три - и снайпер станет почти недосягаем глазу. Равно и в ночной прицел покажется он чем-то вроде большого кома рыхлой серой ваты - и даже всяческие активные средства обнаружения наподобие радиолокаторов не задержатся на нем... Бог знал свое дело туго.
- Тогда пойдем. Одевайся вот... - он подал снайперу черный спортивный костюм. Тот натянул штаны и замер.
- Слышишь?
Снаружи доносился урчащий смех и мокрые шлепки. Алексею совершенно не хотелось знать, что это такое.
А еще - дождь...
- Здесь нехорошее место, - сказал Алексей.
- Там же моя Натулька... - прошептал снайпер. - Ты что, не слышишь?
Зовет... Алексей сглотнул.
- Это у тебя глюк, - сказал он твердо. - Тут что угодно можно услышать. По большому счету это все, - он обвел рукой, - один большой глюк. Оно у тебя вот здесь, - согнутыми пальцами он стукнул по лбу. - Понимаешь?
- Ты мне... - угрожающе начал снайпер, но вдруг замолчал. Лицо его как-то сразу разгладилось. - И ты, падла? Тоже глюк?
- Подозреваю, что да.
Снайпер коротко хохотнул, выразительно посмотрел на чертежный тубус в руках Алексея - и стал натягивать куртку. Потом - черные мягкие кроссовки.
Плотно, на оба плеча, надел принесенный Алексеем рюкзак, взял винтовку.
- Готов.
- Вставай за мной в затылок и шагай сразу...
Алексей повернулся к двери, сложенными ладонями провел по воздуху быструю вертикальную черту, а потом как бы развел края образовавшегося разреза, разорвал... В дыру хлынул свет.
Это был всего лишь придуманный Богом трюк - для внешнего эффекта, для создания впечатления. Площадная магия... Но - подействовало отменно... снайпер судорожно вздохнул.
Алексей шагнул в пустую еще квартиру Вики. Посторонился, пропуская снайпера. Закрыл за ним дыру.
- Теперь - сюда.
Мочала в коридоре стало много больше. И запах... да. Тот самый запах якобы духов. Он усилился... Алексей остановился. Снайпер за спиной тоже остановился - мгновенно.
Хорошая реакция... Потом Алексей начал понемногу пятиться назад, назад... открывая на ходу тубус, вынимая Аникит... Изменился свет. Кто-то спускался в колодец.
Алексей почувствовал движение снайпера и предупредил жестом... не стрелять.
Они вжались в какие-то ниши, прикрылись мочалом. Мочало оказалось не совсем мертвым... оно чуть пульсировало, чуть притягивалось к телу, будто под действием статического электричества.
Глаза с трудом различили того, кто спустился и остановился, присматриваясь... принюхиваясь... прислушиваясь... Обезьяна. Он плохо разбирался в их породах. Не горилла и не павиан.
Может, шимпанзе.
Что-то было не так с этой обезьяной...
Он не успел понять, что с нею не так... обезьяна молнией метнулась вперед, отбросила прикрывающее Алексея мочало. Он уронил меч. Обезьяна повисла на его шее и закричала...
- Алексей Данилыыыч!..
У нее было лицо Вали Сорочинской.

* * *

Танкам наконец дали «добро». С грохотом они катили по бетонке, сооруженной не так давно для транзитных грузовиков. Впереди шли два гаишных «уазика», разгонявших рупором на обочины особо тупых - кто не желал уступать дорогу танкам. Такие водители существовали только в воспаленном воображении гаишников, и потому тем более следовало проявлять рвение.

Глава девятая

- Брат, - прошептал кесарь. - Прошу тебя, не уезжай... Однако взгляд Светозара скользил над его левым плечом, уходя далеко.
Кесарь уже оглядывался непроизвольно в поисках чуда, притягивающего этот взгляд, но видел только серый умирающий снег, выпавший не в срок. Теплая карета ждала, конвой ждал, и все, что можно было сказать, было сказано.
Ветер дул отчаянно сырой, пронзительный - и дул будто бы с болот.
- Последние дни покажутся нам месяцами, потом - годами, - глухо сказал Светозар. - Крепись, брат мой, крепись. Смерть неизбежна так или иначе...
- Отчаяние пожирает меня, - признался кесарь. - Что будет завтра? Мор?
- И мор пройдет... Пророчества можно читать так - а можно иначе. Где поют о великих героях - взгляни на пораженных ими. Где скорбят об умертвиях сочти живых. Где грезят исходом - будь с остающимися. Смотри на тень и сам будь своею тенью. Прощай, любимый брат мой.
- Прощай...
И потом, когда карета уже почти скрылась (дымок из печной трубы и верх полозьев саней, притороченных сзади на случай новых снегов в пути), кесарь сказал еще раз...
- Прощай. Любимый брат мой.
Он повернулся к дому. К временной - и последней - свой столице. Желтые доски, серая парусина, черная грязь дорог. Широко шагал новый этериарх, акрит Степан Далмат, не жалея для грязи светлых мягких саптахских сапог. Подошел, коснулся лба. Отмыто-голубые, почти белесые глаза, коричневые круги вокруг.
Веко дергается.
- Говори.
- Вода в колодцах, государь. Пить - невозможно... Горька, как желчь.
Кесарь зажмурился.
- А в ручье?
- Горчает с каждой минутой... Наверное, это и есть конец.
Кесарь снова посмотрел на мир. Все вокруг было чужое. Что ж, подумал он спокойно, чужого не жалко.
Дальше он помнил себя отрывочно, как помнит себя очень пьяный человек. Он оскальзывается на грязи, разъезжаются ноги... он видит заполошно летящих птиц, спасающихся от невидимого хищника... он замирает, стянув только один сапог, и о чем-то напряженно думает... у него на коленях тот зловещий сундучок, о котором мало кто знает и о котором он и сам желал бы забыть... медный ключ...
Он еще колебался некоторое время. Потом достал со дня сундучка книгу в свинцовом переплете.

* * *

Ах, до чего же изменилась Кузня за минувшие месяцы! Венедим оглядывался по сторонам, силясь узнать места, но нет - словно прошли века...
Пока тянулось необитаемое преддверие, еще можно было примириться с этим неузнаванием - но вот-вот начнутся нижние горизонты. А в них... в них неплохо бы кое-что знать заранее.
Если он не найдет тот колодец, то - можно возвращаться... Почему-то только сейчас он понял, сколь незначительны у него шансы на успех.
Унылая пустошь тянулась, тянулась, тянулась... Плотная спекшаяся земля, поросшая черной колючей то ли травой, то ли травоподобным кустарником, перемежалась как бы осыпями - но на равнине. Острый щебень и рыхлая глина. И совсем редко встречались приподнятые над общей плоскостью острова, где росла нормальная трава, все еще пригодная коням, и где стояли корявые необыкновенно твердые деревья с древесиной пусть не горящей, но жарко тлеющей - наподобие углей. Такие костры могли гореть долго, давая тепло в могильно-холодные здешние ночи.
Днем и ночью здешнее небо закрывали низкие тучи. Венедиму порой начинало казаться, что отряд его кружится на месте, возвращаясь вечером туда, откуда уходил утром. В строгом смысле так оно и должно было быть...
Пустошь оборвалась внезапно. Земля, поросшая черной травой, кончилась, но вместо очередного глинисто-щебенчатого участка оказался замытый плотный склон, уходящий в слабый опалесцирующий туман, почти дымку - впрочем, очень надежно скрывающую перспективу. Прошлый раз путь вниз открывался совсем иначе, но Венедим уже понял, что не стоит ждать соответствия...
Они спускались долгие семь часов и в самом конце спуска едва не проскочили - уставшие и в сумерках - мимо того, что искали. Заметила Живана.
- Командир! Вон там...
Будто огромная буква П из каменных столбов с каменной же перекладиной почти пропадала на фоне горного склона.
- Привал, - скомандовал Венедим. - Ищите место... Место нашли в полутысяче шагов ниже по склону.
После полуночи Венедим поднялся к колодцу. С собой он взял только Камена, да и того оставил в отдалении, не разрешил подходить близко.
Тьма была не такая кромешная, как казалась вблизи костров. Серый свет сочился сквозь тучи, находя щели и истончения. Изредка туманным пятном проступало некое ночное светило...
Такой же интенсивности, но - зеленоватый свет исходил из колодца, с невидимого дна его. Зеленоватый свет и запах тлена. Венедим захлестнул веревку за каменный столб, потянул, проверяя узел. Бросил веревку вниз. Перекинул ноги через край колодца и стал спускаться, упираясь подошвами в шершавую кладку.
Иногда ему казалось, что камни подаются под ногами.
Дно колодца возникло внезапно. Зеленоватый свет обманул его, и Венедим попросту не увидел зеркально-гладкой поверхности воды - пока не коснулся ее.
Воды было чуть выше колена, отчаянно-холодной воды. Сапоги скользили - словно бы по льду. Возможно, это и был лед. Утонувший почему-то.
Венедим отметил про себя эту странность и постарался поскорее забыть о ней.
Он огляделся. Глаза настолько привыкли к слабому свету, что он различал даже стыки между камнями. Ровная кладка. Ничего, кроме стен...
Если бы Венедим отпустил почему-либо веревку, он бы погиб. Но, осторожный, он не просто продолжал держаться, а даже накрутил свободный конец на запястье.
Эти два или три витка спасли его.
Ледяное дно провалилось мгновенно, без предупреждения, без треска. Раз
- рывок! - и вот он уже висит над пустотой, удар боком о какой-то каменный выступ, еще удар коленом - его раскачивало, как маятник. Свет вдруг резко усилился, стало видно, откуда он исходит... от двух выпуклых глаз с вертикальными кошачьими зрачками.
Глаза светились, а напротив них глубоко чернело полуовальное пятно.
Это было именно то, что Венедим здесь искал.
Он спустился ниже, чуть раскачался на своей веревке - и шагнул в это пятно, в створ узкой штольни, где невозможно выпрямиться и где невозможно расправить плечи. Потом он затащил веревку. Свет кошачьих глаз проникал в штольню, и Венедим сумел рассмотреть темные крюки, вбитые в свод и стены. За эти крюки он и зацепил свою веревку, натянул ее поперек и завязал крепким тройным узлом. Еще неизвестно, к каком состоянии будет он возвращаться от алтаря...
Ему не хотелось уподобляться добровольным жертвам, которые шли, покоренные зелеными глазами, и падали в бездонный колодец, шага не дойдя до вожделенной цели.
Когда свет глаз иссяк и все вокруг стало одинаково черным, впереди замерцал огонек. Простой огонек.

* * *

Паника вовсе не охватывала город наподобие того, как охватывает пламя сухие ветви. Нет - она тлела вокруг очага, довольно медленно перемещаясь от переулка к переулку, от дома к дому. Здесь грузили на машины вещи - а через дорогу все еще торговали мороженным... Алексей включил приемник, настроенный на городскую радиосеть.
Оказывается, власти почти не врали. Нераспознанное пока природное явление... может оказаться опасным... вне кольца оцепления непосредственной угрозы пока не представляет... превентивные меры, включающие эвакуацию населения... сборные пункты по следующим адресам...
Ездили машины с громкоговорителями. Красные автобусы сигналили на перекрестках.
Из окна четырнадцатого этажа хорошо было видно, где идут танки.
Длинная грязная колбаска дизельных выхлопов над окраиной, среди темнозеленых и серых крыш.
Через час... нет, через полтора - можно будет начинать.
И вдруг раздался тревожный звонок в дверь. Раз, еще и еще. Торопливо и требовательно.
За дверью стояла Вика в форме, очень растерянная. С нею - хмурый мужчина с острым выдающимся подбородком, одетый в длинное кожаное пальто и шляпу - похоже, дорогую.
- Алексей Данилович? - спросил он. - Полковник Стеблов. Можно войти?
- Конечно... Что-то случилось, Вика?
- Ну вы же знаете... в городе...
- Проходите, рассказывайте. Мартын, сооруди-ка чайкy!
- Э-э... - полковник вдруг замялся. - Могу я посмотреть ваши документы?
- Разумеется.
Алексей развернул паспорт, потом военный билет.
- Вы работали военруком в педучилище?
- Да. До того, как оно сгорело.
- Вы знаете, что находитесь в розыске как пропавший без вести? Вы и ваша сестра Александра?
- Что-о?! - Алексей поднял брови как мог высоко.
- Вы числитесь пропавшим без вести, - терпеливо повторил полковник.
- Так... - Алексей побарабанил пальцами по столу. - Значит, заявления об увольнении оказалось недостаточно?
- Кому вы его подавали?
- В само училище и в гороно. Правда, по почте. Мне ведь пришлось тогда срочно увозить Сашу...
- Почему?
- Чисто личное. Нервы.
- А где она сейчас?
- Живет у моей матери, в Тосно. Я же писал несколько раз, просил выслать документы. Теперь вот - приехал сам... но вот... Впрочем, вы же пришли не за этим?

Предыдущая страница 27 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		28

- Да, это... я даже не думал... Дело... э-э... если я, конечно, правильно понял Викторию Витальевну... дело в том, что мы рассчитываем на вашу помощь.
Или хотя бы консультацию. В связи с событиями... известными.
- Это вам они известны, - сказал Алексей.
- Машина внизу, - быстро сказал полковник.
- Пока, если можно, словами. Сейчас выпьем чаю... - и, когда прошли и подсели к столу... - Мартын, долго там еще?
- Заваривается, - отозвался Мартын.
- Хорошо, - сцепив пальцы, заговорил полковник. - Сегодня ночью...
Он рассказывал, а Алексей, слушая его вполуха, смотрел на Вику. Вика чувствовала себя явно не в своей тарелке. Ей было неловко - как-то безадресно неловко. То ли за то, что связала нового знакомого с катаклизмом на окраине, то ли потому, что полковник мог заподозрить ее в каких-то чувствах к этому новому знакомому, то ли просто потому, что происходящее не лезло ни в какие ворота, и все растерялись, и она тоже...
Мартын притащил и расставил чашки, разлил чай, высыпал в тарелку печенье с кремом. Полковник говорил равнодушным голосом, но изредка в интонациях его проскальзывала брезгливость к тому, что он сообщает. Железные звери...
- Кстати, - он вдруг оживился, - о пожаре в училище. Дом сам помните?
Под домом был обширный подвал... да вы это знаете, конечно. Ваша вотчина.
Перекрытия подвала были усилены двутавровыми стальными балками. По крайней мере, по проекту. Когда стали разбирать, вместо железа оказалась только окалина. Ни сейфов ваших, ни дверей, ни балок... Загадка природы... последние слова он сказал как-то хитро, с подтекстом, но Алексей постарался не заметить этого подтекста и только кивнул... понятно...
- Алексей, - тихо заговорила Вика, - скажите... вы можете разобраться во всем этом? Я... я очень прошу вас...
Он потер ладонями щеки. Еще не хватало сейчас покраснеть... Они так верят в него, а он ломает комедию. Но. Другой выход есть? Другого выхода нет.
По крайней мере, найти его не удалось.
- Я попытаюсь, - сказал Алексей. - Сейчас мы дождемся моего коллегу и вместе поедем. Он должен вот-вот прийти... Я не могу обещать вам, что разберусь. Это было бы... непорядочно. Я занимаюсь всем этим недолго, несколько лет. Как бы - третий разряд. Судя же по вашему рассказу, мы имеем дело с проявлениями, если так можно выразиться, достаточно высоких энергий...
Могу себе представить, как это подействовало на всех. Без подготовки - и сразу такой удар по сознанию...
- Скажите, Алексей Данилович, - полковник впервые прямо посмотрел ему в глаза, - то, что происходит - это... подтверждает, что... всяческое волшебство, нечистая сила, что там еще... существуют? Что все это на самом деле?..
- И да, и нет. Можно, наверное, сказать так... все наши расхожие представления о потустороннем - это своего рода фольклор. Упрощение, тенденциозное истолкование, иногда - осмеяние. Чтобы не было страшно. А если вы спрашиваете о том, существует ли само потустороннее - так вы уже имели возможность убедиться...
- Да... - и полковник опустил глаза. - Пожалуй, что так...
- Вы быстро привыкните, - сказал Алексей. - В конце концов, неверие было нам всем внушено. А внушение не выдерживает удара о твердые факты.
Ага, - он указал на дверь, - вот и... В замке провернулся ключ.
Бог, войдя, содрал с себя плащ, но даже не повесил его, а уронил в угол.
Потом двинулся в комнату. Он шел, будто весил килограммов триста. Алексей вскочил, подсунул под него стул. Бог рухнул на стул боком, повис на спинке.
- Дошел, - сказал он. - Рюмку коньяка и чего-нибудь горячего.
- Хлебни вот, - Алексей подал ему баклажку.
- Что это?.. - Бог понюхал. - А-а... Это здорово.
Он запрокинул голову и сделал два глотка. Обтер горлышко и вернул баклажку Алексею. Только после этого он заметил посторонних.
- Здравствуйте, Виктория, - с трудом улыбнулся он ей. - Как все неудачно обернулось... наверное, пропала та ваша квартирка...
- Почему? - с испугом спросила Вика.
- Что-то там рядом зреет... неприятное что-то. Нарыв. Вам если вещи какие забрать из дому надо - так бегите сейчас, вечером уже может поздно стать. И както надо там с людьми распорядиться... половина-то ушла-уехала, но многие еще остались...
- Адрес? - полковник посмотрел на Вику.
Та назвала. Алексей принес бутылку коньяка и рюмки, налил Богу, потом, не спрашивая, налил полковнику и Вике. Потом себе.
- Наркомовские, - сказал он. - Перед боем. Чтоб дрожь унять.
Полковник кивнул, молча опрокинул и пошел звонить. Бог выцедил свою рюмку медленно, выдохнул поверх голов, будто выдувал пламя, и чуть просветлел лицом.
- Так вот!.. - сказал он. - Нашел ведь.
- Не может быть, - сказал Алексей.
Бог сунул руку за пазуху и вынул словно бы книгу, завернутую в газету.
Но Алексей уже знал, что это не книга.
На стол лег Белый Лев.
- Вика, - Алексей оторвал глаза от камня и пристально посмотрел на нее. У меня будет что-то вроде просьбы. Если вдруг... не оставьте Мартына. Хорошо?
- Вот еще, - сказал из-за спины Мартын.
Он попытался сказать это нагло и независимо, но голос его сорвался.

* * *

- Пить... - отчетливо прошептала Аски. Наверное, она услышала, как журчит в желобе вода. - Пи-ить... Это было первое ее слово за много дней.
- Сейчас... - Отрада приподнялась, взяла половинку разбитого горшка, зачерпнула воду. Поднесла Аски ко рту. Та выпила с жадностью. И наконец открыла глаза.
- Где... мы?.. - это были не совсем слова, скорее - два выдоха, каким-то таинственным способом вынесшие на себе мысль.
- Не знаю, - сказала Отрада. - Где-то под землей.
-...землей...
- Я больше не могу, - вдруг сказала Отрада неожиданно для себя. - Я больше не могу! Я никуда не пойду! Я подохну тут, но я больше никуда не... - и замолчала. Что-то было не так. Она попыталась понять, что именно.
Слова не распространялись. Они исчезали тут же, где родились. Не было эха...
- Я так устала... - закончила она убито.
- У меня все болит, - пожаловалась Аски голосом маленькой девочки. - У меня бок болит. У меня ноги болят. У меня горлышко болит... И тут она увидела Белого Льва.
- Ух... ты... Голос ее замер, сошел почти на нет.
- Ты нашла его... - совсем на грани слышимого - шелест.
- Кого?
- Ты все еще ничего не поняла... Пойдем же!
- Куда?
- К нему... К нему! К нему!!!
Ликующий вопль, ударяющий в вату.
И Отрада - не зная, зачем, - встала. Отряхнулась. И пошла, пошла - почти падая на каждом шаге...

* * *

Авенезер, повешенный на сухом дереве, был все еще жив. Заостренный сучок медленно проникал между позвонками, вызывая боль, которую невозможно было умерить даже с помощью всех чародейских умений. Да и какое может быть чародейство, если связаны руки?..
Кажется, к утру что-то затрещало в основании шеи. Тело дернулось непроизвольно и вдруг обмякло. Связки устали сопротивляться входящему клину, лопнули - и деревянное острие врезалось в спинной мозг.
Теперь до смерти оставались считанные часы...

Глава десятая

Венедим не смог бы потом сказать, сколько времени провел у этого полупрозрачного камня с косой, от угла с середине и чуть дальше середины, молочно-белой прожилкой. Он даже не совсем помнил, что делал - и уж совсем не помнил, почему он это делал. Откуда брались черные знаки, которые он пальцем чертил по теплой поверхности камня... Он то лежал, обнимая этот камень, то сидел, откинувшись на него плечами и затылком. Странный огонек, живущий отдельно от всего, тихо и сосредоточенно плясал в воздухе.
В каком-то смысле - Венедим провел здесь, у этого камня, вместе с этим камнем - всю свою жизнь.
Потом он шел обратно по штольне, и огонек летел впереди и низко-низко.
Желтые глаза жадно горели навстречу, но Венедим лишь посмеялся про себя над их непритязательным коварством.
И лишь когда он стал отвязывать веревку, обнаружилась неприятная неожиданность... левая рука почти не сжималась. Во всяком случае, силы в ней не было никакой. Бескровный порез на запястье оказался чересчур глубоким, и если пальцы левой руки собрать в кулак здоровой правой рукой, то из стенки разреза высовывались концы перерезанных сухожилий. Боли не было. Было что-то другое - куда хуже боли.
Венедим почувствовал, что весь покрывается холодным потом. С одной рукой ему не выбраться никогда... И в этот момент веревка задергалась. Кто-то тревожился наверху.
- Сейчас! - крикнул Венедим, стараясь направить голос вверх. - Сейчас!!!
Эхо пришло через несколько секунд - и было потрясающим. Нет, оно было не громким, оно было даже тихим, еле-еле слышным - но пробирало до костей. Шепот сотен и тысяч погибших душ...
Иногда так переговариваются желтые листья на осине - при полном будто бы безветрии.
- С-с-сей-ч-ч-час-с-с-с... с-с-с-сей-час-с-с-с...
Стараясь не поддаться этому шепоту, Венедим обмотал себя дважды поперек груди, завязал простой, но надежный узел и для вящей надежности зажал конец веревки в зубах. Потом - подергал легонько. Наверху - потянули. Венедим, выставив руки перед собой, шагнул в пустоту.
Огонек прижался к его плечу и вздрагивал, вздрагивал, словно готов был в любой момент погаснуть...

* * *

«Зона контакта», сквозь шум и треск произнес голос в рации, и Алексей для себя решил... пусть будет так. Пусть это будет зона контакта.
И вот теперь он стоял перед нею, перед этой самой «зоной», и чувствовал, как горячий ветер обдувает лицо.
И - другой, неощутимый остальным ветер, поток чего-то, не имеющего точного определения, а только касательные... «сила», «мана»... Он дует в противоположном направлении, «зона» сейчас - этакий пылесос, она втягивает в себя все и всех, в чем - в ком - может содержаться эта субстанция...
-...обязательного... стоит перейти...
- Что? - он полуобернулся к полковнику. Странно... вроде бы никакого шума не было, но слышимость чем ближе к зоне, к мертвой обгоревшей земле тем хуже становилась. Вроде бы голоса слышались, но смысл слов терялся. Сам воздух сделался ватным...
- Говорю, осталось еще... резерв... станет больше... - полковник жгуче кричал ему в самое ухо, и все равно не слышно было, хоть что делай...
- Да! - просто так, чтобы отвязаться, крикнул Алексей и энергично покивал головой. Полковник в ответ на это подал кому-то знак.
Воронка достигала, наверное, уже больше километра в диаметре - и продолжала расширяться, хотя не так стремительно, как в первые часы. Низкое и плотное облако правильной дисковидной формы висело над нею. Оно вращалось. Нижняя часть облака светилась багрово. Дно воронки чем-то походило на расплавленный свинец, подернутый толстым слоем серого шлака.
Местами шлак трескался, расступался, и проступало нечто опасное...
Алексей присел, развернул на коленях карту. Карту эту взяли у пожарных - они ее вычертили для себя сами, скрупулезно соблюдая стороны света, дистанции и углы. Милицейский план грешил чрезмерной условностью.
Итак...
Вот здесь оно все началось. Здесь проступил сквозь землю знак Агапита, и бессмысленно теперь задаваться вопросом, случайно ли оказалось именно в этом месте отмеченное странностями предприятие «Юрасик». Когда реальный мир проникает в мнимый, сами эти понятия... «закономерность», «случайность», «следствие», «причина», «логика», «последовательность», «смысл» - исчезают.
Потом, когда все закончится, можно будет поразмять мозги, поупражняться праздно в построениях...
Пока же - другого выхода нет - примем как данность. Логика существует ныне только одна... логика сна.
Контуры зоны, скорее всего, нанесены с ошибками. Сверху не видно ни черта. Поэтому - грубый равнобедренный треугольник с закругленными углами и этакой шишкой на левой верхней - короткой - стороне. Кажется, она называется основанием. То есть - зона намерена расти...
Итак... началось здесь, потом стало расширяться в основном на север и запад. И теперь, если провести в этом треугольнике линии... и немного подравнять контуры...
Собственно, он и не сомневался в результате. Просто не думал почему-то, что все это проявится так неприкрыто.
Острый угол закруглен, а если просто продлить стороны - то вершиной угла окажется дом Вики. Он же - башня Ираклемона, под которой - вход в Кузню.
Тогда двор «Юрасика» - это Столия, а ворота, где происходила битва - Долина Роз (Алексей стиснул зубы от непонятного унижения). И тогда получается - если соблюдать масштаб - что железнодорожная насыпь - это море, отделяющее Мелиору от материка, а мясокомбинат - это Долина Качающихся Камней. Тогда на севере...
- Здесь есть кладбище?! - крикнул он на ухо полковнику, тыча пальцем за верхний обрез карты.
Полковник энергично закивал.
Алексей жестом позвал его за собой и почти побежал к машине, оставленной в переулке. Какие-то люди в металлизированных защитных костюмах и с миноискателями в руках сгрудились за плотным рядком деревьев.
Деревья - тонкие молодые тополя - казались обгоревшими.
Рация в машине завывала на все кошачьи голоса.
- Товарищ полковник... - водитель был бледен до синевы. - Что ж вы так долго-то...
- Болтаете, Фролов. Что случилось?
- Да не разобрал я, сигнал не проходит. Вызывают будто бы вас...
- Поехали.
«Уазик» рванул. Через полминуты вой в рации стих, и тихий голос сказал в наступившей тишине...
- «Серьга», «серьга», ответьте «причалу». Прием.
- «Причал», я «серьга», вошел в зону связи. Что случилось, прием?
- В штаб, «серьга». Вас ждут. С вашим этим... экспертом. Прием.
- Так что все-таки случилось? Прием.
Пауза.
- Полный бред, «серьга». На кладбище мертвецы встают...

* * *

Снайпер Харламов стоял у окна. Оно выходило на глухую торцевую стену высокого дома. Две трети стены занимал обтрепанный и обсыпавшийся портрет красиво зачесанного мужчины с тонкими капризными губами и очень выразительными темными грустными глазами, властно притягивающими взгляд; на груди человека золотом сверкал странный крест... кольцо с четырьмя широкими лопастями...
Слава стояли высокие пирамидальные тополя с редкими недооблетевшими листьями, за ними - довольно далеко - темнела высокая черно-зеленая стена, мягко поблескивающая, как будто камень слегка прозрачный...
Обезьяна Валя встала рядом, закинув ему руку на плечо. Взгляд человека не портрете манил, манил...
Зачем он делал все это? - молча спросил капитан. Валя уже говорила ему, но тем не менее - непостижимость оставалась. В награду - давать такое... Впрочем, дали же ему самому это новое тело. Он не просил.
Тело, надо сказать, было отменным. Оно стремительно двигалось, а когда нужно, замирало, словно отлитое из стали - мушка не гуляла ни на микрон. Глаза видели далеко и даже сквозь не слишком плотные предметы. Похоже, оно не чувствовало боли...
Все равно - потом он потребует обратно свое старое... если когда-нибудь наступит это самое «потом».
- Надо пройти через это, чтобы достичь опустошения. Только через опустошение ведет дорога к наполненности счастья... - сразу отозвалась Валя.

Предыдущая страница 28 Следующая страница


29 Андрей Лазарчук

Отбарабанила, как заученное. Не голосом. И нельзя было сказать... он слышал ее мысли. Мыслей он не слышал, но они вполне могли переговариваться, не открывая рта.
- И ты возненавидела его, - сказал капитан.
- Нет. Не знаю. Не за это. Все - другое. Ты неправильно понял. Может быть, я люблю его еще сильнее. Только пусть и ему... опустошение... иначе... вот теперь она уже заговорила вслух. И - разрыдалась.
Харламов отвел ее к низкой, кулак не подсунуть, кровати, усадил. Уже дважды сегодня было так... начиналось с плача, а кончалось судорогами. Но нет, на этот раз Валя внезапно успокоилась и погрузилась в сонную оторопь. И настроение ее, и состояние - раскачивались на огромных качелях. Харламов придержал ее, укладывая на бок, потом потянулся за скомканным одеялом, сшитым из мягких шкур. Что-то заставило его замереть. Сзади... Он медленно оглянулся.
Человек с портрета пристально смотрел ему в затылок.
Харламов вздохнул. Встал, встряхнул одеяло. Посыпался какой-то мелкий мусор.
И все же что-то произошло! Будто кто-то был здесь, что-то важное сделал, а потом ушел и унес память о себе. Будто вырезали кусок жизни, связав, сшив, склеив образовавшиеся концы. Обезьяна с лицом девочки лежала на кровати, прикрывая темно-коричневыми руками исцарапанные грудки. Маленькие, девичьи, человеческие. Она царапала их во сне и в беспамятстве.
За что это ей, подумал он в отчаянии. И кто-то сказал в ответ... а за что каждому старость и смерть? Чем они лучше - старость и смерть? Только тем, что привычнее?..
Он накрыл Валю одеялом и вновь отошел к окну. Взгляд человека на портрете притягивал все сильнее...

* * *

События в Краснокаменске для мира все еще оставались дешевой сенсацией, наподобие нашествия гигантских термитов или очередной высадки инопланетян - хотя первые телерепортажи, отснятые местной телекомпанией и потом переданные по нескольким спутниковым каналам, были весьма убедительны. И все равно репортажам этим - укороченным до считанных секунд место находилось только среди рядовых катастроф, громких убийств и богемных скандалов.
Никто и помыслить не мог, что это начинается конец света.
...Когда Алексея привезли к кладбищу, там уже было не протолкнуться.
Солдаты в бронежилетах и обтянутых брезентом касках неподвижно сидели в грузовиках, и на лицах их темнела тоска. Под ногами тут и там валялись дюралевые милицейские щиты. Омоновцы стояли буквально плечо к плечу, судорожно вцепившись в автоматы. Вид у них был совершенно очумелый. Как бы не начали палить, мельком подумал Алексей. Сквозь их сомкнутые ряды приходилось продираться силой - даже офицерам. Сползши двумя колесами в кювет, стоял бело-синий микроавтобус с выбитыми стеклами и сорванной дверью. В салоне кто-то лежал неподвижно... На широкой площади перед сорванными воротами застыли три БМП.
Пушки их нацелены были на территорию кладбища. Там, на центральной аллее, среди поваленных роскошных надгробий знаменитых воров и бандитов, гусеницами кверху лежала еще одна такая машина. Корму пятой Алексей заметил чуть дальше, за кустами сирени.
Полковник Стеблов шумно, как конь, выдохнул рядом.
- Бинокль у кого-нибудь есть? - не оборачиваясь, спросил Алексей. Ему тут же подали бинокль. Наглазники были еще теплые.
Минут двадцать он не замечал вообще никакого движения. Потом мелькнула серая тень... исчезла. Он стал смотреть в том направлении. И увидел, наконец.
Между могил шел, покачиваясь, мертвец. Мертвец был далеко, и Алексей, конечно, не мог рассмотреть его в деталях - но память, та, приобретенная в монастыре Ангела, дорисовала подробности.
Мертвец вовсе не походил на скелет или разложившийся труп, как можно было бы ожидать. Страшное чародейство Механического Дива то ли сохранило его тело, то ли восстановило из праха. Между могил шел человек не мускулистый, но чрезвычайно жилистый. Кожа его, цвета грязноватой извести, обтягивала эти кости и жилы эластично и плотно, как хирургическая перчатка. Так же эластично облегала она и лицевой череп с пустыми впадинами глазниц. Огромные зубы угадывались под тонкими щеками и губами... Кто-то подобный гнался тогда за машиной... давно, целую вечность назад.
Алексей вернул бинокль.
- Залейте здесь все напалмом, - сказал он. - Ничем другим с ними не справиться. А так мы выгадаем хотя бы дня два...
- А потом? - спросил Стеблов.
- Не знаю... будет видно. Если доживем. Кто всем командует?
Стеблов скривился...
- Командует? Гарем...
- Не понял?
- Штаб, блин. Коллективное руководство... мать, мать, мать... Он даже зашипел сквозь зубы.
- Поехали к ним. Или пошли. Или как еще можно туда попасть?..
- Зачем? Мне уже знаешь какой был втык за тебя?
- Представляю. Видишь ли, я понял теперь, где вся эта мразь полезет по-настоящему. И, видимо, скоро. Если уже не полезла.
Слева - далеко - затрещали автоматы, потом - раздалось несколько сдвоенных хлопков. За низким серым зданием то ли администрации, то ли какогонибудь гробового заводика взлетели легкие желтовато-серые дымные султаны.
Потом лениво пополз вверх другой дым, жирный и черный.
Круглая вращающаяся туча, висящая над центром «зоны», широко расползлась за последние часы. Странное получалось небо... черное, бугристое, с малозаметным еще багровым отсветом.
- Уханькали, - сказал кто-то за спиной.
- Так где же это будет? - спросил Стеблов, переводя взгляд на Алексея.
Голос у него был деревянный.
Алексей вытащил карту, ткнул пальцем в мясокомбинат. За что он сейчас был бы навсегда благодарен Стеблову, так это за полное отсутствие вопросов.

* * *

Кесарь медленно приходил в себя. Словно бы по частям.
Того, что случилось, не должно было случиться. Он хорошо помнил, как открыл Запертую книгу. В ней всего двенадцать листов, толстых кожаных пластин с выжженными письменами. Слово Света, Слово Тьмы, Слово Огня, Слово Воздуха, Слово Земли, Слово Воды... - это все слова живых. Есть там и другие слова. Он хотел произнести Слово Воды. Пусть падают дожди и пусть вскроются подземные жилы. Это лучше, чем умереть от жажды среди воды, горькой, как желчь...
(Внутри себя он знал, он помнил каким-то краешком памяти, что на самом деле - хотел сделать что-то другое. Что-то совсем-совсем другое... более... более важное... и - необратимое... Но ему властно велели - ему! - властно! - велели! даже не пытаться вспоминать об этом. Или - не властно?.. Может быть, на него просто испуганно прикрикнули? И он решил про себя, что пусть будет так... он просто хотел произнести Слово Воды...) Он так ничего и не успел тогда...
Пошевелил рукой. Рука отзывалась. Что-то он чувствовал ею непонятное, облегающее. Другая рука... вот. Он попытался согнуть ее. Рука преодолевала какое-то сопротивление.
В детстве его однажды засыпало подушками.
И сейчас - было похоже на то.
Но без удушья, без запаха пыли и перьев. Только темнота и мягкое неодолимое сопротивление всего вокруг. Книга. Острый угол ее переплета.
Он попытался повернуться. Что-то уперлось в бок.

Новое долгое путешествие руки. Приходится раздвигать мягкие складки.
Гладкий шар размером поменьше яблока - как раз, чтобы обхватить пальцами. Не подается под рукой.
Он оперся об этот шар, потому что ему было больше не о что опираться.
Долгое усилие. Вторая рука поймала книгу.
Ну же...
Все произошло как-то сразу - и вне его, и внутри. Только что он лежал или висел - в каких-то мягких тенетах, и вдруг понял, что все не так, что он просто стоит перед закрытой дверью, держится за ручку этой двери, под мышкой у него книга, и все, что нужно, так это ручку повернуть и потом потянуть на себя дверь, он раньше делал это много раз... но вот не решается почему-то... с ним было что-то вроде обморока, недолгой потери ориентации... ну же! Пора!
Он повернул ручку и потянул на себя дверь. Дверь пошла туго. Из щели потоком хлынул розовый свет.

Глава одиннадцатая

Когда Лев потянулся и задрожал под ее ладонью, Отрада испытала странное, будто бы знакомое, но давно забытое ощущение... или это просто шло из недостижимых в обыденности животных глубин? Так загнанная в угол собачка вдруг ощущает себя страшным зверем, так настигнутый погоней безоружный вдруг натыкается взглядом на оставленный кем-то заряженный револьвер... может быть, силы по-прежнему неравны - но что-то меняется, меняется принципиально... Аски повизгивала от нетерпения.
Наконец Лев поднялся на все лапы. Только теперь Отрада поняла, насколько он огромен. Он был больше слона! От него ударила волна странного электрического запаха. Он был несчастен и счастлив одновременно. Он подавлял - и вызывал совершенно младенческое доверие...
Отрада сразу и с огромной, пугающей силой поняла его. Поняла и почувствовала.
А потом она поняла многое другое.
Весь ее предыдущий путь, начиная с момента зачатия, был путем через огромный, сложный, опасный лабиринт - сюда. То, что происходит сейчас - это главный момент ее жизни. Или нет - это прелюдия к главному моменту. Который наступит скоро...
Не зная, как - она оказалась на спине Льва. Аски повизгивала где-то далеко внизу.
Восторг слепил глаза.

* * *

Тьма - и из-под тьмы, но не достать, не дотянуться, свет багровеет, мир черный, тьма. Но что-то успел поймать глазом, рука нашла, подтянулся... Тело - мешок. Ног просто нет.
Юно знал, что умирает, что все напрасно, что все добытые им знания умрут вместе с ним, и это было досадно. Лишь это и было досадно.
Он наконец-то сложил головоломку. Только вот - никто не узнает...
Еще вдох. Еще рывок. Дорога должна быть где-то рядом... слышны же были скрип колес и крики погонщиков...
Обращение к умершей августе Юно и монах Фанвасий производили в лесном убежище, у древнего алтаря многомудрого Велеса. С трех шагов непосвященному не найти было бы это место. Алтарный камень порос мохом и утонул в земле так, что выступал лишь на палец. Фанвасий бережно расчистил его, обнажив вырезанный крест и тайную надпись. Расставил амулеты.
Шел дождь.
Монах сказал лишь несколько слов, и - Юно поразился, такое он видел впервые - сам собою, начавшись с центра алтаря, начал расширяться сухой круг.
Дождь не просто перестал падать на эту землю - вся лишняя вода ушла из нее.
Монах сел и пригласил Юно сесть рядом.
Им пришлось просидеть неподвижно часов шесть. Монах негромко говорил с кем-то невидимым и неслышимым на непонятном языке.
Потом произошло что-то, и Юно понял, что они уже не в лесу, а в каком-то закрытом помещении. Перед глазами не изменилось ничего, но сверху невидимый - стал давить каменный свод. А потом, неслышно ступая, пришла августа...
Им не повезло, когда уже все кончилось. А может быть, это была расплата за нарушение запрета. Они брели, измотанные, не замечая ничего под ногами, и монах пропал вдруг, оставив после себя лишь сноп взлетевших искр - так бывает на торфяных пожарах, но здесь не было торфяников и уж подавно не было суши, вода пропитала все в этом лесу... а через несколько секунд огонь охватил самого Юно, не целиком, он успел прыгнуть куда-то назад и вбок... Несколько верст он все же прошел, опираясь на палку, но потом ноги отказали совсем. На них было страшно смотреть... черная, клочьями, плоть... Он полз. Он пытался отдыхать и ползти еще. Жизнь уходила.
Старец Филадельф, подумал он с какой-то смертной игривостью. Ну ты же и ходок!.. Ну ты и учудил!..
О да, все встало на места и даже короткое время держалось на этих местах, Юно видел, видел! - эту картину, эту мозаику, во всяком случае, он знал теперь, как задумывалась и как начинала осуществляться эта дурацкая комбинация, и зачем, и...
Мрак. Что-то лопнуло внутри, и он ткнулся лицом в землю. Но оставались там и другие пузыри, еще не лопнувшие... Он глупо захихикал, воспользовался коротким просветлением в глазах и прополз еще чуть-чуть. И снова мрак.
Кружащийся засасывающий мрак. Багровый свет внизу... Юно, голос над ним, Юно, ты, зачем, поднимайте и несите, осторожно, осторо... Конрад?
Юно все слышал, но ничего не чувствовал и не мог ничем помочь тем, кто нес его на руках.

* * *

Как-то так вышло (само собой, наверное)... полковник Эсакия оказался полностью уверен в том, что получил приказ перебросить свои танки в другой пункт дислокации, а в командном пункте ГО, где разместился штаб по ликвидации стихийного бедствия, тоже долго пытались разобраться, кто же отдал злополучный приказ, но не испытывали ни малейших сомнений в том, что да, кто-то действительно отдал, не зафиксировав этого письменно, а устно, по рации или по телефону. В той неразберихе могло случиться и не такое, и слава Богу, что обошлось без новых жертв, а только - потерей техники...
Эта маленькая хитрость стоила Алексею такой потери сил, что казалось... просто не сможет устоять на ногах. И жабий мед почти кончился. Он налил в баклажку воды, тщательно и многократно встряхнул, потом выпил ополоски.
Разведенный, жабий мед оказался еще более гнусен на вкус.
Он ехал в командирском «уазике» рядом с маленьким лысым усатым полковником-танкистом. Впереди пылила машина Стеблова, сзади - грохотали танки. Дорога была гравийная, малоезжая, по обочинам косо чернела грязная сухая полынь с лебедой... и дома были подстать полыни... грязные и покосившиеся.
- А правда, что вы колдун?! - наклонившись к Алексею, крикнул полковник.
Алексей закричал в ответ...
- Можно сказать и так! Примерно! Вокруг этого столько небылиц наворочено!..
- Как водится! Моя бабка, которая мордовка, тоже колдунья была! Такое рассказывала!.. Целые деревни колдунов были! А уж когда вражда начиналась меж ними, то все!..
Алексей кивнул, виновато улыбнулся, показал на горло. Развел руками.
- Тяжелое дело танки! - гордо прокричал полковник.
Ветер дул в спину, набрасывая на голову колонны ее же дымный шлейф.
С Алексея словно что-то спадало слоями, в панцире его образовывались трещины, в них проникало сострадание. Он не мог обманывать этого симпатичного полковника, хотя - уже обманул... Тем более он не мог тянуть его за собой на верную смерть, хотя при другом - как бы естественном - ходе событий жить полковнику (да и всем остальным обитателям Кузни) оставалось месяца два-три. Но что-то внутри не позволяло принять безоговорочно этот довод. Хотя ничто не помешало бы Алексею как командиру некоего отряда бросить в огонь сотню или тысячу, заткнуть брешь живой пробкой, - чтобы вывести остальных.
Он знал, что это будет мучить его, но не думал, что так сильно.
Проклятая «зона»... мало того, что она отнимает, высасывает его чародейские умения (почти все силы теперь уходят только на то, чтобы сопротивляться ее воздействию, не начать подчиняться ей, не - превратиться ненароком во что-то... Бог помогает, но и на него все это влияет...) - она и моральных лишает сил, заливает душной кислятиной, колет, давит, скребет...
Студенистая вонь мясокомбината просачивалась сквозь перегар соляра и взбитую дорожную пыль.
Двое ребятишек, мальчик и девочка, одетые тускло, готовились махать с забора проходящим танкам.

* * *

Авенезер еще раз попытался поднять веки. Вся его жизнь стекла теперь на верхнюю часть лица... лоб, глаза, скулы. Он ощущал их огромными, как дома, как горы. В своем необыкновенно долгом существовании он проходил примерно такие же этапы замедленной смерти - затем, чтобы измениться и продолжать быть... в том же теле, обладая тем же духом. Теперь ему предстояло нечто высшее, доселе никем не изведанное... прыжок сразу в сотни живых тел и через них - во многое неживое; и наконец - создание себя заново из живого и неживого...
Но пока - лишь долгий мрак был перед глазами и огненные странные письмена.

* * *

Иногда Венедиму казалось, что серьезную рану переносить было бы легче. Боль та же, но больше бережения, а главное - нет того унизительного чувства, что вот... сам виноват, сам себя изувечил. Молодой целитель Вир рану перевязал с мазями, уложил руку в лубок и давал Венедиму пить какие-то отвары, но ничего не пообещал... нужен умелый шовный мастер, скрепить сухожилия, - сам же Вир может лишь рану заживить поскорее да не допустить гноя.
Шовные мастера остались далеко позади, так что Венедиму светило впереди остаться о полутора руках...
Проскочило однажды за спиной... вот, с Одноглазкой повязались, уже второй воин без руки остается, а дальше что пойдет?.. Кто ухо, кто ногу, кто яйцо так, что ли? Повернулся в бешенстве, отыскал глазами болтунов и глазами же все сказал.
Даже шутки такие - не готов был принять...
Огонек летящий вывел на путь, да вывел так, что охнули все. Когда закончился спуск с горы, когда началась та мощеная дорога, по которой отправились прошлый раз (каждый камень дороги был испещрен древними буквами, это Венедим уже на обратном пути увидел, увидел и испытал ужас от совершенного святотатства... топтать своими ногами да копытами коней Слова...) огонек увел их в сторону, к исполинскому валуну, серому, ноздреватому, охваченному колючими высохшими вьюнами. Высотой валун был ростов в девять-десять, и форму имел усеченной (и закругленной, понятно, на углах) пирамиды со стороной шагов в шестьдесят.
С противоположной от дороги стороны исполинский этот валун будто бы расселся от неточного, не по середине, удара такого же исполинского топора.
Щель на всю высоту, но узкая настолько, что оба плеча касаются стен... Огонек скользнул туда и легко закачался в ожидании.

* * *

Кесарь сделал несколько шагов вниз и остановился. Если бы все не походило так на сон... на счастливый сон...
Это была его детская. Три окна с цветными стеклами, снег прилип к переплетам, трещит печь, ковер, в котором нога тонет по колено, сундуки с игрушками. И запах... запах... горькие травы... лакрица... мед... молоко с пенкой... Сдавило горло.
Горячим молоком его поили только больного. И - он вдруг остро вспомнил этот день, когда вышел из лихорадочного бреда, когда кончилась череда каких-то жутких подземелий и людовидных чудовищ, он открыл глаза - и оказалось, что день, трещит печка, все вышли куда-то на короткое, наверное, время - а потом появился плачущий старик с тяжелой книгой в руке, у него были жуткие глаза... Кесарь торопливо пересек детскую, толкнул дверь спальни.
Мальчик с голубым от бескровья лицом утонул в суровой подушке.
Черные волосы сосульками прилипли ко лбу.
Старик провел тогда над ним рукой, и прошла боль в груди. Больше он не болел никогда.
Кесарь перехватил тяжелую книгу поудобнее, чтобы не уронить. Протянул руку. Ничего не пришлось говорить. Ударило в кончики пальцев, в ладонь. То ли коснулся раскаленного, то ли стылого железа. Сжал пальцы. Забрал болезнь, унес...
Мальчик резко выдохнул. К щекам прилила кровь. Глаза тут же подернулись сонной пленочкой.
Он уснул тогда, а проснувшись, решил, что плачущий старик был завершением страшных снов...
Кесарь повернулся и вышел. Брат Светозар стоял у окна и смотрел на снег сквозь зеленое стекло.
- Если смотреть так, то получается лето, - сказал он. - А если так, - он переместился к темно-красному, - то пожар.
Светозару было двенадцать лет.
- Я думаю, - продолжал он, - что если Бог был изгоем, то люди его народа должны быть благородны и блистательны настолько, что мы в сравнении с ними - запечные тараканы. Мне хочется плакать, когда я думаю об этих высших существах. А выше них должно быть что-то сияющее ярче солнца, чище драгоценных каменьев... Больше всего на свете мне хочется увидеть их, хотя я знаю, какое унижение мне это доставит.
Он говорил как будто издалека, хотя и стоял рядом. Потом он повернул лицо, и кесарь увидел, что глаза у брата выцветшие, а веки морщинистые.
- Прости, что я был так бесцеремонен, - сказал он другим, усталым и старым голосом. - Приходится скрывать не только поступки и слова, но порой и мысли.
- Где мы? - спросил кесарь.

Предыдущая страница 29 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		30

- Здесь, - брат приложил палец к своему лбу. - Не волнуйся, некоторое время они не увидят нас... Мы можем поговорить открыто.
- Да, - и кесарь как бы открыл сам в себе дверь и вышел наружу. Это не проявилось ни в чем, просто... просто он стал различать, где он сам, а где защитный доспех. - Спасибо, брат. Если бы не ты, я бы наделал больших глупостей. Переполнило, знаешь ли...
- Я тебя понимаю, - сказал брат. - И все же хорошо, что ты удержался.
Потому что появилась надежда.
- Перестань... - поморщился кесарь.
- Мы бросаемся из крайности в крайность, - сказал брат. - Помнишь, как мы с тобой воображали себя богами? Неописуемо прекрасными, мудрыми, любящими... Помнишь, как мучительно наступало отрезвление? Чем лучше ты владеешь чародейскими умениями, тем меньше тебе нужны простые человеческие качества... приобретая - теряешь, теряешь страшно...
- Да. Зачем ты это говоришь?
- Надо иногда повторять... А помнишь, что ты сказал, когда прозрел самих?
- То, к чему мы стремились как к высшему, оказалось ниже ничтожного... Помню. И... всемогущество не нуждается даже в разуме. Тоже помню.
- Вот это и есть главное. И все то, что из этого следует...
- Куда мы идем?
- У тебя своя дорога. У меня же, к несчастью, своя...
- Брат...
- Ничего. Ты справишься и сам.

Глава двенадцатая

- Не понимаю... - полковник Эсакия пружинно выпрыгнул из машины. - Как это?..
Корпуса мясокомбината напоминали руины затерянного города. Красный кирпич стен без следа штукатурки, черные провалы окон - и бурый ковер высохшего плюща, местами достигающий третьего этажа. Что-то угадывалось и посреди двора, тоже прикрытое плющом - контейнеры? Вагончики?
- Работал же завод...
Работал, подумал Алексей. Он прошелся, пробуя землю ногами. Земля вздрагивала напряженно. Вот-вот...
- Размещайте машины, - сказал он. - Здесь - фронтом к тому корпусу пять или шесть. Остальные на флангах...
Полковник посмотрел на него зло. Усы его подрагивали в такт ударам изпод земли. Сами удары он чувствовал вряд ли.
- Торопитесь, Георгий Иванович, - Алексей положил ему руку на локоть. Все теперь от вас зависит...
- Чего хоть ждать-то? - так же тихо спросил полковник. - И - откуда?..
- Не знаю, - сказал Алексей. - Но на всякий случай прикажите заряжать осколочными.
Эсакия забрался в «уазик», забормотал в микрофон рации. За забором взревели дизели. Гибкие антенны и высоко поднятые длинные стволы качнулись.
Первый танк вошел в ворота, по плавной дуге двинулся вправо, за ним второй, третий... Девять танков успели войти во двор, почти четыреста тонн стали, железа.
Должно быть, этого хватило, чтобы призрачный пузырь, мираж, как-то еще державшийся на этом пятачке земли, лопнул.
Звук был тихий и жуткий - как будто захрустело исполинское воздушное печенье, вчерашние подсохшие меренги размером с дом... корпуса завода, обвитые плющом, вдруг странным образом преобразились, из них стали проступать очертания скалистых гор, лишь до половины укрытых растительностью, а выше - камни и лед... и множество отверстий, это был когдато давно, в незапамятные доисторические времена, пещерный город... а вдали, над быстрой порожистой речкой, стояли вертикально три камня, формой напоминающие еловые шишки... и Алексей откуда-то знал, что в сильный ветер они начинают покачиваться, издавая своеобразные звуки...
Пригоршню водяных капель бросило ему в лицо, и невыносимое зловоние сопровождало эти капли - но реальности еще не проникли полностью одна в другую, не сложились еще, слишком велика была инерция и там, и здесь и железо, железо! - так что на несколько минут можно было рассчитывать...
- Выводите людей!!! - заорал он полковнику неистово, чувствуя, что лопаются связки. - Вы-во-ди-те!!!
Десятый танк вошел, одиннадцатый, двенадцатый...
- Стоять! - закричал полковник в микрофон. - Экипажам - покинуть машины!!! Выйти за территорию!!! Бегом! - это уже шоферу.
Белый солдатик метнулся опрометью.
Вновь - порыв ветра и ледяной дождь, и дикая, сводящая с ума вонь. И невыносимое давление на виски и затылок, угнетающее рассудок и тело. Алексей зашатался.
Беги! - сквозь звон.
Нет... еще не все...
Сам... - говорить нет сил, показал рукой. Полковник кивнул. У всех одинаково белые лица и безумные глаза. Попятился. Побежал бочком, пригибаясь. Экипажи сыпались с брони. Кого-то тащили волоком.
Будем считать, что ушли все. Давит страшно. Стоять!
Шаг вперед. Еще и еще.
Перепонки вдавливает куда-то к самой глотке.
Раскинул руки. Сотрясения земли все чаше и все размашистее.
Подбрасывает. Тряска.
Волосы дыбом.
От пальцев летят искры.
Высокое пение вдалеке... Горы - вот сейчас, сей миг - перестанут быть видением, воплотятся...
перспектива искажается, точка ее уходит с горизонта почти под ноги, воронка, нет, колодец, туда валится все, все вокруг... серо-зеленая туша танка медленно выплывает слева, еще одна, Алексей с трудом оглядывается, танки здесь, они как-то странно растянулись и изогнулись, став похожими на поезда на повороте, но это просто замедление времени... они все здесь, все двенадцать - валятся следом за ним в этот колодец, горы уже над головой...
Алексей присел - и покатился в высокую мокрую траву. Здесь пахло просто землей, корнями, мхом... и он долгие секунды просто держал этот воздух перед лицом, не решаясь им насладиться. Потом все-таки вдохнул.
- Готово? - спросил Бог откуда-то сверху.
- Да...
- Тогда - скорее.
Зарычал стартер.
Пошатываясь, Алексей встал и шагнул к своему «паджеро». Бог вылез из кабины, уступая ему место за рулем.

* * *

...и ей казалось, что она летит, как во сне, как греческая богиня Ника раскинув руки и крылья... иногда на миг возвращалось чувство настоящего, жажда воды, это было похоже на падение с небольшой высоты, на удар локтями и коленками... больно, но не страшно. Она сидела, вцепившись в жесткую белую шерсть. Что-то происходило вокруг...
Потом возвращался полет.

* * *

Наверное, в последнее мгновение своей последней жизни Авенезер понял, что произошло нечто непоправимое, но что именно, узнать уже не смог никогда...
Полтысячи тонн железа, продавив собой барьер, отделявший реальность Кузни от реальности Мира, возникли прямо в сердце Долины Качающихся Камней всего за несколько тактов до окончания работы Механического Дива. Произошло мгновенное и немыслимо грубое изменение всех мировых законов - как в самой долине, так и в ее ближайших окрестностях. Сравнить это можно было разве что с попаданием крепкого камня под зубцы стремительно вращающихся зубчатых колес, с падением глыбы льда в раскаленный горн...
Почти тридцать тысяч человек, составлявших в тот момент «живую» часть Механического Дива (живой ее можно было назвать с огромной степенью условности, поскольку человек, отдавший такую огромную часть себя, выжить уже не в состоянии; всех можно было считать мертвецами с того момента, когда они почувствовали Зов...) - мгновенно перестали получать искусственную поддержку своему невозможному существованию - и оказались мертвы. А следовательно, они перестали служить источниками силы для всего Дива...
Землю встряхнуло вновь, хотя на этот раз не столь разрушительно, как в момент образования трещины. Впрочем, разрушать было уже нечего - и так все лежало в руинах... Северная, «мертвая» часть Дива продолжала работать, как работала - и потому вдоль трещины, от далекого Темного Храма и почти до башни Ираклемона, начался сдвиг пластов реальности; буквально через полчаса образовалась созданная сдвигом непреодолимая граница... граница между миром живых и миром мертвых... Но некому было на опустевшей земле увидеть глазами эту быстро темнеющую дымчатую стену - до высокого неба.
А что будет дальше, знать не мог никто.

* * *

- Волнуешься? - спросил Алексей.
Бог посмотрел на свои руки и убрал их в карманы.
- И да, и нет, - сказал он задумчиво. - То есть, конечно, волнуюсь... любой бы волновался... А с другой стороны - просто брезгливость. Трудно объяснить...
- Почему трудно? Я понимаю...
- М-м... Ты знаешь - это да. Умом. Но никогда не сталкивался. Когда перед тобой - безмозглое, дикое, тупое, но при этом абсолютно всемогущее, способное сделать с тобой что угодно... с тобой, с твоими близкими, со всем миром, в котором ты живешь... вот где страх. Когда ты весь ум свой напрягаешь, чтобы угодить ему, умаслить, успокоить... а у него глазки маленькие, злые, лобик узенький... вот где настоящее унижение. Кто этого сам не переживал, тому не понять. Не обижайся.
- Почему это вдруг я должен обижаться?
- Ну... так. Накатило на меня. Столько времени прошло, а - не забыть...
Алексей включил дворники... снег повалил сильнее, крупными хлопьями, влажный и липкий. Это плохо, подумал он, это ведь может всю видимость перекрыть...
- А самое мерзкое, - продолжал Бог, - когда ты, все это унижение снося и страх, ловишь себя на том, что начинаешь искать в них что-то невыразимо прекрасное, а людей полагать последней падалью под их ногами... потому что иначе - вообще невозможно ни быть, ни думать... Какие слова говорились!
Какие... - он оборвал себя, и Алексей услышал звук, который понял не сразу... скрип зубов. - И ведь верили в это - вопреки всему, вопреки разуму, вопреки смыслу... только бы угодить... мясо они очень любили. И сейчас, конечно, любят.
Пожалуйста, вот мясо. Человеченки? Вот вам человеченка... Все, что угодно, только бы откупиться, а потом друг другу - слова. И какие слова!.. Много слов...
- Как ты думаешь, - спросил Алексей, вглядываясь сквозь летящий снег в ставшую почти неразличимой дорогу, - они были когда-нибудь... людьми? Или кем-то другим, но разумным? Или же...
- Не знаю, - сказал Бог. - Могло быть и так, и этак. Разницы я не вижу. А почему ты спросил?
- Что-то такое померещилось... Ты мне так и не сказал... кто же и каким способом утащил у Астерия камень?
Камнем они по молчаливому согласию называли Белого Льва.
Бог, прежде чем ответить, положил руку на грудь. Там, под курткой и свитером, висел на простой веревочке этот самый камень.
- Довольно смешная история, - сказал он. - Ломают там старые дома - ну, мальчишки, понятно, рыщут по подвалам и чердакам. В какой-то, говорит, коробке среди старых журналов... завернутый, между прочим, в газету пятьдесят седьмого года... камень наш и лежал. Вот и все. Говорю... что ты хочешь взамен?..
Алексей уже не слушал. Снег прекратился внезапно, и разу же стало невыносимо светло. Солнце пылало сзади и слева, поджигая собой белую натянутую плоскость равнины, белый ровный чуть вогнутый склон похожей на амфитеатр горы, охватывающей полгоризонта, огромный белый полумесяц в пронзительно-синем небе - и впереди, почти рядом, чуть приподнятый на возвышении, сверкающий гранями черно-зеленый замок...
И Алексей подумал, что судьба - кто бы ни управлял ею - подарила ему в этот час (возможно, последний его час) одну из самых прекрасных картин, какие только могла создать природа - кто бы ни управлял ею...
А потом он увидел, что навстречу им по сверкающей белизне несется ярко-синяя точка.
И буквально в ту же секунду на равнине справа обозначилась складка, стала стремительно расширяться и поворачиваться, распалась на десятки крыш, потом показались стены, и - как-то сразу поддавшийся взгляду - открылся посад, пригород...
Если бы Алексей придумывал места, где хотел бы жить, он в первую очередь придумал бы именно это.
Летящий навстречу автомобиль издалека замигал фарами и заметно снизил скорость. Алексей тоже сбросил газ. Потом вынул из бардачка «шерифф» и положил его рядом с собой на сиденье.
Бог глубоко вздохнул...

* * *

Он открыл глаза и первое, что увидел - это плачущую и смеющуюся морду Конрада Астиона.
- Живой...
Голос был женский, Юно чуть скосил глаза. Ведима Аэлла... Сколько же времени прошло?
- Живой твой начальник, не реви, не реви... первый раз вижу, чтоб по начальнику так убивались... Вон - и глаза открыл. Слышишь меня, потаинник?
- Слышу... ведима... спасибо тебе, умелица...
- Рано благодаришь. Ног у тебя нет. Сгорели твои ноги.
- Жалко... - и Юно засмеялся. - Эх, так и не станцевали мы с тобой...
- Зато теперь ты от меня не уйдешь, - сказала Аэлла сердито. - И сколько бы дней ни осталось...
- Постой, - Юно вдруг почувствовал, что вновь куда-то отплывает. Отрада - дочь на самом деле Филадельфа. Наследница всей его мощи. Ничего не умеет. Белый Лев - живое... Аэлла коснулась пальцами его губ.
- Уже что-то происходит, - сказала она. - Воду опять можно пить.
Юно не понял ее, но ускользнул в золотисто-коричневое гудящее липкое сладковатое небытие со странным, неясным ему самому облегчением.

* * *

Живана заметила машущего первой. Не потому, что была самой зоркой, а просто ее пощадили, не навьючили грузом - и руки оказались свободными, чтобы смахивать пот и пыль.
- Тысячник! Венедим! Вон, справа - человек!
Человек широко шагал наперерез им, размахивая над головой палкой.
Самое забавное - это то, что она сразу узнала его, но себе не поверила, потому что ну никак не рассчитывала встретить здесь, в этой проклятой пустыне, самого кесаря.
Отряд с готовностью остановился, хотя до намеченного пятиминутного привала оставалось еще шагов триста. Упали с плеч мешки...
- Междь зосрач, и правда, кесарь!.. - громко сказала сама себе Живана, когда до того оставалось рукой подать. - Ну, дела...
- Я уже не кесарь, азах, - сказал Светозар. - Ох, быстро же вы ходите...
- А я не азах, а азашка, - сказала Живана и сморщила нос. - Азашья жена...
- Государь... - подоспел Венедим. Пыль всех сделала одинаково серыми.
- Государь, зачем?.. - изумление его было огромно.
- Иду с вами, - сказал Светозар. - И я не государь. Буду вашим отрядным чародеем. Как же вы вдруг решились - в Кузню без чародея?
- Решились вот... - Венедим вдруг смешался. - Не думал, что так глубоко будет...
- Эх, слав. Тот раз вам Пактовий девочку буквально на руках вынес.
Теперь-то на что полагались?
- На себя больше... Да что там говорить... не было надежды. С самого начала. Но и не идти нельзя было... вон, огонька я вызвал...
Светозар медленно обвел взглядом сгрудившихся славов, азахов, отроков... эту страшную девку с черной косой повязкой... Живана увидела в нем, словно в зеркале, себя и своих. Изможденные дорoгой и зноем, с серыми угловатыми лицами. Глубокие провалы глаз... И - почувствовала его гордость.
- Который день пустыня? - спросил Светозар.
- Восьмой, - неуверенно ответил Венедим и посмотрел на других, прося подмоги. - Если не девятый...
- Тогда понятно, - чародей кивнул. - Несет вас по кругу... И огонек ваш безмозглый, - добавил он добродушно. - Хороший, а безмозглый... не понимает, что вы - живые. Так бы и водил, дурачок...
- Государь...
- Не зови меня так, не надо. Лучше простого имени люди пока ничего не придумали... День, день всего лишь прошел наверху. Закружило тут вас времечко...
Живана как-то сразу, без возмущения ума, поняла это. Неспроста дни казались ей настолько одинаковыми.
- Что же делать?
- Воду где брали? - как бы не слыша, спросил Светозар.
- Колодезная... попадаются колодцы...
- Осталось еще?
- Да вот... - Венедим потянулся к фляге, но прежде его несколько фляг, баклажек и бурдючков просунулись к чародею. Тот выбрал тыквенную баклажку на тесьме, плеснул немного воды на вогнутую ладонь, что-то прошептал над водою... Живане послышался будто бы даже плеск волн и шум далекого ветра.
Потом он подбросил воду над собою. Капли не достигли песка, пропали.
Но будто бы стало прохладнее.
- Воины, дети мои, - сказал Светозар. - Не могу никого звать за собою, ибо не для человека то, что предстоит тем, кто пойдет. Но опять же - выводить остающихся не в силах я, а даже по следам своим дорогу вряд ли найдете. Такое уж это место... А с другой стороны... здесь вам грозит разве что смерть. Кто же решится пойти, скажу... в огонь идем и в зубы чудовищ. Даже не то страшно, что умрем, а то, как умрем. А коли не умрем, так еще может стать горше. Ибо есть вещи много страшнее смерти. И страшнее бесчестия. Решайте сейчас. Потом - не будет такой возможности...

Глава тринадцатая

Предыдущая страница 30 Следующая страница


31 Андрей Лазарчук

Она знала, что все, что случалось с нею раньше - неправда. Неправда, что она была когда-то деревенской девочкой Саней, школьницей, а потом студенткой какого-то третьеразрядного заведения; неправда то, что рассказывал ей лысый и бородатый служитель Зверей, называвший себя Отцом (и это была двойная неправда... неправда, что рассказывал - и неправда, что рассказывал); неправда то, что она была дикарской принцессой, невестой дикарского принца, и участвовала в парадах и сражениях; неправда, что ее возлюбленными были юный Агат и не слишком молодой, но очень красивый и мужественный Алексей; неправда, что ее наставлял когда-то мудрый царь Диветох - и неправда то, в чем он ее наставлял; вся прожитая жизнь была неправдой, вымыслом, сном... то есть вот оно, все было, она все помнила - до царапины, до тени от листа, до цвета чернил, которыми написано... «А также принимать перед боем по стакану, чтоб рука не тряслась». И - роспись... неимоверно красивым старомодным почерком с завитушками. Все было, но не как реальность, а - как вызубренный наизусть урок.
На самом же деле все обстояло совсем-совсем иначе.
...Сражение с Мардонотавром, волшебным зверем, умевшим быть невидимым, Филадельф выиграл чудом. И тем не менее, подчинив на время своей воле Зверя, он сумел выведать у него многое. И самое, наверное, страшное - это то, что подлинные создатели и держатели мира суть существа неразумные, примитивные, хищные. И люди, живущие рядом с ними и напитавшиеся от них волшебством, тоже порой теряют разум и честь... не всегда, конечно, но бывает... Большинство, однако же, пытается укрыться от Зверей в незаметных норках, а будучи обнаруженными - откупается, чем может.
Но есть и такие, что пытаются зарыться все глубже и глубже, создавая норы чудовищно разветвленные, с ловушками, отнорочками и потайными помещениями. Звери, обнаружив такую нору, ярятся и злобятся на всех - и тогда их прислужники-люди, задабривая, сами начинают уничтожать своего излишне осторожного соседа...
Сказать, что Филадельф испытал омерзение - значит, не сказать ничего. В битве с Мардонотавром он потерял многих своих учеников - и внука, единственного и любимого, на которого возлагал все надежды. И понять, что Зверь не был творением и посланцем великих и могущественных, суровых, но по-своему прекрасных сил - нет, он и был частицей той самой высшей и могущественной силой... и выше уже не было ничего... понять это было мyкой.
Еще большей мукой было - принять.
Волкобык, хищная тупая похотливая тварь. Не владеющая даром мысли, но с избытком наделенная чутьем, силой и животной витальностью... Высшее существо.
Только по той причине, что способен сделать с тобой все, что захочет.
Ну, и еще - он творит мир... Филадельф разыскал спрятавшегося, растворившегося среди мира Бога.
Он, может быть, еще в чем-то сомневался, но Бог развеял его сомнения.
Сумрачные образы, полученные от Зверя, и собственные догадки облеклись в слова.
Впрочем, в реальной помощи Бог ему отказал. Тогда он еще надеялся, что угроза не столь велика.
Филадельф принялся действовать на свой страх и риск - и в такой строжайшей тайне, что избегал даже мыслей о подлинной цели работы. Вся подготовка была им разбита на множество деяний, каждое из которых как будто имело свою цель - но которые, будучи произведены последовательно, приводили бы к достижению некоей тайной цели.
Он догадывался, что подобным занимается кто-то еще, но не искал связи, потому что боялся и за себя, и за того, неизвестного.
И, как всегда бывает в такого рода делах, сначала все шло гладко, а потом начались нелады. Возможно, случайные... А может быть, он просто замыслил глупость.
Ну, в самом деле... создать иного Зверя, который будет не менее могуч, чем истинные Звери, но при том - будет ум иметь как бы и человеческий, и при уме своем - всегда быть с человеком в дружбе и выручке. А чтобы не сомневаться относительно того человека, Филадельф приворожил августу и родил через нее дочь, от рождения наделенную немалой чародейской силой.
Но уже в то время все шло под раскат.
И пришлось прятать - во всех смыслах - и иного Зверя, и дочь, и заметать следы, и загадывать на будущее, но и это удалось не вполне...
А потом оказалось, что кто-то - и Отрада уже могла сказать, кто именно; Филадельф же не смог... - пристально следит за его хитрой деятельностью и только и ждет момента, чтобы выкинуть его из повозки и самому сесть на козлы...

* * *

Алексей попытался вспомнить картину, однажды явившуюся ему во сне, и хотя бы приблизительно представить, из какого окна он тогда смотрел. Дом, вероятно, вон тот... или тот. Да. А пялился он тогда только вдаль, потому что всю прилежащую местность просмотрел вдоль и поперек заранее.
Он напрягся, вызывая в памяти этот ресторанчик под розово-коричневым полосатым тентом - и только поморщился. Будто бы был такой... Или нет. Не важно.
Сейчас вел партию Бог, он же - подыгрывал и прикрывал тыл. И готовился к следующему ходу.
Аникит чуть вздрагивал на коленях.
- ...повторяю... всякое вмешательство. Навсегда. И у тебя достаточно умения, чтобы замаскировать нас с этой стороны. И второе... Сидящий напротив лысый номосетис сжал кулаки.
- Я уже говорил... я не знаю, где она. После этой дурацкой истории с Агатом я решил, что больше не имею с этой маленькой сучкой никаких дел. Все. Кто ее выкрал и куда дел, я не знаю.
- Ты дурак, Каф. Ты все еще считаешь, что сам играешь в эту игру. На самом же деле ты всего лишь одна из фигур. Сильная, но уж очень глупая...
- Ты пришел сюда оскорблять меня?
- Я пришел дать тебе в морду.
Каф заиграл желваками.
- Не подпрыгивай, - сказал Бог. - «Балладу о Востоке и Западе» ты наверняка не читал? Смотри...
Бог поднял руку и резко разжал пальцы. Полсекунды спустя зеленая бутылка на столе со звоном разлетелась на тысячу осколков. Густое красное вино забрызгало всех.
- Снайпер, - сказал Бог. - Следующий выстрел будет сюда... - и он приподнял свитер. - Ты представляешь, что тогда произойдет?
- Это же... - лицо Кафа странно разгладилось. Он мигнул несколько раз.
- Да. Он самый. Потерянный Образ. Кто-то очень долго и хитро прятал его... Представляешь... он будет разбит, полит кровью, да тут еще мгновенная смерть...
- Ты блефуешь.
- Нет. Я уже потерял почти все. А лично себя мне не жалко. Равно, как ты понимаешь, и тебя.
- Ладно, - сказал Каф. Он вдруг разом постарел и покосился. - Я забросаю вас сверху чем-нибудь маскировочным. И отзову всех клевретов. Но девушку вернуть не могу. Она вне пределов досягаемости...
- Где?! - прошипел Алексей.
- Уже, наверное, в Лесу...
Следующие три минуты были очень сумбурны. Каф, вынужденный наконец говорить - говорил. Его перебивали. Он продолжал говорить.
...Да, у него эти Звери тоже сидели вот где! Но он знал очень хорошо, что бывает с теми, кто хотя бы косо подумает об этих мерзавцах. Поэтому во все, что он делал, он ухитрялся вплетать незаметную отравленную ниточку... ...Он знал, что действует не один. Он смутно ощущал чье-то присутствие.
Но не мог ни позвать, ни посветить...
...Кто-то создал нарочитого Зверя. Он дал этому Зверю лицо и душу - и сделал его бесконечно привлекательным для настоящих Зверей, и самцов, и самок. Они пойдут за ним и сделают все, что он захочет. Они передерутся за обладание им. А потом он узнал, что есть - где-то глубоко - человек, которому этот нарочитый Зверь будет послушен...
...Теперь он не может позволить, чтобы кто-то воспрепятствовал осуществлению этого давнего молчаливого заговора - тем более по такой идиотской причине, как любовь. Что такое любовь? Безосновательное предпочтение одной женщины всем остальным... ...остались, может быть, минуты...
Каф - тоже пешка в этой игре, подумал Алексей. Не пешка, нет - костяшка домино, поставленная на попа... падает от чужого толчка, передавая толчок другой костяшке... когда это началась? в незапамятные времена, когда Бог создавал свой мир? или еще раньше? Только таким может быть заговор против всеведущих и всемогущих - заговор, в котором заговорщики не подозревают, что они заговорщики, что в их действиях есть не только своя воля и свой расчет, но и - частью - воля и расчет тех, кто понял вдруг, что выносить присутствие Зверей в этом мире уже невозможно; и в каждой произнесенной речи есть тайное слово, которое дополняет собой могущественное заклинание. Когда придет час, никто не произнесет это заклинание намеренно - оно само произнесет себя, выбрав для этого любого. Разумные, но бессильные - против всесильных, а потому не нуждающихся в разуме... они сидели в глубоких пещерах и точили свои копья, чтобы темной ночью выйти на поверхность... Сейчас упадет костяшка по имени Каф. Толкнет следующую костяшку.
Меня.
А ведь это конец, не поверил он. Скорее всего, конец мне. Но и - конец всей игры. Вот-вот решится, правилен ли был расчет...
Он понял вдруг, что эта попытка - не первая. Что были подобные и раньше... и на месте испепеленных вырастали - выдувались, как пузыри - новые миры. А кусучие двуногие твари долго и унизительно искупали свою вину... Что-то будет сейчас?
Алексей, глядя мимо всего, встал.
И - чуть не закричал.
Справа от него была пропасть едва ли не бесконечной глубины. Темный туман скрывал ее дно. Через пропасть перекинут был мост - жидкое сооружение из канатов и темных от времени деревянных плашек. К мосту отступал - да нет, просто бежал - небольшой отряд. Алексей видел их чуть сверху, с крутой каменистой горушки, поросшей изломанными соснами.
А потом он увидел, от кого бегут эти люди.

* * *

Пес шел обманчиво медленно, раскачивая длинной уродливой башкой с тусклыми глазами убийцы. Мало того, что он даже этой медленной походкой настигал бегущего человека - он еще делал время от времени какие-то немыслимо стремительные скользящие движения, опережая даже собственную тень, и тогда снова раздавался дикий крик, и очередной воин падал на землю кровоточащим обрубком без рук и без ног... Живана несколько раз метала стрелы, но пес только вздрагивал и тупо озирался.
Он был огромен. Человек мог пройти под его брюхом, не сгибаясь.
Если бы мог - приблизиться к Зверю... С самого начала Венедим приказал, а муж подтвердил... держись чародея!
Ни на шаг от него! И поэтому она бежала в первых рядах, придерживая старика, и слышала только его сухое скрипящее дыхание, и думала... лишь бы не умер он... лишь бы не споткнулся... К мосту!
Сам мост не виден был, только паутина канатов, поддерживающих его.
Паутина дергалась... Крик. Еще крик.
Еще.

* * *

- Бросай, - прохрипел Азар, и Камен не просто бросил, а упал сам, один ствол откатился, он судорожно подгреб его к себе... потом вскочил...
В несколько движений они связали четыре ствола в один пакет. Станок был потерян несколько минут назад - вместе с жизнью азаха Марьяна, который его нес. Но здесь можно было стрелять без станка - упереть глухие концы стволов в осколок ноздреватой красной скалы.
Пес вдруг остановился, приподнял лапу и оглушительно пукнул.
Огляделся с довольным видом. И - направился в противоположную от пушкарей сторону!..
- Куда! - закричал Камен и прыгнул следом, в волну сокрушительного смрада.
У него не было лука, и он, изо всех сил размахнувшись, швырнул в чудовище свой меч.
Меч крутящейся полоской сверкнул в воздухе и упал, далеко не долетев.
Но пес - услышал. Или что-то такое почувствовал.
Он остановился. Повернулся всем телом - настолько стремительно, что показалось... он вывернулся сквозь себя.
И - сделал то неуловимое скользящее движение... Пес впервые промахнулся. Камен успел отпрыгнуть.
- Ну, ты, сраный ублюдок! Попробуй-ка взять!
За спиной Азар шептал самые страшные проклятия, наматывая на пальцы запальные шнуры. Их не надо было поджигать - только рвануть с силой. Камен оглянулся. В короткий миг он увидел самую последнюю картину в своей жизни...
Азар с черным лицом стоит, широко расставив ноги. Культей левой руки он удерживает петлю веревки, которой связаны стволы пушек, а в отведенной правой руке зажаты толстые красные витые шнуры. Стволы зажаты между ног, приподняты и смотрят Камену прямо в лицо...
Он еще почувствовал страшный тупой удар сзади, а потом была только белая вспышка, и все.
...Сработали только три запала. Но и этого хватило. Три железных шара размером с яблоко вломились в раскрытую пасть чудовища, раздробив крепчайшие кости и мгновенно превратив мозг в бесполезное месиво. Однако инерцию неимоверно тяжелого тела, уже брошенного вперед победным сокращением мощнейших мускулов, это не могло остановить, лишь голову Пса откинуло назад и вбок, а из глаз и ушей вылетели комки кровавой каши. Ударом когтистой лапы Азару оторвало голову, и тут же тяжелое тело рухнуло сверху. И сработал последний запал. Пушку разорвало, Пса чуть подкинуло. Из лопнувшего брюха хлынула зловонная черная жижа...

Глава четырнадцатая

Она знала, что так все и задумано... за Белым Львом увязывались все новые и новые звери, красивые и уродливые, но все одинаково огромные. Они почти робко бежали рядом, но Отрада даже своим человеческим носом чувствовала запах возбуждения и опасности и своим неопытным умом понимала степень этой опасности. Вспышка может произойти в любой миг... и только такой самонадеянный дурак, как Отец (Каф, поправила она себя, она ведь знала его настоящее имя еще с первого знакомства... Агат, печально подумала она, бедный мой...) мог надеяться на то, что их дуэт - нет, трио, Аски не отставала... - что их трио сумеет доминировать в этой потеющей пыхтящей своре...
Уже несколько раз кто-то пытался покуситься на Льва, но наглеца с воплями отгоняли. Наверное, царящий на этой не начавшейся еще оргии гермафродит сам должен был выбирать себе вожделеющий его партнеров. А может быть, они должны были сразиться во славу его.
Отрада не заметила, как Лев зашагал по мосту. Узкому хлипкому мосту, плавающему в небе над бездной. Облака синели внизу... Странно... сейчас Отрада не чувствовала ни малейшего страха. Упасть невозможно, потому что... потому что... Знаний не хватало. А может быть, в памяти просто не помещались все объяснения. Отраду скорее беспокоило то мерзкое и неизбежное, что должно начаться на том берегу. Почему именно на том? Она толком не знала. Он чем-то отличался...
Мост тяжело раскачивался. Каждый зверь весил несколько тонн, и было их сейчас на мосту не менее тридцати. Никакие канаты не могли выдержать такой груз, никакие деревяшки... Но нормальные законы не действовали сейчас.
Что-то болело в мозгу. Какая-то последовательность мыслей - дергала, как оголенный нерв.
Приближалась минута, для которой ее, Отраду, Саню - предназначали. Как скотину, как вещь. Ради которой ее зачали и родили, и воспитывали, и таскали повсюду, и повергали в отчаяние, из которого не было видно ни зги. И только Агат попытался пожалеть ее, и за это его распяли в железной паутине, а потом превратили в жуткое чудовище, служку для улещения кого-то из Зверей... И Алексей попытался пожалеть ее, но как-то с сомнением в своей правоте. И еще Диветох. Диветох дал ей...
Последние завесы упали с внутренних глаз. Золотой свет облил все вокруг, и она наконец поняла, что ей на самом деле нужно сделать. Диветох, подумала она восторженно. Диветох!
Только ты все понял!
И дал мне все, что надо!
Равнодушно, почти без интереса она посмотрела на жалкую кучку людей с оружием, толпящуюся у предмостья. Светозар. И Венедим, надо же... (Кто-то далекий в ее душе закричал... Венедим! Венедим! Это же Венедим!
Пришел за мной! Сюда!.. Но это действительно был крик - очень и очень далекий...) Она захотела, чтобы люди отошли немного в строну, не путались под ногами Зверей, и их тут же не стало, только краем глаза она увидела их на склоне близкой горки, поросшей кривыми деревцами. Лев грациозно сошел с моста, и сопящая, рычащая, воющая свора ринулась следом, окружая его и припадая к земле, ненавидя и вожделея - и бесясь от ненависти и вожделения...

* * *

Алексея на бегу поддело под ноги, опрокинуло и подбросило; даже при его натренированности он едва не сломал шею - слишком уж неожиданным оказалось препятствие на пути... Он спиной пробороздил по острым камням и ногами поймал ствол дерева. Несколько секунд тело не желало слушаться.
Наконец он - о-о-у!.. - приподнялся на локте.
Вокруг стояли люди, ошарашенные еще более, чем он сам. Никто и не посмотрел на него...
- Государь... - прошептал Алексей.
Кесарь Светозар взглянул на него, узнавая, и кивнул. Потом разжал пересохшие губы. На них, совершенно белых, тут же проступили алые росинки.
- Поздно, - сказал он. - Не успели... заблудились, ты представляешь?..
Под горкой, на вытоптанной перед мостом площадке, творилось что-то жуткое. Лев с лицом человека, снежно-белого цвета, и темная фигурка у него на спине с поднятыми руками. С полсотни Зверей, ни один из которых не походил на другого, окружили эту пару плотным кольцом, а по мосту все неслись и неслись другие, опаздывающие... Он перенапряженного, но пока еще сдерживаемого волшебства воздух, ставший не слишком прозрачным, студенисто подрагивал, и только тусклые радуги занимались и гасли.
- Это же Отрада, - прошептал Алексей. Как будто не знал заранее, где и как увидит ее. Впрочем - да, не знал. Рассчитывал встретиться только со сфинксом. И у сфинкса - отбить...
- А сейчас придет Каф, - горько сказал Светозар, - и на какое-то время вступит во владение всей этой сворой...
- Не придет, - сказал Алексей.
- Почему? Он все так выверил...
- Он мертв. Уже или вот-вот... Алексея тронули за плечо. Это был Венедим.
- И ты опоздал на этот раз... Алексей коротко кивнул. Оставалось лишь стоять и смотреть.
Мост - опустел. Туман в пропасти поднялся и клубился теперь почти вровень с краями. Сфинкс, доселе лежавший, встал. Девушка на его спине выпрямилась. Руки ее были раскинуты в стороны - вверх - назад, лицо подставлено небу. Сфинкс шел мягким шагом. Перед ним - исчезали. Он двинулся по кругу, по расширяющейся спирали. Воздух не то чтобы мутнел - просто предметы начинали терять очертания. Потом черная клякса возникла в небе, вспухла, рассеялась. Сфинкс вновь вернулся в центр круга. Тусклые радуги заслоняли видимость... Неслышно появился Бог. Лицо его было в крови.
- Что с тобой? - спросил Алексей.
- Это не моя, - он брезгливо дернулся и провел ладонью по щеке, измазавшись еще сильнее. - Ох ты... - несколько невыносимо долгих мгновений Бог всматривался в происходящее внизу.
- Ну же?
- Успеем, - сказал Бог. - Снайпер уже где-то здесь...
Алексей отпихнул его, вскочил на торчащий из склона камень. Но никакого снайпера, конечно, не было видно...
- Харламов! - закричал он и замахал над головой Аникитом. - Хар-ламов!!! Валентина!!!
Казалось - звуки даже не отрываются от губ...

* * *

Вот и все. Она выдохнула и даже не стала набирать воздух. Ни к чему. Все было белым и пустым, как экран, когда фильм уже кончился. Наверное, она смотрела в себя.
- ... - сказала она мысленно запретное слово, и Белый Лев повторил его вслух, а за ним на все голоса повторили восторженные Звери, они знали, что вот сейчас скажут несколько слов, а потом начнется то, чего они ждали целую вечность...
- ... - сказала она второе слово.

* * *

Наверное, Харламов оказался слишком тяжел для этого мира... камень, на который он шагнул, вывернулся из земли и обрушился вниз, и Харламов рухнул следом, сломав деревце, за которое было схватился. Рефлексы не подкачали, и винтовку он спас, не дал ей даже коснуться земли, но ценой того, что сам эту землю как следует помял и потискал. Внизу он вскочил, отряхнулся и помчался обратно, теперь уже осторожнее выбирая опору для ног.
Валентина - он видел ее краем глаза - вскрикнула и замахала рукой...

* * *

- Она слишком долго была в руках Кафа! - орал Бог, брызжа слюной. Она - его креатура!
Алексей вырывался молча.

* * *

Четвертое слово произнесено. Пятое. Шестое...
В центре белого поля возникло черное пятно без краев. Туманные звезды наполняли его...

* * *

Харламов запрыгнул на двухметровый гребень, одномоментно зафиксировав все, что охватил его ненормально быстрый и четкий взгляд. Мысли не успевали за зрительными образами. Он просто видел, не обдумывая и не анализируя при этом ничего из увиденного.
Может быть, так, как он увидел мир сейчас, видят его люди, у которых один глаз близорукий, а другой - дальнозоркий. Все плыло и колыхалось, как в невиданный зной. И в то же время - сквозь мутную рябь - проступали простые и резкие силуэты фигур - именно силуэты, без глубины и теней. Он еще раз, медленно и последовательно - это заняло секунду или полторы - прошел взглядом по всему, что видит.
Девушка, стоящая на спине льва.
Его цель. Ему только что объяснили это... Он выпрямился, утвердил на грунте ноги и быстрым движением поднял винтовку.

* * *

Предыдущая страница 31 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга вторая		32

Одиннадцатое слово. Двенадцатое.

* * *

Живана не могла сказать потом, почему она сделала именно это. Сделала.
Но, как забывается сон при резком пробуждении, так и она - забыла... Просто именно это было правильно. Все остальное - нет.
Когда погиб муж, когда их смело непонятной силой, когда появился седой, когда... когда... Бесполезно. Зияет яма.
Но когда в полусотне шагов как бы выпрыгнула из-под земли на гребень серая расплывчатая фигура, ловкая, сильная и неуловимо быстрая, бросила к плечу странной формы оружие и навела его на кесаревну, Живана не размышляла ни мгновения... она одним множественным движением развернулась, подняла лук, положила на тетиву стрелу, натянула - и отпустила в полет.
Раздался почему-то почти детский крик...

* * *

Все черно. Сиреневые звезды кружатся...
- ... - четырнадцатое слово.
Произнесено про себя.
Лев - повторяет вслух.
За ним - за ней - все остальные преклоненные Звери. До дрожи замершие в ожидании неизмеримого наслаждения.

* * *

Харламов так и не понял, наверное, что произошло. Стрела вонзилась сбоку под правое приподнятое плечо, пробила средостение и широким наконечником остановилась внутри сердца. Дыхание пропало вмиг, и тут же пеленой заволокло все кругом. Черное небо с вихрем звезд открылось ему...
Рука уже сама, без команды сознания, нажала на спуск, но пуля ушла в камни. Он слышал, как кричит Валя.
Почему она кричит?..

* * *

Лев первым рухнул на бок, и остальные Звери падали, если стояли, или просто становились мягкими и бесформенными, если лежали - но Отрада этого уже не чувствовала. Она всплывала из глубины к мерцающей солнечными бликами поверхности, страх гнал ее, а свет манил с неистовой силой... и тут кто-то страшный повис на ее плечах и потянул вниз, вниз, вниз, в темную зловонную пучину, и уже не было сил сдерживать дыхание, и она глотнула эту тьму...

* * *

Скорее, кричал Бог, скорее, истекали последние секунды, он держал в руках маленькое и все тускнеющее волшебное зеркало, оно умирало вместе с волшебством мира, вместе с волшебниками мира, к зеркалу подбегали и бросались в него, хоть и маленькое, оно принимало и пропускало сквозь себя людей, прыгай, прыгай, Венедим буквально как котенка забросил туда Живану, а потом кто-то толкнул его самого в спину... Алексей и Аски успели последними - в последний миг. За ними торопливо шагнул Бог, и тут померкло все...
Зеркало остро и звонко разлетелось за ними. То, висевшее в зале...
Домнин дважды велел разбить его, а Алексей - забыл...

Эпилог

Зима на острове Еликониды скучна и сурова. Но дом был вместителен, запасов в кладовых, как это ни удивительно, оказалось немало, хотя разнообразия никакого... топленое масло, мука, лесные орехи и сухая рыба. Вряд ли Домнин рассчитывал всерьез принимать гостей, да вот запасся - и пригодилось, чтобы кормить четырнадцать человек не досыта, но в меру...
Живана, а с нею и другие уцелевшие славы, хоть и не сохранившие луки в минувшей катавасии, но нашедшие их здесь, в этом бездонном доме, охотились на морских гусей. Гуси были жестки, пованивали рыбой, но есть их было можно вполне.
Рыба плохо шла на крючок, но - мелкая - охотно набивалась в вентеря.
В день зимнего солнцеворота кесаревна Отрада стала законной женой Алексея Пактовия. Государь-монах Светозар сам обвенчал их.
Венедим принял известие о том, что событие это неизбежно, стоически - а может быть, и с легкостью. Он кивнул и продолжал тесать киль заложенной лoдьи.
Левая рука у него так и осталась бесполезной. Живана наслушалась разговоров и вдруг решила, что это из-за нее, и все время старалась как-то помочь или хотя бы извиниться... Иногда из бесконечных низких туч падал серый снег, но все реже.
Бог проводил много времени с Валей и Аски. Может быть, он просто утешал их. Может быть, и сам верил, что потеряно еще не все. Но однажды Валя ушла в лес и не вернулась. Ее искали три дня и нашли - повесившуюся. Это было так больно, что все натужно старались осмеять самою смерть. Постепенно, однако, боль притупилась...
Весна запаздывала. Еще в марте ночи были морозны. Серые волны били в берег, создавая там, куда долетали брызги, узорные ледяные стены.
Долгими вечерами разговаривали о главном. Государь-монах Светозар иногда читал вслух мудрые книги, а иногда говорил от себя.
Ничто не кончилось, говорил он, потому что ничто никогда не кончается.
Река, пропадая в пустыне, всего лишь возвращается к истокам. Человек, потеряв надежду, обретает мужество. И только тогда обретает настоящую надежду.
Не надо думать, говорил он еще, что все чародейство ушло из мира и все волшебство... запасены они в тысячах предметов, и долго еще предметы эти будут отдавать его в людей, пока не истратят все. Да и бродит где-то Мардонотавр...
Ни один человек ни разу даже не заговаривал о том, что делается сейчас на берегу. По молчаливому согласию - это была запретная тема.
Алексей однажды попытался поджечь гвоздь. Гвоздь не загорелся. И он пожалел о забытой в машине винтовке.
Интересно, а если бы он тогда разбил зеркало? Пошло бы все иначе?..
Он пытался думать об этом и с испугом отшатывался.
Как я тебя люблю, шептала Отрада, упершись ему острыми кулачками в грудь и отчаянно зажмурив глаза, я не вынесу этой любви, мое сердце разрывается от отчаяния, потому что я не в силах охватить ее целиком...
Бог уверял, что он тут ни при чем - но в один день... закончили лoдью - и показалось солнце.
Далекий берег Мелиоры еле угадывался вдали темной полоской.

Основные действующие лица

Отрада - дочь Радимира Триандофила, кесаря Мелиоры.
Светозар Триандофил, старший брат кесаря, государь-монах
Алексей Пактовий - акрит, кесарский слав-отважник (говоря современным языком, офицер спецназа)
Домнин Истукарий - чародей, учитель Алексея
Астерий Полибий - чародей, вознамерившийся изменить Божий мир
Сарвил - малый чародей; после смерти не был отпущен Астерием в мир мёртвых и некоторое время оставался его наперсником
Войдан - сын и наследник кесаря
Блажена - его жена
Мечислав Урбасиан - этериарх (начальник) стражи кесаря
Рогдай Анемподист - кесарский стратиг, командующий объединенными войсками Мелиоры в битве при Кипени
Юно Януар - кесарский потаинник, то есть начальник тайной службы
Аэлла Саверия - ведима-целительница
Терентий Вендимиан - генарх (старейшина) южного семейства
Вандо Паригорий - генарх северного семейства
Якун Виссарион - чародей, ученик Домнина Истукария и его преемник
Конрад Астион - правая рука Юно Януара
Ларисса - мёртвая невеста Алексея
Артемон Протасий - тысячник северян, нанёсший первое существенное поражение интервентам
Аркадий Филомен - военный правитель провинции Мра южной Конкордии; ещё до вторжения на Мелиору поднял мятеж против Степи и послал свою гвардию воевать на стороне кесаря
Афанасий Виолет - сотник северян, двоюродный брат Венедима Паригория
Венедим Паригорий - сын Вандо, названный жених кесаревны Отрады
Акрит Камен Мартиан - легат, сотник конной стражи кесаря
Гроза - двоюродная племянница Венедима, лучница в его отряде; погибла, защищая Отраду в бою
Азар Парфений - азах, десятник. Участвовал в спасении Отрады после битвы при Кипени и во втором походе Венедима в Кузню
Живана - его жена, также участница этого похода
Диветох - царь мускарей, народа, населяющего один им небольших миров Кузни
Дедой - богатый азах, поднявший мятеж против кесаря
Демир Иерон - архистратиг, командующий объединенными силами Конкордии и Степи в войне против Мелиоры
Пард - боевой жрец Темного храма, командующий силами Степи в войне против Мелиоры
Андроник Левкой - стратиг, командующий силами Конкордии
Авенезер Третий, мёртвый царь Степи; был свергнут и изгнан далеко на север Авенезером Четвёртым. Не смирился с изгнанием, вступил в соглашение с Астерием Полибием и Мардонотавром и также вознамерился изменить мир
Мардонотавр - зверь, носитель волшебства
Арий - император Конкордии
Иринарх - настоятель монастыря Клариана Ангела
Каф, или Отец - один из номосетисов, то есть создателей миров; от его мира "отпочковалась" Ойкумена Бога Создателя
Бог Создатель - номосетис, создавший Ойкумену
Велес - номосетис, создавший Кузню, "отпочковавшуюся" от Ойкумены
Агат - племянник Кафа; из любви к Отраде помог ей бежать из мира дяди обратно в Кузню, сам же был пойман
Аски - служанка Отрады во время пребывания её у Кафа
Харламов - капитан милиции, снайпер краснокаменского СОБРА

Глоссарий

Мелиора - "Благоустроенная" - островное государство, по площади примерно равное Украине. Отделено от материка довольно широким проливом, изобилующем островами и рифами в средней части, но вполне судоходным в северной и южной. Ранее Мелиора входила в состав Срединной Империи, или Конкордии (более позднее и привычное название), но около шестисот лет назад, воспользовавшись политической нестабильностью в метрополии (за неполные десять лет на троне сменилось четырнадцать императоров), перестала платить дань, посылать рекрутов в армию и в конце концов добилась фактической независимости. Около двухсот лет после этого мелиорский кесарь получал кесарские регалии (шитую золотом перевязь и золотую цепь с медальоном) из рук императора, то есть формально был им назначаем на должность - но потом, после начала войны Семейств, она же война Кабана и Медведя, - эта традиция забылась, и передача власти шла уже по мелиорским законам и обычаям.
В описываемое время Мелиора пребывала в состоянии раздробленности: кесарская власть распространялась только в центральных частях страны, в Кесарской области. На Севере и Юге влияние кесаря ограничивалось только наблюдением за сбором и распределением налогов и участием кесарских легатов в особо сложных судебных процессах. Кроме того, тайные службы кесаря всячески пытались воспрепятствовать очередной вспышке незатухающей вражды южных и северных семейств.

Конкордия - бывшая великая империя, ныне пребывающая в состоянии заметного упадка, растерявшая территории и влияние, - и сама оказавшаяся под частичной оккупацией молодого соседа - Степи.

Степь - ещё два века назад - всего лишь географическое понятие, обширная область между Аквилонскими горами с юга и выжженными пустынями с северо-запада, по которым кочевали немногочисленные скотоводческие племена. В последние пятьдесят лет - стремительно развивающееся государство с довольно странными обычаями: так, например, править им может только мертвец. В создании этого государства большую роль сыграли чародеи, когда-то неосмотрительно изгнанные из Мелиоры.

Слав - воин по меньшей мере в третьем поколении, при этом обязательно владеющий либо поместьем, либо мощеной дорогой, либо городским домом с площадью перед ним, либо двенадцатью тысячами годных деревьев в лесу, либо мечом, врученным самим кесарем. Впрочем, за совершённый подвиг славом мог быть пожалован и простой солдат - тогда его усыновлял кто-то из ветеранов.

Отважник - воин, обученный для действий в рассыпном строю или в одиночку, а также для разведки и диверсионных операций.

Хоробор, хороборец - воин, бьющийся в хоре, то есть в строю.

Навмахоэгемон - флотоводец.

Доместик - начальник гарнизона города или крепости.

Этериарх - начальник гвардии, личной охраны.

Акрит - буквально "верхний", принадлежащий к знати. То же, что рыцарь, дворянин.

Архат - воинский начальник, офицер; также в Конкордии - назначаемый сверху глава сельской общины.

Легат - общее название для служителей закона, исполняющих функции следователей, судебных исполнителей, полицейских, надсмотрщиков.

Стратиг - и чин, и должность; как чин, соответствует генералу, как должность - командующему армией.

Потаинник - начальник тайной службы.

Кесарь - наследственный верховный правитель Мелиоры, формально обладающий всей полнотой власти, но лишённый царских регалий: таковым было одно из условий давнего выхода Мелиоры из состава Конкордии; впрочем, в описываемое время об этом уже почти никто не помнит…

Августа - супруга кесаря.

Азах - воин-земледелец, живущий по азашьим законам на азашьих землях; власть кесаря здесь сильно ограничена древними обычаями: например, азах не может быть судим другим судом, помимо азашьего, и призван на воинскую службу иначе, как по доброй воле. Эти сложности искупаются тем, что азахи - умелые и мужественные воины.

Стратиот - поселенец на кесарских землях; обязан владеть оружием и при необходимости защищать ту область, где живёт.

Чародей - многознатец, владеющий тайными умениями и словами.

Номосетис - буквально: "дающий имя", - чрезвычайно сильный чародей, творящий миры. В частности, номосетисом был Бог Создатель.

Предыдущая страница 32 Следующая страница


33 Андрей Лазарчук

Колдун, ведима - чародеи низших форм посвящения, прорабатывающие в основном умения тела.

Маг - площадной фокусник, высмеивающий и пародирующий чародеев.

Комит - что-то вроде государственного ревизора.

Купла - кавалерийское соединение, состоящее из нескольких сотен; эквивалент пехотной тысячи.

Баллиста - метательная машина, использующая принцип лука и стрелы. Бьёт по настильным траекториям с достаточно высокой точностью, используя как тяжелые дроты, так и пучки лёгких стрел. Натяжение лука - с помощью воротка. При достаточном числе прислуги (десять-двенадцать человек) производит до выстрела в минуту. Недостаток: большой вес и необходимость разборки при перевозке.

Аркбаллиста - уменьшенная баллиста на колёсах. Меньшая мощность и дальность стрельбы, зато прекрасная манёвренность.

Рамочный лук - вариант самострела, в котором вместо ложа используется лёгкая треугольная рамка, фиксирующая тетиву в точке наибольшего натяжения. Прицеливание и выстрел производятся как из обычного лука. У более мощных луков тетиву натягивают два-три физически сильных человека, а выстрел производит меткий стрелок. Такое разделение труда существенно экономит его силы, что важно в затяжном бою. Ещё более тяжёлые рамочные луки, дуга которых фиксируется на специальном станке, а тетиву натягивают шесть-восемь человек; конструктивно сближаются с лёгкими баллистами.

Катапульта - орудие навесной стрельбы; метание снаряда производится с помощью рычага, вращающегося вокруг неподвижной оси. Хорошо собранная и выверенная катапульта может бросить трёхфунтовый зажигательный снаряд на две версты с очень высокой точностью: скажем, в конкретный дом. Общий недостаток катапульт - низкая скорострельность.

Гаяна - лёгкий боевой корабль с косым парусным вооружением и одним-двумя рядами весел; может брать на борт достаточно лучников, чтобы представлять серьезную опасность для противника. При необходимости на гаянах могут быть установлены метательные машины типа аркбаллист или тяжёлых рамочных луков.

Хеланда - двух-трёхмачтовый корабль со смешанным парусным вооружением, часто без вёсел. Огневую мощь составляют баллисты, которых на каждом корабле может быть от двух до шести, в зависимости от размеров и дальнобойности этих метательных машин.

Дромон - обобщающее название для боевых вёсельных кораблей, предназначенных прежде всего для ближнего боя: таранных ударов и абордажа. Отличаются особой прочностью корпуса, часто - в ущерб мореходности. Дромоны имеют различные размеры, различное количество вёсел, различное вспомогательное парусное вооружение и т.д. Небольшие дромоны иногда вооружают пороховыми минами на длинных шестах.

Барга - трёх-, четырёх-, иногда пятимачтовый корабль с прямыми парусами. Предназначен обычно для перевозки войск, но при необходимости может нести на своих обширных палубах до двух десятков метательных машин, включая катапульты, бросающие зажигательные снаряды почти на милю, при этом с большой точностью.

Левиатон - своего рода морской паром, предназначенный для перевозок людей, лошадей, скота, повозок, фур и прочего. Некоторые левиатоны за один рейс могут перевезти до тысячи человек и сотни лошадей. Осадка этих судов велика, и принимать их могут только немногие порты.

Предыдущая страница 33


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 3)
    • Глава пятая (Страница 4)
    • Глава шестая (Страница 5)
    • Глава седьмая (Страница 6)
    • Глава восьмая (Страница 7)
    • Глава девятая (Страница 8)
    • Глава десятая (Страница 9)
  • Часть вторая (Страница 10)
    • Глава первая (Страница 10)
    • Глава вторая (Страница 11)
    • Глава третья (Страница 12)
    • Глава четвертая (Страница 13)
    • Глава пятая (Страница 14)
    • Глава шестая (Страница 15)
    • Глава седьмая (Страница 16)
    • Глава восьмая (Страница 17)
    • Глава девятая (Страница 17)
    • Глава десятая (Страница 19)
  • Часть третья (Страница 20)
    • Глава первая (Страница 20)
    • Глава вторая (Страница 21)
    • Глава третья (Страница 22)
    • Глава четвертая (Страница 23)
    • Глава пятая (Страница 23)
    • Глава шестая (Страница 25)
    • Глава седьмая (Страница 25)
    • Глава восьмая (Страница 26)
    • Глава девятая (Страница 27)
    • Глава десятая (Страница 28)
    • Глава одиннадцатая (Страница 29)
    • Глава двенадцатая (Страница 30)
    • Глава тринадцатая (Страница 30)
    • Глава четырнадцатая (Страница 31)
  • Эпилог (Страница 32)
  • Основные действующие лица (Страница 32)
  • Глоссарий (Страница 32)


Андрей Лазарчук

Кесаревна Отрада между славой и смертью.
Книга вторая

 Читать книгу

Аннотация

Здесь живые и мертвые бьются плечом к плечу, не разбирая оружия, ибо не в оружии дело. Здесь в битве сходятся не Добро и Зло, а Честь и Отчаяние. Здесь мир может казаться призрачным, но из жил настоящих людей течет настоящая кровь. Здесь можно узнать замысел Создателя, просто задав ему прямой вопрос и получив беспощадный ответ. Здесь приходится стать почти богом, чтобы тебе позволили наконец жить как простому смертному. И к любви здесь протискиваешься, как между Сциллой и Харибдой – между славой и смертью...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel