Андрей Лазарчук - Кесаревна Отрада между славой и смертью.

1 Андрей Лазарчук

Пролог

Приблизительно в одно и то же время на свете произошли два малозначительных события: у второкурсницы педагогического училища имени Макаренко Санечки Грязновой в уголке левого глаза появилась золотая точка, а под отважником Алексеем Пактовием по прозвищу Ушан пала лошадь, кобыла-семилетка Силень, и теперь он, тихо матерясь, брел через редкий тонкий лес, где по колено, а где и по пояс в снегу, мокрый и жаркий, поглядывая изредка на морозное солнышко, висящее совсем низко над сизыми горками Христопразы. Следовало ехать дорогой, теперь это было ясно, но павшая кобыла прекрасно умела ходить по глубокому снегу, высоко поднимая ноги и вынося их вперед, дорога напрямик была впятеро короче, а вода в зимней реке, как ошибочно думал Алексей, была бы кобыле чуть выше бабок. При добром ходе дел он добирался к цели еще до заката - дорожной же петлей поспевал едва ли к петухам. Но воды неожиданно оказалось кобыле по грудь, да и поскользнулась она, карабкаясь на заберег, и окунулась с головой... это ли было причиной, другое ли - но через два часа, выбравшись из глубокой речной долины, Силень вдруг тихонько вскрикнула и ткнулась мордой в снег, Алексей подумал: споткнулась... Теперь он сам таранил снег, опираясь на толстый свежевырубленный посох, и знал, что никак не успеет до темноты. А Санечка тем временем закончила чистить соленую горбушу, завернула голову, шкуру и кости в газету и понесла выбрасывать в мусоропровод. Она была чистюля и брезгуша - в отличие от соседок по комнате, двух Валюх, Сорочинской и Чижик. Сегодня был последний день сессии, завтра все разъезжались на каникулы по домам, и Санечка оставалась одна на все общежитие, потому что с некоторых пор ей стало просто некуда ехать. На кухне толстая Даша Просяник жарила картошку на подсолнечном масле.
- Санька, хочешь? - Она подцепила на вилку несколько золотистых ломтиков. - Или фигуру бережешь?
- Спасибо, - засмеялась Санечка, пальцами снимая ломтик и отправляя в рот. Картошка у Даши почему-то всегда получалась исключительно вкусной.
Завтра в это время Дашка будет дома, подумала Санечка без всякого выражения.
Повоевав с тупым и упрямым мусоропроводом, Санечка сунула в его покривившуюся беззубую пасть мусорный сверток и пошла мыть руки. Зеркало над умывальником было давно разбито; и хотя тонкая косая трещина сама по себе не так уж и бросалась в глаза, но в отражения лиц она вносила что-то зловещее. Верхний левый угол, откуда трещина шла, был туманно-темен.
Когда Санечка вернулась в комнату, обе ВалиПтицы уже возвратились. Они принесли с собой запах снега, пакет с апельсинами и две бутылки дешевого вина «Пино». После недавних случаев очень тяжелых отравлений поддельной водкой директор Морис Николаевич под страхом немедленного исключения водку в общежитии запретил; на вино же администрация традиционно смотрела сквозь пальцы.

* * *

Алексей на минуту остановился, отцепил от пояса фляжку с можжевеловой настойкой, сдобренной медом и душистым белым корнем, и сделал три глотка. Солнце уже вот-вот должно было коснуться далекого склона, а идти, по самым смелым расчетам, предстояло еще часа два - два с половиной. Безостановочно. И если ничего не случится.
Было очень тихо.
Птицы быстро раскидали снедь по столу и побежали торопить гостей, а Санечка подошла к окну, отодвинула с подоконника старый свитер и утепленные джинсы Чижика - и стала смотреть вдаль. От батареи тянуло жаром, от стекла тек вниз чуть влажный холод. Общежитие, как и само училище, располагалось на самом краю многоэтажной застройки, дальше начиналась железнодорожная слободка: поставленные на косогоре еще во время войны двухэтажные бараки, совершенно черные, и частные дома, местами вполне приличные и даже завидные, но в большинстве маленькие, с провалившимися дощатыми крышами, с неровными заборами и захламленными двориками. Кварталы бараков назывались «Париж», все остальное - «Ильинка». Парни из Парижа и Ильинки издавна цапались между собой, и не в последнюю очередь - за студенток педучилища. Из-за этой вражды на первом этаже общежития уже лет десять дежурил милиционер. Но в последнее время появилась третья сила, зародившаяся где-то во мраке многоэтажек, и силы этой побаивались старомодные парижане и Ильинские. Хотя и старались держать фасон...
Розовое солнце, неожиданно маленькое на закате, садилось между двух прямых серо-голубых столбов дыма, поднимающихся из печных труб близких бараков. Почему-то от этой картины хотелось поежиться, передернуть плечами... Санечка так и сделала - и вдруг чихнула. Чихая, она зажмурила глаза. И при зажмуренных глазах она продолжала видеть солнце, столбы дыма, переплет окна - наоборот, как на фотопленке: светлая рама, темное небо... но солнце оставалось светлым, только не розовым, а яростно-лиловым, как огонек электросварки. Это было неправильно... она широко распахнула глаза - огонек оставался. Он был теперь как запятая с очень длинным хвостиком. И эта запятая пылала все ярче и ярче...

* * *

Вдруг стало страшно. Алексей на какой-то миг испытал чувство полной потерянности. Где он? Что он здесь делает? И - кто он? Несколько лет назад, заразившись болотной лихорадкой, он в бреду видел себя маленьким мальчиком, стоящим босиком посреди бескрайней заснеженной степи. Вокруг был нетронутый снег... и его собственные следы начинались в полушаге. Он не знал, кто он есть и что видит вокруг. И сейчас он остановился, огляделся... тонкие деревья стояли кругом, объятые синеющим инеем... розовое небо с темно-голубым переливом обещало скорую ночь, и первая звезда уже горела над головой. Внутреннее чувство говорило ему, что идти осталось поболее часа, но поменее двух... просто сил на этот час уже могло и не хватить...

* * *

Когда Птицы влетели, Санечка встретила их в испуге. Левый глаз она зажимала ладошкой, правый был широко раскрыт.
- Девки, - выдохнула она, - я ослепла... я ничего не вижу...
Неистовый свет, бушующий где-то внутри глаза, пережигал все, и она с трудом различала лишь контуры предметов.
Началась суета. Чижик убежала искать дежурного преподавателя, а Сорочинская открыла форточку, сгребла с рамы ком инея, обильно над форточкой наросшего, завернула его в платок и приложила Санечке к глазу. Когда Чижик вернулась, буквально волоча за собой военрука Кузьму Васильевича, первый приступ паники у Сани уже прошел.
- Ну что я? - вздохнул Кузьма Васильевич, присаживаясь рядом. - Тут доктор нужен. Беги, Валентина, вызывай «скорую»... ничего не пила, Александра? никакой тормозухи? Шучу, шучу, ты не пьешь, я знаю... Не бойся, не дрожи, вон моя соседка... - И он рассказал про соседку, которая сначала вообще ничего не видела, потом после операции стала носить очки с толстыми стеклами, а теперь и их не носит и вообще замуж собралась в пятьдесят шесть лет. «Скорая» приехала через полчаса. Кузьма Васильевич деликатно вышел. Докторша была простужена, разговаривала, не убирая от носа марлевой тряпочки. Не пила? По глазу не ударяли? Раньше такого не было? Надо ехать... Ей налили чашку горячего сладкого чая, она пила с жадностью, пока Санечка собиралась, путаясь в одежде. Вернулся Кузьма Васильевич, уже в шинели и ушанке, осадил Птиц: нечего вам по темноте шариться. Глазная больница была на противоположном краю города, на машине почти час езды, да еще неизвестно, сколько предстоит пробыть там. Внутри машины, защитного цвета «уазике» с большими цифрами «03» на боку, было тепло. Докторша уложила Санечку на застеленные серым одеялом носилки, неожиданно улыбнулась: все обойдется. Лампочку в салоне погасили, машина тронулась. Пламя, пылающее в глазу, будто бы пошло на убыль. Или Санечка начала к нему привыкать. Темный силуэт Кузьмы Васильевича, неподвижно сидящего рядом, иногда удалялся в бесконечность, разрастаясь до размеров горы или планеты. В эти секунды Сане хотелось ухватиться за что-нибудь, потому что сама она оказывалась висящей без опоры посреди серой пустоты.

* * *

Когда под ноги вильнула обледеневшая тропа, Алексей не удивился и не обрадовался, как не радуются обязательному и не удивляются непременному. Тропа должна была появиться, и вот она появилась. Ноги пошли по ней сами: чуть под гору, направо... тропа вела по дну неглубокой ложбины, достаточной, впрочем, для того, чтобы пешему видны были лишь края ее да путь до поворота. Бревенчатый мостик открылся внезапно, еле видимый в свете низкой красноватой луны. За мостиком темнели ворота.
Масляный фонарь горел над воротами, очерчивая желтый круг на истоптанном снегу.
Алексей ударил в ворота посохом. Звук был как от тычка в подушку. Он с трудом опростал руки и заколотил по дубовым плахам кулаком. Потом локтем. Потом - обухом топора. Его уже вели, подхватив под локти, а он все еще мучительно думал, каким бы способом извлечь звуки из так некстати онемевшего дерева...
Потом он как-то сразу оказался в бане. Этериарх стражи Мечислав Урбасиан вылил на него, распаренного, кадку ледяной воды и сам по-богатырски завопил от восторга. Служанки-парильщицы, на которых попали брызги, отскочили, весело повизгивая. Алексей приподнялся и встряхнулся, как пес. Он вновь был жив и силен.
В прохладе предбанника все укутались пушистыми простынями и возлегли у низкого стола. В витом подсвечнике горели три свечи. Служанки разлили горячее вино - по обычаю, в грубые каменные кубки. Слив через край несколько капель для банных духов, Алексей выпил вино и закрыл глаза, прислушиваясь к ощущениям. Аромат был превосходен. Жидкое тепло заполнило желудок и стало небыстро распространяться по телу: к спине, потом вверх и вниз по позвоночнику... Это было восхитительно.
Выждав приличествующий срок, Алексей открыл глаза. Этериарх уже смотрел на него. Служанки еще раз наполнили кубки и тихо удалились.
- Кесарь прочел письмо, - сказал Мечислав. - Он велел спросить: насколько ты сам веришь этому сообщению?
- Мне хотелось бы не верить. - Алексей стал смотреть на огоньки свечей. - Больше всего на свете мне хотелось бы думать, что я ошибаюсь... и что... пославший меня... тоже ошибается.
- Понятно, - сказал Мечислав. - Мне охота расспросить тебя подробно, но лучше ты все расскажешь кесарю. Я буду при разговоре.

* * *

Коридоры глазной больницы были темны и узки. Днем, наверное, работали все эти кабинеты - но сейчас оставался только один дежурный, и перед дверью, из-под которой сочился стерильный обесцвеченный свет, сидели три человека. Докторша на минуту заглянула в кабинет, о чем-то там поговорила и сказав: ждите, позовут, - неровно зацокала к выходу. Видимо, на одном сапоге ее была металлическая набойка, а от второго набойка отвалилась. Вышла медсестра, записала Саню в журнал, потом капнула ей в глаз холодные капли.
- У меня проходит... - вдруг удивилась Саня. И действительно: пламя уже не бушевало, и лиловая запятая все так же висела чуть сбоку, сияла - но в этом сиянии люди и предметы не терялись, не пропадали. Страх чуть разжал свои тонкие холодные пальцы...

* * *

- Это хорошо, - сказал кесарь, глядя на Алексея исподлобья. - Хоть кто-то в чем-то берется быть уверенным...
- Государь. - Алексей старался говорить ровно. Мне отвести глаза трудно. Старец Филадельф учил меня долго и всерьез. Но он никогда не говорил, что найдется на свете человек, которому невозможно отвести глаза. Поэтому я и говорю: да, я видел эти бесчисленные остовы кораблей. Но есть ли они там на самом деле...
- Тривимий утверждает, что есть, - негромко произнес кесарь. - Ты видел их. Наконец, наш друг, он положил руку на шелковый платок, испещренный крошечными значками, - дает знать, что в Степи поднимается новая волна... Ты знаком с посланием, Пактовий?
- Я выучил его наизусть, - сказал Алексей. - На случай... на всякий случай. Но я не знаю языка гиппонов.
Гиппонами, всадниками, звали одно небольшое племя степняков, не признающих над собой царской власти и продолжающих жить по обычаю предков. Из них получались хорошие шпионы.
- Думаю, тебе можно узнать, о чем идет здесь речь... Шесть лет назад, как ты знаешь, степняки избрали себе нового царя. Авенезера Четвертого. И вот недавно будто бы выяснилось, что окаянный Авенезер Третий не умер от Болезни Царей, а тайно бежал в дальние кочевья в сопровождении нескольких верных жрецов. Теперь он объявил себя и идет возвращать себе двор и корону. Кто такой Авенезер Третий, мы все еще помним...
- Самозванец, - сказал с дальнего конца стола Мечислав.
- Не уверен, - покачал головой кесарь. - Во всяком случае, наш друг утверждает, что жрецы, которые с ним, - те же самые, что и шесть лет назад... Но все это было бы не так уж страшно. Похоже, однако, что в помощь себе они разбудили Мардонотавра...
- Это невозможно, - выдохнул Алексей. - Филадельф запечатал его гробы...
- Разбудили, - повторил кесарь. - И ты не слушаешь меня, Пактовий. Сам Мардонотавр... не важен. Но важно то, что жрецы сумели его разбудить. Значит, они смогут и другое...

* * *

- Нет, я слушаю, - сказала Саня. - Две недели не читать, телевизор не смотреть, шампанского не пить, тяжестей не поднимать... короче, не жить. Капли... да. И на уколы. Я все слышала.
- Девочка, это глаза, - сказал окулист. - Они одни на всю жизнь, других у тебя не будет.
- Не будет, - согласилась Саня. - Я потому так и перепугалась сегодня. Только вот пока ждала - почти все прошло.
- Дай-то Бог, - серьезно сказал окулист. Он был молодой, с тонкими черными усиками, как злодей из американских фильмов. - Как ты описывала, это могло быть кровоизлияние в сетчатку или даже отслойка. Но вот - не видно почти ничего. Сосудистый спазм, должно быть. Поэтому от скополамина сразу стало лучше. Так бывает. Короче: если что-то подобное произойдет опять, бегом ко мне. Я принимаю в шестом кабинете с десяти до двух.
- И тогда - ложиться?
- Не исключено.
- Это платно?
- Ну... частично.
- Не получится. У меня совсем нет денег.
- Придумаем что-нибудь...

* * *

- Что тут можно придумать? - Алексей поймал себя на том, что сплетает и расплетает пальцы, и сжал кулаки. - Филадельф мог бы помочь...
- Он все-таки был уже глубокий старик, - сказал кесарь. - Для таких дел нужна не только мудрость, нужна и выносливость... Даже будь он жив - я бы не решился взваливать такой груз на него одного.
- А кто еще сможет?..
Кесарь чуть опустил голову, улыбнулся:
- Домнин Истукарий. Что скажешь, отважник? Алексей откинулся в изумлении. Нет, кесарь не шутил...
- После... всего?
- Да. Именно после всего.
- Удивляюсь тебе, государь... Но если Домнин согласится... это будет хорошо. Да, это будет хорошо...
- А уговаривать его поедешь ты, Пактовий. Утром. Да смотри езжай по дорогам, а не по оврагам... а то и костей не найдем...
- Ты велишь, государь, - кивнул Алексей.
- Иди спи. Аурика тебя разбудит.

* * *

В дверь громко стукнули, и тут же, не дожидаясь ответа, вошли двое: мальчик в коротеньком, как поварская куртка, белом халате придерживал за плечо огромного мужчину в разодранной кожаной куртке. Пол-лица мужчины было замотано марлей, будто бы залитой арбузным соком.
- Семен Семенович, огнестрельное, - сказал мальчик женским голосом и при ближайшем рассмотрении действительно оказался женщиной. - Из «Айсберга», мелкой дробью...
- Ф-ф... - через уголок рта выдохнул окулист. Ну, солнышко, где ж ты их находишь-то все время?
- А я виновата? Счастье мне такое: как ни вызов, так глаз. Я бы и рада аппендициты в первую городскую возить: милое дело... - Приговаривая, докторша-мальчик быстро разоблачала мужика. - Диспетчера с меня и то смеются...
- Да уж, - окулист повернулся к медсестре: Клава, труби рентген... - Он отогнул край повязки, заглянул. - И операционную тоже труби.
- Я поехала? - Докторша уже приплясывала у двери.
- И не возвращайся! Да, солнышко, вот девочку захвати с собой. - Окулист кивнул на Саню. - Если по дороге, конечно.
- До центра довезу, - сказала пляшущая докторша.
- Ой, конечно. Спасибо вам. - Саня кивнула окулисту.
- Шампанского не пить, - напомнил он вслед.

* * *

В переходе навстречу Алексею прошли двое: стратиг Рогдай Анемподист, маленький лысый толстячок, всегда шагающий пузом вперед и с мечами врастопырку; на тех, кто его не знал, он производил комическое впечатление, но был опытен, умен, смел и беспощаден, - и потаинник Юно Януар, с которым Алексей беседовал только однажды, и та беседа до сих пор горчила в памяти. Кажется, Януар хотел что-то сказать Алексею, на миг приостановился, но передумал.

* * *

- Ну как? - спросил Кузьма Васильевич, вставая навстречу. - Отпустили?
- Отпустили, - улыбнулась Саня. - Да вот - от этих капель все прошло... только свет теперь такой яркий...
- Светобоязнь еще день-другой продержится, сказала, оборачиваясь, докторша со «скорой». Пойдемте-пойдемте скорее, у нас сегодня только шесть машин, а вызовов...
- Девушка, а какого-нибудь валидола у вас не найдется? - с неловкостью в голосе попросил Кузьма Васильевич. - Что-то я переволновался, наверное...
- Найдется! - радостно отозвалась докторша. Разве что валидол и найдется! Нич-чего больше не осталось. Святая вода да валидол. Так и лечим. А?
Не слишком прислушиваясь к разговору, Саня прикрыла глаза. Да, было уже почти хорошо. Огненная запятая поблекла, и было ясно, что скоро она исчезнет совсем. Но там, где заканчивался ее длинный хвостик, тусклым золотом светилось крошечное пятнышко: будто бы монетка, увиденная метров с пяти. Саня, чуть усмехаясь над собой, попыталась посмотреть на пятнышко, и пятнышко, разумеется, тут же отпрыгнуло в сторону. После всего, что произошло, ей было весело. А вот военрук...
- Кузьма Васильевич, вам очень плохо?
- Нет... обыкновенное дело. Пройдет. Который раз уже. Пройдет. Само пройдет. Дебекку не позову, нет... Кто такая Дебекка, Саня не знала.
Эта машина была совсем новенькая, «Газель», и пахло в ней еще как в новенькой машине: обивкой. Но в углу салона свалены были комом окровавленные простыни, и пятна на полу еще не подсохли.
- Работенка у врачей, - сказал Кузьма Васильевич, усаживаясь на откидной стульчик и расстегивая воротник. - Что твой фронт...
- Вы разве на фронте были? - удивилась Саня.
- В Венгрии я был, - сказал Кузьма Васильевич. - А там, которые фронтовики, говорили: пострашнее... Да ладно: было и быльем поросло. Не стоит это...
- Может, теперь в другую больницу? - предложила Саня. - Если болит...
- После праздников в госпиталь схожу, - сказал Кузьма Васильевич, - у меня там племянница работает. Да уже все, отпустило... - Он глубоко вздохнул. - Да, отпустило. Легко мы с тобой сегодня отделываемся. Тьфу-тьфу, не сглазить...

* * *

В казарме стражи было тепло, но не жарко. Кастелян провел Алексея в келью, показал койку, сказал: твоя. Алексей сел, нагнулся, чтобы стянуть сапоги, - и понял, что распрямиться не успеет... Он почувствовал, что кто-то помогает ему, поворачивает, укрывает - но сам он уже спал. Какие-то гнусные морды предстали перед его сонным взором, он отвернулся и ушел.

* * *

«Скорая» высадила их на автобусной остановке и умчалась дальше по своим делам. Мороз был под тридцать. Минут через пять подкатило маршрутное такси: маленький «ПАЗ».
- Поехали, - сказал Кузьма Васильевич.
- Может, подождем?.. - замялась Саня.
- Лезь, лезь. Жизнь дороже.
В маршрутке нужно было всем платить за проезд; простой же городской автобус студентов возил по дешевым проездным, а пенсионеров и вообще бесплатно.

1 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		2

Многие сиденья были свободны: видимо, в такой мороз мало кто отправлялся путешествовать. Саня сидела, склонившись головой к заиндевевшему стеклу. Кто-то нацарапал на инее: «Скоро лето!» Цветные пятна из глаза пропали совсем, а золотая точка вела себя тихо и скромно.
Было около девяти часов вечера двадцать седьмого декабря тысяча девятьсот девяносто шестого года.

ЧАСТЬ ПЕРВАЯ

Глава первая

В море всегда холодней, чем на суше. Эту истину Алексей знал с детства, но так и не смог научиться не удивляться той пронзительной сырости, той мокрой всепроницающей студености, которая всегда сопровождает зимние морские путешествия: будь то на рыбацкой ли лодке, на кесарской ли яхте... Сейчас, когда он спрыгнул со сходней на обледенелую гальку пляжа, когда ноги коснулись пусть промороженной, но земли, что-то внутри него облегченно вздохнуло. Сейчас согреемся...
Хотя он и греб вместе со всеми те восемнадцать верст, что отделяют пристань селения Мариан от острова Еликонида, ноги насквозь пропитались гиблой морской соленой стужей, и выгнать ее можно было только ходьбой, только быстрой пешей ходьбой.
- Ждите здесь, - сказал он отважникам, приданным ему, Железану и Апостолу. - Если надо будет позвать, позову дудочкой. Но тогда уж торопитесь успеть.
Дудочки-близнятки он вырезал еще на том берегу. Это было малое умение, данное ему Филадельфом: если в одну близнятку подудеть, то вторая тут же отзовется, будь то за милю или за сто миль. И так будет, пока дудочки не засохнут и не покривятся. Тогда надо вырезывать новые... Остров Еликонида имя свое носил без чести, потому что именно на нем отбывала заточение Еликонида Геронтия, августа-двумужеубийца, по вине которой и началась Война Семейств... хотя, если верить историку Василену Мудрому, августа была вовсе не преступница-злодейка, а просто неимоверно красивая похотливая дура, не могущая ни в чем отказать очередному любовнику... И вот именно этот бесславный остров выбрал для жительства великий искусник Домнин Истукарий после того, как был бездоказательно заподозрен в причастности к исчезновению маленькой кесаревны. С тех пор прошло двенадцать лет, а Домнин так и не покидал полумертвую каменную твердь...
Впрочем, за линией дюн остров уже не казался таким безжизненным. Прихотливо искривленные сосны заступали дорогу ветрам, а дальше начинался мощный низкорослый еловый лес, тропы в котором не протаптывались когда-то, а прорубались. Алексей был у Домнина позапрошлым летом и помнил, что лесной тропой с поворотами дороги будет полторы версты и что если поворотов не знать, то можно и не найти двор чародея. Но повороты он знал, потому что именно всяческим тропам учен был с молочных зубов. Невозможно было тропе, как бы хитра она ни была, завести Алексея Пактовия не туда, куда он хотел прийти...
Когда по внутреннему счету ходьбы осталось две сотни шагов, Алексей остановился и стал слушать. Ушаном его звали неспроста.
Тихо и должно было быть окрест жилища чародея. Тихо, но не так. Иначе.
Он ждал и слушал. Потом достал дудочку и продудел коротко три раза: «Идите - ко мне осторожно». Сам же тронул в ножнах чудный свой меч по имени Аникит, что значит «Непобедимый». Меч этот, пришедший к нему от прадеда Дардана, был темой для пересудов среди многих славов, поскольку подобных ему не видел никто. Был он не прям, как мечи латников-хороборов, и не крив, как сабли конных бойцов-азахов, пластунов и отважников; нет, Аникит имел клинок лишь чуть откинутый назад, будто надогнутый у самой гарды. Был этот клинок узок, чуть шире двух пальцев, но у обушка толст, много толще сабельного. Сталь его переливалась, как рыба форель в ручье, и если всмотреться, то виден становился мелкий узор из темных и светлых пятнышек - как у той же форели. Никто не знал, каким мастером он сделан и из каких стран привезен. Но десятки сабель и мечей мастеров Конкордии и Подгосподней были перерублены Аникитом в боях и состязаниях, будто не кованы они были и не из стали, а струганы из прозрачной липы... Сам же Аникит имел лишь одну заметную щербину, полученную им от секиры недобрым знаменитого азаха Дедоя, последнего мятежника, посягнувшего в нарушение всех обычаев и клятв на род и двор кесаря. Алексею было тогда девятнадцать лет, и был он не отважником еще, а ночным лучником-ушаном, только-только вернувшимся от обучения у великого старца Филадельфа, и Аникитом владел по завету его отец, этериарх Даниил... Много же бед принес тогда на землю Подгосподней неверный азах...
Тропа окончилась. Алексей остановился, невидимый тем, кто мог смотреть в эту сторону.
Ворота двора стояли приоткрытые. Приоткрытые чуть, но никогда бы Домнин не оставил щели для проползновения нечистого духа. Два ворона молча сидели на коньке крыши и смотрели вниз, во двор, на что-то невидимое Алексею. Не было сейчас ни времени, ни сил, чтобы попытаться посмотреть их глазами... да и не следовало отвлекаться от мира. Алексей вслушался в тишину, состоящую из множества отдельных молчаний, пытаясь найти те, которые были бы нарочитыми и опасными, - и не нашел ничего. Тогда он легким скользящим шагом приблизился к воротам и заглянул в щель.
Два пса Домнина, Серый и Вуха, лежали на окропленном снегу. Запаха свежей крови не было, и шерсть псов была чуть седоватой от инея, выпадающего под утро. Значит, времени прошло немало...
Держа правую руку так, чтобы равно было и хвататься за меч, и бить кулаком, Алексей пересек двор. Следы были человеческие, остроносых мягких сапог. Подошвы из конской кожи скользили по снегу...
У крыльца, немного в стороне, два следа остались особенно четких, и Алексей подумал, что оставил их, скорее всего, конкордийский всадник: перед каблуком чуть заметно отпечатались оставшиеся на краях подошвы вдавления от мягких ременных стремян. Конечно, и в Подгосподней есть воины, не признающие металла в сбруе, но вряд ли они при этом носят сапоги с подошвой из конской кожи...
В доме Алексей прислушался еще раз. Любой дом - как огромный музыкальный ящик, он не в силах сдержать рвущиеся из него звуки и тем более не в силах их спрятать. И ясно было как белый день, что этот дом пуст, да, пуст и холоден, и почти мертв... но почему-то почти...
- Домнин! - громко позвал Алексей и буквально увидел, как разносится его голос по коридорам и комнатам, отлетает от стен, прилипает к потолку... - Домнин!!!
Молчание.
- Домнин... И - слабый... что? стон? шорох? зов?
Дом чародея был огромен, куда больше, чем мог показаться при взгляде снаружи. Стены его уходили глубоко в землю, и окна, что казались прорубленными низко, над самой завалинкой, на самом деле располагались под потолком высоких зал. Здесь было много потайных комнат и переходов, и Алексей, проведший здесь в свое время не одну неделю, не был уверен, что знал их все.
- Домнин... - тихо, почти одной мыслью... Вот он, ответ. Под лестницей почти незаметная наклонная дверь. Приоткрыта. Щель. Из щели - далекое дыхание.
Алексей подошел вплотную. Стал слушать. От шума его дыхания слабо проступали в темноте столбы и стены. Так примерно образуется и сразу пропадает туманное пятнышко на зеркале, которое держат перед умирающим или околдованным. Удары сердца были как вспышки слабого фонарика в большой пещере.
- Дом... Слишком ярко! Но в этой вспышке вдруг обозначилась чужая тень!
И сразу темнота и тишина взорвались стремительными движениями тел. Немногие же могли столь долго и тихо ждать в засаде...
Аникит скользнул из ножен стремительно - так, что незаметно даже для опытного глаза. И тем же движением коснулся шеи возникшего из тьмы воина. Алексей отступил на шаг, отпрыгнул - вовремя. Двое еще ждали его, не выдавая себя ничем до последней секунды. Саптахи, люди далеких южных лесов, лучшие разведчики Степи. Умелые убийцы.
Он отступил еще, изучая противника. Один старше, высокий для саптаха и тонкий в кости. Второй совсем молодой, широкоплечий и коротконогий. Кривые мечи у обоих - как продолжения рук. Давно бьются в паре: движутся слаженно, в хитром контроритме. Саптахские доспехи: наплечни и нагрудники, где каждая пластина для вящей беззвучности объята кожей. Они тоже изучали его, но Алексей надеялся, что количество: двое на одного придаст им самоуверенности. Да, так и есть - начали атаку...
Саптах бьется, как кружево плетет. Концом прямого гибкого меча он должен написать слово «Совершенство» прежде, чем упадет оброненный платок. Защита саптаха изумительна. Синеватая сталь струится вокруг него, и противник почти никогда не угадает, в какой миг она коснется его, достигнет незащищенной точки на теле, проскользнет между пластинами панциря или аккуратно, по суставу, отделит кисть, держащую оружие. Почти никогда. Но - только почти.
Медлителен глаз человека. Струящаяся сталь это всего лишь тонкая синеватая отточенная полоска, быстро порхающая, все же остальное - след ее. Защита саптаха соткана из пустоты.
И чтобы увидеть эту пустоту, надо смотреть не на клинок и даже не на кисть руки - смотреть надо на локоть саптаха. Локоть сам укажет, куда наносить удар.
Аникит нашел брешь. На миг как будто остановилось время: высокий саптах замер на полушаге, приподняв перед грудью согнутые руки и удивленно опустив голову. Чужая сталь глубоко пересекла его тело чуть пониже приподнявшихся на замахе нагрудных пластин панциря - там, где ребра мягки и клинок в кости не застревает. В смертном неверии он еще попытался опустить меч на открывшегося ему врага, но чужими сделались руки, а потом кровь хлынула волной...
Молодой понял, что уже все кончено, что мертв и он сам. В отчаянии нанес неподготовленный удар, Алексей бездумно пустил его меч по своему, коротко отбросил вниз и уколол врага в сердце - и только увидев остановившиеся глаза, понял, что сделал глупость... но - поздно.
Молодой выронил оружие, сунулся на колени и с громким костяным стуком рухнул ничком.
Теперь ему вопросов не задашь... Алексей вытер меч и, не пряча его в ножны, стал спускаться в подвал.
- Домнин! Отзовись!
Сдавленный стон.
Свободной рукой Алексей вынул из кошеля на поясе неугасимую лучину, махнул ею раз, другой... С третьего раза лучина занялась. Алексей осмотрелся.
Великий чародей висел в воздухе, голый, не доставая ступнями пол-локтя до пола. Руки его были связаны перед грудью крест-накрест, голова запрокинута мучительно, кляп торчал изо рта, ноги судорожно подергивались... Алексей бесконечно долго не мог понять, а поняв, не мог поверить, что же именно он видит перед собой.
Домнин Истукарий был посажен на кол по всем правилам этого гнуснейшего из искусств - и поэтому еще жил.
Алексей знал, что тронуть его сейчас - это причинить еще большую боль и убить этой болью. Но и не трогать - было невозможно... Он не помнил, что и в какой последовательности делал, но сколько-то времени спустя обнаружил себя склонившимся над изможденным стариком, лежащим на широком столе и укрытом плащом из козьих шкур. Алексей смачивал тряпочку настойкой из фляги и вытирал Домнину лицо. Двое отважников, прибежавших на зов, сдерживали дыхание за его спиной.
- Осмотрите еще раз дом, - сказал Алексей тихо, не оборачиваясь и не отрывая взгляда от лица чародея. - Вряд ли их было только трое.
- ...се... - шевельнулись губы Домнина.
- Все? - переспросил Алексей.
- Семь, - очень тихо, но отчетливо повторил Домнин. - Было семь. Четверых можно... разбить... там... где зеркало... Это Алексей понял.
- Когда поднимитесь, пройдите по коридору направо до конца, там будет маленькая дверь. За дверью зал... Так, учитель?
- Так...
- В зале найдете четверых саптахов окаменевших. Разбейте их топорами. В зеркало на стене старайтесь не смотреть...
- Хорошо, старший, - сказал Апостол. - А только негоже тебе, однако, в одиночку...
- Пойдем, - сказал ему Железан. - Старший знает, что делает.
Знает, подумал Алексей. Что ж, может, и знает...
- Я могу тебе помочь, учитель?
- Ни к чему... Молчи, я буду говорить, ты слушай. Их прислал Астерий Полибий...
Полибий! Астерий Многоживущий! Изменник, прельстивший когда-то простодушно-жадного Дедоя, бежавший в Конкордию и Степь, верный клеврет нечеловечески жестокого Авенезера Третьего, умершего от «Болезни Царей» и теперь вот странным образом воскресшего... и, значит, один из тех, кто подняли из гробов Мардонотавра...
- ...предлагал и мне встать с ними... Астерий нашел где-то Белого Льва... теперь он могуч, и мало кто в одиночку сможет... а если взойдет он со Львом в Башню Иракдемона... обретет власть над мирами немереную, с которой сам толи справится... толи нет... но не заботит его это... Чародей перевел дыхание.
- Промедлил я... да и не сумел... старый. Теперь пусть Виссарион... за всех. Ему... передай... мое слово. И - главное... Кесаревну маленькую... это правда я спрятал. Хоть и говорил лжу. Погубил бы ее Астерий... Под Башней Ира... клемона... в Велесовой кузне... Моя Еванфия... с нею... в обиду не даст... Путь тебе ключарь Вит скажет... Кесаревна Белому Льву с рождения посвящена... он ее послушает, не Астерия... Сходи за девочкой... сейчас. Не медли. Сундук за зеркалом... открой. Там карты... ключи... Ни дня не медли, ни часа. Астерий уже... снова... ищет ее. А зеркало мое разбей. Разбей...
- Учитель, - сказал Алексей только для того, чтобы хоть что-то сказать. Услышанное не поддавалось разумению. - Учитель, что же будет теперь?
- Много бед... придет. Терпеть будем... беды. Терпеть. Ты вот что... слав... Ты ее сбереги. Никому не выдавай... даже кесарю самому... Слаб отец наш кесарь... духом слаб. А Виссарион умен... чересчур... боюсь я... переумничает он. Некстати я... попался... ну, знал Астерий, что делал...
- Учитель... - И Алексей вдруг заплакал - едва ли не впервые в своей памятью охваченной жизни.
- Прогневили мы Создателя, - сказал Домнин отчетливо. - Отцы наши и деды. Волком на друга смотрели. Вот мы и платим. Их долги. И платить будем еще. А все одно, отважник. Держаться надо. Мала Мелиора наша, а дорога, нет дороже... Что ж делать? Держаться надо. Пока живы. И когда мертвы. Ты надо мной не плачь. Слав. Не так уж далеко ухожу. Рядом буду. Зови.
- Да, - сказал Алексей. - Позову. За спиной опять возникли шаги.
- Ты, Апостол? - не оглядываясь, спросил Алексей.
- Я, старший, - голос Апостола был подавленный. - Там... это... все готово. Раздробили мы их...
- Зеркало не тронули?
- Не-а. Страшно...
- Правильно. Пойду я разобью. Железан где?
- Да... там... сморило его. Блюет.
- Я сейчас вернусь, учитель...
- Не застанешь. Ухожу. Прощай. За мной не спеши. Карты смотри внимательно. Они правду говорят. Но не подсказывают никогда. О-о... - Голос Домнина внезапно изменился, будто увидел чародей изумительное и восхитился увиденным...
Возвращались в сумерках, потом впотьмах. Кормщик правил на звезду. Алексей мощно греб, стараясь забыться в мышечной работе. Не спасало. Лицо Домнина освободили, и он закрытыми глазами смотрел в темное небо. Алексей искоса поглядывал на него, боясь спросить: что же ты видишь там, учитель? А Домнин явно видел что-то. Лицо его, отразившее тогда восторг и упоение освободительной смертью, вновь стало ясным, суровым и твердым... Позади разговаривали.
- Из дому прислали сказать: в лесах плакач завелся. Уже двух детишек утащил да девку. Парни совета просят.
- Что совет... Тут бы на побывку съездить да пройтись по тем лесам. Только вот - какая побывка...
- Это верно. Потому и говорю: совет послать.
- Надо будет с Абрамием Дедухом поговорить, он про лесную нечисть все знает. Вырос в заповедных лесах.
- Плакач - хитрая тварь.
- Уж хитрая...
- Не подходили раньше так близко к селам.
- Страх потеряли. Поживу чуют.
- Э-эх...
И этим все сказано, подумал Алексей. Чувствуешь свою никчемность - жизнь положена на то, чтобы научиться отражать врага, а когда приходит срок, оказывается, что умение твое неправильно, или врагов так много, или ты так слаб... и те, кто кормил, поил и снаряжал тебя, кто вправе был на твою защиту надеяться, - голы и открыты перед погибелью... а ты все еще жив и все еще пытаешься что-то из себя представить, изобразить - красивое и благородное...
И еще он подумал, что мир рушится беззвучно и без предупреждений: еще неделю назад, когда в трактире «Пурпурная ящерица» он получил из рук маленького степняка с грустными глазами шелковый платок и шепотом дважды повторил за ним тягучие, с назойливым ритмом слова тайного послания, ничто не говорило о таком скором конце затянувшегося на шесть лет перемирия. Как, впрочем, и шесть лет назад ничто не говорило о внезапной остановке наступления Степи на Конкордию на просторах материка и прекращении нескончаемой войны семейств на островах Мелиоры... Никто не заключал договоров, не давал клятв и не пил мировых кубков - просто с какого-то необъявленного момента воины перестали убивать... И вот этому тоже пришел конец. Начиналось что-то иное, неясное и страшное.
На пристани, услышав издали скрип уключин, заржали кони. Тут же выше поднялось пламя сигнальных костров. Маяк Мариан после таинственных исчезновений пятерых его смотрителей так и не смогли вернуть к службе, а на строительство нового маяка не было ни казны, ни воли.
Тело Домнина с должным почтением уложили в те конные носилки, которые должны были нести его живого; Алексей тронул коленями бока Дия, гнедого жеребца, подаренного кесарем взамен павшей Силени; Дий хорошо слушался всадника, но Алексея несколько смутила та легкость, с которой он принял нового хозяина; освещая себе путь масляными фонарями, отряд двинулся ко двору.
Падал мелкий снег. Ветер изредка касался верхушек деревьев, но вниз не спускался. Луна медленно показывалась в разрывах туч, потом так же медленно скрывалась. Невидимые иглы плавали в воздухе, впивались в лоб и щеки.
Мерно дышали кони.
Похоже было на то, что Алексей задремал в седле и продолжал видеть во сне тихую дорогу, тени от фонарей да заснеженный лес...
Потому что когда раздался пронзительный крик, вырвавший его из покоя пути, оказалось, что он только что передал поводья Дия отроку, а сам, покачиваясь, направляется к носилкам, у которых в нерешительности стояли с фонарями челядинцы и стражники.
...Крик несся из выбитого окна палат. Стекла еще, сверкая тускло, падали на снег, а Алексей уже взлетел на крыльцо и нырнул в клубящийся мрак внутренней лестницы.
Плыл запах смолы и каких-то забытых трав.
Прихожий зал. Пятна белых потерянных лиц.
Трапезная. Библиотека. Дым плотнее.
Рассевшаяся, будто слепленная из мягкой глины, печь. Поток холода из провала окна.
Простоволосая августа застыла, выставив перед собой руки со скрюченными пальцами. Кесарь сидел за столом, уронив голову на кулак. Старший сын его, Войдан, в странной позе стоял в простенке, совершая быстрые непонятные движения. Он походил сейчас на приколотую иглой к дощечке ящерицу.
А напротив них в воздухе колыхалась тень. Сгусток тьмы.
Алексей почувствовал, как невидимый ледяной нож коротко свистнул меж ребер, рассекая плоть, и узкая рука скользнула в рану, уверенно нашла сердце и обхватила его. Тут же сами собой подогнулись ноги, пресеклось дыхание, и смертная истома заклубилась, наполняя и заслоняя все. Тень обернулась к Алексею...
Это был Гроздан Мильтиад, доблестный слав, служивший семейству Паригориев, погибший десять лет назад в безумной смелости рейде в Степь: тогда две сотни славов-отважников попытались добраться до ставки Авенезера Третьего... Никто из того рейда не вернулся, и лишь много времени спустя от мирных степняков стали известны подробности чудовищного разгрома - и того, что было со славами после...
Накануне того рейда Гроздан и с ним еще восемь воинов приезжали к старцу Филадельфу за советом. Там Алексей и видел его.
- Гроз... дан...
Мертвый слав мертво улыбнулся. Невидимая рука, сжимавшая сердце, обманно разжалась - чтобы впустить надежду и сжаться вновь.
Не такой смерти желал себе Алексей Пактовий, когда давал клятву на верность кесарю Радимиру...
Хотя - почему не такой? Заслонить собой кесаря в бою или от клинков убийц - вершина, предел желания всякого слава. Отвлечь на себя злое волшебство, дать господину секунду передышки, в которую он может... может...
Гигантская пиявка впилась в нутро Алексея, примостилась, напряглась - и потянула, всасьшая ставшие от ужаса жидкими внутренности и кости.
«Стой, Гроздан!» - тяжелый рык расколол Алексею череп. Он схватился за голову, отшатнулся, крича, - и увидел, как тяжело поднимается со своего места кесарь... «Гроздан, воспрещаю тебе!»
Холодом обвило плечо и бок - будто в самую стужу привалился к каменной стене. Мимо прошел и встал напротив мертвого Гроздана мертвый Домнин.
И Гроздан будто бы даже попятился, но тут же остановился.
«Старик, уйди. Я не подчинюсь тебе, бедный седой мотылек. Тот, кто послал меня, готов овладеть миром, а чем можешь овладеть ты? Садовой лейкой? У тебя еще есть время уйти самому. Даю тебе три счета...»
«Не трудись считать, трус. Здесь ты не пройдешь. И ты это знаешь, так ведь?»
Домнин сделал шаг вперед. Комната чуть провернулась, в щели меж потолочных плах посыпался мусор.
«Остановись, безумец, - сказал Гроздан. В голосе его было только спокойствие. Слишком много спокойствия. - Ты ведь не желаешь остаться на пороге?»
Домнин сделал второй шаг. Ртутный ручеек побежал по стене, растекся лужицей. Тяжелые блестящие капли застучали о половицы и столешницу.
«На этом тебя и подловили, так ведь, слав? Да, ты еще помнишь то время, когда был доблестным славом... Остаться на пороге. Что может быть страшнее?.. Может, слав. И ты это тоже очень хорошо знаешь...»
«Знаю. Хочешь, расскажу, как это выглядит? Просто очень длинная лестница вниз. И все. Ничего другого там нет. Очень длинная лестница. Хочешь, чтобы мы пошли по ней вместе?»
«Пойдем», - легко согласился Домнин... и Гроздан понял, что он говорит правду.
Мертвый слав стремительно отшатнулся. Но старый чародей уже подошел к нему достаточно близко, чтобы коснуться его рукой. Алексей каким-то чудовищным обострением мыслей и чувств понял, что теперь оба мертвеца слиты в одно. Гроздан задергался и заметался, круша все в зале, и Домнин в этих метаниях обнимал его все плотнее и плотнее. Чудовищный бесформенный ком тьмы замер наконец у руины печи.
«Это все, слав», - сказал Домнин тихо.
Ком напрягался, перекатывался внутри себя...
«Нет!!! - Крик Гроздана вынес оставшиеся стекла из переплетов. - Нет, старик! Не так просто...» Наверное, Домнин вовремя понял, что хочет сделать мертвец. Почти вовремя.
Тонкая белая искра вылетела из недр тьмы и ударилась в грудь кесаря. Он пошатнулся, а слившиеся в бесформие мертвецы с чудовищным рыком взвились в воздух и ринулись в чернеющее квадратное отверстие дымохода. Весь потолок вспыхнул жутким ртутным блеском. Плахи расселись, одна матица выскочила из паза и повисла, удерживаемая Бог знает чем. Сухая земля и клочья мха сыпались обильно.
Алексей чувствовал себя вынырнувшим с самого дна - уже после того, как будто бы хлебнул воды. Все вокруг было страшно яркое и вещественное. Он видел и запоминал навсегда: слезы и царапины на лице августы... цепочку с золотым скарабеем на морщинистой ее шее... кровь под обломанными ногтями... разрубленный в двух местах - под горлом и напротив сердца - кожаный черный жилет на Войдане... и странно изменившееся лицо кесаря. У него был изумленный и чуть недоумевающий вид. Он осторожно потрогал свою грудь рукой... Потолок над головой угрожающе трещал.
- Уходим отсюда! - крикнул Алексей. Государь!..
- Да, конечно... - растерянно ответил тот и посмотрел на августу.
Но Войдан понял все правильно. Он подхватил отца под руку и повлек в коридор. Там толпились.
- М-матушка... - Алексей повернулся к августе. - Матушка, прошу вас...
Она встряхнула головой, расправила плечи и неторопливо зашагала следом за своими мужчинами. Алексей пропустил ее и еще раз быстро огляделся.
Ртутный блеск быстро и коротко показывался то там, то здесь, и в мерцании его что-то мгновенно завораживало, казалось то ли обязательным, то ли неузнанно-знакомым. Но его вытащили за руки и за полы куртки, и он не сумел рассмотреть и понять, в чем была странность и прелесть этого блеска...
Он еще много раз будет видеть его во сне и просыпаться с мучительным чувством того, что еще миг - и эта тайна перестанет быть для него тайной... но этот миг не был ему дан никогда.
Алексея буквально выволокли из разгромленной залы, и тут же рухнул потолок.
В месте прикосновения искры к груди кесаря участок кожи размером с детскую ладонь позеленел и потерял всяческую чувствительность. Лекарь Деян долго осматривал распростертого на широкой лавке пациента, качал головой и бормотал неслышно. Потом сказал:
- Государь. Я впервые вижу такое. В моей памяти нет никаких упоминаний о подобной болезни. Позволь мне удалиться и обратиться к книгам. Может быть, я найду нужное описание и средство.
Кесарь слабовольно махнул рукой: иди. И подтвердил словом:

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук

- Иди уж, мучитель. И все - идите. Сил моих больше нет, чтоб вас видеть... Отвернулся к стене и замер.
Алексей, что стоял в дверях, пропустил лекаря мимо себя и вышел следом.
- Так плохо? - спросил он. Лекарь, не оборачиваясь, кивнул.
Силентий - тайный совет - собрался в стражницкой. Этериарх стражи Мечислав Урбасиан стоял во главе стола, за которым друг друга напротив сидели стратиг Рогдай и потаинник Юно Януар. По правую руку от Рогдая держался Войдан, все еще бледный после столкновения с мертвецом, а рядом с Юно Алексей неожиданно для себя увидел Аэллу Саверию, ведиму и целительницу, служившую, как и многие другие ведимы, семейству Вендимианов, относящихся к их ремеслу терпимо и даже поощрительно. Появление ее при дворе кесаря в трудный час могло многое значить...
- Садись, лекарь. Садись и ты, слав... - Этериарх дождался, когда Деян и Алексей займут места за столом, и тяжело сел сам. - Говори, лекарь.
Деян покосился на Аэллу, вздохнул:
- Хорошего вы от меня не услышите. Я не видел никогда сам, как начинается «Болезнь Царей», но в трудах описания читал многократно... Всегда первоначально возникает маленькое серое пятнышко с розовой каймой, оно растет... Завтра оно будет с блюдце, через три дня появится смрад. Пройдет еще две-три недели... Мне хотелось бы ошибиться, но я не ошибаюсь - все слишком очевидно.
Повисло молчание. Слышно было, как в соседней комнате идут часы.
- Скажу я, - начал стратиг Рогдай. - Не было такой тяжести дня на моей памяти. Замять в Степи. Конкордия опять готовит армаду. Семейства наши так и не договорились до мира. Можно было рассчитывать, что хотя бы перед лицом врага они сплотятся, как это было при кесаре Паисии, - пусть на время, пусть кое-как... Потому, думаю, и нанес враг удар нам в самое сердце. Если лекарь прав, то остается у нас один кесаревич Войдан... с женой своей Блаженой... Стратиг проговорил это ровно, но ровность далась ему не сразу. Юная Блажена была младшей дочерью Терентия Вендимиана, генарха южного семейства. И ясно как день, что все Паригории и те, кто держит их руку: славы северные и большая часть восточных, - с большой неохотой пойдут под знамена кесаря... И происходит все это с руки проклятого Полибия - а значит, ждать нам новых напастей и бед. Я сказал. Говори теперь, Юно.
- Сказать хорошего тоже не могу, - приподнял Януар свою круглую, как бы кошачью голову. - В Бориополе странной смертью умер кесарский судья Агав Дометий, а в порту Ирин забили до смерти двух комитов, приставленных к таможне. Вандо Паригории умыл руки, не став расследовать эти смерти... На востоке начались усобицы мелких дворов из-за торговой дороги на Нектарийский рудник. Все точно как пред той войною... Моих наличных сил уже не хватает и на Столию. Банды и бродиславы подходят к самым границам кесарских пределов, грабят хутора. Скажу честно, как ни мерзко это звучит: я надеялся на вторжение, потому что тогда мы имели бы шанс отринуть внутреннюю смуту. Но теперь... не знаю. Говори, Аэлла.
- Жизнь кесаря для нас бесценна, и мы можем ее сохранить, - тихо сказала она. - Но он будет... только жив. И все. Его нельзя будет даже показать сторонним людям...
- Кокон Пианы? - догадался лекарь.
- Да, кокон доброй Пианы. Тем временем можно попытаться найти средство... противоядие... мало ли, что мы никогда не слышали о таком...
- Гроздан был всего лишь рукой Полибия, - сказал Алексей. - Значит, если заставить Полибия снять чары...
- Или убить его. - Аэлла нахмурилась. - Да, это надежнее...
- Мы пришли к тому же, с чего начали, - сказал этериарх. - Полибий.
- По крайней мере, ясна цель, - сказал Алексей.
- Ты это серьезно, слав?
- Как нельзя более.
- Но... - Этериарх оглядел всех, как бы оценивая или взвешивая. - Если я ничего не путаю, могущество Полибия чрезвычайно и растет день ото дня. На что же можем надеяться мы, простые смертные?
- Полибий сам по себе весьма искусен, - сказал Алексей, - но никаких особых врожденных талантов в нем нет. Во времена Дедоя он был чародеем средней руки. После бегства он обучался у магов Степи - и где-то там нашел утерянный амулет Ираклемона Строителя: Белого Льва. Белый Лев силы чародею не добавляет, но обладает качеством труднообъяснимым: при нем исчезают различия в языках людей, а также в чародейных умениях. В одно и то же время можно использовать самые несовместимые приемы: некрономику, скажем, и аргентоманию. В этом сила Полибия - в этом его слабость. Он почти не ограничен в средствах - но вся огромная сила его сосредоточена буквально в одном предмете, который можно... украсть, отнять, подменить...
- Так. - Юно Януар посмотрел на него с особым интересом. - А как именно уважаемый слав видит похищение подобного предмета - ведь это все равно что... скажем... незаметно на скаку вытащить седло изпод азаха... или - украсть детеныша у плакача...
- А также - яблоки Гесперид и корону морского царя... Не знаю. Плана у меня нет, а если бы и был - я не стал бы доверять его языку. Даже я с моими скромными умениями могу слышать чужими ушами... Скажу только, что не все еще козыри собрались в руках Полибия... и он это знает.
- Вот как... - протянул этериарх. - А ты, слав, готов ли ты вытянуть из колоды оставшийся козырь?
- Да.
- Что ж... Кесаревич Войдан, будешь ли говорить?
- При живом отце - нет.
- Достойно сие... Ведима, когда приступишь к лечобе?
- Сейчас, почтенный. Мне нужно будет пять или шесть отроков, которые умеют не бояться.
- Других не держим... Хорошо. Распорядишься, стратиг. Идите все. Пактовий, останься... - и, когда стражницкая опустела: - Шепчи, что замыслил?
- Сейчас... - Алексей движением руки показал: сядь. Сам же - прислушался. Но и мышь не скреблась под полом... Сказал действительно шепотом, на самое ухо: - Дело такое, этериарх: Домнин перед смертью открыл мне свою тайну, которую двенадцать лет держал... Ты уже понял, этериарх?
- Так. Открыл... Это и есть тот козырь?
- Он самый.
- Она.
- Да. Дама бубей.
- Что тебе нужно?
- Двух отважников - на весь срок.
- Каков же срок?
- Не ведаю. Дни. Или недели. Вряд ли месяцы.
- Месяцы - нельзя.
- Знаю. Недели, наверное, тоже нельзя. Все, что от меня будет зависеть, сделаю, чтобы - дни.
- Нельзя говорить, где она?
- Да можно, наверное. Если Полибий мог подслушать, он уже подслушал на острове у Домнина. Она в самой Велесовой кузне, где-то в глубине...
- Ох ты. Я там был - раз.
- Я тоже. Он сказал, кто может показать путь.
- Да, Пактовий. Задал нам многомудрый задачу...
- Это первая. Вторая - уговорить Якуна Виссариона из Артемии. Его Домнин прочил на свое место. Я знаю Якуна... немного. Трудно будет уговаривать.
- Тебе не успеть и то и другое.
- Не успеть. - Алексей согласно наклонил голову.
- Кого бы ты послал к нему?
- Кесаревича Войдана с женой его. И с ним кого-нибудь из людей Юно. Кто будет при Якуне после.
- Может быть... да. Это должно оказаться лучше всего прочего. Я же займусь лодочным флотом. Прошлый раз получилось как будто бы неплохо. Ты видел недавно в Конкордии верфи. Когда, по твоему разумению, будут готовы последние корабли?
- К маю.
- Время, будем надеяться, еще есть... Но оба знали, что времени нет.
Дело создания кокона Пианы оказалось куда более долгим и тяжелым, чем предполагала Аэлла, и, когда все наконец кончилось, сама она была вымотана до состояния полумертвого, а среди отроков, помогавших ей, один вскоре действительно умер, не выдержав страшного истощения сил. Славы-стражники молча унесли его на щите, чтобы предать земле с должными почестями.
Перед последним бинтованием Алексей и Войдан зашли взглянуть на кесаря. Тот лежал на столе, похожий на выловленного морского царя: блекло-зеленый, неподвижный, почти потерявший человеческий облик. Лишь лицо еще частью оставалось прежним; глаза метались...
- Недолго тебе таким оставаться, отец, - сказал Войдан. - Будь спокоен.
Алексей молча кивнул.
Зеленая корка у губ кесаря чуть треснула. Раздалось тихое шипение.
- ...есссли... оссилит... не допуссти... Алексей понял.
- Клянусь, государь, - сказал он. - Поругания не допущу.
Если буду жив, добавил он про себя.
И - если проиграю...
Он повторил то и другое еще раз и подумал, что условия эти совершенно несовместны.
Аэлла с серым, в мелких капельках пота лицом оттеснила их локтем. В руках у нее была первая лента грубой простынной ткани, пропитанной смолой. На миг она задержала эту ленту в руках - то ли в нерешительности, то ли примеряясь. Потом - одним движением обернула голову кесаря, запечатывая рот и нос. Секунду были видны полные ужаса глаза... Потом для кесаря настала долгая тьма.
Уходя, Алексей ощутил пожатие руки Войдана. Тайная благодарность за безрассудную клятву. Но лицо Войдана ничего не выражало - он смотрел вперед и что-то такое видел перед собой...
Еще до рассвета следующего дня три всадника выехали со двора и наметом помчались на восток, по той самой дороге на Нектарийские рудники, из-за которой вновь ссорились владетельные славы, - и за разрешением споров готовы были обратиться не к законному, доброму и справедливому, но бессильному кесарю, а к влиятельным семействам севера и юга. Так уже трижды за последние двести лет вспыхивали в Мелиоре гражданские войны.
Ворон сидел на высоком дереве и смотрел в спину всадникам. Когда они скрылись из виду среди заиндевелых столетних лип, тянущихся вдоль этой дороги на тридцать верст вплоть до городка Николия, ворон снялся с дерева и полетел на восток, к морю...

Глава вторая

Директриса училища, маленькая симпатичная брюнеточка, которую не портило даже легкое косоглазие, приняла Алексея сразу.
- Вас послала сама судьба! - повторила она несколько раз. - У нас женский коллектив, у нас всего четыре преподавателя-мужчины, да еще двое почасовиков - и все. Кузьма Васильевич очень, ну оччень помогал - просто самим своим присутствием. Вы не представляете себе, насколько важен мужчина в женском коллективе, - наверное, он важнее, чем женщина в мужском, это так облагораживает, особенно мужчина в форме... Я так жалела, что он вынужден был уволиться, так жалела. Я уже думала, мы никогда не найдем... и вдруг - этот звонок из военкомата. Чертовски кстати. Я очень надеюсь, что вам у нас понравится. Но скажите, Алексей Данилович, вот вы молодой сильный мужчина, офицер... а у нас зарплата маленькая, с этой проклятой задержкой, хлопот огромное количество...
- Честно? - улыбнулся Алексей.
- Желательно.
- В августе уходит на пенсию мой родной дядя. Он майор инженерных войск. Просил меня найти для него место военрука и придержать. То есть - до августа я у вас побуду, а потом уволюсь в его пользу. Он вам подойдет куда больше, чем я, - золотые руки... Как видите, я ничего не скрываю.
- Ох, да я и не сомневаюсь, - всплеснула руками директриса. - Извините, если я что-то не так сказала...
- Да ну что вы. Все просто замечательно.
- И еще. Скажу уж сразу. У нас контингент особый - девушки. Вы уж готовьтесь к тому, что в вас сразу начнут влюбляться... ну и все такое. Так вот... даже не знаю, стоит ли вообще об этом говорить, но все же... в общем, никаких связей со студентками быть просто не может. Не просто запрещено - а исключено абсолютно. Простите, что приходится об этом говорить... не знаю, надо ли было...
- Не надо, - серьезно покачал головой Алексей. - Тем более что в моем вкусе женщины постарше. Впрочем, я готов подчиниться любым правилам. Необходимость дисциплины мне доказывать не требуется.
- Я так и поняла. Спасибо. Что ж... сейчас появится Валентина Михайловна, она у нас по совместительству завкадрами, оформит вас и покажет ваши владения. Завтра уже занятия... - Она развела руками, как бы извиняясь, что не может позволить новому работнику погулять недельку-другую. - И... мм... Алексей Данилович... можно мне задать вам нескромный вопрос?
- Можно, - с удовольствием разрешил Алексей.
- У вас такая странная фамилия...
- Да, - согласился он. - Дедушка мой был Пактовий, папа был Пактовий - пришлось и мне становиться Пактовием. От судьбы не уйдешь... Не знаю, откуда она взялась такая, - рассмеялся он, когда брови директрисы удивленно взлетели вверх. - Греческое слово. Означает «сохраняющий жизнь». Наверное, предки были греки или священники - тем часто давали фамилии на манер греческих. Дьяк Велосипедов, например.
- Как интересно, - сказала директриса. - А вот идет и наша Валентина Михайловна...
Само оформление на работу - заполнение бумаг - заняло минут сорок. Любезная Валентина Михайловна помогала и подсказывала, понимая, что человеку в тридцать с лишним лет трудно впервые в жизни заполнять все эти никому не нужные «простыни».
- Ну и все, - сказала она наконец. - Пойдемте, покажу вам ваши подземелья... Кузьма Васильевич передал ключи мне, это против порядка, но завтра он придет сюда сам, он уже звонил, и вы с ним оформите передачу имущества - из рук в руки. И как с милицией решить, он вам скажет, а то они уже звонят, беспокоятся - оружие все-таки... Только отпереть те двери я не смогу, вы уж сами.
Ах, как много железа было здесь... Окованная дверь, засов, двухфунтовый замок. Железная решетка, и в ней такая же решетчатая калитка. И - огромная железная балка, поддерживающая потолок. И железный зеленый шкаф. И железные ящики на полу... Где-то в глубине сидело глупое и алчное желание: схватить все это и унести с собой.
- ...А класс ваш на втором этаже, но там все просто: класс как класс, даже запирать не обязательно...
- Спасибо, Валентина Михайловна, - сказал Алексей. - Теперь я разберусь.
- Да, планы занятий Кузьма Васильевич оставил, они у него подробнейшие, так что буквально надо только пальцем водить, со строчки не сбиться. А девочки наши - они хоть и зубастые, но не страшные. Главное, вы их не бойтесь, и все будет хорошо.
- На свете была одна-единственная женщина, которую я когда-то испугался, - сказал Алексей. - И до сих пор о том жалею.
- Ой? - не поверила Валентина Михайловна. Так уж и одна? А тогда что же вы тогда, такой видный и красивый, и не женаты ни разу?
- Потому что не теряю надежды догнать ее и доказать, что есть еще песок в песочнице.
На короткое время он дал пищу для пересудов. Дальше будет видно.
- Общежитие у нас рядом, вы знаете, продолжала Валентина Михайловна. - Направление я вам написала... ах да. Комендант сегодня придет поздно, после четырех. Поэтому можете не торопиться. У вас вещей много?
- Чемодан, - сказал Алексей.
- Все, что нажили? - Она ахнула и покачала головой.
- Пожалуй, что все. А нужно ли больше?
- Не знаю...
- Зато я очень много видел такого...
- Мы устроим вам новоселье, и вы нам все расскажете! - с энтузиазмом воскликнула Валентина Михайловна. - У нас весело, вы не думайте.
- Наоборот. Я был уверен, что у вас весело.
- Вы уж извините, Алексей Данилович, я вас заговорила, а мне еще столько писать... В общем, комендант самое раннее в четыре появится. Вы тут пока осмотритесь...
- Конечно, - улыбнулся Алексей. Он давно не улыбался так много и с таким удовольствием. Жители Велесовой кузни могли быть вполне приятными людьми - хотя временами и странными...
Оставшись один, Алексей сел за стол, положил голову на руки и задумался. Последний месяц, месяц пути и поиска, обошелся ему недешево. Запас сил был почти исчерпан. Несколько раз его выносило за грань срыва, и только случай, лихость, чудо и чутье позволили ему сохранить лицо - в обоих смыслах, прямом и переносном.
Но иногда ему нужно было вот так, в буквальном смысле, - забиться в нору и привести в порядок взъерошенные мысли, чувства и ощущения.
Итак, почти на месте. Да что там почти - совсем. Путь оказался быстр, хотя и длинен, куда длиннее, чем это можно было себе представить. Однако тропинка сама ложилась под ноги, поворачивалась... и самое трудное началось уже тогда, когда тропинка вроде бы привела куда надо. Ох, и постарался же старец Белее в свое время... Вдох... выдох... вдох... Непостижимое для воображения место - эта Велесова кузня.
Никто не способен ее описать, никто не может проложить в ней несомненный путь. С каждым шагом по недрам ее перед идущим вскрывается новое пространство, каждый поворот преобразует видимый мир. Нет лучшего места, чтобы скрыться...
И хотя ты знаешь твердо, что все вокруг не более чем видимость, относиться к этой видимости надо со всей серьезностью. Благо, что карты и ключи Домнина позволяли многое важное: и различать среди всей видимости ту, которая прикрывала реальные препятствия, и говорить со странными людьми, обитающими в недрах кузни, на их темы - пусть и не понимая всего, но не позволяя собеседнику догадаться, что ты не понимаешь... и кое-что еще...
Так, например, он узнал Еванфию - на глубине в три аршина. Она лежала там, вдали от всего, одинокая и невыразимо несчастная. С нею трудно было говорить, потому что она почти сошла с ума от этого последнего одиночества. Еванфия не знала, что ее погубило, не успела понять... она слишком отвыкла от чародейства здесь, где серебро используют для украшений, за словом не следят по причине полного его бессилия... зато железо не горит даже раскаленное докрасна.
Может быть, это искупает все прочие недостатки здешних мест, вяло подумал Алексей.
Он расслабленно встал, отпер один из зеленых шкафов. Вынул винтовку. Руки сами (хвала чудесным ключам Домнина!) открыли затвор, вставили обойму... короткие и точные движения. Дальше по коридору... выключатель. В конце коридора загорелся свет. Будто бы три силуэта показались там на миг... но именно показались. Рябые щиты с черными тарелочками мишеней.
Алексей очень быстро вскинул винтовку к плечу, выстрелил, перезарядил, выстрелил... Подсознательно он ожидал, что звук будет более громкий. Расстреляв обойму, он подошел к мишени. Черный кружок в центре ее был разлохмачен.
Хорошо.
Он знал, что точно так же будет стрелять из любого другого оружия. В конце концов, все это условность и почти что видимость... Ствол винтовки лишь чуть нагрелся.
Но, наверное, выстрелы его все же немного оглушили, потому что шагов по лестнице он не услышал, и лишь вернувшись в свой кабинет, обнаружил там трех девиц, похожих, как сестры.
- Здравствуйте, - протянула одна, а остальные подхватили: - ...вуйте, вуйте.
- Здравствуйте, красавицы, - согласился Алексей. - И кто же вы такие здесь?
- А мы... вот... записаны. Я Колмакова, а это Швец, а это Сорочинская.
- Нас Кузьма Васильевич в стрелковый кружок записал, - сказала Швец.
- Понял, - кивнул Алексей. - Раз записал, будем заниматься. С той недели начнем.
- А вы наш новый военрук? - спросила третья, Сорочинская.
- Так точно.
- А как вас зовут?
- Алексей Данилович.
- Очень приятно... приятно... - Все трое исполнили маленькие, карманные, реверансы. - Так вы нам скажете, когда на занятия приходить?
- Расписание вывешу. А Кузьма Васильевич когда занятия проводил?
- По пятницам, после шестого урока...
- Может быть, так и оставим. Ну, бегите, мне тут еще все закрывать и на сигнализацию ставить.
- Ага. До свидания (досвида!.. досда!..)! Если что понадобится, то нас спрашивайте!
Умчались. Легкая кавалерийская разведка. Алексей запер шкаф, потом кабинет, выключил свет, включил сигнализацию, запер обе двери в подвал и пошел в общежитие.

Предыдущая страница 3 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		4

Комната была что надо: узкая продавленная кровать с тусклым матрацем, две табуретки, полка на стене. Работала только одна розетка. Туалет был за тонкой перегородкой, и вода из бачка текла беспрерывно. Алексей бросил полученные простыни и полотенца на кровать, сел рядом и откинулся к стене.
Так он просидел не меньше часа.
Потом в дверь постучали.
- Да, - сказал Алексей. - Не заперто. Вошел мужчина лет сорока пяти в спортивных штанах, но в пиджаке. Лицо его было того замечательного нехарактерного типа, которое носят в обыденности знаменитые актеры и проповедники: чуть смазанные черты, чуть простоватая мимика. Два-три штриха - и лицо взрывается характером. Потом эти штрихи убираются...
- Здравствуйте, сосед, - сказал мужчина. - Вы заместо Кузьмы будете у нас работать? Давайте познакомимся. Я веду аккордеон и сольфеджио, зовут меня Юрий Петрович. В общежитии этом несчастном живу по причине временной бесквартирности, ибо погорелец.
- Да вы что? - Алексей пожал ему руку. Алексей Данилович. Тоже бесквартирен, но по причине простой безалаберности. Ну, проходите, что ли...
- У меня другое предложение. Вы пока еще не обустроились, гостей принимать не с руки - пойдемте к нам. Супруга будет рада. Чайку попьем...
Даже временное обиталище четы Неминущих, Юрия Петровича и Ольги Леонидовны, тоже преподавателя музыки (и домоводства по совместительству), оказалось на редкость уютным и удобным для жилья. У хозяина были золотые руки, у хозяйки - отменный вкус и глазомер. Только подняв глаза к потолку, можно было понять, как на самом деле мала эта комнатка, в которой чудесным образом уместилось все необходимое для жизни.
Сидели вокруг столика, сделанного из чертежной доски и подставки для телевизора, на удобных парусиновых стульчиках. Пили очень вкусный чай из глиняного чайника и таких же глиняных кружек, собственноручно хозяйкой созданных на глазах изумленного студенчества всего лишь за один урок обучения лепке. Разговаривали как бы ни о чем. Было просто чудесно.
Но когда, наговорившись, - три часа как не бывало, - Алексей вернулся в свою пустую и гулкую, как старый барабан, комнатку, полную следов давних временных жизней, он вдруг понял, что здесь кто-то без него побывал: разумеется, не в грубом вещественно-телесном смысле... но своеобразный след злого присутствия зацепился за стены, остался на них, как невидимая глазом слизь... Алексея передернуло просто от брезгливости.
Кроме того...
Он понимал, конечно, что его обязательно найдут, но не думал, что это произойдет так скоро.
До того, как он сам найдет то, что ищет.
- ...вылитый Том Круз! Он как из-за угла вышел с этой своей винтовкой, у меня сразу - ууп! И молчу, как дура. Таращусь. А он: вы кто такие, красавицы...
- На Круза даже совсем не похож, - возразила Чижик. - Я его в коридоре видела. Он скорее Сюткина напоминает, только в плечах здоровый, как Арнольд. И походка такая... вот он просто идет, а понимаешь, что крадется.
Санечка молчала. Новый военрук ее интересовал мало. Ей было жалко старого, и она уже дважды ходила его навещать. Кузьма Васильевич больше лежал, прогуливаться выходил только на балкон. Комната его была пропитана застарелым табачным дымом, на стене висели фотографии в рамках. Нельзя сказать, что Кузьма Васильевич скучал: жена его, тоже пенсионерка, работала уборщицей в какой-то фирме и уходила из дому после обеда часа примерно на три, взрослая дочь жила рядом, внуки забегали из школы поесть и сделать уроки, - но Санечке он бывал очень рад: не забывают старика... А сегодня вдруг снова дало знать о себе то золотое пятнышко в глазу.
Санечка, придя с занятий, разложила учебники, конспекты - завтра предстояла контрольная по дошкольной педагогике. Это была такая интересная наука, в которой каждое дважды два равнялось доброму утру. Тем не менее готовиться и сдавать нужно... Санечка приступила к чтению и вдруг поняла, что левым глазом не видит ничего. Пятнышко не стало ярче, но оно приблизилось и расплылось в туманное, чуть светящееся облачко, и в этом тумане, ускользающие от взгляда, словно бы двигались какието фигуры и тени...
Она прижала ладонь к глазу и так сидела долго, пока не прошел испуг. Потом она вспомнила про капли, стоящие в тумбочке. Она набрала немного прозрачной жидкости в пипетку, запрокинула голову и с трудом - рука тряслась, а глаз непроизвольно зажмуривался - попала куда нужно. Капли были едкими, жгучими, но они помогли. Сейчас она сидела, прислушиваясь не столько к щебечущим птицам, сколько к своему восприятию действительности. Там, где было и угасло туманное облачко, все предметы становились как будто чуть более выпуклыми и подробными, будто между ними и глазом кто-то невидимый держал невидимую линзу... да вот только подробности эти нельзя было разобрать, потому что линза отъезжала вбок, в ту сторону, куда сместишь взгляд.
- ...вот, а потом мы пошли к Машке Шершовой Домой, ну, ты ее знаешь, а у нее брат полгода как из армии уволился, тоже бывший офицер, служит в какой-то такой охране и уже машину купил, так он так на меня посмотрел...
- И тоже похож на Тома Круза? - подколола Чижик.
- Нет, - прыснула Сорочинская, - похож он больше на племенного бугая, но вот машина у него приличная, пятьсот двадцатая «BMW»...
Сорочинская славилась тем, что знала все марки машин и могла авторитетно рассуждать о них часами.
- А мне сон снился, - неожиданно для себя сказала Санечка. - Будто бы я-на свадьбе брата...
- А откуда у тебя брат? - удивилась Чижик.
- Нету у нее никакого брата, - объяснила Сорочинская. - Это-то и интересно.
- Да. И все равно я знаю, что этот человек мой брат, зовут его Войдан...
- Не бывает такого имени, - заявила Чижик.
- Дай рассказать, - зажала ей рот Сорочинская. В кои веки раз наша принцесса решила что-то рассказать, а ты!..
- Почему принцесса? - спросила Санечка.
- Ой, да это мы тебя промеж собой так прозвали: ручки помыть, ушки помыть, шнурочки погладить... Рассказывай.
- Я-то как раз нормально живу, - обиделась Санечка, - это вы в грязи какое-то удовольствие находите...
- У меня мамка дома по два раза в день полы мыла, - тихо-тихо сказала Сорочинская. - И что она видела, кроме этого пола? А руки у нее какие стали... Да ладно тебе, я же не в обиду сказала.
- Я тоже зря брякнула. Извини, Валечка. Ох... и все равно настроение пропало.
- Ну расскажи-и... - протянула Чижик. - Ну, чего тебе...
- Да там нечего рассказывать. Просто странный какой-то сон. Яркий, но ни о чем. Я так не умею рассказывать. Очень долго все куда-то идут. И я иду, но меня вроде бы не видят. Или делают вид, что не видят. И все чего-то ждут. Ничего не говорят, но почему-то понятно, что вот-вот - и начнется... Приходят в церковь. Красивая такая, из белого камня. Только почему-то крестов нет. На берегу реки. Там... ну, как в кино: священник весь в золотом, свечи горят, хор поет... и вот еще интересно: голоса вроде бы и слышны, а в то же время - полнейшая тишина. Как в кино в том же: изображение есть, а звук отключен. Священник брата венчает, и я вдруг со стороны вижу, что венчает-то он его - со мной... только с мертвой. Я - невидимая - это вижу, и я же - мертвая, старая там стою. А все видят какую-то другую...
- Ну, мать, - сказала Сорочинская, - пора тебе замуж. А то насмотришься таких мультиков, и ку-ку.
- Давай ее сосватаем за нового военрука, предложила Чижик.
- Да ну его, - сказала Сорочинская. - Ни кола ни двора. Живет в нашей общаге...
- В нашей? - почему-то удивилась Санечка.
- Ну да. На втором этаже, в семейном крылышке...

* * *

В своей пустой комнате Алексей застелил кровать, лег не раздеваясь поверх одеяла и стал смотреть в потолок.
Похоже, надо было что-то делать, и делать как можно быстрее.
Ах, Еванфия... как же ты позволила так задешево убить себя? А ты, Домнин многомудрый, - не догадался, что дойти до цели - это не задача; задача же - найти девицу среди сотен подобных ей...
В легендах было просто: по щеке искомой особы ползла мушка, или катилась слеза, или птичка бросала отметину с большой высоты. Ничего подобного здесь ждать не приходилось. Даже прямой вопрос был здесь неуместен, поскольку кесаревна спрятана на совесть. И надо сейчас, не вставая с кровати, самому придумать способ распознать ее... причем распознать быстро, надежно и по возможности незаметно.
Но ничего лучшего, кроме примитивного просмотра журналов, где обязательно должен быть указан домашний адрес студентки: село Салтыковка Озерского района (туда его вывели карты, и там лежала Еванфия), - он не придумал. Так что придется ждать завтрашнего дня. Он покосился на стены, все еще запятнанные невидимой слизью, и вдруг подумал, что это могли искать не его.
Конечно же... Спать было нельзя.
Алексей надел мягкие черные кроссовки и вышел в коридор. Было начало третьего.
Большой дом спал. Здесь, не в точечном объеме каморки, а в ломаной линии коридора, - он почувствовал, как шевельнулись где-то глубоко угнетенные местными законами те малые умения, которыми он владел. Но - только шевельнулись... и тут же съежились, как нежные листья мимозы.
Может быть, все складывается к лучшему, подумал Алексей. Самый надежный способ не вовремя выдать себя - начать тревожить тонкий мир. Будем просто внимательно слушать...
Широко простирает уши свои отважник Пактовий в дела человеческие. Подпись: «Мих. Ломоносов». Что-то похожее было написано на траченном непогодой щите у ворот страшно вонючего завода... Алексей ехал в автобусе из Салтыковки на станцию Озерск, чтобы там сесть на электричку, и, проехав этот завод, автобус остановился, два парня с одутловатыми мордами просунулись в дверь и спросили хмуро: кому и сколько? Человек пять подали им деньги и получили по одной или по две пластиковых бутылки с прозрачной жидкостью, потом уже Алексей догадался: спирт... «А милиция у них купленная вся», - сказал один из покупателей, с ним как-то отчаянно согласились, автобус же тем временем катил дальше, по обе стороны дороги были заснеженные поля, очень далеко чернел лес и стояли грязно-розовые дома.
Внизу в застекленной и зарешеченной каморке на медицинской кушетке спал милиционер. Спал бдительно: как ни тихо шел Алексей, он приподнял голову и посмотрел на него.
- Ты кто? А, сообразил. Новый военрук?
- Так точно. Извини, что разбудил...
- Да я не сплю. Днем выспался.
- Я вот тоже... Вообще не могу на новом месте, пока не привыкну.
- Знакомо. Куришь?
- Курю. - Алексей нырнул в карман, достал «Кэмел» - единственный здешний табак, который чем-то напоминал настоящий.
- О, - согласился милиционер, Алексей наконец сосчитал его звездочку: младший лейтенант. - Богато.
- Стараемся, - пожал Алексей плечами. Они немного подымили молча.
- Как тут обстановка? - спросил Алексей.
- Всяко, - сказал милиционер. - На праздники было тяжко, теперь вот двадцать третьего февраля да восьмого марта - тоже концерты ожидаются... А так ничего. Терпимо.
- Понятно.
- Через вход-то этот лезут отмороженные. Которые поумнее - тем девки из окон сами веревки бросают. Но это уже не наша компетенция. Ваша, скорее.
- Ну да. Других забот нет.
- Есть, наверное. Но и эта тоже. Ты еще новенький, а вот как начнет с тебя директриса стружку снимать...
- Не начнет. Слабо.
- Посмотрим. Из десанта?
- Спецназ сухопутных войск.
- Ого. И где служил?
- Спроси лучше, где не служил. Даже на Северном полюсе - и то служил полгода.
- Черта ты там делал?
- А мы там охрану аэродрома дрессировали. Чтоб не оплывали от безделья.
- Какого аэродрома?
- Ну, был там аэродром. Истребители стояли. Чтобы, значит, «бэ-пятьдесят вторые» перехватывать над бескрайними просторами Арктики.
- Серьезно, не свистишь?
- А смысл? Ты же не девушка, чтобы мне тебя еще и очаровывать...
Так они поболтали минут десять, потом Алексей зевнул, сказал: «Кажется, все-таки сморило...» - и поднялся на свой этаж.
Все было ясно и так. Общежитие - отнюдь не неприступная крепость. Тем более от того противника, которого Алексей ожидал встретить. Но - следовало обязательно убедиться лично. Утром, пока не собрались преподаватели, он просмотрел журналы групп. Из села Салтыковка была лишь одна студентка, из группы двести второй "А": Грязнова Александра Горчаковна. Занятия военным делом с этой группой будут завтра шестым уроком. Дотянем до завтра, сказал себе Алексей, убирая журналы в шкаф и оставляя себе один: сто четвертой. Первый курс на "А" и "Б" не делился, на нем учились только те, кто поступил в училище после восьмого класса. И был он по сути своей всего лишь бегом рысцой по оставшейся школьной программе.
- Не волнуетесь? - спросила через плечо завуч Раиса Ильинична.
- А надо? - как бы забеспокоился Алексей.
- Не обязательно, - махнула она рукой. - Уж вас-то они будут слушаться при любых обстоятельствах. Везет же некоторым...

Глава третья

Звонок прозвенел как будто бы раньше времени. Алексей виновато развел руками:
- Ну вот... не успел. С другой стороны, про отравляющие вещества вам и так все известно - тараканов же травите? - а про Африку кто вам расскажет? Да и наверстаем мы эти газы, не велика премудрость... Все, дамы. Не смею задерживать, поздно уже.
- Спасибо, - прошелестела сидящая за первой партой совершеннейшая девочка с косичками. Глаза у нее были угорелые. - Как интересно...
- И еще, девушки. Грязнова Александра Горчаковна есть среди вас?
- Да, я... - Санечка подняла руку.
- Задержитесь на секунду, если не трудно. Все, все, по домам. Урок окончен.
Группа нехотя, словно выдираясь из дивного сна, стала собираться. Девицы видели перед собой неистово зеленые весенние саванны, распластанные вершины баобабов, медленно вздрагивающие в беге золотистые шеи жирафов, пронзительные крики по ночам...
Алексей отошел к окну, ожидая, когда класс освободится. За окном у серых сугробов - неимоверно снежная выдалась эта зима - топтались двое парней.
- Да, Алексей Данилович? - подошла Санечка.
- Александра Горчаковна, я правильно прочитал ваше имя? - спросил Алексей.
- Правильно, - сказала Санечка.
- Извините, а откуда вы родом?
- Из Салтыковки. Это Озерский район, триста километров отсюда.
- Я знаю. Вашу маму не Еванфией Тихоновной зовут?
- Да... Откуда вы?..
- Тесен мир... Получается, Александра, что я ваш сколько-то-юродный брат. Ваш папа был двоюродным братом моей тетушки Валентины, которая меня вырастила. Имя у него редкое: Горчак Гурьевич, - вот и запомнилось. Он ведь умер... давно?
Санечка смотрела на Алексея, часто моргая. Лицо ее не выражало ничего.
- Или я ошибся? - забеспокоился Алексей. - Не должно: Салтыковка одна, да и маленькая она...
- Мама тоже умерла, - с трудом сказала Санечка. - Полгода прошло.
- Боже, - сказал Алексей.
- Вот. И дом сгорел... все сгорело...
- Постой, сестренка, - нахмурился Алексей. - Как же ты живешь?
- Да вот - живу. Был пай... за землю... ну, там еще... Понемножку хватает...
- Понемножку - это как?
- Мало, если честно. - Санечка изобразила короткую улыбку. - Я тут подрабатывала еще...
- Все, - твердо сказал Алексей. - Не о том говорим. Этой проблемы у тебя больше не будет, забудь. Ах, как хорошо, что я тебя нашел!
Шум это приятное происшествие наделало изрядный. Все было как в лучших мексиканских сериалах. И только Санечка, про которую девчонки думали, что это она просто пришибленная внезапным счастьем, а потому такая совсем невеселая, думала о другом.
В том ее необычном сне - да, у нее был брат. Но тот брат ее был совсем другой человек, не Алексей. Но и Алексей присутствовал тогда на свадьбе. Он стоял за ее правым плечом.
На Алексее надет был ослепительно-белый фрак. Или не фрак, но что-то с фалдами. Зачем такой белый? - спросила она там, во сне, и Алексей ответил серьезно: чтобы видно было сразу, откуда стреляли...
Сон этот, что необычно для сна, не бледнел и не забывался, а напротив - становился как бы кусочком настоящей жизни, втискивался в какие-то промежутки между недавними событиями и сам грозил стать источником событий.
Прошел всего вечер и день, а все, решительно все изменилось. Не снаружи, внутри. Теперь Санечка удивлялась себе, как это она могла жить без особого страха, зная, что в мире нет никого, кто бескорыстно к ней участлив, на кого можно положиться, опереться... и понимала, что все это время страх - да что там страх, смертный ужас перед жизнью - жил в ней, но она так к нему привыкла, что перестала узнавать и давала ему другие имена.
Между тем Алексей разрывался: одна часть его, заметно большая, требовала немедленно хватать свежеобретенную «сестру» в охапку и нестись обратно, пока еще есть время; вторая, о существовании которой он подчас забывал, но которая сейчас предъявляла себя во весь рост, говорила твердо и веско: ни одного несомненного доказательства того, что Александра Грязнова и есть искомая кесаревна, не предъявлено если не считать имени, которое, как известно, есть субстанция непостоянная. Действовать следовало только наверняка, и ошибка даже с одним процентом вероятности недопустима... И с этим нельзя было не согласиться.
Но - время, время, время...
Он понимал, что сейчас даже минута могла многое значить. Между тем вести себя следовало так, чтобы никто не догадался бы о тех часах, которые упрямо и неумолчно тикают и в тебе, и вокруг тебя.
Была пятница, вечер, время стрелкового кружка. Алексей уже знал, что стрелковая команда в училище традиционно сильна, кубки ее, грамоты и вымпелы занимали целый стенд - вкупе с фотографиями. Видеть юных будущих учительниц младших классов и воспитательниц детских садов с винтовками и пистолетами в руках было диковато, но к подобным вещам Алексей уже не то чтобы привык - привыкать было некогда, - а как бы отвел им нишу. Там они и существовали, в этой специфической нише, - по своей логике и своим законам.
Последние три года по разным причинам - и по банальной бедности, и по старости и нездоровью Кузьмы Васильевича - команда на соревнованиях не выступала - да и проводились ли те соревнования?..
- Вольно. - Алексей обошел строй: шестнадцать девушек, пожелавших приложиться к полированному ореху и черному эбониту ружейных лож; остался доволен. - Уважаемые госпожи курсантки! Есть ли среди вас те, кто раньше участвовал в стрелковых соревнованиях?
Таковых оказалось двое: посещали спортивную школу Настя Гребенюк и Ирочка Полежаева.
- А кто ни разу не держал в руках оружие? Трое смущенно вышли вперед: Оля Примакова, высокая и чуть неуклюжая, медлительная - задержавшийся подросток; Валя Чижик; Катя Слащова, смуглая метиска; все из группы Александры - сказывалась реклама.
- Отлично. Остальные, как я понимаю, иногда понарошку постреливали?
Так и оказалось: у кого-то был стрелковый кружок в школе, кто-то учился стрелять из охотничьего ружья дома, кто-то просто навещал тир.
- Вот и хорошо, - сказал Алексей, доставая из оружейного ящика пневматический пистолет и такую же винтовку.
- Воздушки, - разочарованно сказал кто-то в строю. - Сморкалки.
- Попрошу без оскорблений, - сказал Алексей. Во-первых, чтобы вы знали: самое дорогое серийное оружие сегодня - это пневматическая шведская винтовка «Торсин». Да и наши, как вы, леди, изволили выразиться, сморкалки - тоже на многое годятся, хотя и после некоторой доработки. Да и без доработки...
Он зажал губами несколько пулек и, со скоростью автомата перезаряжая пистолет, произвел семь выстрелов. На чистом листе, повешенном среди мишеней, появился маленький кружок. Восьмую пульку он послал в его центр.
- Как сказал один знаменитый самурай, человек не должен зависеть от длины своего меча. С поправкой на специфику скажем так: стрелок не должен зависеть от калибра своего оружия. Главное - попадать туда, куда нужно, а не туда, куда получается. Если я все правильно понимаю, государыни, спортивной славы вы не ищете? А просто намерены совершенствовать стрелковое мастерство, имея в виду реальную самооборону в сложных жизненных ситуациях?
Строй отозвался в том смысле, что да, примерно где-то так...

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук

- В таком случае я прошу тех дам, которые уже чему-то где-то учились, хотя бы на время все то забыть. И вот почему... Кстати, можно разойтись и собраться именно в кружок, чтобы форма соответствовала наименованию.
Хихикнули. Образовали неровный полумесяц. Александра - чувствовалось - очень волновалась.
- Скажу одну парадоксальную вещь, вы мне можете не поверить, но тем не менее это факт. Человек от рождения умеет стрелять из пистолета, равно как и плавать. В дальнейшем он об этом своем умении забывает, а попав в руки какого-нибудь невежественного прапорщика - и вовсе его утрачивает. Итак, первое и главное в стрельбе из пистолета - это не целиться. Не понятно? Демонстрируем на конкретном примере. Итак, представьте себе, что сейчас лето. Мы на лугу. Скошенном. Стога сена. Запах!.. - непередаваемый словами. И тут по небу... летит... зеленая ворона! Покажите на нее!
Взвизги, смех. Шестнадцать пальцев уставились в разные стороны.
- Отлично. А теперь, красавицы, очень осторожно, чтобы не помять, поднесите свои указующие персты к глазам и подвергните внимательному рассмотрению. Итак, указательный палец выпрямлен, слегка напряжен и устремлен вперед. Средний - полусогнут. Безымянный и мизинец прочти прижаты к ладони, большой - немного отведен и почти свободен. Вот это и есть идеальное расположение всех пальцев, когда вы держите небольшой пистолет малого или среднего калибра - скажем, тот же «Макаров». Указательный палец вдоль ствола - им вы целитесь. Именно пальцем. Средний - на спусковом крючке, который многие по неграмотности именуют курком. На самом деле курок находится совсем с другой стороны оружия. Безымянный палец и мизинец обхватывают рукоятку пистолета - в основном безымянный, потому что мизинец от природы слаб. Шпора рукоятки упирается вот сюда, в мягкое основание большого пальца. Прижимать рукоятку к ладони, вцепляться в нее - не надо. А теперь еще раз... розовый гусь! Э-э... Катя свет Слащова, не надо целиться в гуся, сезон охоты еще не открыт. Просто показывайте на него пальцем. Да, это неприлично, так не принято делать в порядочном обществе - но мы-то на лугу. На пленэре. Ага, вот так. Теперь посмотрите: если к костяшкам ваших пальцев приложить линейку, то она будет располагаться не вертикально и не горизонтально, а где-то под углом сорок пять градусов. Это значит, что при таком развороте кисти вам обеспечивается самое лучшее наведение пальца на цель. Точно так же вы будете держать и пистолет. И - повторяю - не цельтесь глазами. Лучший стрелок из пистолета, которого я знал, имел зрение минус восемь с какими-то еще цилиндрами... Человек устроен так, что зрению доверяет значительно больше, чем прочим органам чувств. В то же время зрительный анализатор самый сложный, самый капризный и самый обманчивый. Я уже молчу о том, что он самый медленный. И если вы привыкнете наводить оружие на цель с помощью глаз, вы будете тратить впятеро больше времени, чем при нормальной стрельбе. Попробуем?
- А как же ружье? - спросила Сорочинская. Оно же так устроено, что иначе никак... ну, без глаз... Алексей ее понял.
- Вы правы, Валентина. Тем не менее и с ружьем можно научиться обходиться правильно. Представьте себе, что у вас в руках метла...
- Полетать захотелось... - подхватила Чижик.
- ...а по стене ползет мерзкий таракан...
- Голубой, - сказал кто-то сзади.
- Что, и тараканы тоже?.. - всплеснула руками быстрая Чижик.
- ...а по стене ползет мерзкий голубой... - голосом Алексея произнесла Примакова - и зарделась.
- Кхм. И неужели же вы, Валентина, возьмете метлу и станете совмещать на одной линии таракана, мушку и прорезь прицела? Думаю, что вы просто ткнете мерзавца концом палки, и вся недолга. То же самое и с ружьем. Это очень длинная и легкая палка, и вот этим движением... - Алексей сделал плавный выпад, - вы одним концом этой палки попадаете в цель, упираетесь плечом в другой ее конец, а нажатие спускового крючка просто завершает вашу мысль. Но с винтовками мы потренируемся попозже, когда освоим пистолет, ибо он меньше по размерам и ближе к природе... Прошу, кто первый?
Первой вышла Сорочинская. Лицо у нее было такое красное, что казалось испачканным, - зато отчаянные глаза сверкали тем прекрасным блеском, который облагораживает кого угодно: женщину или воина...
- Я, Алексей Данилович.
- Отлично, Валентина. Ваша мишень вон та, самая левая. Ну-ка, покажите на нее. Спокойнее. Помните: мы на лугу, светит солнце, пахнет сеном... Вот так, очень хорошо. Держите пистолет. Свободнее. Глаза не зажмуривать, не щурить - просто смотреть. В руке ничего нет. Я понимаю, что эта мортира не так удобна, как карманный «Вальтер» или там «Марголин», но и ее можно держать вполне непринужденно. Короче - не обращая внимания на эту дрянь, что прилипла к ладошке, покажите мне на... большую бабочку! Еще разочек. Еще. Вот. Свободнее, Валя, раскованнее. А теперь - шевельните... Хлопок выстрела.
- Семь, - сказал Алексей. - Очень неплохо. Пистолет первый раз в руках?
- Да.
- Тогда - просто великолепно. Отдохните, Валя. Кто хочет еще? Прошу, мисс...
Отстрелялись по первому кругу. Почти все попали в круг мишени, Катя Слащова выбила девятку, Александра - десятку. Второй круг проходили с худшим результатом. Не целиться! - повторял Алексей, не целиться, только не целиться! Рука сама все знает и умеет - позвольте ей! В третьем и четвертом кругах появились лидеры: Александра, Катя и - неожиданно - Чижик. Чуть хуже, но тоже неплохо шла флегматичная Оля Примакова. Полежаева и Гребенюк оказались где-то на предпоследних местах. И ни разу не попала в мишень только Женя Викторович - строгая и подтянутая, больше всех из присутствующих похожая на учительницу. Кажется, ей было очень обидно, но она старалась не подавать виду.
Два часа прошли слишком быстро.
- Все, бойцы, - сказал Алексей. - Начинает сказываться усталость. Вы начинаете мазать, а я вообще сейчас упаду. До следующей пятницы! - и, преодолевая вал недовольства, рявкнул в четверть голоса: - Куррр-санты! Становись! Рравняйсь! Смиррррно!
Строй образовался необыкновенно быстро будто кто-то натянул невидимую веревочку.
- Вольно. На сегодня стрельба окончена. Дома еще поотрабатывайте основное упражнение, Алексей выбросил вперед указательный палец. - Тема следующего занятия - стрельба с доставанием оружия из кобуры. Кто видел «Великолепную семерку»? - Он обвел глазами строй. - Неужели никто? Тогда показываю еще одно упражнение, будете отрабатывать друг с дружкой. Курсант Викторович, подойдите ко мне.
Женя встала перед ним. Губы ее были поджаты, в глазах прятались слезы.
- Вы умеете хлопать в ладоши?
- Просто так?
- Да. Вот просто так - хлопните перед собой. Хорошо - еще раз, только побыстрее. А теперь смотрите: в руке у меня ничего нет, пистолет в кобуре на боку. Вот он. Ну, кобуры у меня тоже нет, а вместо пистолета... дайте, что ли, расческу. Спасибо. Вот, сую за пояс. Теперь вы можете хлопать в ладоши...
- А почему вы не возьмете этот? - показала Катя.
- Потому что мне придется направлять его в сторону живого человека. Правило номер два никогда не направлять оружие - пусть разряженное, пусть вообще безопасное - в друга. Только во врага. Запомнили?
- Запомнили.
- Итак, приступаем. Женя...
Женя, напряженно выждав секунды две, хлопнула - и ладони ее обхватили руку Алексея с зажатой в ней расческой.
- Ух ты! - сказала Чижик очень громко.
- Еще? - предложил Алексей. - Постарайся меня обмануть.
- Поняла...
Женя снова хлопнула, сделав обманное перед этим движение, и хлопнула повыше- однако рука Алексея опять оказалась между ее ладонями.
- Собственно, это все, - сказал он. - Потренируйтесь. Рразоидись! Саша, пока не уходи. И вам. Женя, мне надо сказать пару слов.
Он дождался, пока горизонт очистится.
- Вы слишком зажаты. Женя. Из вас может выйти очень хороший стрелок, но для этого вам нужно научиться расслабляться. Вы вообще-то хулиганить умеете? Вести себя свободно? Разбить в училище окно и удрать - сможете? Хотя бы мысленно? Вот вам задание на неделю: совершить один безрассудный поступок, а на следующее занятие кружка прийти, выпив бокал вина. Ясно?
- Да... но я, наверное...
- Придете обязательно. В вас заложено все, что потребно хорошему стрелку, - нужно себе просто разрешить. А пока бегите, вы тоже устали.
- Спасибо, Алексей Данилович... но я, наверное, все-таки не приду... До свидания.
Она повернулась и ушла - маленькая, прямая и гордая. Алексей покачал головой, повернулся к Сане:
- Сестренка, я вот думаю: как ты смотришь на то, чтобы прокатиться завтра до Салтыковки и обратно?
- Н-не знаю... - Санечка нахмурилась. - А зачем?
- Хотя бы просто положить цветы на могилу. Ну и... всякое такое прочее. Может быть, пожелаем мы с тобой дом восстановить - хвать, а место занято? Они же там уверены, что ты круглая сирота и что это почти то же самое, что круглая дура. Вот мы и проведем, как это называется, демонстрацию флага. Как ты считаешь?
Санечка никак не считала. Она даже не могла бы сказать, хочет она еще раз увидеть родные края или не хочет. Но их, родные края, положено любить и видеть во сне... и так далее. Не испытывала она никакого душевного трепета от предвкушения вновь пройтись по единственной - правда, длинной - улице села от церквушки при кладбище до заваленного, наверное, снегом родного пепелища - в самом что ни на есть прямом и грубом смысле этого слова. И ехать: три часа на электричке, полтора на автобусе...
- Поедем, - сказала она.
- Отлично. Но только встаем рано - без четверти шесть.
- Да, я знаю... Я даже могу тебя разбудить, в дверь постучать. Хочешь?
- Не надо. - Он тихо засмеялся. - Уж просыпаться-то я умею и сам. А вот чайник - поставь...
Проходя мимо приоткрытой двери чужой комнаты, Санечка услышала чужой разговор:
- ...только голос его услышу, как уже мокрая. И дура дурой. И ведь понимаю, что...
- Ничего ты не понимаешь...
Она быстро прошла дальше, чтобы не услышать ненароком чужих тайн. Или гипотез.
Можно было найти машину: с водителем, хорошо ему заплатив, или без водителя - Алексей даже предварительно договорился об этом на соседней автостоянке. Можно было даже купить задешево подержанную развалюху. Но тихий голосок из-за правого плеча сказал: не надо. В дороге старайся быть рядом с другими, с посторонними людьми... И Алексей послушался совета.
Он взял из ружейного ящика старенький потертый «Марголин», перебрал его, вычистил и смазал. Набил две обоймы. Сунул в карман еще три коробки с патронами. Выносить оружие и боеприпасы за пределы тира законами строжайше запрещалось, но... Но.
В своей комнате он лег на кровать и заставил себя уснуть до полуночи. Проснувшись, он сел, прислонился к стене - и стал чего-то ждать в темноте. Ромб тускловатого света от уличного фонаря неподвижно лежал на потолке.
Днем уже капало с крыш, но за ночь тротуары и дороги успевала обтянуть ледяная шкурка. Алексей и Санечка добрались до вокзала с небольшим приключением: автобус занесло на повороте и выкинуло на полосу встречного движения - слава Богу, пустую. Алексей сжал зубы. Это могло и не быть случайностью...
Билеты он взял не на электричку, а на отходящий десятью минутами раньше иркутский поезд. Озерск был довольно большим - почти стотысячным городом, и все поезда там останавливались.
В купе спала старушка. Они тихо, не будя ее, сели на противоположную полку. Санечка скоро задремала под монотонный перестук, а Алексей сидел, глядя куда-то мимо проплывавшего грязно-белого неряшливого пейзажа, и никак не мог понять, о чем думает. Будто бы думал он на иностранном языке.
Санечка шевельнулась, щека ее передернулась, она что-то сказала невнятно. Потом - привалилась к плечу Алексея и замерла. Он скосил глаза и посмотрел на нее. Теперь он знал, что к Еванфии можно было не ехать: он видел кесаревну тогда, накануне исчезновения. Лицо спящей у его плеча девушки несомненно было лицом той самой шестилетней девочки - в венке из желтых лилий... Но не выпрыгивать же теперь из поезда, не рвать же стоп-кран?..
Автобус «Озерск- Глыза», проходящий через Салтыковку, отходил от вокзала через полчаса. Они немного погуляли по окрестностям. Озерск был городом старым, купеческим, но запущенным до последней степени. В нем было по-настоящему грязно даже зимой. Ярким пятном в пейзаже оказались разве что новые ворота рынка, сложенные из желтого кирпича в виде триумфальной арки. Какие-то местные скульпторы колдовали над цементным барельефом, где можно было различить гроздь винограда и чью-то толстую задницу - символ материального благополучия.
У ворот в киоске с гордым названием «24 часа» торговали всяческими водками, хлебом, колбасой и консервами. Алексею бросилось в глаза название на жестяной банке: «Мясо рулек».
- А кто такие рульки? - спросил он.
- Не знаю, - ответила тощенькая киоскерша. Купите, попробуйте.
- Ничего себе, - сказал Алексей. - Помру - и не буду знать от чего.
- Как помрете?! Как это помрете?! - возмутилась киоскерша. - Они у нас свежие!
Алексей посмеялся, но купить предпочел батон, палочку салями и литровую бутылку «Спрайта».
Цветочный киоск тоже был уже открыт, и Алексей приобрел большой букет белых хризантем.
В автобусе Санечка уже не спала и рассматривала окрестности со странным выражением: будто про себя укоряла их за что-то.
- Кто на Салтыковке?..
- Мы.
Указатель: «Салтыковка - 0,3». Но ничего не видно с дороги из-за голых берез и густой высокой черемухи...
Могила Еванфии была на самом краю кладбища, у задней ограды. За оградой валялись припорошенные снегом старые венки. Алексей присел около жестяного памятника, на котором все было неправильно, кроме даты смерти. Смел снег с холмика, положил цветы. Как ты там? - спросил тихо. Алешенька... холодно, холодно мне... как же тут холодно... Подошла и встала рядом Санечка. Ах, девочка моя, ах, донюшка, ах, свет мой ясный. Отрада... повзрослела-то как сразу... Алексей покосился на Санечку: слышит или нет? Но та, кажется, не слышала. Прощай, тетушка Еванфия, подумал он, уходим мы скоро - туда. Не увидимся больше. Прощай. Прощай и ты, отозвалась Еванфия вдруг спокойно и светло, иди и береги ее. Отраду нашу, а я уж полежу тут... не думай обо мне и даже не вспоминай. Привыкла я - покойно... Прощай. Прощай, - Алексей встал.
В этот момент Санечка вздрогнула. Алексей не касался ее, но - почувствовал это. И какое-то далекое - ближе, ближе - скольжение за могилами, за непрозрачными заснеженными кустами, за сугробами, за низкими елочками, за оградами... осыпался с ветки снег, взлетела ворона...
Шагах в пятнадцати из-за могилы вышла и остановилась большая серая псина. Пасть ее была приоткрыта, верхняя губа задралась и подрагивала. Глаза смотрели как бы мимо людей и - были неприятно мутные, с этакой тухлятинкой. Следом вышла вторая точно такая же, странно задирая голову, будто пыталась почесать затылок об оградку.
- И вон... - прошептала Саня.
Слева стояли еще три собаки - простые деревенские дурочки-пустолайки. Но сейчас они молчали и так же смотрели мимо людей. Шерсть на мордах их смоклась в сосульки.
Алексей посмотрел направо. И оттуда приближались несколько псов - шли медленно и упорно, глядя куда-то чуть в сторону.
Взяли в кольцо. Хорошо, что сзади забор.
Он осторожно отодвинул Санечку под левую руку, достал пистолет. Опустил предохранитель. Шесть патронов. Целей - девять.
Собаки бросились - молча. Все сразу.
За две секунды Алексей выпустил четыре пули. Он стрелял расслабленно и неторопливо - точно так, как учил вчера девушек. Тонкая пулька «Марголина» (по иронии судьбы точно такая же, какими стреляли древние револьверы «велодог», предназначенные специально для того, чтобы велосипедисты могли отстреливаться от дурных собак) не способна была ни остановить, ни отшвырнуть несущуюся тварь, и уже мертвые собаки пробегали несколько шагов и даже пытались прыгнуть. Но прыжок у них не получался...
Он пристрелил самых опасных, на его взгляд: больших серых, похожих на волков, голенастую черную, в недавних предках которой имелся доберман, и белую в пятнах дворнягу, огромную просто по капризу природы. Но и остальные дорогого стоили, и Алексей с трудом отбил их первый наскок, расшвыряв короткими ударами ног и локтей. Они вскакивали и снова бросались, будто не понимали боли, и он выпустил последние два патрона, приготовившись орудовать пистолетной рукояткой, но оставшиеся собаки, те самые дурочки-пустолайки, вдруг словно бы опомнились и с визгом бросились врассыпную. И с громким криком ужаса с недалекого креста стремительно взвилась, забыв поджать лапы, ворона, просидевшая там, вопреки основным вороньим правилам жизни, всю эту громкую и страшную схватку.
Кто-то освоил и в этом мире малое, но очень полезное умение: повелительно говорить со зверьем и видеть чужими глазами...
И этот кто-то только что весьма умело провел разведку боем и теперь знал, наверное, все, что хотел знать.
Санечка шумно, со всхлипом, вобрала воздух. Ее начало трясти.
К ним уже бежали какие-то люди...
В кабинете директора совхоза, который теперь назывался акционерным обществом, их напоили горячим чаем. Директор, Анатолий Петрович, лысый жилистый мужик лет пятидесяти, показался Алексею человеком честным и обстоятельным. Обретению Санечкой брата он искренне обрадовался и даже (под незаметным нажимом Алексея) «вспомнил» приезжавшую в гости к Еванфии золовку... Совхоз в его руках не процветал, но и не тонул, уверенно барахтался в волнах и имел хорошие перспективы. Выплачивать Санечке стипендию он, может быть, и хотел бы, но пока не мог себе позволить - однако хозяйственный пай ее готов был выкупить в рассрочку на пятнадцать лет. Получалось примерно двести пятьдесят тысяч в месяц. И на земельный участок под застройку никто не претендовал, это была Санечкина неприкосновенная собственность, в чем Алексей мог убедиться: вот она, бумага... А что касается собак... ну никогда такого не было, просто даже не верится. Санечка почти не пострадала от укусов, порваны оказались только пола и рукав старой шубки; у Алексея оказались разодраны и рукава куртки, и обе штанины, на левой икре был выдран приличных размеров клок кожи; царапин же и мелких ранок от зубов было множество. Прибежавшая фельдшерица только ахнула - но перевязала быстро и грамотно, хотела вкатить противостолбнячную, Алексей сказал: привит еще на семь лет вперед.
Заглянувшему пожилому милиционеру Семену Семеновичу Алексей предъявил оформленную по всем правилам лицензию на оружие. Да Семен Семенович и не имел претензий - так, для порядку...
Потом Санечка и фельдшерица - как оказалось, племянница директора - уселись зашивать порванную одежду, а сам директор и Алексей, натянувший на себя какой-то немыслимый меховой полукомбинезон, случившийся в директорском шкафу, вышли покурить.
- Я понимаю, чего ты приехал, - сказал директор. - Сироту, мол, всяк обидеть норовит... Не обидим, не бойсь. Ты сам-то получше за ней смотри, там, в городе, - как бы чего не того. Хорошая уж больно девка, жалко будет. Щас таких перестали почти и делать-то...
На автобус чуть не опоздали: даже махали и кричали вслед, и, тронувшийся, он притормозил, дождался и открыл заднюю дверь. Можно было, конечно, и опоздать, директор предлагал довезти на машине до Озерска, но Алексей отнекался. И вот теперь, усевшись на заднем сиденье над горячим мотором, он испытал прилив беспокойства: если охота началась, не рискует ли он невинными людьми, что вокруг него... Он сознавал, что люди эти, обитатели пространств Велесовой кузни, существуют не вполне, что во многом они не более чем плод воображения и самого старого Белеса, и его, Алексея, - но вот что-то очень сильное, проснувшееся где-то внутри, заставляло его относиться к окружающим полуфантомам так же, а может быть даже и нежнее, чем к несомненным людям.
Возможно, он сделал ошибку, что не задержался и не воспользовался предложением директора: тогда он рисковал бы только одним водителем, а так... В автобусе сидело десятка полтора человек; отсюда, сзади, Алексей видел только платки да дешевые кроличьи шапки. Лишь на переднем сиденье располагалась явно зажиточная парочка: элегантная дамская шляпка из норки и мужская бобровая ушанка...
- Алеш... - тихо сказала Санечка. - Я тебе раньше не говорила... у меня что-то с глазом. Перед Новым годом началось. Потом вроде бы прошло. Яркий свет. Яркий желтый свет. Все застилает. Обычно когда разволнуюсь. Там, на кладбище... а теперь вот опять. Врач велел лечиться, а я, как дура набитая...
- Раз велел, будем лечиться, - сказал Алексей. У него самого нервы были напряжены до предела. Что-то вот-вот грозило произойти.
Грозило... Слева, со стороны недалеких низеньких гор, очень быстро неслись, стелились, накатывались белые поверху и уже непоглядно-черные снизу клубящиеся облака. Яркая даже при свете еще не скрывшегося солнца молния пробежала под тучами, взрывая мрак. Люди обернулись на нее, кто-то привстал, чтобы лучше видеть. Молния сверкнула второй и третий раз, долетел сухой звонкий гром. Потом облака замерли на какое-то время, и Алексею показалось, что все вокруг стало близким и плоским рисунок на стенах туннеля, трубы, в которую все глубже и глубже, без шансов вернуться, начинал всасываться автобус... сейчас эта картинка поползет назад, быстрее, еще быстрее, сменится другой, третьей - мелькание, - и дальше не будет уже ничего, кроме шершавой каменной стены и грубых швов с потеками цемента...
Он стряхнул наваждение. Туча приближалась. Сейчас начнется метель. До Озерска было километров тридцать - тридцать пять.
Снег догнал и ударил сзади. Автобус качнуло. Окна сразу же залепило снаружи, изнутри они запотели. Стало по-настоящему темно. Водитель включил дворники и снизил скорость. От окон потянуло холодом. Впереди в свете фар клубилось непонятно что. Молния раскололась над головами страшный гром сразу же за вспышкой, заставившей пылать голубым огнем летящие хлопья. Алексей оглянулся. Два красных вихря летели следом. Автобус уже еле полз. Алексей подвинулся к окну, протер стекло. Черную дорогу низко перелетало бесконечное белое кружево. Оно становилось все плотнее и плотнее.
- Как красиво... и как страшно, - прошептала Санечка.
Местами по какому-то капризу ветра снег переметал дорогу, образуя плотные и пока еще невысокие поперечные и косые валы, - но прошло всего несколько минут... Автобус с натугой преодолевал их, раскачиваясь и завывая. Странно - с момента, когда началась метель, встречные машины куда-то исчезли... Ощутимо похолодало.
Снег на минуту как будто перестал, хотя мрак сгустился. Почти прямая вертикальная молния врезалась в одинокую старую березу, стоящую в сотне шагов от дороги. На миг дерево будто опутала ослепительная паутина. Потом все померкло, и красноватый огонь, взметнувшийся из расщепленного ствола, казался тусклым.
- Господи Боже, Господи Боже, Господи Боже... громко бормотал кто-то впереди.
Ветер ударил в бок автобуса с такой силой, что наклонил его и развернул почти поперек дороги. Мотор заглох, и тут же погасли фары. Правое заднее колесо то ли спустило, то ли соскользнуло в канаву. Накренившись, автобус замер.
Стало слышно только, как ревет ветер и как потрескивает, остывая, двигатель.
Стартер несколько раз бессильно взвывал, будто бросался грудью на непреодолимую ледяную стену. Потом водитель, кряхтя, выбрался из своего кресла и встал в проходе. Был он толст и как-то нелеп.
- Мужики, - сказал он, - а ведь толкать надо. Тут метров сто, и начнется спуск. Заведется с толкача.
- Аккумулятор хороший иметь надо, - буркнул кто-то. - За что платим? Пешком дешевле ходить.
- Да нормальный аккумулятор... не знаю, что и думать. Может, от грозы?.. Мужики, померзнем ведь, если застрянем. Толкнем, а?
- Черт, так и думал, что какое-нибудь говно выплывет, - пожаловался кто-то и встал. - Пошли, что ли.
- Ты со мной, - тихо сказал Алексей. - Не отходи ни на шаг. Понимаешь? Ни на шаг.
Ему представилась картина: скользящий под неведомый уклон автобус, и в заднем стекле - белое пятнышко лица...
- Я хотела тебе шапку дать, - сказала Санечка. Ты замерзнешь.
Алексей усмехнулся. У Санечки была белая вязаная шапочка.
Водитель открыл заднюю дверь. Оттуда дунуло таким лютым холодом, что Алексей крякнул от удивления.
В передней части салона тем временем начался скандал.
- Тебе что, козел, особое приглашение требуется? - Мужичок в черном тулупчике нависал над дорогой шапкой, которая упрямо отворачивалась к окну. Наели хари на наших харчах... ну, идешь? Идешь, сучара?
- Ему нельзя, - тихо кричала женщина, - ты что, не видишь, он старик, у него больное сердце...
- Не бзди, мамаша, от свежего воздуха еще никому не плохело...
- Костя, не смей! Не пущу! - Женщина вскочила, вцепилась в своего. Тот поднимался: действительно, лет шестидесяти мужчина... Выходящие приостановились, оглядываясь.
- Ты, тулуп! - рявкнул Алексей, поднимаясь. - А ну - работать! За порядком шофер последит.
- О, защитничек... ну, щас... Да ладно. Сиди уж, падаль. Ничо, скоро мы вас всех - как в семнадцатом...
Минуя Алексея, он подчеркнуто смотрел в сторону, но по Санечке неприятно прошелся взглядом.
Ветер, может быть, и не валил с ног, но все тепло из-под одежды выдул на счет «раз». Лицо стянуло холодом, ресницы все время слипались. Вмиг одубели пальцы в тонких перчатках.
Одиннадцать человек пристроились сзади мертвого автобуса, уперлись кто куда - и, придыхая: «...три!» - стали выталкивать его из кювета. Холод пропал - только дыханием обжигало горло. Потом ниже горла... Постепенно тяжелая махина раскачалась и выползла на полотно дороги. Не останавливаясь, ее покатили вперед. Медленно, медленно... быстрее. Дорога, кажется, действительно намеревалась пойти под уклон. Наконец уже все бежали, только придерживаясь за машину. Ветер свистел натужно. Под ногами взвизгивал круто схваченный, утрамбованный влет снег.
Не останавливаясь, автобус притормозил. Бурлаки по одному стали запрыгивать в открытую дверь. Алексей видел, что черный тулупчик пропускает всех вперед, и потому сам не торопился. Вот они остались втроем: тулупчик, он и Саня. Вновь налетел плотнейший заряд острого, как осколки стекла, снега. «Алеша!» - крикнула Санечка, но он прекрасно видел и сам: в руке у тулупчика был нож, а глаза его были мутные и смотрели мимо, как у тех собак - на кладбище.
Алексей сам не ожидал от себя такой вспышки гнева. Не к этому несчастному идиоту, конечно... Он дождался, когда тулупчик нанесет удар - в живот, с рывком вверх, - повернулся боком и, захватив его руку, ударил ее о колено, ломая кости. И, не отпуская кисть сломанной руки, обвел негодяя вокруг себя, на завершении полукруга сделал ему подсечку и отправил лететь дальше, под колесо медленно катящегося автобуса. Сам же, почти не прерывая движения, подхватил обомлевшую Санечку, подсадил ее в дверь и вскочил следом. Автобус встряхнуло... Хруст и вскрик никто не услышал.
Дверь с лязгом закрылась. Автобус медленно катился, переваливаясь.

Предыдущая страница 5 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		6

- Алеша... - прошептала Санечка; зубы ее стучали. - Алеша, ты же его... Не я, - еще тише прошептал Алексей. - Ты видела его глаза?
Санечка помедлила.
- Да. Я... испугалась. Они были... неживые. Как у тех собак.
- Я потом тебе все объясню, - прошептал Алексей. - Это все очень сложно... Их бросило вперед, автобус затрясло, под сиденьем зафыркало: водитель запускал двигатель. Потом раздалось несколько глухих взрывов, они слились - мотор заработал. Дружелюбное гудение наполнило салон. Водитель остановил автобус и несколько минут газовал на месте, разогревая мотор и на всякий случай подзаряжая аккумулятор. Пожилая дама в меховой шляпке подошла к Алексею.
- Спасибо вам. Мне показалось, что уже никто не способен... а муж - он правда очень болен...
- Да что вы. Все в порядке... Кажется, становилось светлее.
Наконец, скрежетнув шестеренками, автобус уверенно онулся вперед. Небыстро, подпрыгивая на снежных абах, он скатился под уклон, потом начал карабкаться вверх. Ветер уже не выл так страшно, и снег падал редкий и мелкий.
Как ни странно, пропажи тулупчика никто не заметил. Или не захотел заметить...
Когда показались корпуса вонючего завода и мерзко-розовые дома заводского поселка, метель прекратилась, через минуту засияло солнце. Оно висело, окутанное дымкой, над ослепительной белой пеленой; чистейший снег сверкал так, будто светился еще и изнутри.

Глава четвертая

В жарком поезде, за плотно запертой дверью Алексей вдруг понял, что больше не выдержит без сна, и позволил себе упасть лицом на скрещенные на столе руки. Санечка, все еще ошеломленная и подавленная случившимся, молча сидела напротив и, кажется, смотрела в окно. Алексей не то чтобы был до конца уверен, но достаточно веско полагал, что в поезде ожидать нападения не стоит. Он уже играл и за своего невидимого - пока - противника, планируя за него удары и располагая засады на себя самого...
Их, скорее всего, даже не станут ждать на вокзале. Сейчас враг сделает паузу, будет демонстрировать свое присутствие, беспокоить, чтобы истомить ожиданием, и чуть позже - легко прихлопнуть. И сделать это надежнее всего там, где Алексей и кесаревна вынуждены будут разделиться, а именно в общежитии. Полминуты расстояния - может оказаться достаточно для... для всего.
Он уснул и тут же проснулся. Поезд колотило по стрелкам. Три часа просто исчезли - будто их не было.
- Я хотела тебя будить, - сказала Саня. - Мы приехали.
- Да. - Он распрямился. Потер руками лицо. За окном проплывал вечер - весь в фонарях и окнах. Как твой глаз?
Саня потрогала глаз.
- Ничего, - сказала она с сомнением. - Будто что-то там есть... но я его не вижу.
- Что-то? Или кто-то?
- Я... не знаю.
- Но оно тебя беспокоит?
- Сейчас нет. Но я... просто боюсь. Глаз... куда я без глаза?
- Ну, этого ты не бойся, - сказал Алексей. - Медицина сейчас мощная.
- Мощная... - Саня покачала головой. Показался вокзал: могучее темно-красное здание еще царской постройки. - Мощная, да дорогая.
Алексей отпер дверь. В коридоре сгрудились выходящие пассажиры и те, кто продолжал путешествие, но желал размять ноги. Ничего подозрительного.
- Вот это пусть тебя не беспокоит, - Алексей вернулся за Саней, помог ей надеть несчастную ее шубку. - У меня ведь на самом деле довольно много денег. Хватит на любое лечение. Просто мне надо будет забрать их у парня, который ими сейчас пользуется.
Еще одна легенда. Не лучше и не хуже прочих. На всякий случай - для создания мотивировок.
Перрон встретил их прозрачной волной холода. Было за двадцать пять - и похоже, что на этом падение всех термометров не остановится.
У выхода с перрона сгрудились темные машины. Алексей махнул рукой парню в огромной рыжей шапке, сказал адрес.
- Это где пожар, что ли, был? - уставился на них парень и сам себе ответил: - Ну да. Точно там. Десятка-то хоть при себе найдется?
- Найдется, - кивнул Алексей, усаживая Саню и садясь сам. - А что за пожар?
- Хороший пожар. Машин двадцать стояло. Но быстро сгорело - часа три, и все. Дом старый, перекрытия деревянные - труба. Ехал мимо - вот только что: дым, чад, девки ревут, конечно... одни только стены остались. Жалко, конечно, а что делать? Стихия.
- Все живы? Никто не сгорел? - в ужасе выдохнула Саня.
- Да откуда ж мне знать? Хотя... по новостям сообщали так: остались без крова... да. Про погибших не было. Точно, не было. Я бы заметил.
- Слава Богу, - хором сказали Саня и Алексей. Потом Алексей, подумав, предложил: - Слушай, друг! Если там все так плохо... то отвези-ка нас лучше на Речной вокзал. А завтра уж мы с утра...
- Ну... можно вообще-то...
- Еще десять с нас.
- А... Ну, тогда конечно. Только поедем не через центр, там сейчас такие крутые пробки...
- Алеша, а к кому мы едем? - тихо спросила Саня.
- К тому самому мальчугану, у которого наши деньги. Там не слишком комфортабельно, но тепло... да и еда кой-какая должна найтись. Как глаз?
- Никак... Что же это такое делается, а? Алеша... Водитель через плечо посмотрел на них сочувственно:
- И вещей, наверное, много было?
- Все, - Алексей усмехнулся. - Осталось вот то, что на нас.
- Ух ты... - Он отвернулся, но еще несколько раз пожал плечами, как бы ведя разговор сам с собой о странных пассажирах, которым вроде бы положено рыдать и рвать на себе волосы...
- Ничего, сестренка, - сказал Алексей, тихонько пожимая Сане руку. - Живы - значит, еще побарахтаемся. Бояться нам с тобой нечего.
- А я и не боюсь, - сказала Саня. - Мне только... шкатулку мамину жалко... а так... так больше и не жалко ничего...
Об этой шкатулке Еванфия упоминала. Никаких свойств и значений у шкатулки не было, так память... благоуханный розовый кедр, и на резной крышке - миниатюра работы молодого Саввия Богориса: вид на горное озеро Ксифир. Тончайшая паутина трещин лежала на миниатюре...
- Может, ее и вынесли, - сказал Алексей. - Если Птицы были дома, могли вынести. Найдется хорошо. Не найдется...
Еще лучше, закончил он про себя. Тропа - это такое место, где лучше не иметь привязанностей. Даже ни к чему не обязывающих привязанностей к вещам.
Казалось, что ехали долго. Упавший на город мороз - после оттепели - сделал улицы почти непроезжими. Вновь выползли и загромыхали страшные оранжевые пескометатели; под светофорами стояли долго и трогались с трудом; и на перекрестке двух не слишком оживленных улиц, озаряемая синими вспышками, воздвиглась авангардная скульптура «Умирающая газель».
К Речному подъехали с необычной стороны, и Алексей даже не сразу опознал местность. Горели странного закатного света фонари, обманывающие сильнее всех прочих. Водитель помялся и взял только одну десятку из двух, протянутых ему. Кажется, он готов был отказаться и от другой, но это было бы совсем неприлично.
Саня вдруг поняла, что еле передвигает ноги. Площадь у темной громады вокзала была странно пуста и светла, лишь вдали возле ярко освещенного киоска стояла парочка и что-то неуверенно покупала. Сане казалось, что они с Алексеем шли по голой, без декораций, сцене - перед полным залом, замершим в ожидании чего-то обещанного.
Путь их лежал под аркой во двор и дальше - к стоящему отдельно, за высокими деревьями, четырехэтажному зданию. Первый этаж его был темен - там, видимо, располагалось казенное учреждение. На прочих этажах окна местами светились - но, по впечатлению, освещенных окон было меньше, чем в других домах.
- Вот и пришли, - сказал Алексей. - Сейчас на третий этаж... вон, окошко светится - наше...
- А удобно? - вдруг засомневалась Саня. Устав, она всегда начинала испытывать сомнения во всем, знала за собой такую особенность - и все равно предпочла переспросить.
- Вполне...
Подъезд был полутемен и грязен. Сане показалось, что своим золотым пятном она заметила какое-то волнообразное струение над самой лестницей - сверху вниз, - но, как всегда, взглянув туда, она отвела пятно в сторону и ничего странного больше не увидела.
Путь на третий этаж отнял последние силы. На площадке между третьим и четвертьм лежал, обняв батарею, пьяный. Сильно воняло.
- Знают сокола по полету, а добра молодца по пердячей трубе, проворчала Саня. - Так у нас говорили...
- Да-да... - отозвался Алексей отсутствующе. Он нажал кнопку звонка - в недрах квартиры взревело глухо. Подождал немного, нажал еще раз и не отпускал долго. Потом стал искать в карманах ключи. Сане показалось, что он растерян... ошеломлен... испуган... хотя ни одно из этих слов относиться к Алексею не могло.
Наконец он нашел ключ и отпер дверь.
- Жди здесь...
Но Саня как бы не услышала. Жаркая вонь текла из недр квартиры. Где-то в глубине ее горел свет, но сразу за дверью было темно. Алексей нашарил выключатель.
Темное вздувшееся тело лежало в двух шагах от порога. Лоснящаяся лужа натекла под ним. От лужи разбегались тараканы.
Саня громко икнула. Алексей быстро открыл дверь ванной, втолкнул ее туда.
- Побудь пока здесь. Слышишь меня? Саня судорожно кивнула. Глаза ее были огромные.
Алексей пустил холодную воду, намочил край полотенца, обтер ей лицо.
- Сейчас мы уйдем отсюда. Подожди чуть-чуть...
Она кивнула еще раз. Что же она обо мне думает, мелькнуло у Алексея и тут же пропало. Он вышел из ванной, сосредоточился и стал слушать.
Отголоски давней - прошло не меньше пяти дней, а то и недели - битвы въелись в стены. Здесь были люди... три или четыре человека... и с ними громадная злоба. Даже обитатели недр Велесовой кузни не могут быть такими злобными...
От смрада слезились глаза.
Алексей почувствовал, что дрожит, встряхнул головой и осмотрелся. И вдруг понял, что обознался в главном.
На полу лежал не Апостол! Кто-то чужой. Незнакомый. Возможно, местный житель. Апостол... да, Апостола увели. Вот здесь он шел...
Это было плохо. Очень плохо. Как ни кощунственно звучит, но - хуже, чем если бы он умер. Каким великим славом был хотя бы Гроздан... На миг Алексей ощутил то, что чувствует, наверное, воин, когда под ударом чужого меча голова его отделяется от туловища: острейшее осознание происшедшего и полнейшая беспомощность, невозможность что-либо изменить.
Нет выхода... Тропу им заступили.
Тем временем, пока сознание предавалось греху паники, тело исполняло долг. Как ни странно. Апостол не сдал тайник, и сейчас Алексей, вырвав крышку стола, набивал карманы пачками денег. Аникит лежал здесь же, упакованный в длинную картонную коробку из-под спиннинга. В шкафу, к счастью, плотно закрытом - запах не просочился, - нашлись два толстых черных новых, еще с неоторванными бирками, свитера, несколько пар теплых носков и маленькая дамская кожаная куртка на меху:
Апостол успел сделать часть необходимых покупок.
Саня сидела на краешке ванны - очень бледная, даже синеватая.
- Одевайся, - подал ей вещи Алексей. - Сейчас пойдем.
- Алешенька... что происходит? Господи, ведь...
- Выйдем отсюда - расскажу. Надевай это, свое можешь бросить.
Сам он прошел на кухню. В холодильнике лежала палка твердой венгерской колбасы и стояло три баночки с плавлеными сырками. На подоконнике распласталась пустая зеленая дорожная сумка. Он бросил в нее продукты, второй свитер, носки, часть денег, взял Аникит под мышку и осмотрелся в последний раз. Ничто здесь больше никому не понадобится... Саня ждала его. Они выскользнули на лестницу. Дверь захлопнулась.
Воздух в подъезде казался нежным, свежим, арбузным. Но Алексей знал по опыту, что сладкий запах недавней смерти еще долго будет преследовать их, прорываясь из самых неожиданных мест.
Мороз охватил их и принял в себя.
Саня уже несколько раз щипала себя за руку, чтобы убедиться в реальности происходящего, - хотя каким-то слоем сознания отлично понимала, что щипки могут быть такими же эпизодами сна, как и сошедшие с ума собаки сегодня на кладбище, и самое кладбище, и свирепая зимняя гроза... Ей приходилось видеть сны с ощущениями побогаче и посложнее, чем простые щипки. Скажем, вчера она купалась в синем ледяном озере, и маленькие добрые рыбки, подплывая, щекотали и клевали ее руки... было обжигающе холодно, льдинки кололи плечи, от горного солнца начинала гореть стянутая напряженная кожа...
Из размеренной, предсказуемой, скучноватой, бедной жизни она нырнула вдруг в темное, опасное, неизвестное... Страх распирал ее, но при этом - трубы звучали в ушах, далекие трубы, вызывая странную дрожь. Это было примерно то же чувство, что и при купании в том сотворенном сном озере: пронзительный холод, бодрящий, согревающий, обжигающий... Но пока что холод уверенно брал свое.
И страх почти смыкался над лицом, отнимая дыхание.
На подгибающихся ногах она едва поспевала за Алексеем, испытывая к нему что-то взрывное: то ли доверие, то ли наоборот... то ли ужас.
Ужас? Она не поверила.
Большой, сильный, уверенный... растерянный, что-то скрывающий... непонятный.
Саня где-то потеряла себя.
Она вынырнула из мути в неярко освещенном помещении со стойкой. Алексей что-то тихо объяснял пожилой женщине в строгом синем костюме, показывал свой военный билет, паспорт и делал успокаивающие жесты: мол, все будет в порядке... Потом он подозвал Саню, взял у нее студенческий билет - единственный уцелевший документ - и стал заполнять какие-то листки. Саня догадалась, что он, наверное, селится в гостиницу, но мысль эта была поверхностная и вялая. «Я не могу спать с сестрой на одной кровати...» - услышала она сквозь непонятный шум. Она поняла, что еще пять минут, и все: она упадет и уснет прямо на этом полу, застеленном серокоричневым ковром. А если кто-то попробует ей помешать...
Пошли, скомандовал Алексей, подвесил ее за руку на свое плечо и отправился в долгое путешествие по темным коридорам. Шаги были неслышны. Потом он отпер дверь - задержался на пороге, прислушиваясь, и вошел. Зажег свет. Номер был двухкомнатный! Быстро мойся, скомандовал Алексей, подталкивая ее к двери в ванную комнату, и спать. Я не могу, я уже... Он нагнул ее над раковиной, плеснул в лицо холодной водой. Делай как я велю, сказал он тихо. Обязательно вымой волосы - лучше в две воды. Что? - не поняла она. Вымой два раза. Так надо. Хорошо, согласилась она покорно.
Странно: она действительно сумела вымыться. Надевать после мытья старое белье вдруг показалось противно. Алеша... дай простыню... Алексей просунул ей в приоткрытую дверь розовое хлопчатобумажное покрывало. Она завернулась в него и кое-как выползла. Быстро под одеяло - и спать, приказал Алексей. А ты? Успею...
Саня нырнула под одеяло и будто умерла там. Алексей постоял над нею. Потом прошел в ванную, быстро выстирал брошенное белье и развесил на горячем змеевике. Коротко вымылся сам. Вышел, прислушался. Тишина. Вернулся в ванную, промыл волосы. Опять прислушался. Да, по-прежнему тихо. Голый по пояс, он сел на диван, привалился к стене. Потом - протянул руку, ухватил коробку, приставленную к стене. Открыл ее. Осторожно достал Аникит и положил себе на колени. Погладил объятую мягкой кожей рукоять. Теперь можно было расслабиться. Он неподвижно сидел и смотрел в окно - в промежуток между неплотно задернутыми шторами. Небо над крышами некоторое время оставалось черным, потом стало синеть. Больше ничего не происходило.

Глава пятая

- Ты испугалась вчера?
Саня ответила не сразу. Почему-то не хотелось долго расписывать все свои переживания, но - нужно было сказать сейчас одну полную и окончательную правду. Коротко и точно.
- Испугалась. Да я и сейчас боюсь. Только... Вот здесь боюсь, - она поднесла руку к виску, - а здесь нет, - провела от горла вниз. - Это нормально?
- Думаю, да. - Алексей развернул стул, сел на него боком, опираясь на спинку подмышкой. - Видишь ли... Мне нужно очень многое тебе рассказать, и я не вполне представляю, с чего начать, чтобы ты не подумала, что я свихнулся. Может быть, вчерашнее... Как бы это...
- Вправит мне мозги? - засмеялась Саня.
- Заодно. Нет, я хотел сказать другое: что вчерашнее - только начало. Дальше может начаться такое... Саня помолчала, глядя куда-то в угол. Потом тихо спросила:
- У тебя бывало такое: что-то происходит, и ты вдруг понимаешь, что уже видела это во сне... Может быть, не в точности, но - по сути?..
- Ты видишь сны? - спросил Алексей, чуть наклоняясь вперед, - Расскажи - какие они?
- Мои сны? Они... Иногда мне кажется, что я больше живу во снах, чем наяву. Те люди - они такие... Ну, более... Живые, яркие, разные... Но я не очень хорошо понимаю, что происходит между ними. Будто бы мне...
- Шесть лет, - подсказал Алексей. Она нахмурилась:
- Да, пожалуй... А почему именно шесть?
- Потому что одной девочке было шесть лет, когда она бесследно пропала. Подожди минуту... - Он взял блокнот и карандаш и стал ловко рисовать, пристроив блокнот на колено. - Вот посмотри: узнаешь?
- Ух ты... - Саня замерла. Странный холодок и трепетание возникли в груди. С листка, созданный несколькими уверенными линиями, на нее смотрел хмурый бородатый человек из снов. - Откуда ты?..
И вдруг она вспомнила, что и Алексей был там, в ее снах.
- Ты узнала его? - Голос Алексея еле заметно вздрогнул.
- Да. Узнала. Там он... Такой... Главный. На нем красный плащ...
- Кесарь Радимир. Значит, ты его помнишь...
- Что это значит?
Холодок был уже не холодок, а - кубик звенящего льда.
...Когда обрушились невзгоды на Мелиору? Кого ни спросишь из ученых людей, все говорят разное. Кто-то производит счет по звездам и полагает, что все решило появление лишней звезды в Водолее. Недолго просияла на небосклоне звезда, всего сто один день, но бед наделала на тысячу лет вперед. Кто-то другой возводит начало к правлению безумного Гердана Деметрия, который, испугавшись подступающей тьмы, лишил жизни тысячи чародеев, до того вольно живших в Мелиоре, и вынудил оставшихся в живых искать спасения за морем. С тех пор и возникли на дальнем западе Конкордии, на самой ее границе со Степью, тогда еще дикой, чародейские обители, где искажали Закон и Завет. А кто-то третий уверен был и других уверял, что всему виной любовное пламя, сжигавшее изнутри прекрасную купеческую дочь Еликониду и вдового престарелого кесаря Модеста Геронтия, вынудившего и Патриарха, и Сенат дать разрешение на этот неравный во всех отношениях брак. Прошел недолгий срок, и кесарь скончался, так и не оставив сына, - и золотым венцом, по букве закона, коронована была Еликонида. Одиночество ее было кратким: юный красавец Орест Паригорий, побочный сын бесореберного Модеста, завоевал сердце ее и место на троне. У счастливых молодых родился сын Селиний, после чего Орест прожил недолго: Еликонида уступила бурному натиску слава Яромира Вендимиана, и нежным апрельским утром Орест был найден в собственной постели, задушенный во сне подушкой (так писали те, кто поскромнее; грубый же Василен Мудрый описал суть умертвления несчастного Ореста с солдафонской прямотой, вследствие чего книга его так и лежала под многими замками на протяжении двух веков). Спустя положенное время Еликонида вышла замуж в третий раз, и с Яромиром они очень быстро создали трех дочерей и сына Вельфа, после чего Яромир скончался в страшных судорогах, поскольку некий моряк Есен Парфений, сделавший стремительную карьеру из простых кормщиков в друнгарии, решил на этом не останавливаться. Но здесь уж Сенат (изрядно к тому времени поредевший) стал насмерть, поскольку все на свете знали, что Есен и Еликонида суть двоюродные брат и сестра. То, что произошло потом, можно назвать переворотом: сенаторы взбунтовали чернь, два месяца в Филитополе, старой столице, шло буйство, пока Еликонида, обвиненная в тысяче преступлений, не отреклась и не отдала себя на суд Сената. Но было поздно: Сенат хотя и успел провозгласить новым кесарем Юста Триандофила Справедливого, младшего зятя Модеста Геронтия, человека по-настоящему незаурядного, но загнать вино безумия в бочку закона оказался уже бессилен: чернь увлеклась бунтом и увлекла за собой знать.
Началась первая Война Кабана и Медведя. Ибо на гербе Вендимианов красовался черный кабан, а на гербе Паригориев - золотой медведь. И те и другие были равно правы в своих обидах и равно обойдены в претензиях на трон Мелиоры... Война длилась двадцать шесть лет и закончилась подписанием мирного договора. На церемонии подписания сторонники Вендимианов набросились с вертелами на Паригориев и убили двоих детей...
Долго шли войны, и получилось так, что югом овладели Вендимианы, а севером и востоком Паригории. Кесарь формально сохранял свою власть, но целиком зависел от семейств, ибо только при их согласии указы его могли хоть как-то исполняться. Сенат не избирался сто двадцать лет... Семейства соперничали уже не столько за место на троне, сколько за места возле трона. Здесь осиливали то одни, то другие, но никогда победа не оказывалась полной. Наконец влияние кесаря упало до самой земли, и обедневший слав-однодворец имел куда больше власти - хотя бы в пределах своих владений. Походы северян на юг и южан на север привели к опустошению самой плодородной области Мелиоры - долины Вердианы. Там, где в начале смуты стояли три десятка городов, сотни сел и многие тысячи хуторов, остались две военные крепости и считанные поселения то ли стратиотов, то ли азахов, которые даже косили и пахали, имея мечи за спинами. Тысячи мелкопоместных славов, потерявших свои имения и сохранившие лишь свои гербы, мечи, руки и верность клятве, бродили по дорогам, взимая дань с крестьян и временами уподобляясь бандитам, а временами вступая с бандитами в смертельные схватки... К этому привыкли настолько, что не могли представить себе иной жизни. Обычная междоусобица, ничего особенного.
Тем временем за морем дела шли своим чередом. Свирепый император Акепсий Железноногий огнем и мечом собрал множество мелких царств в единую Конкордию и теперь занят был внедрением новой религии, адепты которой, называвшие себя склавами, что на древнем языке означало «рабы», пытались мутить воду и в Мелиоре. Но здесь их встретили неприветливо. Настолько неприветливо, что даже провожать оказалось некого...
Одновременно с этим из сухой Степи стали приходить в западные пределы Конкордии племена, в тех краях невиданные. С трудом удавалось растолмачить их рассказы. Вдали, то ли на севере и западе Степи, то ли вообще за высокими Аквилонскими горами, начиналось какое-то движение, отголоски которого достигали земель, населенных людьми, знающими Язык. И одновременно с распространением веры склавов по Конкордии стало известно, что там, за Аквилоном, возникла новая империя, так и называемая - Степь. Кочевники, до этого не признававшие ни вождей, ни кесарей, ни императоров, вдруг охотно признали над собой власть Верховного Зрячего по имени Авенезер. Те, кто видел его, давали разные описания властителя, и лет ему, по самым скромным подсчетам, должно было быть в то время около ста тридцати...
Медленно, но верно наползала тень Степи на Конкордию - и вот сорок четыре года назад начались первые пограничные схватки. Может быть, останься Акепсий жив, он и сумел бы организовать отпор - но умер Акепсий не своей смертью, а наследники его оказались слабы и нерешительны. Впрочем, Авенезер проявил известную мудрость и осмотрительность: он не стал ни разорять Конкордию, ни подводить под свою руку, ни даже облагать данью; напротив, он провозгласил самую тесную дружбу, какая только может быть между странами... И все оставшиеся годы его правления принцип этот не нарушался. Но потом началась первая замять в Степи...
Санечка слушала жадно, будто пила воду после долгого бега. Она не понимала еще, почему ей так невыносимо важно все это услышать, - но ощущала в себе сладкую, пьянящую легкость и окрыленность. Так чувствуют себя, уронив вдруг с плеч привычную, не замечаемую уже ношу.
Впервые высадиться в Мелиоре конкордийцы и степняки попытались двадцать лет назад, в первые годы Авенезера Третьего. Полторы тысячи кораблей, несущих по полторы сотни пехотинцев или по три десятка конников, достигли берега в устье реки Вердианы. Но кормщики не знали мелей и течений, местных ветров и топких мест. Объединившиеся перед лицом врага славы-отважники обоих семейств совместно с гвардией кесаря больше месяца вели партизанские действия против десанта, с великим трудом продвигавшегося в лабиринте болот и непроходимых зарослей, а тем временем хороборцы строили укрепления в дефиле между рекой и отвесными Меловыми горами. И когда громоздкая семидесятитысячная (то есть уже растерявшая где-то половину состава), вымотавшаяся в ежедневных мелких схватках армия вторжения выползла из болот и изготовилась к наступлению в глубь страны, она обнаружила перед собой семикратно меньшую, но абсолютно железную армию славов. И биться с нею нужно было на фронте в версту длиной, не имея возможности ни обойти, ни перегруппироваться...
Маршал Киндей, проявив редкую для степняка осмотрительность и смелость, дал приказ возвращаться на корабли. Отходящих отважники не били. Киндей отплыл на верную смерть. Его посадили на кол прямо на базарной площади Леопольдины, столицы Конкордии.
Сразу после победы в Мелиоре разразилась новая война, на сегодняшний день - последняя из больших. Началась она потому, что старший сын кесаря Радимира, Карион, обрученный с детских лет с Ириной Василидой, любимой племянницей генарха Вандо Паригория, получил в схватке смертельную рану стрелой в спину и умер через четыре недели. А закончилась эта война буйным походом азаха Дедоя по землям обоих семейств, невиданными казнями и пожарами, изменами и предательствами такими, что и вспомнить грешно, - и, наконец, захватом Дедоем кесаря прямо во дворце в Столии, чудесным исчезновением буквально из самых лап бандитов маленькой кесаревны Отрады - и отчаянным ночным боем крошечного отряда гвардейцев, прошедшего от стен города до дворца, взявшего дворец и уничтожившего мятежника Дедоя и всех его ближайших клевретов...
На какое-то время воцарился не то чтобы мир но ошеломление. Все же до сих пор на кесаря никто не покушался. Это просто не могло прийти в голову никому из владетельных славов.
Поиски маленькой кесаревны не привели ни к чему. Ее не оказалось ни среди живых, ни среди многочисленных мертвых.
Больше года чародеи и ведимы пытались отыскать хотя бы след ее. Но не было девочки нигде на лице земли...
Вместе с нею пропала и ведима Еванфия Хрисогония, нянька кесаревны. В ту страшную ночь видели их уже за воротами города, бегущими куда-то. И на этом все.
Саня долго смотрела на листок с портретом бородатого человека. Алексей, ведя рассказ, все время дорисовывал портрет, и теперь Саня смотрела в глаза усталого и, кажется, начавшего отчаиваться, хотя попрежнему сурового и очень сильного человека. Глаза эти были странно знакомы...
- Алеша, - сказала она. - Но ведь этого... просто не может быть. Этому негде быть. Негде. На Земле не осталось мест...

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук

- Да, это так. Но, видишь ли... Того, что ты называешь Землей, - просто не существует.
Сколько времени жил на свете великий чародей Велес, не знает никто. Срок ему не был назван, и потому прожил он ровно столько, сколько сам пожелал. А если ему нравились какие-то годы, он мог проживать их по многу раз...
Чаще всего дела его были странные и непонятные простым людям. Но и полезного он сотворил немало, а главное его деяние было - кузни. Сумел Велес так заговорить белые меловые камни, что в круге, ими выложенном, переставали гореть медь и железо. Поначалу таких кругов было семь, и лишь один из них находился в Мелиоре, близ древнего города Нектария, но прошли годы, и каждое село могло позволить себе иметь место, где выплавлялся из руды металл и где из него, раскаленного и мягкого, ровными ударами изгоняется природное бесформие. Там он потом остывает и становится тем, к чему был предназначен: мечом слава или азаха, копьем солдата, подковой коня, гвоздем и топором плотника, лемехом земледельца...
Сразу намного лучше стали жить люди и пришли просить Велеса сделать так, чтобы железо не горело не только в меловых кругах, но и по всему миру, потому что уж очень много дорогих предметов гибло в пожарах. Велес ответил им, что это очень непростой вопрос и следует сначала устроить такое в малом месте, а уж потом думать, переносить ли эти свойства в мир - потому что, наверное, Создатель что-то имел в виду, делая металлы горючими... И в пещерах, откуда брали люди заговоренный меловой камень, он создал подобие мира, населил его полупризрачными людьми и позволил им жить так, как они хотят. Век спустя велел он передать всем живущим, что никогда не станет перестраивать мир, ибо он и в таком виде достаточно хорош, - после чего стал готовиться к успению. Его погребли у входа в пещеры, а над гробницей другой великий чародей, Ираклемон Строитель, воздвиг белую башню, которая будто бы вытягивала из мира всеобщее зло и сбрасывала его в те подземелья... Впрочем, если судить по тому, что делалось и делается в мире, со своей задачей башня явно не справлялась.
Именно там, под башней, в подземельях, позже нареченных молвой Велесовой кузней, в странном подобии мира, и спрятал чародей Домнин Истукарий маленькую кесаревну с ее нянькой-ведимой... Ибо уже тогда понимал, что за Дедоем стоит изменник и нарушитель Закона Астерий Полибий.
- Понятно... Значит, она и есть я? Как странно...
- Не веришь?
- Не знаю. Слишком все это... Просто. Простовато. Детские мечты. Проснуться принцессой. Смешно.
- Бывает...
Алексей встал, прошелся по комнате. Саня так и сидела на кровати по-турецки, опершись локтями о колени и уронив голову в ладони, и следила за ним искоса, не поворачивая головы.
- Это не детские мечты, - сказал Алексей глухо, не глядя на нее. - Это война. Грязь и кровь. Очень много грязи и еще больше крови. Почти наверняка смерть. Возможно - мучительная смерть. Возможно мучительная смерть в полном одиночестве... В грязной яме, в каменном мешке... И это не сказки. Все более чем всерьез. И тебе не дают выбора. Вернее, не так. Ты можешь остаться здесь. Я не знаю, сколько ты проживешь. День или два. Даже если я буду при тебе безотлучно. Понимаешь? Если мы хотим... Просто выжить... Нам нужно карабкаться в гору. Образно говоря. Астерий не оставит тебя в покое, пока ты жива. Потому что только ты в состоянии лишить его могущества. И для него не имеет значения, хочешь ты это делать или не хочешь. Если можешь - значит, ты должна быть уничтожена. Точка.
- А кто такой этот Астерий? - спросила Саня почти равнодушно. - То есть я поняла, что это какой-то маг...
- Не маг. Маги - это жрецы огня. Чародейскими умениями они не обладают... Почти. Да, он чародей, достигший очень больших высот. За счет смешения стилей. Обычно это невозможно, но он завладел Белым Львом... Это такой особый амулет Ираклемона Строителя. С ним, с Белым Львом, Ираклемон познакомил тебя при рождении...
- Меня?!
- Да. И именно тебя Белый Лев послушается, если дело дойдет до... спора между тобой и Астерием.
- Вот, значит, как... А кто же ты, Алеша?
- Я есть я. Слав-отважник Алексей Пактовий. Твой троюродный брат по материнской линии. Присягал кесарю - и служу ему. Так что про родство наше - все чистая правда. За исключением имен. Хотя нет - мое имя при мне...
- А мое?
- Твое имя - Отрада. Отрада Радимировна.
- Отрада... - повторила Санечка. - Как странно... А - красивое имя.
- Красивое, - согласился Алексей.
- Знаешь, - сказала она, помолчав. - Даже если ты все придумал зачем-то... Я согласна. На все. Ты же знаешь, что делать, куда идти...
- Вообще-то...
- Не знаешь?
- Мы не можем возвращаться по той же дороге, по которой пришли сюда. Они захватили Апостола, моего сотропника. И теперь знают, как мы шли. Поэтому нам придется... Наобум.
- Пойдем, - улыбнулась она, - наобум. Дорога на Обум.
- Тогда нужно собираться. Сейчас очень быстро пробежим по магазинам. К сумеркам мы должны быть готовы.
- Знаешь, чем юный пионер отличается от сардельки? - спросила Саня.
- Ну...
- Сардельку нужно разогревать, а юный пионер всегда готов.

Ключи Домнина сработали и на этот раз: Алексей понял, что смешного в этой шутке.
Вряд ли эта пара обращала на себя внимание: высокий крепкий рыжеватый мужчина лет тридцати и с ним девушка: коротко, под мальчика, стриженная, темноволосая, с коротким чуть вздернутым носиком и мелкими бледными веснушками по всему лицу. Одеты они были в почти одинаковые длинные коричневые куртки - он в кожаную, она в мягкую овчинную - и черные джинсы; на ногах - дорогие крепкие ботинки на толстой подошве. На плечах мужчины плотно сидел огромный зеленый «абалаковский» рюкзак с притороченным сбоку длинным свертком; девушка обошлась кожаным рюкзачком поменьше - однако тоже тугим и не слишком легким. Они подошли к воротам того, что называлось «автосалоном» (двор, будочка; на крыше будочки горбатый «Запорожец», раскрашенный под божью коровку), и остановились в некоторой нерешительности. Из будки показался чуть перекошенный парень в желтом жилете на голое тело.
- Какие проблемы?
- Тачка нужна.
- Заходите, побазарим... Какая именно?
- Такая, чтобы за неделю не развалилась, а потом выкинуть было б не жалко.
- Ха. Или хм. Не знаю. Щас совместно мозг напрякем...
Через час Алексей и Саня выехали из «салона» на старенькой тесной «хонде-балладе» с не очень хорошо трихтованным помятьм левым боком.
До наступления темноты предстояло покрыть двести шестьдесят километров.

Глава шестая

Курорт «Горькое озеро» был в свое время построен благодаря Московской Олимпиаде, хотя какое отношение он имел к тем играм народов - Бог весть. Но два ласковых Миши все еще смотрели с ворот друг на друга и на гостей. Последнее пятилетие бурь и пожаров не миновало стороной и эту тихую обитель, однако популярностью курорт продолжал пользоваться, особенно летом - из-за целебных купаний; зимой и в межсезонья было сравнительно малолюдно - в рабочие дни. По выходным сюда приезжали и зимой: гулять по сосновому бору, пить минеральную воду прямо из источника и запивать ее водкой. Так что на исходе воскресного дня Алексей и Саня еще успели застать бурный разъезд отдохнувших за два дня горожан...
- Подождите только, пока в комнатах приберут, сказала девушка-администратор, выдавая ключ от «люкса» - трехкомнатного номера с ванной. - У нас вчера и сегодня выпускники мединститута сколькотолетие выпуска отмечали - так там у них был бар. Бутылок...
- Мы подождем, - согласился Алексей. Впрочем, ждать пришлось не так долго - с полчаса. В комнатах сильно пахло освежителем, плохо перешибающим табачный отстой. Алексей открыл окно. Шторы светло-коричневые, с зигзагами - надуло, как паруса.
- Будет ветер, - сказала Саня.
- Возможно... - Алексей всмотрелся в небо. Еще сохранившее накопленный за день сумеречный свет, оно было покрыто клочковатыми облаками. Облака летели быстро. - Ты права. И как бы опять не метель...
- Но здесь ведь не страшно... - как бы спросила Саня.
- Не знаю, - сказал он. - Как твой глаз?
- Совершенно спокоен. А что? Он тоже имеет какое-то отношение?..
- Скорее всего, имеет. Это, по легенде, будто бы и есть метка Белого Льва: золотое пятнышко, позволяющее видеть... Как бы сказать... Не то чтобы суть вещей - этого не вынесет никто, - но приоткрывать маски. Я думаю, по этой метке он тебя и ищет.
- Лев?
- Да. Белый Лев. Всегда называй его полным именем.
- Хорошо...
- Ты устала?
- Нет. Вернее, я успела отдохнуть в машине.
- Тогда давай сделаем так: я лягу - и часа три меня не будет. Никуда не уходи - вот, сиди в комнате, чтобы я тебя чувствовал. Если что-то тебя обеспокоит - даже мысль какая-то странная, или опять что-то в глазу возникнет, - сразу меня окликай. Потом поменяемся. Эх, хоть бы сегодня еще ночь спокойная оказалась...
- Хорошо. Я поняла.
Саня стянула с ног ботинки и забралась в кресло. Из кармана вынула уже помявшийся покетбук «Мертвые не спят», виновато улыбнулась: схватила первый попавшийся, оказалось - такая чушь... Алексей достал Аникит из коробки, к которой тот уже, похоже, привык, - и лег, не раздеваясь и положив на меч открытую ладонь. Тут же, будто рухнула где-то плотина, в лицо хлынула тьма.
- Алеша... Алешенька... Шепот слаб, потому что заглушаем переливчатым воем ветра. В комнате темно.
- Что?
- Свет погас... И ходит кто-то... Слышишь?.. Алексей сел. Взмахом пальцев отбросил от лица остатки сна. Стал слушать.
Сквозь ветер донеслось тяжелое мерное поскрипывание снаружи. Под окнами шел кто-то медленный и двуногий весом с быка. Или потяжелее быка.
- Как глаз?
- Обыкновенно...
Алексей послушал еще, потом очень осторожно приоткрыл дверь в коридор. Коридор тоже был темен. Откуда-то сверху, с лестницы, что ли, тянулась равнодушная ленивая поганая ругань.
И - полузнакомый тревожащий запах добавился к и так не слишком изысканному букету ароматов этого дома. Что-то из времен обучения у премудрого старца Филадельфа... Стоп, сказал он себе. Самые неверные подсказчики памяти - запахи.
Он запер дверь на ключ и вернулся к окну. Нет, ничего нельзя было увидеть по ту сторону стекол. И все же он стал ждать, когда вернутся шаги. Настраиваясь при этом на внутренний слух.
Он прождал минут десять. Паутина внутреннего слуха медленно протягивалась от него, цепляясь за спящие деревья, за корни оживающей под снегом травы, за мышей в норах... Нет. Ничто не тревожило их покой. Ни сию минуту, ни час назад.
Но он же сам слышал шаги!..
Тихо. Тихо. Еще тише... Растворение в тишине. Вот сейчас... Что-то загудело за спиной. Потом зажглась лампа.
Это было - как напильником по сорванному ногтю. Как огнем в глаза... Алексей с трудом удержался от вскрика.
И Саня, которая все это время не дышала рядом, поняла, что испытывает сейчас Алексей.
- Прости... - зашептала она. - Прости, что я заставила... Мне, наверное, показалось...
- Все нормально, - сказал Алексей. - Все уже нормально. Нет, тебе не показалось. Там что-то было. Только... Не для всех. В общем, непонятно... признался он, вдруг сконфузясь. - Который час? спросил он и сам же поднес часы к глазам. - Господи, скоро два. Ложись немедленно и спи.
- Я вот совсем-совсем не хочу. Ни вот столечко.
- Без дискуссий. Завтра, вполне возможно, спать не придется. И послезавтра тоже.
- Слушаюсь, мой слав. А можно - здесь? - Она показала на примятое покрывало. - Я... Не хочу туда идти... - Она кивнула на темные внутренности «люкса», которые сейчас и Алексею показались вдруг холодной каменной пещерой, населенной неизвестно кем.
- Хорошо, - кивнул он. - Только я буду, наверное, шуметь.
- Это не страшно, - засмеялась Саня. - Я могу спать хоть под камнедробилкой. Ты еще не знаешь Птиц... Птиц, повторил про себя Алексей. Птиц...
Не из времен старца Филадельфа был запах в коридоре. От Валюхи Сорочинской пахло так тем давним (уже позавчерашним!) субботним утром, когда Алексей зашел за Санечкой в ее обитель. Это были духи, подаренные Валюхе новым ухажером.
Но почему при этом запахе вспомнился Филадельф?..
Завалы в памяти нужно прочищать, но делать это следует медленно и как бы исподволь, незаметно для себя. Иначе все перемешается. Алексей знал, что теперь не остановится, пока не получит ответ, - но это будет не сию минуту. Надо отвлечь себя... А кроме того, надо подготовиться к завтрашнему дню. И может быть, к послезавтрашнему.
Санечка легла не раздеваясь, только ослабив ремень. Тут же ровно засопела носом.
Алексей посидел еще какое-то время, чего-то ожидая от окружающего. Потом открыл свой рюкзак и стал осторожно вынимать сегодняшние покупки: всяческая пластмассовая и железная мелочь, мешочки с аммиачной селитрой, металлические банки с краской-серебрянкой, завернутые по десяткам в синюю бумагу коробки спичек, пластиковые бутыли с кислотой, бензином, нашатырным спиртом, антифризом, аптечные пузырьки с глицерином и йодом... Пиво в банках, желатин в коробочках, тюбики клея, гидравлические, в солидоле и тонкой бумаге, цилиндры для домкратов, паяльник, тисочки, маленькая ручная дрель... Первым делом он вспорол мешочки и разложил селитру по горячим батареям - сушиться, а пока занялся изготовлением взрывателей. Это была тупая кропотливая работа.
Еще дважды кто-то несуществующий тяжело топал и пыхтел под окнами. Алексей даже не вставал: мало ли что можно увидеть в такую ночь.
Главное, это не враг. Враг не мог подкрасться так, чтобы золотое пятнышко не заметило его и не подняло тревоги. Это просто сама Велесова кузня так реагирует на чужого. Теперь уже - чужих. Двоих.
Отторгает, изгоняет...
И еще он подумал, что после гибели Еванфии и Санечка не сумела бы здесь выжить. Рано или поздно все, кто пытался поселиться в Кузне (вынужденно, или из любопытства, или по каким другим соображениям) без чародейских сетей, накинутых на разум, начинали сражаться с чудовищами.
Один был исход у этих сражений...
Саня вдруг села. На лице ее, проснувшемся или нет, читалось полнейшее ошеломление.
- Я дура... Я же не поняла сразу!
- Что?
- Мои родители... У меня есть родители. Они ведь живы!
- Живы, - засмеялся Алексей. - Но об этом поговорим утром, утром. Спи, пока дают.
- Какой теперь сон... - Санечка легла и закрыла глаза. Мгновенно лицо ее обмякло, губы приоткрылись. Она опять спала - и улыбалась во сне.
Ну и нервы у девушки, подумал Алексей. Мне бы такие...
Утром Санечке показалось, что золотое пятнышко встревожилось, - но, наверное, только показалось. Минуга напряжения, и вновь все спокойно. Она как раз чистила зубы перед зеркалом. Взглянула на зазеркальное лицо. Как часто бывало и раньше - с легким ощущением неловкости. Словно сама себя поймала на мелкой бессмысленной лжи.
Вытирая лицо, она вышла из ванной. Алексей заканчивал укладывать вещи. Он так мало спал - и все равно выглядел свежим.
- Вот, - подал он ей две пивные баночки. - Сунь в карманы на всякий случай.
- Куда мы теперь? - безмятежно спросила Санечка, откинувшись на спинку. - Обратно?
- В какой-то мере, - кивнул Алексей. «Обратно» в полном смысле слова мы больше не попадем.
- Мы уже... Где-то там?
- Пока мы где-то здесь. А когда приедем, будем где-то там. Понимаешь?
- Не-а. Да и какая разница: понимаю, нет...
- Маленькая, но есть. Если со мной что-то случится и тебе придется выбираться самостоятельно...
- Это нереально. Я даже представить...
- Только кажется, что сложно. Вот, смотри. - Он вынул из внутреннего кармана большой бумажник с картами и ключами Домнина. - Заберешь это у меня. Откроешь. И сразу все поймешь.
- Волшебство?
- Чародейство. Потом расскажу, в чем между ними разница...
- А сейчас нельзя?
- Лучше не надо. Все равно что в темноте спичку зажечь. Будем прятаться, пока это у нас еще получается...
Он вывел машину со стоянки, выехал из ворот и медленно поехал по узкой извилистой дороге, бережно проложенной между гигантскими столетними, в два обхвата черного ствола, соснами.
- Для засады лучшего места нет, - сказала Саня.
- Это уж точно...
Но засада их не ждала. Они спокойно вырулили на шоссе и направились туда, откуда вчера приехали.
- Мне сон снился, - сказала Саня. - Про этого самого Белого Льва. Очень... неприятно.
- Да? - отозвался Алексей, глядя поверх руля. Навстречу пролетали тяжелые «КамАЗы» под яркими тентами. Достаточно кому-то из встречных чуть повернуть руль... - Я не знаю всех подробностей. Я вообще плохо знаю амулеты. Меня учили другому.
- Наверное, я неправильно сказала. Просто не могу подобрать слово. Будто...
Она замолчала и стала вспоминать ощущения сна и вскоре поняла, что слова не подберет. Трудно описать состояние неполноты, разделенности... Тоски? Да, пожалуй, и тоски - но такой тоски, которую не ощущаешь, потому что родилась с нею. И долго не подозреваешь даже, что она медленно выжигает тебя изнутри... Но она ли тосковала по Белому Льву, он ли по ней - осталось во сне неясным.
- Будто меня пообещали кому-то, не спросив согласия...
- Так оно, в общем-то, и есть, - неохотно сказал Алексей. - Замуж тебе придется идти за кого-то из Паригориев.
- Замуж? - изумилась она. - Господи, еще и замуж...
Он считал километры по спидометру, стараясь не пропустить поворот, и все же пропустил, проскочил мимо; пришлось разворачиваться и возвращаться. Это была не дорога даже, а просто укатанная лесная колея. Алексей аккуратно перевалил через заметенный снегом кювет, поставил колеса в колею и покатил вперед. Сначала дорога вела ровно, потом полого пошла вниз. Не останавливая машины, Алексей сунул руку в карман, вынул из бумажника ключи, плотно зажал их в кулаке. Бог знает, как они действовали, но пейзаж начал медленно, неуловимо изменяться. Он изменялся там, куда в этот миг не смотришь. Машину уже несло, как сани. Стало дурно - словно укачало. Саня стонала сквозь зубы, потом вскрикнула. Машину тряхнуло. Алексей заглушил двигатель, не выжимая сцепления, начал плавно давить тормоз. Под колесами заколотились камни, застучали по днищу. Потом под днищем громко хлопнуло, и после этого затрясло понастоящему, повело и бросило направо - Алексей с большим трудом не дал машине опрокинуться. Наконец все остановилось. Саня держалась за глаз и прискуливала почти по-щенячьи. Она почти ничего не видела за золотым пламенем, бушевавшим будто бы вокруг.
И так будет при каждом повороте, подумал Алексей. Эх... Чародеи...
Вперед и вниз уходил покрытый высокой сухой травой пологий спуск. Свежая трава только-только пробивалась из-под камней. Высокие длинноногие птицы, похожие на аистов, ходили по этой траве, не обращая внимания на пришельцев. Там, где кончался спуск, начинался нежно-зеленый лес. В лесу заметна была просека - справа налево. За просекой лес обрывался в голубую дымку, и дальше ничего не было видно. И только слева в этой дымке угадывались какие-то углы и плоскости...
- Вот мы куда-то и попали, - сказал Алексей напряженно.
Он специально выбрал то направление, о котором ничего не знал. И сейчас испытывал некоторые сомнения - не ошибся ли в выборе? Посмотрел на аистов и решил было, что нет, не ошибся.
Но потом увидел, как одна из птиц с усилием отняла от земли, подбросила и поглотила широко распахнувшимся клювом будто бы черную лягушку. Только это была не лягушка...
Он оглянулся - не видит ли Саня. Но Саня еще не оправилась от той немыслимой вспышки, ударившей ее сразу по всем органам чувств.
Алексей приоткрыл окно. Пахло талым снегом, мокрой землей, новой травой... Сладкий запах смерти мог и померещиться.
- Подожди в машине, - сказал он и вышел. Выкарабкался. Салон «хонды» был, мягко говоря, тесноват.
Под ногами хлюпало. Дерн, покрывавший камни склона, пропитался водой, как губка. Между травинками просовывались короткие стебли и начинающие раскрываться бутоны незнакомых розовых с белыми прожилками цветов.

Предыдущая страница 7 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		8

Где-то неподалеку лежал труп. Похоже, не один.
Две темные длиннокрылые птицы ходили кругами на большой высоте.
Он оглянулся. За то время, пока он на нее не смотрел, машина изменилась. Если напрячь память, то можно вспомнить, как она выглядела раньше. Но это праздное любопытство... Праздного любопытства Алексей не одобрял.
Но из него же, из праздного, - осмотрел себя. Мельком.
Охотничий костюм, очень новый, ясно, что не использовавшийся никогда по прямому назначению. Была здесь такая столичная мода... Он поймал себя на словечке «была». Странно.
Карты, как правило, не лгут.
Трупы, которые подарены птицам...
Он огляделся. Не менее сотни птиц, стараясь ненароком не выдать свою радость, замедленно бродили по обширному склону.
Да, ребята, подумал Алексей. Мы, кажется, попали в самое яблочко...
Покрышку разнесло в клочья, спицы повылетели, и даже обод колеса помялся. Хорошо, что при покупке машины Алексей, подчиняясь своему натренированному чутью, докупил еще одну запаску. Не выпуская Саню из салона, он приподнял кузов домкратом и сменил разбитое колесо новым. Руки знали последовательность операций...
Ему подумалось вдруг, что в обладании картами и ключами есть не только своя прелесть, но и нечто нечестное по отношению к обитателям Кузни. Ведь вздумай он поселиться здесь - ему не будет конкурентов ни в одном роде деятельности. Разве что в художествах... Ибо Алексей отнюдь не обольщался своими способностями и прекрасно понимал, что умение точно передать то, что видят (или видели когда-то) глаза, еще не есть творчество, а всего лишь род ремесла. Создание копий.
Санечка, обретя наконец вновь способность видеть, изумленно осматривалась.
- Весна... - прошептала она. - Господи, я думала, эта зима никогда не кончится!..
- Что-то вроде весны, - согласился Алексей, отпуская тормоз. Машина медленно покатилась вниз. Он включил первую передачу на холодный двигатель. И все равно к тому моменту, когда надвинулся лес, скорость была чересчур высока. Вдавливая тормоз до самого пола и со страшной скоростью выкручивая руль, он сумел все же избежать столкновения с деревьями и даже найти что-то вроде утоптанной тропы...
В лесу большими серыми шапками все еще лежал местами снег. Под колесами хлюпало.
Когда заработал мотор, хлюпанья не стало слышно.
Дорога, ведущая сквозь лес, была мощена серозелеными не слишком ровными тесаными каменными плитами. В широких промежутках между плитами росла трава - свежая между пучками сухой. Видно было, что здесь давно никто не ездил.
Саня держала в руках ключи и карты, врученные ей Алексеем. Несколько раз она судорожно вздохнула. Алексей знал, что ей сейчас очень нелегко, но через это когда-то все равно следовало пройти.
Он ехал медленно, вглядываясь вперед и в стороны, в промежутки между деревьями. Деревья были вроде как самые обычные, но притом и незнакомые: с ровной и гладкой, как сероватая бумага, корой. Листья еще не проклюнулись, но на верхних ветвях в изобилии висели сережки, издали похожие на шишечки хмеля. Буквально на каждом дереве мостилась «ведьмина метла», и были такие, на которых этих растительных паразитов насчитывалось штук шесть-восемь.
На полянках, прободая траву, тянулись вверх высокие, выше колена человека, срамного вида грибы.
- Алеша, - позвала Саня. - Смотри-ка - там... По лесу вдали шел человек - в ту же сторону, что они ехали. Его плохо было видно из-за стволов, сероватая одежда сливалась с их сероватым фоном, и все же удалось рассмотреть сгорбленный силуэт и темный мешок за плечами.
Несколько секунд Алексей колебался. Сам не зная почему. Потом, сбросив скорость, но не останавливаясь совсем, нажал грушу клаксона. Труба запела: «Моя любовь, прекрасная, как утренний сон...» Человек мгновенно повернулся и пошел к дороге.
Когда он приблизился, стало ясно, что он еще не стар, но уже сед и согбен.
- Добрые господа направляются в Лиль? спросил он дребезжащим голоском.
- Садитесь, почтенный, - откликнулась Саня. Сзади вещи - подвиньте их.
- Сейчас редко кто решается подбирать бедных путников, - сказал бедный путник, робко сдвигая саквояж Алексея и занимая ровно четверть узкого, как скамеечка, заднего сиденья; голос его был ненормально ровный, невыразительный, вялый и серый, как его же одежда. - Боятся блох. Но на мне блох нет. Я травник. Мое имя Авда. Меня многие знают. Я практикую черную колючку.
- То-то я слышу, чем-то знакомым пахнет, сказал Алексей, трогаясь. - Но от нее же... - Он помахал рукой у виска.
- Да, если ее курить или жевать, - сказал Авда все тем же серым голосом. - Я же делаю из нее мазь для тела и присыпку для белья. Блохи никогда не кусают того, кто использует эту мазь.
- По-моему, нам нужна такая мазь, - сказала Саня и посмотрела на Алексея.
- Нужна, - согласился Алексей. - Всегда ненавидел блох, а теперь в особенности.
- Вы очень обяжете меня, добрые господа, если в благодарность за оказанную мне услугу примете от меня баночку этой прекрасной ароматной мази и баночку присыпки... Позвольте полюбопытствовать, откуда вы едете? Если я не ошибаюсь, по этой дороге позади нас давно никто не живет.
- Там дом, который мы хотим когда-нибудь восстановить, - сказал Алексей. - Не навсегда же вот это... Такое, - он обвел рукой вокруг себя.
Авда медленно покачал головой:
- Я тоже когда-то так думал. Но, боюсь, наши надежды не всегда совпадают с божественными планами.
Алексей покосился на него. Машина въехала колесом в рытвину и подпрыгнула.
- Скажите, добрые господа, - продолжал Авда, видимо соскучившийся по собеседникам за время блужданий по лесам, - судя по этим упакованным вещам в экипаже, вы еще нигде не остановились? Или, может быть, вы не собираетесь останавливаться?
- У нас не было определенных намерений, сказал Алексей.
- Почему я спрашиваю? Завтра утром отправляется охраняемый конвой на юг. Вы же знаете, разбойники доброго Грамена собирают деньги на выкуп своего атамана...
- Да, я слышал, - сказал Алексей неохотно. - Но, мое мнение, мужики с граблями и грабители - это отнюдь не одно и то же. Хотя сами они разницы могут и не замечать.
Авда тоненько засмеялся:
- Вы знаете толк в шутке, добрый господин! И все же скажу так: эти мужики с граблями, когда бросаются толпой, - весьма опасны. Кроме того, они просто не верят, что найдется кто-то, готовый убить их всего-навсего за несколько монет, которые они хотят у него изъять.
- Значит, речь идет лишь о нескольких монетах... Зачем же тогда вооруженный конвой?
- Так распорядился бургомистр. Во всем должен быть порядок.
- Ясно. Ладно, добрый Авда, мы подумаем - и, может быть, подождем до завтра. Скажи, пожалуйста, у кого можно будет купить газолин?
- У аптекаря, разумеется. Это прямо на площади, только к аптекарю нужно будет заехать во двор.
- Понятно. А если мы захотим переночевать, то есть ли что-то кроме того грустного постоялого двора?
- О да. Постоялый двор действительно грустный. Лучше всего остановиться было бы в трактире славного Акакия. Это почти там же, где аптекарь, по переулочку от площади направо. У него, конечно, шумно, тесновато, пахнет кухней - но зато... Только поймите меня правильно... Никогда ничего не случается.
- Никогда ничего... - повторил Алексей раздумчиво. - Это хорошо. Это нам подойдет, сестренка...
Лес гладких светло-серых деревьев (название им было «папирозы», поскольку кору их действительно использовали когда-то вместо бумаги; Алексей то ли ненароком вытащил полузнакомое имя из какой-то сверхглубокой и не вполне своей памяти внушенной, может быть, всеми этими местными условиями, - то ли придумал сам, и теперь так оно и будет здесь называться; впрочем, разницы между тем и другим он не видел, - Велесова кузня...) закончился и перешел в густой низкорослый сосняк, и тут же показались окраинные строения бывшего города Лиль: каменная караульная будка и красный шлагбаум... Саня с трудом сдвинула окошко со своей стороны: обильная пыль набилась в пазы, по которым стекло скользило. На заставе сказали: бояться в городе нечего... Впрочем, она и так ничего не боялась.
Она чувствовала, что в ней сейчас - как, впрочем, и всегда - существовало несколько Сань, но если прежде они пребывали в состоянии смешанном, коктейльном, то теперь, как никогда, расслоились. Хорошенькая разумная девочка в белых носочках и с бантиком тихо плакала; отважный чумазый сорванец, способный пойти ночью на кладбище или перебраться в загон к колхозному быку, ликовал, вздымая к небу исцарапанный кулачок; скептического сложения леди продолжала время от времени щипать себя за мочку уха, уверенная, что рано или поздно проснется в родном постылом общежитии; романтическая барышня тихо млела, приоткрыв ротик и ничего не замечая вокруг... Все они как-то умещались на одном маленьком сиденье, обитом синим потертым плюшем. И рядом с ними сидела сама Саня, наблюдая за ними с отстраненным и несколько высокомерным интересом - как рано повзрослевшая девушка наблюдает за возней малышни... Она же, эта Саня, успевала следить за тем, что проплывает за окошком, и отмечать в памяти какие-то интересные моменты: скажем, что дома, разъеденные в свое время зеленогнойкой, побелены плохо: то ли не хватило извести, то ли уж очень боялись люди... И что прошлогоднюю вепру, которой заросли брошенные дома и переулки, никто не выжигал и не опрыскивал купоросным маслом, а значит, в городе должны водиться огневки, и хорошо, что еще не сезон их лета. Скептическая леди, сидя рядом, громко удивлялась, откуда Сане все это известно, но Саня даже не смотрела в ее сторону какой же дурой нужно быть, чтобы не понимать самоочевидных вещей...
Жилой квартал выглядел разве что немного почище нежилых, да дома были выбелены как следует. Саню всегда удивляло, что люди в таких вот крошечных, оторванных от остального мира городках находят себе занятия: ведь здесь не сельская колония, не мануфактурный очаг и не большой торговый перекресток. Однако люди в городке как-то жили и явно не собирались уходить в другие, лучшие, места.
Правда, выглядели они неважно, но как раз это было очень понятно...
Площадь была маленькой, тесной, с многочисленными страховидными и какими-то кривыми будочками, разбросанными в беспорядке, и грубо сколоченными лесами у фасадов домов; мостки лесов соединялись между собой, и площадь можно было обойти по периметру, не спускаясь на землю. Висели огромные аляповатые вывески: «Аптека», «Братья и Сестры», «Гробы и Цветы», «Черничный Пирог», «Порох», «Бургомистр и Шерифф», «Чистая Вода»...
- Вон там и живет аптекарь, но сейчас он скорее всего обедает. - Добрый Авда, от которого пахло травами, подался вперед. - Откроет в три. А здесь вам направо... Вон в тот переулок.
Алексей свернул, куда показала узкая рука с пальцами, навсегда испачканными травяным соком.
Высокое черное крыльцо со столбами, украшенными грубой глубокой резьбой, выходило едва ли не на середину переулка. Мальчик в красной рубашке стоял у столба. Увидев машину, он бросился открывать ворота. Скрежет петель был слышен даже сквозь звук мотора.
Во дворе, прикованный цепью к столбу, уже стоял экипаж, видавший виды «Парс» с огромным полотняным тентом.
- Прошу вас, добрые господа... - Авда быстро и ловко развязал свой мешок, вынул темную склянку и пакетик из плотной серой бумаги - той самой, из коры папироз. - Обязательно применяйте это, особенно если решите почему-либо задержаться здесь.
- Спасибо, добрый Авда, - коротко поклонился Алексей. - Но я не думаю, что мы задержимся.
- Когда человек предполагает, боги смеются, - заметил Авда, вежливо кланяясь в ответ. - Я живу над аптекарем, на чердаке. Может быть, вы захотите меня увидеть...
И он ушел быстрым - шелестящим, почему-то подумала Саня, глядя ему вслед с неясной легкой оторопью, - шагом, свернул в тень и пропал. Алексей гремел привязной цепью, пеняя мальчишке за ржу и грязь замка, а Саня все никак не могла разобраться в своих чувствах. Проснулась еще одна особа, самая неприятная. Огляделась и сказала: все ясно. Ты наконец сошла с ума. У тебя ведь уже было так, ты же помнишь?
Саня помнила. Да, так уже было. Ну... почти так.
...Она как раз заканчивала седьмой класс, когда в школе в Салтыковке случился пожар. Его быстро потушили, но какое-то время занятия там проводить было нельзя. Тогда младшие классы распустили на каникулы, а седьмой и восьмой стали возить на машине в приисковый поселок, расположенный километрах в шести. То есть шесть было напрямик, а по дороге - все пятнадцать. И всегда живший в ней чертобесик как-то заставил ее поспорить с одноклассником Петькой по прозвищу Таракан, что она на велосипеде доедет быстрее, чем они на машине.
Пари было на поцелуй.
С места тронулись одновременно. Машина запылила по грейдеру, а Саня свернула на тропу и мимо кладбища понеслась вдоль ручья по дороге, ведущей на поля. От нее будет поворот в лес, крутой подъем на гребень водораздела - придется тащить велик на руках, иначе не подняться, - но дальше лесная тропа пойдет только под уклон, и за просекой ЛЭП прииск будет уже виден. Она ни разу не ездила по этой дороге, но ходила много раз... Видимо, она ошиблась поворотом. Или случилось что-то еще.
Подъем оказался не так крут, как представлялось. Конечно, на велосипеде не въехать, но вести его за руль можно легко и быстро, почти бегом. И Саня выбежала на гребень...
Лес оборвался. Перед нею расстилался луг, сплошь заросший бледно-желтыми цветами, похожими на лесные лилии, но покрупнее и не по два-три цветка на стебле, а по десятку - как колокольчики... Небо, только что чистое, оказалось затянуто плотной дымкой. Сильный запах меда наполнял воздух. Потом прорезались звуки: низкое гудение, как возле ульев. Цветки начали шевелиться, из них выползали большие, гораздо больше шмелей, серые пчелы - и замирали, будто бы прислушиваясь... Это было настолько ошеломляюще, что время остановилось.
Потом все взорвалось в стремительном множественном движении. Пчелы будто выстрелили самими собою - с такой скоростью и яростью они накинулись на велосипед. Саня вскрикнула и выпустила его из рук, и он, даже не успев упасть, превратился в серый шевелящийся ком. А Саню схватили сзади поперек туловища, оторвали от земли и куда-то понесли, потащили - со страшной скоростью, над землею, цепляясь ею за какие-то кусты и ветви. Оборвался ремень старой почтальонской сумки, с которой Саня ходила в школу, терпя насмешки глупых: сумка была из настоящей кожи. И вот впервые за ее жизнь в ней что-то не выдержало... И почему-то именно это вдруг заставило Саню громко орать, брыкаться и бить по чему попало руками и ногами.
Наконец безумный бег прекратился. Ее грубо поставили, почти бросили... В гневе она обернулась - и подавилась криком.
То, что тащило ее, не было человеком.
Огромное существо, покрытое густой красноватой шерстью, стояло на ногах и имело руки - правда, очень большие и черные. Но голова его... Это отпечаталось в памяти навсегда.
Увенчанная рогами, она была покороче бычьей. Прилегающие к черепу уши были почти как у человека, и в мочках болтались огромные и очень сложные серьги. Узкий лоб был изборожден глубокими морщинами. Поражали глаза: миндалевидные, огромные, с чистым голубоватым белком и светлой серо-зеленой радужкой. Но из пасти торчали, не умещаясь, огромные желтоватые клыки... Существо приложило руку к груди и пророкотало:
- Диветхохх... Саня не закричала. Она всхлипнула только и стала оседать на землю.
Последним, лишенным эмоций, бесстрастным взглядом они видела существо, чуть наклонившееся вперед, за ним - колонну из темного камня, стену, увитую плющом, провал двери, окаймленный резной аркой...
Она пришла в себя от холода. Журчал ручей. Она приподнялась. Болела спина, болело плечо. Кофта и платье были истерзаны и больше ни на что не годились. Зато рядом лежала ее сумка. Ремень просто перетерся о пряжку.

История наделала много шума. То есть не сама история, конечно, а то, как ее истолковали. Из Озерска приехали милиционеры и солдаты, взяли прочесом лес. Санечку отвезли в районную больницу, обследовали - в том числе и психиатры. Но она и им - по какому-то внутреннему наущению рассказывала не все и не так, как было на самом деле, а: ехала, вдруг стало черно в глазах, всякие картинки замелькали... - ну, и так далее. Во все это легко было поверить.
А что велосипеда и следов не нашли - так что ж, бывает, на то и воры...
Петьку же пришлось целовать, ибо спор есть спор. Это оказалось не так и противно, как можно было подумать поначалу.
Разместились в приятной чистой комнатке с двумя кроватями и медным умывальником в углу. В наклонном потолке светилось окно с синеватым стеклом и частой медной же решеткой переплета. Льняные простыни на кроватях были чистые, хотя и застиранные до полной прозрачности. Алексей жестом попросил ее не двигаться, а сам стал прислушиваться. Лицо у него при таких сеансах становилось восковым, страшным, глаза - неподвижными, мертвыми. Вряд ли он знал об этом... Саня старалась не дышать.
- Ф-фф... - Кровь вернулась к щекам Алексея, он поморгал, передернул плечами. - Ух, сестренка, и жуткое же местечко... Кто-то грызет стены, да еще как грызет! Даже не знаю... думал, и правда: переночевать и двинуть с конвоем, а теперь - хоть без обеда. Хотя... да. Нужен же еще и газолин. Так что пообедать придется все равно.
Саня чувствовала, что этот городок начинает всасывать их в себя. Пока еще нежно, легким дуновением...

Глава седьмая

Обед с терпким терновым вином был превосходен, а вот визит к аптекарю оставил тягостное ощущение. На обратном пути к трактиру Алексей покаялся, что ослабил бдительность и не прослушал дом аптекаря перед тем, как войти. Саня поняла почему: площадь постепенно заполнялась людьми, стало шумно, и Алексею пришлось бы пережить настоящие страдания, решись он на такой шаг. Но вот теперь приходилось гадать: то ли аптекарь всегда такой - то ли в доме его кто-то скрывается, а он боится ненароком выдать его. То ли, наконец, это у них самих от долгого пути обострилась подозрительность...
Был аптекарь толст, потен и неопрятен. Покупателей он встретил за короткой стойкой, частично разгораживающей небольшую комнатку на две неравные части: поменьше для покупателей (троим уже было бы тесно), побольше для него самого и для белых шкафов, затянутых вместо стекла промасленной бумагой. Запах в аптеке стоял странный, не совсем аптечный, но определить его ни Алексей, ни Саня не смогли. Присутствовали в этом букете - тут уж несомненно - то ли ароматы нефти, то ли ароматы гнили. Будто крыса сдохла под полом...
Газолин он был готов продать, не слишком дешево, но приемлемо. Два бидона. Чуть позже мальчик доставит их на постоялый двор. Что? В трактир Акакия? Хорошо, пусть будет трактир (короткий подозрительный взгляд)... Но заплатить лучше сейчас, непосредственно ему... шестнадцать грошей за фунт, сто десять фунтов... Как мальчик понесет? Он повезет на тележке. До постоялого двора... Ах да, в трактир. Итого двенадцать марок двадцать два гроша и мальчику сорок грошей... нет, давайте мне, так лучше, иначе он их тут же проиграет в пристенок...
Алексей долго расплачивался, озирался по сторонам, рассматривая чучела летучей мыши, совы и громадной жабы, стоящие на узкой полке под самым потолком и уже почерневшие от копоти, приценивался к собачьей желчи, не купил - дорого... Аптекарь потел от тщательно скрываемого напряжения.
- Может быть, у него понос? - предположила Саня, когда они вышли наконец из аптеки. На площади уже кто-то собирался жарить мясо, вздувая для этого скверный каменный уголь, но даже и с такой добавкой воздух казался восхитительно свежим. - И он просто не мог дождаться...
- У аптекаря? - усомнился Алексей.
- Кто бреет брадобрея? - Саня сделала движение рукой, будто вынимала из воздуха невидимое яблоко. - Впрочем, я не настаиваю... - шагнула чуть в сторону и сделала стремительное па неизвестного ей самой танца.
Она чувствовала себя удивительно. Будто полная сил, но одеревеневшая от долгого вынужденного лежания... нет - вырвавшаяся из засады... нет бабочка, разорвавшая кокон...
В ней раскручивалась тугая пружина, и теперь нужно было только следить, чтобы пружина эта, не дай Бог, не сорвалась.
И в то же время где-то в подвалах души бился и просился наружу черный страх. Она знала, что он там.
За время их беседы с аптекарем площадь наполнилась людьми. Лавочники открывали свои лавочки, на простых столах расставляли вино и закуски. Кто-то торговал просто с табурета. Саня уже выяснила из разговора с аптекарем (он этого не говорил, но вовсе не обязательно произносить слова, чтобы тебя поняли), что живет в городе семьсот одиннадцать человек, мужчин вдвое больше, чем женщин, детей мало, потому что многие рождаются мертвыми или умирают в первые часы и дни. Есть люди по-настоящему богатые, почти как в прежние времена, - это те, кто владеет делянами чистой земли; там они выращивают скот и кукурузу. Остальные, в сущности, работают на них и для них...
Она заставила себя перестать думать об этом хотя, наверное, перестать думать было просто невозможно, и приходилось мириться с неизбежностью. Мир вокруг был видимостью, мгновенно застывающим миражом, и каждую новую деталь могли добавить лишь настоящие люди - в данном случае она и Алексей. Усложнять же этот кусочек Кузни не следовало, потому что искать выход в сложном мире, для которого не составлено карт, трудно... иногда - невозможно. Многие поплатились за безрассудство...
Но уж слишком щекотали ноздри запахи простых лакомств, лезла в уши варварская музыка механического пианино, подпрыгивали, зазывая покупателей, мальчишки в шутовских трехрогих колпаках с бубенчиками... Ничего нельзя было сделать - разве что умереть. Мир строил себя сам и сам вытягивал ассоциации из почти безвольного, беззащитного подсознания - пока еще медленно, но уже не слишком интересуясь мнением тех, кто бросил первый кристаллик в насыщенный рассол.
Алексей это тоже знал и понимал. Наверняка лучше, чем она, которая еще не вполне умела пользоваться тем, что знала, что все годы изгнания... эмиграции, бегства?.. хранилось в ее памяти, как в секретном фонде библиотеки. И теперь Алексей шел сквозь веселую толпу, глядя поверх голов, непринужденно покачивая легким длинным свертком и стараясь ничего вокруг не замечать... Впрочем, может быть, он просто размышлял или прислушивался.
Они совершили медленный, без малого часовой круг по площади и почти вернулись к тому месту, откуда начинали.
Воздух вдруг дрогнул и потек. Все стали смотреть вверх. Саня тоже посмотрела вверх. Привычная уже дымка темнела на глазах, из-за островерхих крыш с оплавленными флюгерами веером тянулись черные крючковатые щупальца... Торговцы на площади хватали свой товар и исчезали. Скорее, скорее, бросил им кто-то, пробегая мимо. Многие люди спускались, вежливо толпясь, по каменной лестнице, ведущей в погребок под той странной вывеской - «Братья и Сестры». Над дверью висели синий фонарь и медная пивная кружка.
Саня с Алексеем спустились последними. Маленький пузатый человечек, глянув на них свирепо, задвинул маслянистый засов. И буквально через несколько секунд по ту сторону двери раздался множественный шорох (ведро сухого гороха кто-то высыпал на железную крышу...), и дверь загудела от удара...
Начинался неожиданный и неурочный Бал Демонов. Никто живой, из мяса и костей, не мог уцелеть снаружи. Только те, о ком не говорят вслух. По крайней мере, так гласила молва.
Но здесь, по эту сторону железного засова, живым бояться было нечего.
Погребок имел форму кириллической буквы "П": у перекладины за черной от времени и пролитого пива стойкой неторопливо, но очень быстро распоряжался громадного размера старик с густыми снежно-белыми волосами, собранными на затылке в пучок, и густой короткой бородой; посетители хватали бокалы или кружки и уходили направо или налево, в длинные полутемные коридоры. Впрочем, кое-кто оставался и у стойки, лишь сдвигаясь в стороны.
- Два зимних мне и портер для дамы, - сказал Алексей, когда подошла его очередь. - И соленых орешков.
- Орешков как таковых или одноименных сухарей? - неожиданно глубоким, поставленным голосом осведомился старик за стойкой. - Причем я бы порекомендовал сухари.
- Готов прислушаться, - улыбнулся Алексей.
- Вы первый день у нас?
- Да. И - не в обиду - последний. По крайней мере, в этом году.
- Это вы хотите купить дом покойного Малыша Маниона?
- Возможно. Я не знаю, кто был его прежним хозяином. Продает банк...
- Ну, естественно. В свое время они взяли за долги половину округи. Да куда - больше половины. Людям оставалось разве что рыть норы... Наверное, Бог услышал чью-то молитву, но в суть дела вникать не стал, а так - помавал шуйцею... - Он изобразил этот жест, сопроводив его великолепным выражением полнейшего равнодушия на лице. - И пролился говенный дождь.
- Вы актер? - с интересом спросила Саня.
- Я прозываюсь виночерпием в этом старом вонючем погребе, хотя разливаю преимущественно пиво. Но да - прежде я выступал и на иных сценах, поболее этой. «Не постигай излучин бытия, не поступайся разумом и делом...» - пропел он негромко, но голос вернулся, отраженный стенами. - Лучший баритон Хаосской Оперы...
- Простите, - сказала Саня.
- Не за что, барышня, - опустил он голову. - Вот ваш портер. И орешки.
- Часто у вас... такое? - Алексей ткнул большим пальцем вверх.
- Год на год не приходится. Бывает, что и часто. Простите...
Он принял откуда-то сбоку пустую кружку, поставил ее под кран. Темное пиво наполняло стеклянную посудину, выталкивая вверх поршень пены.
- Отойдем, - сказал Алексей. - Не будем мешать человеку.
- Вы не мешаете, - сказал виночерпий. Они всетаки отошли к длинному деревянному столу, за которым полагалось стоять.
- Мы застреваем, - сказала Саня. Алексей молча кивнул.
На черной столешнице кто-то недавно вырезал: «Само-выродок». И знак Луны.
- Веселимся вечерней душою, лишь надеясь на позднюю завязь через пламя свечи посмотреть - и умолкнуть в испуге тотчас... - Он произнес это тихо и почти без выражения, но Саня почувствовала, как на спине шевельнулась несуществующая шерсть. Он вспомнила эти стихи, хотя никогда, разумеется, не читала и не слышала их. Они были отсюда, из этого уголка Кузни...
- Мы застреваем, Алеша, - повторила она.
- Как твой глаз?
Она уже давно не вспоминала о нем... Посмотрела на потолок. Пятнышко лежало тихо. И даже невидимая линза, заставлявшая предметы становиться более подробными, съежилась и почти исчезла.
- Будто и не было ничего. Он подумал.
- Плохо. Неужели он уже уверен, что с нами покончено? Или его просто отвлекло что-то? Эх...
Знать бы, закончила про себя Саня. Увы, не дано. Участь человека: добывая хлеб свой в поте лица своего, судьбу свою творить в неведении.
- Разрешите быть вашим соседом? - сказал кто-то сзади.
Саня оглянулась: средних лет мужчина, похожий на барсучка. Но на блузе его, сшитой неумелым портным, были погоны с тремя белыми жестяными звездочками, а на груди - литой круглый значок с гордым профилем. Шерифф...
- Я шерифф Гермар, - продолжал он, - и имя мое переводится как «славное копье». Правда, в этом что-то есть?

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук

- О да, - с придыханием сказала Санечка.
- Приветствую вас в нашем городе. Вы покупаете тот дом?
- Нет, - сказал Алексей.
- Не понравился, - произнес шерифф медленно, как бы для пробы разбивая слово на слоги: получится или нет?.. - И это вызывает понимание у меня и у бургомистра. Но вот что странно, право: известный нам Грамен, по всем признакам, находится в тюрьме, а кто-то тем временем грабит ссудную кассу в Панае, и очевидцы в один голос говорят, что это был сам Грамен с одной из своих поклонниц. Нонсенс, скажете вы - и будете правы. И да, конечно, вы никак не похожи на доброго Грамена - на полголовы выше, свои волосы, не парик... Или парик?
- Свои, - сказал Алексей, глядя на шериффа с любопытством.
- Я не сомневался нимало... Но! Вы же понимаете прекрасно, что в любом деле неизбежно возникают всяческие «но», потому что в противном случае дел не было бы вообще. Так о чем я? Да. Кузен моей бабушки, Филоктимон, что означает не что иное, как «любящий богатство», говаривал, бывало: самое несправедливое в наказаниях - это то, что они бесплатны. Я достаточно ясно выражаю свою мысль?
- Я понял только, что мы имеем какое-то отношение то ли к налету на ссудную кассу, то ли к этому разбойнику, как его...
- Грамену. Доброму Грамену.
- Да-да. К нему. Это так?
- Совершенно верно. Ведь если натянуть на голову соответствующим образом выделанный бычий пузырь, одеться мешковато, сутулиться... понятно, да? С другой стороны, мало кто знает, что Грамен в тюрьме. Его арест держится в секрете по неким государственным соображениям. Следовательно... что? Готовя налет, преступники могли и не подозревать о том, что алиби их получится липовым. Здорово?
- Это, должно быть, очень неумелые преступники. Я бы так не прокололся.
- А вы умелый преступник?
- Пока не пробовал. Но, думаю, был бы умелый.
- Замечательная в своей простоте мысль. А умелым полицейским вы могли бы стать?
- В определенном смысле это легче. Полицейский всегда идет следом.
- А вот и нет. Хороший полицейский должен уметь опережать на два шага любого преступника и в некоторой благородной расслабленности поджидать его там, куда тот стремится скрыться. Логично?
- Да. Вполне.
- А чтобы опережать его, нужно что? Шевельнуть мозгами - раз. Отвлечь внимание преступника чем-то другим - два. Наконец, заставить преступника считать себя... в смысле - меня... да - полным идиотом с какими-то незначительными отклонениями от классического типа этого всемирного персонажа. Ну... не обязательно, скажем, пускать слюни... понимаете меня, да? Но привязаться в пивном погребке к двум совершенно посторонним людям, да еще с шумом арестовать их ни за что ни про что - это сыграет, как вам кажется?
- Вообще-то нам просто некогда, - сказал Алексей. - Мы хотим отбыть завтра же с конвоем.
- И даже не "с", а «под», - энергично помахал пальцем шерифф, - Разумеется. Вы не опоздаете ни на минуту. Машину вашу, как вещественное доказательство, приобщат к колонне...
- А зачем все это? - спросил Алексей. Саня посмотрела на него с тревогой.
- При ограблении эти негодяи застрелили шестерых. Из них только один был вооружен охранник. Я уверен - и причины для этой уверенности у меня есть, - что они скрываются в нашем городе. Скрываться же они могут только в одном случае: если угрожают кому-то из жителей. И мне очень не хотелось бы...
- Я даже знаю кому, - сказал Алексей. Аптекарю.
- Вот как? - Шерифф приподнял бровь.
- Да. Мы заходили к нему... так... пятьдесят минут назад. Аптекарь нервничал страшно и все пытался нас из аптеки выставить. И... как бы сказать... В общем, я почти всегда понимаю, один человек в доме или несколько. Так вот - было несколько. Но на глаза показался только один. Очень испуганный.
- Интересссно... - просвистел шерифф. Аптекарь. Это интересно.
И он надолго задумался. Саня наконец перестала вслушиваться в разговор и отхлебнула портер, сильно отдающий жженым сахаром. Сухари, черные, с перцем и солью, были превосходны. Ей определенно нравилось здесь...
Она знала, что допускать этого нельзя - как нельзя, скажем, привязываться к человеку, которого намерена оставить. Но поделать с собой она ничего не могла.
- А вы бывали когда-нибудь снаружи во время Бала Демонов? - тихо спросила она шериффа. - Ведь могло оказаться так - по служебной надобности... Шерифф покачал головой:
- Нет, добрая госпожа. Окажись я под небом в такой час и уцелей, меня тут же сместили бы из шериффов. Как моего предшественника, шериффа Авду. Таков закон. Суровый, но справедливый.
- Авда был шериффом? - удивилась Саня. - Вот никогда бы не подумала.
- Авда был замечательным шериффом. Таких просто не бывает. Мы много потеряли с его уходом... отстранением. Но иначе было нельзя. Хотя бы просто по соображениям справедливости. А в благодарность за все Авде разрешили жить в городе. Но он все равно пропадает в лесу.
- Мы его подвезли сегодня, - сказал Алексей. Я никогда бы не подумал, что такой человек может быть шериффом или солдатом. Тем, кто носит оружие.
- Вы не видели его в то время. О-о... - Шерифф улыбнулся и тут же спрятал улыбку. - Значит, аптекарь... - вернулся он к размышлениям. - А Авда живет у него на чердаке. Это хорошо...
Саня увидела вдруг, что у Алексея сделались странные глаза. Потом он осторожно оглянулся. Она посмотрела в ту же сторону, но не увидела ничего: спины сидящих, дальше - какие-то обрывки лиц и рук в струях плывущего подсвеченного дыма... Тогда она отвела взгляд, но не совсем, а так, чтобы «линзочка» прошла по этим лицам и спинам. И ей показалось, что там мелькнуло... нет, не знакомое - но чужеродное здесь... Она не могла определить и назвать это, но вот заметила мельком и почувствовала... ощутила - как осклизлое прикосновение.
- Через два стола от нас, - тихим шепотом и почти не шевеля губами проговорила она. - К нам спиной, у стены.
Алексеи молча кивнул.
- Кто? - понизив голос, спросил шерифф. Алексей сделал в сторону Сани жест: молчи. Сам на столешнице показал пальцами идущего человечка, потом второго, идущего следом. Приложил ладонь к уху - будто прислушивался. Похлопал себя по груди - там, где обычно у мужчины лежит бумажник. Изобразил выстрел из пистолета. Потер палец о палец.
Шерифф понял. Что уж тут было не понять...
- Я... - начал было он, но Алексей покачал головой и встал сам. Неверным шагом, натыкаясь на углы столов, он приблизился к названному и остановился, покачиваясь и сверля его взглядом. Все сидящие стали оборачиваться. Наконец обернулся и последний...
Саня испытала легкий эстетический шок. Человек был безобразен, причем совершенно невозможно было уловить, в чем конкретно безобразие состоит. Ну да: бородавки, слипшиеся жидкие волосы, допотопные очки с толстыми выпуклыми стеклами, кривой нос, вывернутые губы, редкие неровные зубки - все это имело место, но лишь подчеркивало общее ощущение, а не определяло его. Человек с такими чертами может быть если не красив, то вполне сносен. Здесь же уродство определялось чем-то другим.
Поразмышлять на эту благодарную тему ей не пришлось.
Гнусный очкарик начал неуклюже приподниматься - и вдруг неуловимо быстрым движением оказался на столе. Хватай, хватай! закричали сразу несколько голосов. Он пнул кого-то в голову и перепрыгнул на другой стол, потом на третий. Шерифф встал в проходе, в руке у него оказался курносый серый револьвер.
- Эй ты, там! Как тебя!.. Кончай дебош, выходи! А ну-ка, ребята, все сядьте, да поближе к стенам! Голос его был низкий, как из бочки.
- Шерифф, он же Ивана убил... - в ужасе простонал кто-то. - Он же его - насмерть!
- Мы его схватим! Эй, ты!..
- Да ты и триппер не схватишь, - презрительно сказал кто-то за плечом Сани. И...
И голова шериффа словно взорвалась - то ли в беззвучии, то ли в таком адском грохоте, который уже не воспринимался как звук, а как некая особая тишина. Осколки и брызги разлетались медленно, и тело еще продолжало начатое движение, но уже конвульсивно, без тормозов - руки взмахнули, будто пародируя движения пьяного дирижера, ноги шагнули, опережая тряпично изогнувшееся туловище... Саня почувствовала твердую руку на своем горле - такую твердую, что даже рефлекторно не попыталась вырваться.
Алексей обернулся... Второй выстрел она не услышала, а почувствовала: удар по уху. Алексей упал.
Тогда она закричала. Рука сжала ей горло, но она все равно кричала. Тогда ее ударили по голове. Удар был безболезненный, только белая вспышка под черепом - и горячая струйка за ухо.
- Тихо всем! - сквозь все проник голос. - Иначе я пристрелю эту сучку! Косой, вылазь, хватит яйцами крутить!
Из глубины зала появился очкарик. Он бежал боком - как краб. В руке у него было горлышко разбитой бутылки. Походя он ткнул им в лицо какого-то мужчину - тот не успел отпрянуть...
- Хватит, я сказал!!!
- А чего они все...
- В машину. Быстро!
- А ты чо...
- Я сказал - быстро.
Саню потянули к дверям. Она попятилась. Очкарик отпирал засов. Кто-то закричал, но крик был заткнут выстрелом. Холод и водяные брызги ворвались с улицы, запах мокрых камней и запах гнили. Страха не было: будто нажали кнопку, отключающую страх. Поток воды обрушился сверху, поток ледяной воды. Захлопнулась дверь, оставляя Саню один на один со смертью.
Рядом заворчал и закудахтал мотор. Прорезав фарами ливень, вывернул из-за угла автомобиль. Верх его был из какой-то черной лоснящейся ткани. Тот, кто держал Саню, открыл заднюю дверцу и втолкнул вшвырнул - ее внутрь. Под ногами было что-то мягкое, Саня посмотрела и узнала. Это был аптекарь. Когда они успели?.. - мысль засела в голове. Аптекарь дышал, но явно был без сознания. Тот, кто тащил Саню, сел рядом и захлопнул дверцу. Мотор закудахтал по-другому, машина тронулась.
И только тут она в полной мере осознала: Алексей мертв.
Она осталась одна.

Глава восьмая

В это самое время раненный в ногу человек ковылял по каменистой тропе, идущей под самым обрывом знаменитых Пурпурных Утесов, давших свое имя одному из самых старых приморских городов Конкордии - порту Порфир. На человеке была темножелтая одежда царского толмача, высокие охотничьи сапоги и кожаный шлем, скрывающий верхнюю половину лица, но имеющий прорези для глаз. Рана его, поначалу казавшаяся несерьезной, несколько дней назад загноилась, и сейчас наряду с распирающей болью он испытывал дурноту и слабость от внутреннего жара. Иногда дурнота была такой сильной, что человеку казалось, что он пропадает на время и потом появляется уже в другом месте. Поэтому он очень боялся, что прошел мимо тех, кто ждал его... Но он не прошел мимо.
Только что рядом не было никого, и вдруг из камней встали двое и стремительно и бесшумно подбежали к нему. Такой беззвучный бег бывает только во сне - не бег, а полет в дюйме над землей.
- Учитель Эфрон? Вы... наконец-то... Он видел их с трудом, потому что глаза его высохли.
- «Стрелы Небес равно поражают море и землю», - произнес он условленную фразу.
- «Так почему Гектор умер, а Одиссей живет?» ответил один из бесшумных и подхватил Эфрона, который стал оседать на камни.
Потом ему дали палочку, чтобы зажать ее в зубах, и один из бесшумных держал его за плечи, а второй что-то делал с его ногой. Не однажды среди дня возникала ночь, Эфрон видел черное небо в бриллиантовой сетке звезд. Такие сетки носили на черных волосах жены Авенезера. Их было семь, по обычаю Степи, но Эфрон знал, что Авенезер любит лишь двух. Наконец боль отдалилась, оставив по себе тяжелую память и немоту, небо покрылось мягкими облачками, какие возникают в Степи в жаркий безветренный день над теми местами, где можно копать колодец, и в уши упорно, прогоняя звон, втискивался короткий звучный плеск. Странно, но видеть он мог только то, что справа; то, что слева, - было холстом, еще не тронутым кистью художника. Потом вдруг Эфрон понял, что это действительно холст: белое толстое пузо паруса. Тогда он уснул.
Он проснулся от прикосновения к плечу. Была непроглядная ночь. Сразу отовсюду доносился варварский ритмичный рокот.
- Учитель, - сказал тот, кто его разбудил, - нас занесло в Терку. Ночью мы здесь не пройдем. Можно рискнуть и бросить якорь, а можно уйти на север, к Еликониде. Распоряжайтесь.
- Как нас вообще могло занести на Терку? - выразил удивление мгновенно проснувшийся Эфрон. Это же Бог знает где в стороне от...
- Южнее - сторожевики, - терпеливо объяснил отважник. - Там пути не было.
- Понятно, - согласился Эфрон. - Правьте к острову. Кстати, как вас звать?
- Меня - Белаш. А его - Йотан.
- Отлично... - И Эфрон внезапно заснул опять.
На остров они высадились в начале сумерек. Уже видны были сомнительными силуэтами сосны на дюнах. Белаш и Йотан выволокли нос ветренки на песок, вынесли вперед и вбили в землю якорь - на случай прибоя. Пока что вода была наитишайшая, как в осеннем пруду. Потом они оба деликатно отошли в сторону и шумно помочились.
Эфрон, стараясь двигаться осторожно, перебрался через борт. Нога не болела, но подгибалась в колене. Вообще во всем теле была противная мягкость - как после приступа малярии. Он знал, что рано или поздно это пройдет.
Если его не убьют раньше... Такой исход был более чем вероятен.
Белаш и Йотан разминали ноги, подпрыгивали, потом провели молниеносный бесшумный поединок на воображаемых мечах. Они были похожи на молодых пардусов.
Он вспомнил то, что видел в Степи. Тысячные хоры высоких и тяжелых, будто отлитых из меди, солдат. Они маршируют - в сапогах из толстой конской кожи, в коротких кожаных юбках, - и дрожит земля, по-настоящему дрожит, пыль течет с потолка... Каждый способен вырвать из земли дерево толщиной с ногу, ударом булавы проломить стену в три кирпича, поднять на плечах коня. Проходит один хор, второй, третий... десятый... Потом идет конница: деревянные щиты на груди коней, из железа и кожи доспехи на всадниках; копья с разноцветными кистями - строго вверх, тяжелые кривые бронзовые мечи, по форме напоминающие древние малхусы, но чуть поуже, заточка на полтора лезвия - у седла с одной стороны; с другой - легкие двугорбые луки и колчаны с белоперыми стрелами... Вся эта силища уже, наверное, грузится на корабли.
Эфрон, тяжело дыша, прошел шагов двадцать и присел на полупогребенную в песке корягу.
Последняя неделя далась ему тяжело. Много тяжелее, чем предшествующие годы опасной двойной службы.
Но сейчас об этом нельзя даже думать. Он тронул рукой шлем на голове. Хорошая защита, но вряд ли стоит испытать пределы ее надежности...
Наверху из леса беззвучно выплыла сова. Села на обломок сука изуродованной ветрами сосны, стала смотреть вниз. Моря она не любила. Но сейчас ее любовь или нелюбовь ни на что не влияли. На песке прыгали и возились два человека. Она видела их ясно и отчетливо. И что-то серое, неподвижное, вроде давно истлевшей кучи тряпья или водорослей, серело почти у самой воды. Она мельком окинула взглядом эту кучу и отвела глаза. Стала смотреть на настоящих людей. Потом то, что заставило ее сюда прилететь, исчезло. Сова некоторое время обалдело крутила головой, потом снялась и полетела обратно в уютный лес. Все происшедшее тут же исчезло из ее темной, но цепкой памяти, и она уже не помнила, где была и что видела.
А Эфрон отметил появление чьего-то тайного присутствия, легкого, как дуновение ветерка, прошедшего мимо, и решил про себя, что посещение проклятого молвой острова было, наверное, ошибкой. Но решил он это, не нарушая внутреннего молчания и не позволяя зазвучать ни единой нотке эмоций... Он чуть не убил меня!
Первой реакцией Алексея было удивление. Он все же успел повернуться боком и рухнуть под стол, но настолько в последнее мгновение, что пуля рванула полу его куртки и оставила ожог на ребрах. Из-под стола он видел все и понимал, что сейчас ничего сделать не сумеет: бандит держит ствол у виска Сани и может успеть выстрелить - тонкая пулька «Марголина» убивает не мгновенно даже при самом убийственном попадании. Тем более что рядом второй, похоже, патологический негодяй. Так рисковать Алексей не имел права.
Самый опасный момент был, когда бандиты покидали погребок: они могли бросить Саню и пристрелить ее - просто так, за ненадобностью. Алексей держал на директриссе того, кто вел девушку, прикрываясь ею от возможных выстрелов. Если он толкнет ее... Но бандит выстрелил куда-то вправо - и быстро, как крыса, скрылся с Саней за дверью.
Алексей метнулся к убитому шериффу, подхватил его выпавший револьвер и распрямился уже перед стойкой.
- Запасной выход?
- Есть. - Виночерпий понял, повернулся и побежал. Алексей перепрыгнул через стойку, вслед за ним одним прыжком пересек по диагонали заставленную черт-те чем кухню, роняя позади себя тарелки и кастрюли, и оказался перед голубой облупленной дверью. Виночерпий дрожащими руками вынимал болт из засова.
- Бал продолжается... - шепотом предупредил он.
- Знаю.
- Вы окажетесь за углом...
- Понял.
Он сразу сделался мокрым: у двери было по колено, сверху будто ведрами лили... Через миг в шаге от него вспыхнули направленные вправо фары, зарычал мотор. Алексей шагнул вперед, под пальцами скользнуло что-то осклизлое и мокрое. Он мертво ухватился за какой-то выступ, его рвануло, поволокло, мотнуло на повороте... Машина остановилась. В свете вспыхнувших на миг стоп-сигналов Алексей заметил прилаженное сзади запасное колесо. Бандит, державший Саню, впихнул ее в машину, сел сам. Алексей встал ногами на бампер, повис на колесе. Так можно было ехать долго. Но такого намерения Алексей не имел... Если бы не тент, он мог бы дотянуться до Сани рукой.
В салон через окошко заднего вида он посмотрел только раз, убедился, что пока все в порядке, и пригнулся пониже. Все же сейчас его было видно лучше, чем ему.
Машина резко тормознула, припав на передние колеса. Дважды пролаял клаксон. Хлопнула дверь дома, потом сквозь шум падающей воды донесся звук шагов. Ты, пидор горбатый, греби скорей! - закричал очкарик, открыв свою дверцу. Слушай, Толян, уйми его, а то я ни за что не отвечаю, - сказал новый голос. Ну-ка, коза, двигайся... а этот что, еще здесь? Да ты на него ноги поставь, сказал третий. Тепло и удобно. Как знал, что вас отпускать нельзя, сказал новый, усаживаясь и закрывая дверь. Потом голоса зазвучали глуше, но на то Алексея и прозвали Ушаном, что слышать он мог самое неслышимое. Только двух последних не мог он различать по голосам, отличал их от очкарика, и все. Бедная девочка, подумал он, ей там - между ними...
Впрочем, пока что бандиты на Саню обращали внимания не больше, чем на ненужную вещь. Переговаривались через ее голову... Ушли, и хорошо. Этих двух - в воду, чтобы без следов. Бабок хватит на три года. Если не залупаться. Слышишь, Косой, это про тебя. Ну вот, чуть что, сразу Косой... А ты поостри. Поостри. Щас возьму вон, как разгонюсь - да в дерево, поняли? Ага. Псих лежачий. Тут Монти Питона смотрел. Уссался. Спартакиада психов. Ну, там... по прямой дорожке пройти, в дверь пробежать, чтобы с башки верхушку не снести... А под конец - кто вперед застрелится. Понял? Ну. Что «ну»? Ну, понял. Так вот. Косой. Устрою тебе финал спартакиады. А я все равно не бздю. А если бздну, так вы в форточки повылетаете...
Алексей не знал, остался ли город позади - или же до шлагбаума было еще ехать да ехать. Просто дорога шла уже прямая, темная, и по сторонам стоял лес.
Слушай, а ты кто такая вообще? Чего ради в пивнушку поперлась? Саня молчала. Чо, молчит? Может, тормознем, в азишко ее разыграем? Побазарь еще, Косой, побазарь. Живо твой базар прикрою, понял? Да ладно, Матильда... я всего-то за девку хочу подержаться. Ты лучше на дорогу смотри. Нет тут дорог, одни направления...
Машину и правда трясло изрядно. Дважды подкидывало так, что Алексею казалось: не удержался, все. Но как-то вот удерживался. Наконец очкарик поехал помедленнее, и тогда Алексей достал «Марголин», перегнулся вниз и вслепую прострелил правое заднее колесо. Негромкий выстрел слился с хлопком лопнувшей камеры.
- Ну ты козел, Косяра! - сказал кто-то. - Говорил, не гони. Эта телега тебе не «мерс», понял? Иди теперь, меняй. Я под дождь не полезу. И так кашель давит.
- Ага. И я вас буду всех на домкрате поднимать. Кстати, домкрат под задней скамейкой.
- Ты бы его еще... Ну, Косой, смотри: простыну твою кровь пить буду.
- Чо сразу мою-то... Вон у нас - с собой есть.
- Погунди.
Замки трех дверей щелкнули, все выбрались наружу. Один из тех, кто сидел сзади, поднес к лицу Сани пистолет: чуешь, чем пахнет? Давно не чистили, сказала Саня. Алексей лежал в канаве, ждал. Очкарик, грязно ругаясь вполголоса, выволок из машины громоздкий домкрат, стал его прилаживать. Наконец со скрипом кузов машины стал приподниматься. Алексей рассмотрел револьвер шериффа. Хороший калибр, где-то между десятью и одиннадцатью очевидно, сорок первый. Гильзы латунные, порох промокнуть не должен. Самовзвод есть, но лучше не рисковать и воспользоваться ручным... Из «Марголина» он вынул простую обойму и вставил другую - с патронами, над которыми поколдовал прошлой ночью. Эти мягкие пульки теперь были разрывными...
Он дождался, когда бандиты, беспокойно мнущиеся под ледяными струями, окажутся чуть в стороне от Сани, встал и выстрелил с двух рук. Оба упали, как кегли. В два прыжка Алексей преодолел расстояние до третьего - тот уже привставал, поворачивался и что-то вытаскивал из-за пазухи - и ударом ноги в челюсть заставил его на некоторое время расслабиться.
- Алеша... - Санечка обхватила его за плечи, уткнулась лицом в мокрое и грязное. - Господи... я ведь подумала... я же видела сама...
- Все хорошо. - Он обнял ее и вдруг погладил по голове. - Все хорошо, ты не думай...
- Я уже хотела их - бомбой...
- Да. Я представляю.
- Что ты представляешь...
- Постой. Погоди. Еще не все. Садись пока в машину, не мокни зря. Да и... не смотри лучше. Хорошо? Она с трудом оторвалась от него.
- Да. Может быть, тебе... помочь? Как-нибудь?
- Нет-нет. Просто сиди. И ничего не бойся. Меня все-таки очень трудно убить. А пока я жив - тебя убить еще труднее.
Саня послушно села впереди. Тело было невесомым. Она откинулась назад и закрыла глаза.
Пятнышко тускло, но светилось.
Оба, в кого он стрелял, были мертвы несомненно. И тому и другому пули попали в шею, перебив позвоночник, порвав спинной мозг. Но Алексей на всякий случай дострелил обоих, послав по пуле над переносицей. Здесь, конечно, могло и не быть умельцев использовать мертвецов. Но они могли и быть.
Теперь же, с уничтоженным третьим глазом, мертвецы имели ценность разве что для воронов...
Простреленное колесо очкарик успел снять и откатить в сторонку, но до запаски не добрался. Алексей обшарил его, извлек из карманов нож, опасную бритву, из-за пояса - наган. Потом, ухватив мягкого очкарика за ремень и за воротник, в два приема засунул его под машину так, что наружу торчали плечи и голова, и стал опускать домкрат. Когда ось тяжело легла очкарику на грудь, он очнулся.
- Ты, гад! Ну-ка, пусти! - и попробовал машину отпихнуть, потом - ударил кулаком. Боль в разбитых костяшках его отрезвила. - В... о-ох... убе... а-а!.. Убери это...
- Плохо, да? - сочувственно спросил Алексей.
- Ты?! - Изумлению очкарика не было предела.
- Собственной персоной, - кивнул Алексей. - Теперь скажи быстро: «Простите, дяденька, я больше не буду».
- Да... ой!.. не надо, не надо! Простите, дяденька, я... я больше не бу... не бу-уду... Он вдруг захныкал.
- Не верю, - сказал Алексей.
- Я не бу-уду больше!.. - теперь он ревел громко. Алексей ждал этого момента - но все равно чуть не упустил его. Чужая воля, проникшая в очкарика, оставила его. Будто чья-то чрезвычайно длинная рука отпустила горло этого негодяя и теперь сокращалась, ускользая куда-то - как сокращается и ускользает лопнувшая резиновая нить... Но Алексей в отчаянном броске ухватился за эту руку - за мизинец, за самый кончик ногтя - и теперь несся сквозь неполный мрак над странной красной землею. Рука ускользнула в пещеру или туннель, он следовал за нею - как привязанный. Перевернутые картины, похожие на фрески ада, мелькали вокруг. Глаз не успевал различить детали. Потом был ночной лес, сплошь заросший осклизлыми светящимися папоротниками. Огромные стоохватные дубы брезгливо поднимали сучья... Потом был брошенный городок, через который будто прокатился исполинский чугунный шар: заполненная водой прямая глубокая вдавленность, по сторонам дома, растертые в пыль, чуть дальше просто развалины, а еще дальше вполне целью домики, маленький белоснежный храм, базарная площадь с длинными каменными прилавками... Движение стало медленнее, плавнее. Надвинулись горы: невысокие, каменистые, с бедной растительностью в ложбинках. Крепость, почти неотличимая от скал. На стенах стражники в красных плащах и с длинными копьями. За стенами...
Алексей отцепился от притащившей его сюда руки и на мгновение повис неподвижно. Он знал о том, что подобные вещи возможны, но никогда не слышал, чтобы кто-то решился сделать это. Но вот - кто-то решился...
Его понесло назад, в первый момент еще медленно, но потом все стремительнее и стремительнее, до полной потери чувства движения, и уже нельзя было видеть под собой то жуткое в своей обыденности скопление серых от грязи голых людей, в полой тишине разыгрывающих какую-то многодневную злую мистерию... видеть было нельзя, но перед глазами все это теперь останется надолго. Быть может, навсегда. И - никому не рассказать, потому что рассказать о таком невозможно...

Предыдущая страница 9 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		10

Потом он понял, что сидит на корточках перед извивающимся очкариком, придавленным к земле осью автомобиля и уже хрипящим. Пена была на его губах, дождь не успевал смывать ее, - и по тому, что Алексей пену эту увидел, было ясно, что обрушившаяся на землю неурочная тьма уходит. Но все равно начинается вечер...
Алексей качнул рычаг домкрата. Автомобиль чуть приподнялся - но перед этим слегка осел, еще больше придавив очкарика, и тот заорал в полную силу - дав понять Алексею, что он чуть было не совершил серьезную ошибку.
Может быть, самую серьезную...
- А теперь, парень, несколько правдивых ответов. Готов?
- О-у-а...
- Что-что? У нас пропал голос?
- Спрашивай...
- Так уже лучше. Кто ты и как сюда попал?
- Я из... Озерска... Звать Вовкой... Хоминым... Сюда... не знаю... по башке дали, и вот...
- А эти?
- Эти... уже здесь... прицепились... вытащи меня, дышать...
- Дышать темно. Ты меня еще не убедил. Почему ты бросился от меня убегать? Там, в пивнушке?
- Тебя же послал этот... мент...
- Черт... Неужели так просто?
- Просто... почему?
- Не твое дело. Значит, вы ограбили кассу...
- Это не я... это они, Япон и Мулька. Я... только за рулем... даже не выходил...
- Ну-ну. Расскажешь это прокурору.
- Какому... прокурору?.. Тут нет... прокуроров...
- Прокуратору. Я оговорился.
- Все равно... слушай, я же вижу - ты не местный... Земляк, да? Неужели ты земляка... сдашь?..
- Еще не решил. Зачем ты мне нужен?
- Я тут... ходы и выходы...
- Я тоже. И что?
- Деньги... в машине...
- Разумеется.
И тут очкарик тоскливо завыл. Алексей с минуту послушал его, потом сказал:
- Так вот, земляк. Я тебя вытащу. Во всех смыслах. За это ты мне поможешь. Надо будет убить одного человека в Озерске. У тебя есть на примете ребята, которые могут это сделать?
- Да... Да! Но... Озерск? Откуда Озерск?
- Озерск здесь неподалеку.
- Не-а... тут ничего...
- А говоришь - ходы и выходы. Ни черта ты не знаешь, земляк. Ладно, подрастешь - поумнеешь. Нука...
Алексей отжал домкрат, машина поднялась. За шкирку, как кота, он выволок очкарика. Того колотила крупная дрожь.
- Ставь колесо.
- Да-да, - засуетился тот. - Слушай, - вдруг выпрямился и - очень тихо: - Ты это правда... про Озерск?
- Правда.
Очкарик сел на корточки, оперся руками о крыло машины и зарыдал.
- Колесо, - напомнил Алексей.
Продолжая рыдать, очкарик принялся отвинчивать запаску. Ключ срывался и ударял его по пальцам, но он продолжал лихорадочно терзать гайки, забыв, что они здесь все с левой резьбой... Было уже почти светло. Дождь сыпался мелкой пылью.
Казалось, сгущается туман.
- Алеша...
Передняя дверь приоткрылась, половинка лица Сани казалась размытой половинкой луны в тревожном небе. Вообще что-то сделалось со светом и цветами: среди средней серости проступали до люминесцентности яркие пятна, причем проступали нелепо и хаотично. Будто начала изнутри светиться земля и сквозь невидимые сбоку прорехи в почве из нее ударяют яркие лучи. Пятна эти переходили с предмета на предмет...
- Алеша!!!
Паника в голосе. Стряхнув наваждение цветных пятен, он шагнул к передней дверце. И с этим шагом будто бы прошел сквозь туманный мираж...
Перед бампером машины стояли три фигуры, комически-страшные. В полтора роста - и словно вылепленные из серого сырого теста. С опущенных пухлых рук стекали медленные тягучие капли.
Почему-то именно эти капли переполнили чашу терпения Сани. Она обхватила руками лицо и страшно завизжала - не закрывая при этом глаз. Теперь она видела отдельные детали, ничего при этом не понимая и не воспринимая ситуацию в целом. Она видела, как тянется к ней громадная многопалая лапа - пальцы ее слипались, будто действительно измазанные липким тестом. Потом лапа исчезла, сменившись какой-то пародией на лицо: безгубый провал рта и выпуклые глаза-шарики - они лопнули один за другим, забрызгав все вокруг прозрачным студнем. Перед машиной было уже пять или шесть фигур. Потом оказалось, что она сидит за рулем. В горле жгло. Машину раскачивало, как лодку, вставшую бортом к волнам. Снова липкая рожа приникла к стеклу, распахнула пасть. В глубине пасти что-то розовое пульсировало и сжималось. Саня уже не кричала просто сидела и смотрела. Алексей сидел рядом - как каменный, стиснув зубы и глядя перед собой.
Потом машина накренилась очень сильно, зависла на миг в таком положении - и со скрежетом легла набок. Саня, цепляясь за какие-то рычаги, сползла по сиденью на Алексея. Теперь перед их лицами были огромные мягкие, оплывающие при каждом шаге ступни чудовищ. Чудовища толпились рядом. Потом затрещала матерчатая крыша...
Алексей схватил Саню, засунул ее вперед, в нишу для ног, сам извернулся так, чтобы прикрыть своим телом. Выставил револьвер.
Несчастный аптекарь в этот момент, наверное, как раз пришел в себя...
Крик его был страшен. Алексей видел, как в полуметре от него идет жесточайшая безнадежная схватка. Руки аптекаря были связаны, он мог только толкаться ногами и кусаться. Но две, потом три лапы уверенно втиснулись в салон машины, как-то сразу заполнили его, и крик оборвался на полузвуке. Алексей видел глаза аптекаря, когда два толстых серых пальца втиснулись в его рот и, наверное, просунулись в гортань и глубже. Потом его потащили наружу. Тело страшно прогнулось назад и вдруг расслабилось после громкого сухого хруста ломающихся костей... И все. Настала тишина.
Сквозь запотевшее стекло Алексей видел, как удаляются и пропадают в тумане липкие монстры. Только один бродил кругами - тот, наверное, которому он выбил глаза... Саня судорожно всхлипывала, пристанывая и что-то бормоча шепотом.
- Все, - сказал Алексей. - Они ушли.
Саня не ответила.
Алексей вынул из кармана нож очкарика, разрезал тент перед собой. Выглянул, потом вышел. Дождь превратился совсем. Пахло болотом и, как в доме аптекаря, гнилью или нефтью. Но сильнее. В двух шагах от машины он увидел очки. Стекла были раздавлены. Чуть дальше валялся гаечный ключ, облепленный «тестом». Трупы бандитов исчезли.
Понятно, подумал Алексей.
- Пойдем, - просунулся он в машину. - Уже поздно. Глаза, уставившиеся на него, были полны безумия. Безумие плескалось в них, иногда похожее на веселье. Он протянул руку. Саня вжалась в самую глубину, оскалила зубы, зашипела. Левая ее рука со скрюченными пальцами напряглась для удара. Нет, тут уговоры не помогут... Алексей сделал обманное движение, ухватил Саню за эту именно метнувшуюся к нему руку, потом перехватил вторую - и выволок безумицу наружу. Она вырывалась, потом упала на спину, пытаясь освободиться... С трудом он сгреб обе ее руки в свою одну и освободившейся левой отвесил Сане пощечину. Потом еще одну. Голова ее дернулась, глаза на миг закатились. Когда они вернулись на место, ими смотрел уже другой человек.
- Пусти, - злым шепотом сказала она. - Пусти, хватит... уже все. Достаточно. Уже прошло.
- Точно?
- Прошло. Только... о-ой... отойди, а? Пожалуйста. Я... Господи, стыдно-то как...
- Пойдем, пойдем, - сказал Алексей. - Тут где-то есть вода. Рядом, я чую. И вот что: забудь. Ничего стыдного в этом нет. Здоровенные мужики сплошь и рядом не выдерживают, что ж говорить о девицах?
- Только не смей смеяться надо мной! Никогда! Слышишь, слав?!
- Никогда, - сказал Алексей. - Ни при каких обстоятельствах.

Глава девятая

Их молча выставили из трактира: просто выбросили во двор вещи и красноречиво развернули машину радиатором к воротам. Саня, которую даже бег не согрел, забралась внутрь и села, обняв себя руками. Дрожь то накатывалась, то пропадала, и тогда становилось уже совсем нестерпимо. Алексей вошел в трактир - вышибала, пытавшийся его остановить, так и не понял, что с ним произошло: он просто некоторое время спустя пришел в себя на полу, и все - и вышел обратно с двумя большими оплетенными бутылками водки. Одну распечатал и дал Сане: отхлебни. Она выпила несколько глотков - спокойно, будто воду.
- Куда мы теперь? - спросила она.
- Еще не знаю, - сказал Алексей. - Надо где-то пережить ночь. А вообще - вперед, конечно...
- Я хочу домой, - сказала Саня. - Обратно домой.
- Так сразу? - спросил он устало.
- Если это - сразу... - Она почувствовала нарастающее бешенство. - Если это - сразу... то я...
- Хорошо, - вдруг согласился Алексей. - Мы вернемся. Завтра.
Саня не нашлась, что сказать. Ей понемногу делалось чуть теплее и как-то чуть менее страшно. Недавний кошмар отгораживала пусть еще слишком тонкая преграда - но она становилась толще и непрозрачнее, и происшествие утрачивало детали, становясь чуть ли не придуманным. Она знала, что это не так, но сомнение уже поселилось там, где нужно...
Алексей вывел машину за ворота. С дороги, в желтом - гнойном, почему-то подумала Саня и сама себе удивилась - свете фар дома казались картонными декорациями с нарисованными окнами и плющом по стенам. Безлюдная базарная площадь была как загроможденный всякой всячиной задник сцены.
- Домой, домой, домой! - почти пропела Саня и сама себя передразнила: - В Москву, в Москву, в Москву!.. Так хочется, аж плакать тянет... от умиления, что ли? Что там делать, дома? Тихо стареть? Или ввязаться в чужие приключения? Или рожать детей, просто отложив навсегда собственную маленькую жизнь? Не знаешь? И я не знаю. Теперь, после всего... ты же мне не соврал, нет? И это все взаправду?
Не поворачивая головы, Алексей кивнул. - Не хочешь со мной говорить, с засранкой, да? Я тебя не прошу говорить. Просто слушай. Или говори сам. Я буду слушать. Я там слушала, перед тем как эти подошли... слизни. Ты говорил, что собираешься вернуться в Озерск. А зачем, а? Кого-то убить? Давай убьем здесь, все равно это не совсем люди. Мы же их сами придумали. Значит, нам можно. Содом и Гоморра. Гоморррра, Гоморррра! Сияет солнце, и поет в тиши лавровой рощи записная идиотка птица счастья! Гоморра! Ты же моя юность удалая и разбойная, я вся к тебе вернуся!.. Не смешно? Должно быть смешно. У меня вообще-то хороший голос, только слуха нет. Почти нет. Поэтому смешно. Возникает комический эффект. Наподобие парникового. Катерина Макаровна собиралась со мной заниматься, ты же видел ее? С таким голосом, она сказала, в оперу нельзя, а в оперетту можно. Представляешь, я была бы певичка из оперетты. Смешно. Сбежала с гусаром. Слушай, что о нас думают!.. Я как представлю - волосы дыбом...
Щуплая фигурка шагнула с тротуара и подняла руку вверх. Алексей тормознул - пожалуй, чересчур резко.
- Ой!.. - Саню качнуло вперед и тюкнуло лбом о стекло - несильно. - Это же Авда.
Это действительно был Авда. Алексей думал, что он с мешком и куда-то собрался, но Авда был без мешка.
- Добрая ночь, добрые господа, - поклонился он. - Позвольте мне предложить вам кров и пищу.
- Добрый Авда... вы ведь тоже были когда-то в нашей шкуре? - Санечка открыла дверь. - Садитесь, едем...
- Зачем? - поднял брови Авда. - Я живу в этом доме. Только вход с другой стороны. По чердачной лестнице. Въезжайте во двор, ворота открыты.
Сане постелили на парусиновой койке, похожей на обычную раскладушку, только на деревянном каркасе. Авда приготовил ей какой-то целебный отвар, и она, проглотив несколько глотков вязкой горькой жижи, впала в полусонное оцепенение. Она находилась как бы одновременно во сне и наяву. Впрочем, подумала она, мы ведь так и живем одновременно во сне и наяву. И одновременно живем и гибнем. Не «или-или», а «и-и». Слово и молчание равнозначны... Она не могла понять свои мысли. Может быть, они были не ее мыслями. Может быть, ими думал кто-то другой.
Человек думает мыслями, или мысли думают сами себя с помощью человека? Можно ли различить? А если нельзя, то не значит ли это, что - разницы нет? И вообще - можно ли отличить курицу от яйца? Ведь с точки зрения Высшего Существа...
Она оборвала себя. Она уже знала, что сейчас начнет вытягивать из себя тонкую блестящую нить и на конце этой нити окажутся воспоминания детства: травянистая горка, редкие белые камни, сложенные в грубые скамейки, седобородый воспитатель по имени... Она опять оборвала себя. Уже решительнее. Если начнет вспоминать, это кончится ревом и долгой тоской. Так уже было. Только тогда она не знала, что это детские воспоминания, и думала, что это мечты и грезы о несбыточном...
Алексей и Авда сидели по ту сторону жаровни, полной углей. Саня видела их сквозь легкий дымок, взлетающий над углями и втягивающийся в квадратную железную воронку. Мужчины разговаривали почти ни о чем. То есть нет: был предмет разговора, была тема, был даже вежливый спор. Но предмет этот был вымышлен, как... как Мэйсон, подумала Саня, в которого влюблена Чижик, а ведь никакого Мэйсона просто не существует в природе... Она почему-то вспомнила, как еще в школе - два года назад, о Боже, целая вечность прошла!.. почему-то зашла речь о Павлике Морозове - откуда он вдруг прилетел, забытая птица? - на истории рассказали? или по телевизору что-то такое было? вдруг схватились всерьез: прав - не прав, время - не время... и так далее - и тогда, послушав-послушав всех, старушка-литераторша скрипучим своим голосом поведала, что на самом-то деле ничего не было! То есть как: жил такой мальчик, деревенский хулиган. Однажды его нашли убитым неподалеку от места, где останавливались ночевать спецпереселенцы. Видимо, хотел что-то стащить... как будто бы уже не первый раз. И это - все! Остальное - плод литературного творчества. Донос на отца, месть деда - вся это дурно понятая шекспировская линия - вымышлены. Символ эпохи придуман двумя журналистами и двумя бригадами следователей. А сколько впоследствии сломано копий... Она не заметила, как уснула по-настоящему.
Эфрон вздрогнул и медленно сел, откидывая меховое одеяло и нащупывая рукоять меча. Нет. Это всего лишь волна - первая волна набежала на берег. Небо стало серым. И мальчишки - вон они, стоят...Он присмотрелся и взялся за меч. Мальчишки стояли как-то странно. Слишком неподвижно. Эфрон выбрался из лодки. Снова накатилась волна значительно сильнее предыдущей. Захлестнула ноги. Заскрипела, приподнявшись и опустившись, ветренка. От тени обрыва отделились и пошли ему навстречу шесть человек. Они шли как настоящие люди, производя все подобающие звуки, но Эфрон все равно не мог в это поверить.
Он обернулся к лодке. На корме сидели двое. Они никак не могли там оказаться, но они там оказались.
Эфрон обнажил меч.
Один из вышедших из тени поднял руку.
- Учитель Эфрон! Вы узнаете меня? Эфрон остановился. Говорившего он узнал, но это ничего не значило.
- Астион? Акрит Конрад Астион?
- Я, учитель.
Конрад Астион был ближайшим помощником Януара, его правой рукой и темным клинком.
- Что случилось, акрит?
- Измена, учитель. Вас заманили в ловушку. Кто-то очень не хочет, чтобы вы предстали перед лицом кесаря.
- Не сомневаюсь. Что с моими спутниками?
- Очарованы, учитель. Им уже не помочь. Не слишком удачная мысль посетила вас - высадиться на этом острове. Хотя это могла быть не ваша мысль...
- Как вы меня нашли?
- С большим трудом... Учитель, скажите мне на всякий случай: вторжение начнется - когда?
- Самое позднее - через неделю.
- То, что вы несли кесарю, - при вас?
- Разумеется.
- Как вас раскрыли и как вам удалось уйти?
- Зачем?.. Так уйти больше никому не удастся... потому что больше никого не осталось! Никого! Ты понимаешь это, акрит?! И можно уже никого не посылать...
- Понимаю, - сказал Астион с особым выражением. Не просто выражением голоса - голос остался ровным, - но выражением мысли. Движением глаз. Вздрагиванием уголка рта, вибрацией воздуха. Всем тем, что остается незаметным простому человеку, но владеющему умениями представляется таким же явным, как простое отчеканенное слово. И Эфрон понял с совершенной непреложностью, что разговаривает сейчас с собственной смертью.
И даже с тем, что страшнее смерти. С посмертным рабством.
Кому-то было бы лестно заполучить такого раба, как он. Он даже догадывался кому.
Измена...
(Мелькнула и тут же пропала, будто засыпанная песком, мысль: я ошибаюсь! я ошибаюсь! не надо...)
Конечно, более всего им нужно было содержимое мешочка, который он не снимал с шеи последние недели. Но без него самого, без его души - оно мертво. Оно не оживет. Поэтому самое главное сейчас - не позволить им захватить себя.
У него оставалась секунда. Может быть, чуть больше. И он ее использовал, учитель Эфрон. Недаром когда-то о нем шла слава как о самом быстром бойце Мелиоры...
(Еще раз конвульсивно дернулась и пропала уже навсегда мысль об ошибке, о наваждении...)
Молниеносным, невидимым глазу движением он обратил меч острием вниз и вонзил его в песок на половину клинка. Отшатнулся и выставил перед собой руку. Маленький невзрачный сапфир, украшающий собой медный шар набалдашника, заискрился. Раздался громкий треск, будто ломали хворост. В стремительных вспышках искр стали видны истинные лица тех, кто пришел за ним: высохшие маски мертвецов. Но об этом Эфрон догадался и так, это было не важно... Но сейчас они не решатся подойти, потому что сами не догадывались о своей сущности, а потому растеряны. Потом они, конечно, все забудут...
Он сложил руки рупором, будто собираясь кричать, но поднес этот рупор не к губам, а к горлу. И тихо произнес Слово Освобождения. Это было не одно слово, а четырнадцать, но так уж принято было называть: Слово.
Они бросились вперед, преодолев страх и неуверенность, когда он выговаривал последние, самые непроизносимые слоги. Но сапфир взорвался ослепительно, как бы отбросив нападающих на несколько шагов - а вернее, бросив эти лишние несколько шагов им под ноги. Эфрон вдруг понял, что стоит на возвышении, а мертвецы бросаются к чему-то пустому, оставленному им без сожаления, как путник оставляет у тропинки опустевшую бутылку... Он стоял, кругом была тьма и пустота, а под ним происходила возня, смысла которой он уже не понимал, как не помнил своего имени. Страсти, мысли, желания - вытекали из него стремительно и неудержимо, как вода из решета. И это все? - успел разочарованно подумать он прежде, чем сам стал ровной темнотой...
На этот раз ей приснилось, что то волосатое чудовище из пещеры очень многое успело сказать ей. Что пещера была украшена чудесной резьбой и мозаикой, а предметы обстановки были вычурны и ни на что не похожи. Что потом они рука об руку дошли до лесной дороги, и там чудовище заботливо уложило ее на траву, выбрав место посуше, и мановением руки заставило спать. Спать. И она знала, что, когда проснется, вспомнит что-то очень важное. Но не просто проснется, а по-настоящему проснется...
Но, проснувшись, она всего лишь увидела Алексея. Он прижал палец к губам и поманил ее за собой. Авда, хозяин чердака, спал или делал вид, что спит. Был час перед восходом: дымка на небе окрасилась оранжевым. При дыхании шел пар.
- Мы не попрощались... - сказала Саня внизу, у машины. Алексей кивнул.
Потом он завел мотор и вывел автомобиль на пустынную улицу. Очень скоро жилая часть города осталась позади.
- Аптекарь вернулся, - сказал он, глядя вперед. Саня поняла не сразу.
- То есть...
- Все, кто живет в городе, побывали у... этих. Время от времени их забирают повторно. Некоторых не возвращают.
- Не понимаю...
- Я тоже. Но это не настоящий город. И не настоящие люди.
- А Авда?
- Он тоже. Но Авда один из немногих, кто помнит, что с ним произошло. Еще такие же живут в лесу... их человек двадцать. Но он, как бывший шерифф...
- Мы едем к ним? К лесным?
- Зачем? Нет, конечно. Мы едем дальше. Конечно, если это все... - он махнул рукой, - нас выпустит. Ты же чувствуешь, как оно в нас вцепилось?
- Оно вцепилось, или мы прилипли... Да, чувствую. Все такое вязкое. А - разбойники?
- Не знаю. Может быть, их и нет совсем. Впереди были кирпичная башенка и полосатый шлагбаум. Алексей остановился и нажал на клаксон. Никто не появился. Тогда он вышел, отвел шлагбаум рукой. Сел в машину и поехал дальше.
Ему показалось, что в придорожных кустах что-то происходит, но ни малейшего интереса это у него не вызвало.

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук

- Мы сейчас вернемся, - сказал он. - Только не совсем туда, откуда пришли. Почти, но не совсем. Не знаю, как объяснить... сама увидишь. Не пугайся. Там не будет ничего опасного.
Саня провела рукавом по стеклу. Оказывается, оно запотело, а казалось - туман...
- Не пугаться? - сказала она насмешливо. - Уговорил.
Этот переход показался ей более легким, чем первый. Сияние в глазу так же затмило все, однако продолжалось оно меньше времени и было, кажется, не таким болезненным... впрочем, и тогда, и сейчас была не настоящая боль, а что-то взамен боли, похожее, но другое по своей природе. И все же на несколько минут Саня потеряла способность не просто видеть, а воспринимать происходящее всеми органами чувств.
И за это время что-то происходило с памятью - и тогда, и теперь.
Лет пять назад мама Еванфия (мама Еванфия, упрямо повторила Саня, кому-то что-то доказывая) купила «Королеву Марго», изданную каким-то кооперативом и отпечатанную где-то в Средней Азии. Мало того, что бумага была разноцветная, так и разные страницы были набраны разными шрифтами. Поглощенная чтением, Саня не сразу это поняла, а лишь отмечала непонятные сбои восприятия. Что-то подобное было и с этими переходами...
Опять зима. Грязные сугробы вдоль обочин. Синее небо. Солнце сзади. Противного розового цвета дома в стороне от дороги... Узнаешь? Здесь нас застиг тот буран.
Вот на этом месте автобус подпрыгнул будто бы на кочке...
Машины по дороге не ехали. Они на ней стояли достаточно редкие, иначе было бы не разминуться. За рулем и просто так в них сидели люди, равнодушно глядя вслед проезжающим мимо. Кто-то неодобрительно покачивал головой.
- Что это с ними? - Саня покрутила пальцем у виска. - Течет крыша? Алексей наморщил лоб.
- Понимаешь, это... это как бы след... или отпечаток... или тень... Здесь все такое. Неживое. Мы еще пересечем твой мир. Но чуть позже и в другом месте.
- А что ты говорил тому дурачку про Озерск? Про убить?
- Должен же я сбивать с толку преследователей... В голосе его Саня услышала то ли фальшь, то ли неуверенность.
Все было как в повторном сне, и сне достаточно кошмарном. Город Озерск вроде бы жил, но не своей жизнью. Или даже не жизнью. Так во сне бежит собака и разговаривает человек. Жизнь ушла из него, остались подергивания и несвязная речь. Люди выходили из магазинов, чтобы потолкаться на тротуарах и тут же вернуться. Машины стояли перед светофорами, и, когда одна из них тронулась с места, Саня даже вздрогнула. Впрочем, проехала она только через перекресток, развернулась и вновь стала перед тем же светофором - с другой стороны. Алексей, вспотев от напряжения, очень медленно вел «хонду» через непрерывные потоки пешеходов, которые как бы не видели эту машину, а налетев на нее, замирали в изумлении. Люди одеты либо с иголочки, либо в совершеннейшие лохмотья - без золотой середины. Почему-то совсем не видно детей. Центр города был просто переполнен бессмысленно снующими людьми - как бы изображающими массовку в кино. Дважды Сане казалось, что в этой толпе она замечает знакомые лица, но убедиться возможности не было.
- Зачем мы здесь? - спросила она.
Алексей посмотрел на нее и почему-то покачал головой.
Осуждает или жалеет? Чего ради? Она не заслужила ни осуждения, ни жалости...
Потом Алексей свернул в малозаметный переулок между двумя зелеными заборами, один их которых весь был залеплен объявлениями и портретами каких-то кандидатов в кого-то, а второй необыкновенно чист, - и несколько секунд спустя остановился перед странным домом, которого в настоящем Озерске не было и не могло быть.
Это даже нельзя было назвать домом. Серо-желтая выпертая из земли скала, в которой грубо вырублена колоннада, портик - и почти бесформенный черный провал, ведущий внутрь. От этого веяло какой-то мистической древней тусклой иррациональной жутью...
Как ни смешно, странное здание окружали серые сарайчики, какие-то штабеля досок и ящиков, железные гаражи - обычные атрибуты городских изнанок. Через желто-глинистую канаву лежали две доски. Зияли зловонные дыры открытых люков. Кто-то потерял брезентовую рукавицу.
- Я ничего не понимаю... - почти в отчаянии вытолкнула из себя Саня. - Что это?
Вместо ответа Алексей протянул ей бумажник с ключами и картами. Сам вышел из машины. Саня слышала, как он хлюпнул грязью и чертыхнулся. Сама она погрузилась в созерцание карт. Ах, вот мы где... Незаконный перекресток. То, чего быть не должно, но что неизбежно случается при наложении миров. Теперь... если мы проскользнем туда, но не до полноценного мира, а по такой же тени... сможем? Должны... тогда вот здесь поворот, и дальше...
Дальше было почти темно. Но если кто-то следит за ними (что значит - если? Конечно, следит...), то взгляд его вот здесь пересечет сам себя - и прервется. И дальше понадобятся многие поиски...
Алексей вернулся и сел. Посмотрел на часы. Саня тоже посмотрела. Без четверти десять. Совсем еще утро.
Она вернула бумажник. Алексей рассеянно сунул его в карман.
- Подождем, - сказал он.
- Чего?
- Еще не догадалась? - В голосе было что-то незнакомое.
Она покачала головой.
- Нас.
- Нас? - Она вдруг не поняла слово. О каком-то «насе», она помнила, опасливо шептались девчонки... - Что такое «нас»?
- Винительный падеж от «мы», - усмехнулся Алексей. - Скоро сюда должны прийти мы. Здешние мы.
- Понятно, - сказала Саня равнодушно. Почти равнодушно. Что она при этом чувствовала, она не понимала сама.
При первом своем посещении Кузни Алексей уже встречался с другим собой, но тогда с ним был Филадельф... и вообще все было иначе. Он даже представить себе не мог, как ошеломит его появление двух куклоподобных людей, один из которых был точной копией кесаревны, а второй - надо верить, точной копией его самого. Но себя он не узнал бы разве что по одежде...
- Они нас не видят, - сказал настоящий Алексей настоящей Сане, - и не слышат. И вообще ничего не понимают.
- Откуда ты знаешь? - Голос ее был скомкан.
Действительно, откуда? Филадельф сказал?..
- И почему они пришли сюда? - продолжала Саня.
- Потому что мы здесь. Мы их притянули. Вытащили из того муравейника...
- Это их ты хочешь убить? Долгое молчание.
- Да.
Куклоподобные брели по грязи - вроде бы не разбирая дороги, но как-то особенно ловко, не падая и даже почти не пачкая ног. Подошли вплотную и деловито остановились.
- Нет, - сказала Саня тихо. - Я не позволю. Ты понял, да? Я не позволю. И меня не трогает, что ты скажешь...
- Думаешь, мне хочется это делать? - Алексей почувствовал, как в горле вспухает ком. - Я отдал бы... - он задумался, что мог бы отдать, - правую руку - чтобы только обойтись без этого. Ты можешь наконец это понять или нет: нам нужно дойти любой ценой. Любой...
- Я никуда не хочу, - бешеным шепотом произнесла Саня. - Я никуда не пойду. Верни меня домой. И все.
- В общежитие?
- Да.
- Оно сгорело.
- Ничего. Найду что-нибудь. Без крыши не останусь.
- Тебя уже забыли. Ты исчезла. Полностью, как пар...
- Вспомнят.
- Не вспомнят.
- Я тебе не верю.
- Твое право. Сейчас мы отправимся туда - и убедишься.
Он чувствовал, что говорит не то и делает не то, но никак не мог понять, где оно - «то».
- Ннннет. - Саня затрясла головой. - Ты опять меня куда-нибудь заведешь. Я сама... я найду дорогу. Алексей отодвинул с пути свою куклу, просунулся в салон машины и вытащил початую бутылку водки.
- Глотни.
- Не хочу.
- Глотни, тебе нужно.
- Я сказала: не буду. Не буду. И убери от меня это!.. - вдруг завизжала она, отпихивая куклу-себя. Убери! От меня! Это!!! Убери!!!
Ничего человеческого не было в ее искаженном лице.
И тут кукла-Алексей сделала полшага вперед и попыталась загородить собой куклу-Саню. Движения его были неуклюжи, но в глазах горели мука и отчаяние связанного... и даже не связанного, а заживо погребенного в неподвластной ему ходячей могиле человека. Эти полшага дались ему тяжелее, чем иному - подъем на вершину какого-нибудь Эвереста... И отчаяние и мука этого взгляда прожгли Саню насквозь.
Она вскрикнула и побежала.
Она бежала, отдавая бегу все силы, не понимая куда, не зная зачем... так она бежала бы от тех липких чудовищ...
Впереди было единственное место, где она могла укрыться, - темный проем двери. И она метнулась в него.
- Стой! Отрада, стой! Туда нельзя! Она вроде бы слышала голос, но не понимала слов. Потом сзади застучали шаги, и она побежала еще быстрее, хотя быстрее уже не могла.
Когда на нее бросились сзади и повалили, она вскрикнула еще раз, а потом в глазах вспыхнуло белое пламя, и все прервалось на какой-то миг...
Вначале она почувствовала боль, а потом уже очнулась. Было темно. Непонятно на какой высоте висел дощатый потолок, по которому бродили теплые пятна света. Потрескивал огонь, пахло свежим дымком и сосновыми дровами. Я дома, поняла Саня. Мне все приснилось...
Кто-то шевельнулся, вздохнул, скрипнула половица. Саня повернулась (ой, как больно! будто осколки стекла по ту сторону лба...) и посмотрела в сторону скрипа.
Освещенный пламенем печи, сидел и смотрел в огонь человек из сна: Алексей. И она поняла, что проснуться у нее опять не получилось.
- Где мы? - спросила она. Казалось, что голосовые связки склеились и теперь разрываются по хрустящему клеевому шву.
- Очнулась? - сказал Алексей почти неприветливо. Но тут же встал, подошел к ней, сел рядом. Положил осторожно руку на ее пылающий лоб. Рука была прохладная. - Не знаю где. Где-то есть. Но что это за место - не показывают даже карты.
- Я... долго так?.. - Саня попыталась сесть. Больно стало до тошноты. И до слез. Она стиснула зубы.
- Долго. - Алексей подхватил ее, помог удержаться. - И непонятно, почему так долго. Вроде бы - не должна...
- Сколько? - Сладкая вязкая слюна накопилась во рту, ее невозможно было проглотить и некуда было сплюнуть.
- Почти двое суток. По часам.
Она не поняла, к чему это уточнение.
- Помоги... мне нужно...
- Это сюда. За печку.
За печкой был чуланчик с большим металлическим унитазом в одном углу и рукомойником в другом. Алексей зажег керосиновую лампу и вышел.
Вначале она смочила холодной водой лицо. Потом присела на унитаз - такой же холодный. Только это не позволило ей тут же уснуть от немыслимого облегчения. Потом она поняла, что ниже пояса на ней ничего не надето. Конечно, он носил ее сюда на руках... Это было и стыдно, и почему-то... приятно? тепло? легко?.. Пожалуй, легко.
Она умылась еще раз и почти пришла в себя.
На лбу, на правой его стороне, звенела от напряжения огромная шишка. Прикосновения к ней были мучительны.
Над рукомойником обнаружилось вдруг тусклое металлическое зеркальце размером с открытку. Саня попыталась рассмотреть себя, но ничего не поняла в увиденном.
Тщательно запахнув полы куртки (это опять была та куртка, купленная в магазине, - из жестковатой, но прочной коричневой кожи... или почти та?..), она вышла из чуланчика. Алексей стоял спиной к ней, что-то жаря на печке: трещало, и воздух стремительно наполнялся запахом поджаренной рыбы.
Джинсы и трусики Саня обнаружила на табуретке, аккуратно свернутыми. Она оделась - и только потом сообразила, что ей и в голову не пришло вернуться одеваться в чуланчик. Еще три дня назад такого просто не могло быть.
Три дня... Она напряглась и попыталась вспомнить, что происходило три дня назад, - и не сумела. День стоил месяца.
- Алеш... Какое сегодня число?
- Тринадцатое. - Он обернулся. - Всего лишь.
- Февраля?
- Именно его, окаянного... Ну, присаживайтесь, сударыня, кушать подано.

Глава десятая

Помещение, в которое они угодили, чем-то напоминало дом на острове Еликонида: лабиринт из множества коридоров и комнат, построенный то ли вообще без плана, то ли по какому-то непостижимому плану. Или достраивавшийся постепенно, из года в год... так ведут вслед за рудной жилой шахту, так растут кораллы... Алексей не исследовал дом - просто прошел по нескольким прилежащим комнатам, а потом немного послушал.
Многие годы здесь не появлялись ни живые, ни мертвые.
Не ложилась пыль: в воздухе просто не было пыли.
За окнами - высокими и узкими, стрельчатыми держались ровные голубые сумерки. Сразу от дома начинался неподвижный безлистый лес. В лесу тоже никто не жил.
За все время, пока Саня сначала лежала оглушенная, а потом спала, погруженная Алексеем в очарование, снаружи лишь раз донесся звук: ослабленный огромным расстоянием рокот каменного обвала. Потом долго возвращались его отголоски...
Таких пещер не бывает. Никакой материал не может составить этот свод. И голубое свечение... Но Алексей привык более полагаться на чувства, а чувства подсказывали - вокруг замкнутое пространство. Каменный мешок.
Он смотрел на спящую Саню и думал, что его пророчества начинают сбываться слишком рано и слишком дословно.
Посередине комнаты напротив, через коридор, было что-то вроде круглого бассейна, обложенного черным камнем и до краев полного водой. Он думал, что это просто резервуар, но потом увидел на поверхности беззвучный бурунчик. И тогда понял, зачем по стенам комнаты развешаны сачки...
Рыба напоминала окуня, разве что пасть была побольше и зубы почти волчьи. Вряд ли уцелеет тот, кто решит искупаться в этом бассейне.
На вкус - да, окунь. Есть не слишком удобно, поскольку много мелких косточек. Но выбирать пока что не приходится.
Это была их единственная еда. Запасы остались в машине...
За эти почти двое суток Алексей отдохнул телом и истомился разумом. Он никак не мог остановиться в своем поступательном движении и, чуть отвлекшись, начинал куда-то спешить. А здесь следовало не спешить.
Продвигаться мыслью, а не стопами.
Когда он сказал проснувшейся Сане, что карты не показывают их места, то утаил часть ответа. Карты не показывают это место, потому что им здесь запрещено. Кем? Не суть важно. Но пещера эта покрыта чародейством великой силы, куда большей, чем сила Домнина. В чем суть чародейства, Алексей знать не мог. Да и не стремился. Это была та отрасль человеческих умений, в которую он благоразумно проникал лишь со знающими проводниками.
Возможно, придется переступить через благоразумие... но сейчас речь не о том. Нет, не о том.
Пока - просто выжить. И все.
Рыба исправно приходила в сачок. Соль нашлась в мешке: ноздреватый ком с лошадиную голову размером.
Намек?
Невозможно ответить.
После первого пробуждения Саня съела рыбу, виновато улыбнулась и уснула опять. Спала она на этот раз очень беспокойно и недолго.
- Нет! - закричала она, отбиваясь. Потом распахнула глаза. Алексей был уже рядом. - Ф-фуу... это сон. Слава Богу, сон. Ну... никогда еще...
- Кто?
- Не знаю... какие-то... будто змеи... Алексей вздрогнул. Выпрямился. Огляделся быстро и внимательно. Прислушался.
- Одевайся, уходим отсюда. Хотя... постой. Две секунды. Сейчас будет больно, потом легче...
Он прижал голову Сани - она увидела блеск ножа, почувствовала долгий тупой тычок над бровью, потом остро - иглой, вязальной спицей - насквозь, до затылка... брызнула кровь, горячо, кипяток... Алексей уже убрал нож и двумя руками что-то делал с ее лбом, потом сказал: «Все, вставай», - и Саня встала. Он быстро отвел ее к умывальнику, там плеснул в лицо холодной водой. Потекли розовые струи, потом все прозрачнее и прозрачнее. «Вот, - он сунул ей какуюто серую ветошь, - будешь промокать... не бойся, никаких микробов...»
Все-таки чувства его подвели. Опасность оказалась ближе - и страшнее. Они едва не опоздали. Вышли из комнаты и только повернули направо...
Дверь напротив распахнулась с грохотом, и из нее хлынула жирно блестящая в свете фонаря волна будто бы комков змей, быстро - на лету развертывающихся и принимающих осторожноугрожающие позы. Алексей, гоня перед собой Саню, отступал по коридору туда, где была лестница вверх. Каменные ступени, пролет и пролет, белая дверь. За нее Алексей еще не ходил.
Как и все другие, эта была не заперта.
Алексей задвинул за собой засов. Поднял фонарь.
Только сейчас стало страшно. По-настоящему. Особенно - за свою безалаберность. Надумал выпускать кровь... в последний момент, ведь знал уже...
Он знал также, что не все поступки диктуются разумом. И раз он поступил так... раз способен после этого рассуждать... значит, все было правильно... Бред.
Но если бежать долго... тогда - был прав...
Дорога вперед: одна стена каменная, другая деревянная. Струганые доски, от времени серые. Тесаный камень, чем-то знакомый... Да. Если бы из трещин и щелей между плит росла трава... Трава и росла. Чуть подальше.
Под ногами лежала ковровая дорожка, бесконечная и, наверное, извилистая - шагах в сорока коридор явно начинал изгибаться. На дорожке был выткан странный растительный орнамент, в котором, если долго всматриваться, различались серые ровные стволы и густые листья... Всматриваться было некогда. Пятна сливались в единое серое.
Да ведь и не такое могло встретиться на запрещенном перекрестке.
Сзади попробовали дверь. Мягкий смазанный шорох. Каким-то спинномозговым мышлением Алексей вывел: сейчас то, что по ту сторону, начнет ломать дверь. Вот нашарит и приволочет что-нибудь потяжелее...
Они побежали. Коридор без дверей, похожий на переход между двумя зданиями. Чуть вниз... направо... И снова они успели в последний момент.
Из отдушины под потолком (решетка вылетела с хлопком, напоминающим выстрел) высунулись сразу несколько тонких розоватых щупалец, стремительно заструились к полу и над полом. Они были усеяны мельчайшими крючками. Саня всхлипнула и подалась назад. Алексей схватил ее за воротник и ремень и швырнул просто по воздуху - вдаль. Сам не успел одно щупальце обхватило его за левую ногу, чуть повыше лодыжек, дернуло. Он упал. В падении сумел выхватить нож. Рубанул по щупальцу. Ощущение было такое, что он режет облитый резиной медный кабель. Перерезал. Оставшиеся закружились вокруг в танце ослепших змей. Тот кусок, который впился в его ногу, сжимался все сильнее. Алексей проскользнул между двумя поднявшимися для броска щупальцами, кувыркнулся через голову, вскочил. Саня стояла перед ним, лицо перекошено, в руке бомба. Он молча перенял бомбу, точным движением направил ее в отдушину. Через несколько секунд грохнуло. Куски дерева пролетели над головами, пульсирующий обрубок розоватой плоти толщиной в руку ударился о стену и стал изгибаться подобно гусенице. Крючья на нем были уже не микроскопические...

Предыдущая страница 11 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		12

Коридор оборвался внезапно, будто разрубленный пополам. Дальше шел узкий покатый скальный выступ над черной бездной. Вниз не хотелось заглядывать. Другой, однако, не видно было дороги...
Он попытался на ходу отодрать обрезок щупальца, но не сумел - оно было как проволока, колючая проволока.
Может быть, показалось, а может быть, и нет - но внезапно Алексей почувствовал дуновение ветра.
Он оглянулся. Отсюда была видна наружная стена дома: серый камень, зубчатый гребень стены, островерхие башенки... Выступ продолжался и их довел до нависшей над пропастью полукруглой площадки. Дальше, покрытая щебнем, шла тропа: в расселину за площадкой и вниз, вниз... непонятно куда.
На площадке стояли несколько деревьев без хвои и листьев: черные сучья, кривые стволики... они мучительно напоминали что-то, но Алексей заставил себя не отвлекаться.
Дальше тропа круто спускалась вниз, еле видимая после освещенных (чем? только что сообразил - было очень светло...) коридоров. Как глаз, сестренка? Молчит... Хруст под ногами. Слышно только дыхание. Бежали непосильно быстро.
Со смертью разминулись на полмига. Впрочем, это еще не привал - остановка на минуту. Что сзади? Сзади, сзади, сзади... далекий шум. Не приближающийся. Что само по себе радует. Хотя и умеренно.
Кольцо вокруг лодыжек сжималось все сильнее. Он сел, достал нож. Понял, что не видно ни черта. Саня наклонилась, сказала: дай я. Нашла конец щупальца, стала отдирать. Отдиралось оно с репейным звуком. Как хорошо, что плотные штаны... нет, местами достало и до кожи... ничего. Это я так. Обрезок был поболее полуметра длиной и обвился трижды. Саня совсем не по-дамски растянула обрезок в руках, присмотрелась: нам не понадобится ни для каких целей? Выброси, махнул рукой Алексей. Она отшвырнула его в камни, там тут же зашуршало и посыпалось. Потом раздался тонкий писк. Похоже, щупальце сразу приступило к охоте.
- Спускаемся медленно, - сказал Алексей. - Я впереди. Будешь падать, предупреждай. И старайся на меня.
- Хорошо. - И Саня отчего-то засмеялась.
- Ты чего?
- Да... вспомнила, как девки наши тебя делили...
- Делили?
- Ой, что творилось... слов не подобрать. Мы вовремя смылись. А то - глазки бы друг дружке повынимали, это уж как пить дать.
Кстати, о пить, подумал Алексей. Воды я захватить не догадался. Козел. Козел, как известно, он и в Африке козел...
Камни все норовили уйти из-под ног, но Алексею удавалось удерживать равновесие - иногда чудом. Саня падала дважды, и был момент, когда она могла ссыпаться вниз по-настоящему. Но - успел. Что у меня за природа такая - успевать в последний момент?..
Там, где вокруг ноги обернулось щупальце, кожа начала гореть. Ох как гореть...
Снизу дом - замок? - из которого они удрали, казался совсем маленьким. Но возможно, что отсюда виден был лишь самый край.
Небо над самим замком было темным, а по краям - светлым, почти белым.
Под ногами не было видно ничего. Алексей по-настоящему надеялся лишь на то, что вода всегда собирается внизу.
Потом он увидел светящееся туманное пятнышко. А может быть, увидела Саня - она тронула его плечо и показала вниз. К тому времени ногу жгло так страшно, что половина сил уходила на то, чтобы не обращать внимания на это жжение.
Вторая половина - на поиски равновесия, естественно.
Они замерли ненадолго, и вскоре стало ясно: кто-то или что-то поднимается по тропе им навстречу, светя себе путь голубоватыми фонарями.
Алексей достал оружие и проверил его.
«Марголин» был в полном порядке, заряжен разрывными. Револьвер шериффа с таким именно названием: «Шерифф» - насчитывал в своем барабане пять патронов. Один был истрачен по бандиту, а один вчера - во время проверки боевых качеств. «Шерифф» Алексею понравился очень - одним новшеством. Хорошо забытым, разумеется. Револьвер был самовзводный - но взвод осуществлялся после того, как сделан выстрел. Поэтому - очень легкий спуск. Необычайно легкий. Выстрелил и тут же взвел для следующего выстрела. А не как повсеместно - тянешь-тянешь-тянешь спусковой крючок, пока курок изволит соскочить с шептала...
Все это хорошо. Только вот Аникит остался в машине. Никуда он оттуда, понятно, не денется однако выведет ли кривая странствий в ту же точку пространства? Этого не знал никто, кроме тех молодящихся теток, что прядут пряжу судеб. А может, и они еще не знали... Алексей взвел курок револьвера, взвел курок «Марголина» - и стал ждать.
Минут через десять донеслись звуки: хруст щебня и множественное дыхание. Судя по звукам, поднималось четверо или пятеро. Не налегке. С чем-то увесистым на плечах.
Еще минут через десять Алексей увидел их. Глаза уже вполне привыкли к полумраку.
Впереди шел крупный старик с копной белых волос на голове и белой бородой, заброшенной за плечо. За ним - двое: еще более крупные бугаи с плетеными то ли корзинами, то ли клетками за спинами. Замыкала шествие пожилая женщина в темной одежде - темной настолько, что видна была только ее простоволосая голова.
И она, и идущий первым старик несли перед собой будто бы банки со светляками: что-то, испускающее мерцающий сиреневый свет. Тот свет, от которого лица людей превращаются в лица мертвецов, а зубы и белки глаз начинают светиться...
Алексей подумал, что лучше всего было бы сойти с тропы и дать им дорогу, но - некуда было сходить. Вернее, сойти было можно - обнаружив себя: осыпи по сторонам тропы только и ждали, когда их тронут... Поэтому встреча стала неизбежна.
- Здравствуйте, - сказал Алексей, когда блуждающий свет фонарей упал на его ноги.
Старик поднял лицо. Поднял фонарь. В близком свете оно казалось полупрозрачным и розово-синим.
- Кто ты? И что делаешь здесь? В голосе звучала угроза.
- Я путник. Сбился с дороги.
- Путник!.. Да ты еще и лжец, педос! Как твое настоящее имя? Чей ты раб?
- Я не раб и никогда им не был.
- Отчего же ты говоришь на наречии рабов? А ну - на колени!
Он начал отводить для удара посох. Носильщики аккуратно опустили на тропу свои корзины и взялись за ножи. Старуха опустила фонарь на тропу, и ее не стало видно совсем.
Саня попыталась вмешаться. Она почти повисла на плече Алексея и заговорила быстро:
- Подождите! Мы действительно не рабы! Мы не знаем, как оказались здесь. Мы шли... совсем в другом месте. И вдруг почему-то - этот замок. А потом какой-то сумасшедший осьминог...
- Привратник... - прошептал старик. - Так вы видели Привратника?
- Да, и...
- И тем не менее вы здесь... Вы осквернили собой Преддверие - и живы? Настали последние дни...
Он встряхнул головой - волосы и борода разлетелись белым туманным пятном - и воздел руки к небу. Фонарь вдруг засветился багровым, но очень интенсивным светом, которым опалило руки и грудь и от которого свело лицо. Алексей успел заслонить левым предплечьем глаза, но казалось, что свет свободно проходит и сквозь руку. А потом снизу, от старухи, поплыл к нему тусклый, будто наполненный углями, шар размером с апельсин. Он плыл небыстро, виляя, и при отклонениях становился виден огненный хвостик.
Дальнейшее происходило очень быстро и как бы без вмешательства ума. Тело все делало само: неторопливо и обстоятельно.
Не убирая левой руки, в которой зажат был «Марголин», Алексей поднял револьвер и выстрелил в шар. Шар взорвался подобно пороховому горшку. Взрывом обоих носильщиков бросило на колени, с осыпи тронулись камни. У старика вспыхнули волосы. Фонарь его почти погас. Вторым выстрелом Алексей прострелил ему грудь. Потом он убил одного носильщика - на замахе. Нож его сверкающей полоской полетел куда-то назад и вверх. Второй носильщик успел нож метнуть, и Алексей, стремительно развернувшись боком, поймал летящий клинок полой куртки. Потом убил и этого носильщика. Остался один патрон. И одна мишень.
Не было видно этой мишени...
Стрелять же на слух можно лишь в тишине. После тишины. Но никак не после пальбы.
Где-то высоко наверху шевельнулся камень. Покатился. Еще один. Еще. Много...
Сдавленный вскрик. Точнее, тот тихий звук, вздох, который невольно человеком издается, когда нужно задавить крик. Звук вбитого в себя кляпа.
- Сестренка, посвети...
Саня медленно - оцепенело - шагнула вперед, подобрала почти погасший фонарь. И в ее руке он вдруг - сначала неуверенно, вздрагивая, потом ровно - засветился чистым солнечным светом: не ярким, конечно, но таким, что лица в нем стали лицами, а не посмертными масками, кровь на камнях сделалась матовой и красной, а одежда убитых оказалась просто природного цвета неокрашенной шерсти... И вообще границы обозримого вдруг раздвинулись, ближайшие тайны исчезли, и Алексей вновь - но острее - ощутил себя на сцене среди декораций... Они угодили в чужую пьесу, играемую слишком всерьез...
Старуха в синем халате лежала шагах в двадцати вниз по тропе. Осторожно обходя лежащих, придерживая Саню, Алексей стал спускаться. Рука Сани передавала ему крупную дрожь, которой сама Саня поддаваться не желала.
Нога уже пылала так, будто ее опустили в расплавленный свинец. И горели - от багрового света, наверное, - грудь, руки и лицо. Надо было что-то делать...
Впрочем, старухе пришлось хуже. Такое он видел в изобилии и не мог забыть долго... Ему было семнадцать, и был он еще не славом, а служивым воином-новиком, когда впервые столкнулся с этим. Навстречу их разъезду вылетел мальчик-стратиот, крикнул: «Степь!» Все поняли сразу, поворотили коней. Степняки высадились где-то на глухом берегу: пограбить, взять рабов. Стратиотов здесь было мало, с десяток, остальные - простые крестьяне да рыбаки. Так что уходили степняки с большой добычей, когда кесарский разъезд вышел наперерез. Подойти бесшумно не удалось, завязался бой. Прорубаясь в пешем порядке к пленникам, Алексей видел все: как пленники стояли, чем-то завороженные, в ряд, и как двое в облачении странном для воинов: двуцветные плащи с округлыми - кошачьи головы: прорези для глаз, пришитые уши - капюшонами, - проходят вдоль этого строя, и один встает перед человеком (в основном девушки это, девушки стоят и ребятишки!), а второй позади, и оба делают что-то... после чего человек падает кучей тряпья, а они переходят к следующему...
Тогда лучник Меркурион спас многих, с трети версты достав стрелой одного кошкоголового. Но это тогда. Второго - зарубил десятник Никодим, сам лег под ударами, но пробился к тому и зарубил... Потом уж - дрогнули и побежали степняки. На девяти ветренках приплыли они, на двух - отплыли, остальные подожгли сами - чтобы не быть погоне. Да и то: слаб был ветер, и долго стояли на берегу лучники, посылая вдогон дорогущие тисовые стрелы работы мастера Леввея, и видно было, что не все стрелы эти пропадают в море...
Не хотелось потом возвращаться к тем, кому помочь не успели. Но - вернулись. Плач и стон. На локтях ползли полоненные девушки и ребятишки, волоча безжизненные ноги. Кошкоголовые то ли чародейством, то ли ручным умением сломали им спины, сделав калеками навек.
И потом - всегда, будучи настигнуты с пленниками, ломали пленникам спины. Не убивали никого, но всегда калечили, хоть и взывали к ним: отпустите, и сами уйдете живыми. Не отпускали никогда... И не уходили, понятно.
Старуха лежала в той характерной позе, от которой Алексея и бросило в воспоминания: выше пояса человек, ниже - мертвое мясо с костями. Он протянул Сане «Марголин»: если что - стреляй сразу. Сам опустился на корточки.
- Зачем это все? - спросил он. - Чем мы вам не понравились?
Старуха приоткрыла глаза, закрыла вновь. Веки у нее были коричневые и морщинистые, как у черепахи. Потом по лицу ее прошла экстатическая судорога, глаза раскрылись медленно и широко.
- Люциферида! - прохрипела она. - Пришла Люциферида!
- Что?
- Люди! Бегите все сюда! Явилась к нам Люциферида! Дождались, люди!.. Счастье, счастье!..
Она приподнялась, раня руки об острые обломки. Потом - рухнула. Меж век голубели одни белки.
- О-ох... - Алексей присел рядом. Не в силах больше выносить боль, задрал штанину. Он ожидал увидеть что-то страшное: лопающуюся опухоль, пузыри с мутной жидкостью, обнаженные сухожилия... Ничего такого не было: синюшно-багровый след вдавления да несколько припухших царапин. Значит, будем терпеть...
Обморок старухи длился несколько секунд. Может, и не обморок даже - просто зашлась в ликовании.
- Люциферида, о, Люциферида! Прости, что не узнала тебя в таком обличий! Ты наказала меня легко за мою дерзость - я могу видеть тебя, могу дотронуться до тебя! Как легко я могу теперь умереть!..
- Куда вы шли? - спросил Алексей.
- Зачем ты спросил? А, я поняла. Ты хочешь испытать меня, спутник Люцифериды... знаю ли я... Да, я знаю! Это грех, поклоняться Ему, но это малый грех, малый... Нам, живущим внизу, под градом из черного камня и дождем из черного яда, не оставлено другого, как притворно поклоняться Ему! Но теперь у нас есть ты, Люциферида... и я говорю Ему: ложный Бог! Тьфу! - Она вытянула шею и слабо плюнула в сторону замка. Плевок повис на щеке. И как бы в ответ от брошенных на тропе корзин донеслось слабое мяуканье.
Саня в два прыжка одолела расстояние до корзин, открыла одну - и отшатнулась, прижав запястье к губам. Открыла вторую. Она смотрела в нее долго, очень долго...
- Что там? - спросил Алексей.
- Дети...
- Это не настоящие дети, спутник, - сказала старуха, и в голосе ее звучало хитрое торжество. - Это ублюдки, прижитые Миленой от подземного жителя. Мы редко отдаем Ему - тьфу еще раз, и еще, и еще! настоящих детей... Алексей не дослушал. Старуха бормотала что-то еще, но он уже был у корзин.
Проклятье, подумал он. Не знаю, подстроено это или приключилось само... но если подстроено, то подстроено хорошо... добротно... А если само - то я просто не знаю, что нам дальше делать.
Мы опять прилипаем. Или - карабкаемся из песчаной ямы...
Было, было и такое. Сколько мне тогда лет?.. десять? двенадцать? По крайней мере, задолго до четырнадцати, до Посвящения. Каждое утро - подъем с рассветом, голышом в море, а из моря, мокрые, - в лоб на песчаный склон. Вечером дядьки ровняли его, сбивали образовавшиеся после предыдущего штурма выступы и ямки. И вот на это, на жалкие десять метров, уходило когда час, когда полтора. В зависимости от росы - обильная была роса или так себе. Но к концу лета и этот склон стал казаться ничем - его пробегали с ходу и удивлялись, чего же так маялись поначалу... Дети. Маленькие. Годовалые. Мальчик и девочка.
Ублюдки, прижитые от подземного жителя...
Их можно взамен настоящих детей отнести в горы и скормить этому... ложному Богу... Чтобы не шел каменный град и не лил дождь из яда... Люди. Ллюди... Что с них взять?..
Но! Нам-то как теперь быть? С детьми?
Он понял все и почему-то испытал даже облегчение - потому что выхода ему судьба не оставила. Перестарались те, кто конструировал ловушку, кто загонял в нее...
Алексей вернулся к старухе - задать еще пару сугубо практических вопросов. Нет, старуху он вниз не понесет. Спустится сам и пришлет дюжих ребят с носилками. Без носилок ее не спустить...
Но оказалось, что никого присылать уже не надо. То есть - надо, но это уже не срочно.
Старуха лежала, характерно сложив у горла руки. Он знал этот прием. Четырнадцать слов, и человека нет. Нет нигде.
Ни в мире живых, ни в мире мертвых... Что ж. Вольному воля.
Собственная боль заставляла его по-злому завидовать этой старухе. Но нога слушалась, на тропу вставала твердо, так что следовало идти... и идти.
Он закинул обе корзины за плечи и стал спускаться, иногда позволяя себе отшвырнуть ногой вниз по тропе ненужный здесь камень. Это была его маленькая месть мирозданию.
Слышно было, как Саня идет сзади с обоими фонарями. А если смотреть только под ноги, то легко можно поверить: обычный солнечный вечер. Солнце низко, но еще долго будет светло...
Ребятишки теперь пищали вдвоем, но он все равно ничего не мог им предложить, кроме воды. А воды они не хотели.

Глава одиннадцатая

Люди жили вдоль ручья, вдоль текущей с гор воды. Дома они строили из тонких сланцевых плит. Наверное, здесь было нечто вроде условной ночи, когда Саня, Алексей и несомые ими два ребеночка въехали в поселение. Въехали на двух бесхозных осликах, до того пасшихся в блеклой траве. Странно: растительность здесь была - высокая, густая, сочная, но при этом какая-то отечная и обесцвеченная - хотя, из самых общих соображений, ей следовало бы иметь темный, почти черный цвет. Но вероятно, здешние боги не слишком хорошо разбирались в этих общих соображениях...
Сверху, при спуске с лугов, поселок был почти не заметен глазу, зато хорошо угадывался обонянием. Пахло горелым углем и жиром, каменной пылью, копотью. Каменные крыши, заросшие травой и мхом, а кое-где и кустиками, полностью сливались с фоном, и Саня испытала что-то вроде стыда за свою невнимательность и тупость, когда обнаружила себя едущей не по лощине, как ей думалось, а по тесному кривому переулочку, над которым почти смыкались каменные плиты крыш, по сторонам темнели глубокие щели между домами - возможно, там были входы, потому что дверей в привычном смысле не наблюдалось, - и громоздилась какая-то темная утварь: корыта, мотыги, огромные казаны, сковороды и треножники...
Несколько раз в окнах мелькали бледные пятна лиц, тут же отшатывались и исчезали. Саня, как условились, не то что не оглядывалась, но даже не поворачивала головы: смотрела строго вперед.
Алексей ехал позади молча и - она не понимала, каким органом это улавливала, но, безусловно, не ошибалась - мрачно-торжественно. И корзины с мяукающими детьми у него на плечах ничуть не умаляли этой торжественности.
Цокот маленьких ослячьих копытцев казался непереносимо-громким. Ослики были подкованы на передние ноги. Глухой стук перемежался звонким.
Переулок скоро вывел их на подобие площади, и Саня почувствовала, как спину ее сводит холодом. Это была та же самая площадь, по которой они бродили... так давно. Вот это - дом аптекаря, а вон туда - к трактиру, а вот здесь должен быть вход в погребок, но его почему-то нет, и это неправильно...
Площадь была совершенно не похожа на ту, но это не говорило ни о чем. Буква "А" - всегда буква "А", написанная ли первоклассником в тетради, отпечатанная ли типографским шрифтом, нарисованная ли придворным каллиграфом...
Алексей легко сошел с ослика, поставил на землю корзины, помог Сане. Первые шаги дались ей с трудом, но нужно было держать себя, и она держала.
Посередине площади Алексей расстелил свою куртку и жестом предложил Сане садиться. Она села, поставив один фонарь справа, а другой слева от себя. Выпущенные из рук, они чуть померкли, но сохранили тот чудесный теплый спектр, который придавал лицам легкий персиковый оттенок. Алексей почтительно опустился перед нею.
- Странно, - сказала Саня, - мы так давно вместе, а я все равно ничего не знаю о тебе...
Она чувствовала такую усталость, что ей показалось даже, что она упала и умерла, а ее место заняла другая, запасная Саня. Из того набора, который однажды развернулся перед нею, как пестрый веер. Любопытная простушка в белых носочках...
- Обо мне? - как-то устало-удивленно переспросил Алексей и потер рукой ногу. - Что обо мне можно не знать? У меня нет ничего такого...
- Так не бывает. Ну, например... Твои родители живы?
- Мать жива. Я вижу ее изредка.
- Ты ее любишь?
- Это вопрос... - И Алексей надолго задумался. Наверное, не люблю. Ужасно звучит, да? Ничего не попишешь. Она приложила немало усилий, чтобы я мог так сказать.
- Вот видишь? А ты говоришь - ничего такого.
- Но это правда неинтересно и... достаточно неприятно.
- А девушка у тебя есть? Невеста...
- Нет. Была, но... все. Теперь нет. Ничего нет. Ни родителей, ни жены, ни дома. Так вот сложилось. Есть служба.
- Она вышла замуж?
- Ее убили. Случайно. Походя. Я отлучился буквально на три часа...
- Это тебя мучает? Алексей помолчал.
- Нет. Опять, наверное, ужасно звучит? Но я... Говорили, что я туповат. Наверное, это так. У нас такая жизнь, что утонченные натуры не живут долго. А я вот живу.
Далеко за границами светового круга наметилось какое-то движение, смутное и медленное: будто по кругу, не приближаясь и не удаляясь, скользят бесформенные тени.
- Как ты думаешь, мы выберемся отсюда? - тихо спросила Саня, глядя мимо Алексея - туда, на тени.
- Не знаю, - сказал он. - Я никогда не слышал о таких местах. И в картах их нет. Может быть, мы прошли насквозь через всю Кузню... - или забрели в какой-то запретный ее угол, что более вероятно, добавил он про себя. - Выберемся, - вдруг решительно сказал он.
Может быть, отступившая вдруг боль вернула ему самоуверенность? До ноги уже можно было дотрагиваться - правда, это вызывало зуд и покалывание...
- Слава можно начинать считать мертвым, лишь когда его кости побелеют под солнцем, - проговорила Саня с некоторым недоверием к себе.
- Ты помнишь эту поговорку?!
- Да. И кое-что еще. Когда я... спала... Это были не те сны. Я будто читала. Просто слова - без книги, без... Ни на чем. Сами по себе. Светящиеся буквы. Некоторые слова совершенно нечеловеческие...
- Постой. Не говори. Вообще никогда, если тебе вспомнились странные слова, не произноси их вслух. Ни в коем случае не произноси вслух ничего незнакомого. - Он заметил, что уголок рта Сани насмешливо дернулся. - Про себя - можно... А теперь скажи - они складываются во фразу?
- Да. Ритмически - очень точно.
- Четырнадцать слов?
- Сейчас... Да, четырнадцать.
- Назови мне... так... восьмое слово. Только его.
- Восьмое, восьмое... Ага. «Ингунбрософтевеск». А что это? Оно - важное?
- Интересно, кто же так постарался... Это очень важное заклинание, сестра. Освобождение души. Тот, кто произнесет его вслух, исчезает и из мира живых, и из мира мертвых. Он умирает мгновенно и абсолютно. Его уже не заставить подчиняться... как просто умершего. Но никто не знает, куда потом уходит душа этого человека. И еще: когда произносишь слова, руки нужно держать вот так... - Он показал.
И тотчас из темноты с криками испуга, с громким плачем - метнулись люди.

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук

Они были слабы и медлительны, и Алексей сумел бы расшвырять их просто руками, но он даже не встал и позволил себя повалить на землю - просто потому, что ни малейшей угрозы от этих людей не исходило, напротив - они хотели ему только добра, одного только добра...
Они с рыданиями, умирая от страха, хватали его за руки и отводили, отводили его руки от горла, от груди - не надо, без слов молили они его, не надо, не делай этого!
А потом, вдруг словно опомнившись от своего безумного поступка, они сами повалились ничком на землю и замолчали, вздрагивая и ожидая расплаты.
Судя по тем четверым, встретившимся на тропе, расплата здесь практиковалась одна - самая простая.
- Вставайте, - сказал Алексей и посмотрел на Саню: подхватывай. - Мы не сердимся. Напротив.
- Вставайте, милые, - сказала Саня. - Вы все делали правильно. Я вами довольна.
Несколько секунд - очень долгих секунд - ничего не происходило. Видимо, людям, распростершимся ниц, никто никогда ничего подобного не говорил, и они не знали, что такие слова вообще могут быть произнесены.
Потом бледные напрягшиеся спины дрогнули, вопросительно обмякли. Чуть приподнялась одна голова... другая. Показался робкий глаз, готовый закрыться в любой миг.
- Вставайте, - еще раз сказал Алексей. Лежащие начали приподниматься. На ноги они встать не смели, и кто попытался, того тут же притянуло к земле, но все-таки вот с такими - стоящими на коленях, руками в пыли, готовыми в любой миг пасть ниц - уже можно было вести разговор. И Алексей сказал:
- Возьмите этих детей и накормите, - он кивнул на мяукающие корзины.
Ужас плеснулся в глазах ближайших, но двое из тех, кто стоял (сидел?) в заднем ряду, бросились, не вставая с колен, исполнять приказание.
Жители деревни, немного освоившись со странными гостями и поняв, что в ближайшее время им ничто не грозит, развеселились и будто слегка опьянели. На «вечер» объявлен был праздник, а пока - пока все выражали свою радость просто так, для себя. При этом они старались быть вежливыми и ненавязчивыми - и в то же время предельно услужливыми; это не вполне получалось.
Сане и Алексею отвели лучший дом - жилище деревенского богатея Мертия, торговца и владельца моста. Сам Мертий с семейством удалился под кров старшего сына, оставив троих служанок и домоуправителя Равула, толстяка с пронзительным высоким голосом; Алексей подозревал, что Равул кастрат. Дом был невыносимо тесный, этакий многокомнатный курятник, сплошной камень, устеленный травяными циновками; полы чем-то нагревались, так что ступать по ним босыми ногами было приятно.
Но отхожее место воняло.
Завтрак состоял из отварной рыбы и румяных свежих овсяных лепешек. Именно на лепешки и накинулись Саня и Алексей, истосковавшиеся по хлебу. Равул это заметил, и потом, на обед, лепешек оказалось раз в десять больше. Но это потом...
Саня после завтрака сразу уснула. Алексей присмотрелся к ней спящей. Лицо кесаревны почернело, осунулось, заострилось - и теперь даже во сне ничем не напоминало лицо той девочки, которую он помнил. Он мог себе представить, как она устала. Даже ему, и тренированному, и подготовленному, все это давалось очень непросто. Каково же - ей...
И еще одно: кто научил ее освобождению души? Еванфия? Вряд ли посмела бы. Сам Домнин? Сомнительно, чтобы - девочку, ребенка... И в то же время вот он, факт. Разве что - Еванфия по поручению Домнина?.. Но тогда кесаревна должна знать многое, поскольку у Еванфии было время для обучения.
Возможно, что и - знает. Есть способы прятать знания так глубоко, что никто и никак их не найдет пока не настанет час, или не прозвучит нужное Слово, или не сойдутся звезды... Мало кто владеет этим умением - прятать - в совершенстве, вот многомудрый Филадельф владел, это точно, да и Домнин тоже - похуже, но владел.
Но чтобы простая нянька-ведима...
Что я знаю про Еванфию? Ведь ничего. Может быть, не так уж и проста она была.
Никогда и ни в чем нельзя быть уверенным, имея дело с чародеями. Ни в чем и никогда. Взять того же Филадельфа...
Кланяясь и приседая, вошла служанка Аврелия и доложила, что староста Кириак просит принять его для разговора. Алексей покосился на Саню. Саня спала, подложив ладони под щеку.
- Для разговора только со мной, - сказал Алексей. - Люциферида отдыхает.
Служанка поклонилась и попятилась, приглашая Алексея следовать за нею. Староста ждал под лестницей: крепкий лысый мужчина с хорошими умными глазами и будто бы надрезанным ртом.
- Да пребудет вечная благодать на этом доме, прижал руку к сердцу староста. - Не оскудеют сусеки его и не преломятся столпы, и будет прочной крыша и неколебимым основание. О спутник Светлоликой! Благодарю тебя за согласие побеседовать с грязным землепашцем...
- Не нужно так говорить, уважаемый Кириак. Алексей попытался улыбнуться и вдруг понял, что ему трудно улыбаться. - Труд ваш любезен Тому, Кто Видит Все. А я понимаю, что у тебя есть веская причина торопиться с разговором.
- Да, о спутник, - и староста наклонил голову. И причина эта страшна. Ты знаешь, о чем я говорю.
- Знаю, - сказал Алексей. - Дети.
- Да. Их уже понесли наверх. Они уже не здесь и никогда здесь не будут. Тем более что они не настоящие люди, а ублюдки, еще до зачатия предназначенные Ему. Им не станет здесь жизни, даже если мы их и примем.
- Понятно, - сказал Алексей. - А мать их... Милена?.. что она делает?
- Она... кормит их, о спутник. Она их кормит. Она же мать...
- Я хочу ее видеть. Потом, потом... - Он жестом остановил старосту. - Я полагаю, мы справимся с этой трудностью, уважаемый Кириак. Теперь скажи мне вот что: те, кто встретился нам на тропе, - откуда они приходят? Ведь среди них деревенских не было?
- Да, о спутник Светлоликой. Деревенских среди них нет. Нас они называют рабами и относятся как к бессловесным рабам. Хотя... - он понизил голос, - мне кажется, что они сами-то и есть настоящие рабы...
- Мне тоже так показалось, - согласился Алексей. - Во всяком случае, старуха с такой готовностью отреклась от своего ложного божества, что мне даже стало неловко. Будто она всю жизнь только об этом и мечтала.
- Анимаида? Может быть, это и так, о спутник, может быть, и так... Живут они в обители, стоящей слишком близко от нас, и нет нам от них покоя. А стоит она аккурат под Преддверием, под отвесной скалой. Говорят, что Он мочится и испражняется прямо в их двор... и что они пьют ту мочу и лижут те испражнения...
- Так стало не слишком давно, верно? - спросил Алексей.
- Да... уже на моей памяти. Мне было лет восемь, когда пришли люди с мечами, убили нашего колдуна и велели поклоняться Ему. Сначала они забирали только овес и свеклу...
- А куда же тогда делись старые Боги? Неужели они уступили так легко каким-то самозванцам?
- Я не знаю, уступили они или нет... Старик Самон - он умер прошлым летом, года не дожив до своей девятой девятины, - так он говорил, что по крайней мере трое бывших Богов ушли по дороге на Голубой Свет. Они... обиделись на людей. Потому что люди их предали. Они сделали людям так много хорошего...
- А люди стали поклоняться тому, кто может сделать много плохого - и не делает только из милости, - подхватил Алексей. - Ах, какая обычная история!
- Что? Неужели... Люциферида?..
Алексей чуть развел руками - и промолчал.
- Не смею больше докучать тебе, о спутник. Староста приподнялся, чтобы уйти, но Алексей жестом попросил его задержаться. Однако перед тем, как начать свой разговор, он выдержал хорошую паузу.
- Уважаемьй Кириак, ты знаешь, наверное, что колдуны владели умением узнавать о мире и о человеке все, не прибегая к прямым расспросам. И человек рассказывал им все, сам того не замечая, - и о себе, и о том, что знает, и даже о том, чего не знает и о чем не догадывается. Я считаю это достаточно бесчестным делом и стараюсь к этому умению не прибегать - по крайней мере без ведома того, с кем я беседую. Не позволишь ли ты мне порасспросить себя? Я даю слово, что не буду пытаться узнать о тебе и твоей деревне ничего, что ты сам бы не хотел сказать. Меня беспокоят люди, живущие в обители под скалой.
- Но я ничего не знаю о них... почти ничего. И все, что я знал, я сказал тебе.
- Тебе только кажется, что ты не знаешь. Ты всего лишь не отдаешь себе отчета в своих познаниях. И я вижу, что ты по-настоящему боишься узнать что-то еще... Если хочешь, я сделаю так, что ты даже и не поймешь, узнал я что-либо из нашей беседы или нет.
Староста задумался, однако ненадолго.
- Хорошо, о спутник. - Вздох его был еле слышен. - Но я действительно хотел бы остаться в неведении...
За полтора часа беседы знания Алексея об этом замкнутом мирке существенно пополнились. Велика была странность его, именуемого Дворок. По преданию, каменный свод воздвигся сам собой над головами людей девять поколений назад, и нынешнее новорожденное должно оказаться последним, кто этот свод видит, - но как именно состоится конец мира, предание умалчивало. Интересно, что и после воздвижения свода продолжалась смена времен года, росли деревья и злаки, шли дожди и прилетали ветра и птицы, но многие, отправлявшиеся искать выходы, возвращались ни с чем - если, конечно, возвращались. Дважды разражались религиозные войны, в первой из которых победили колдуны (победили так, что от их противников не осталось даже воспоминаний, и никто не может сказать, с кем сражались тогда колдуны), а во второй колдуны затеяли драку между собой и, очевидно, перестарались. Потому что в мире вдруг завелась нечисть, которой тут не было сроду и о которой никто и не слыхал прежде...
Голубой же свет, рассеивающийся по своду и создающий сумерки днем, вытекает из-за высоких скал на юге; туда ведет мощеная дорога, по которой никто не ходит, потому что ушедшие не возвращаются. Говорят, что этой же дорогой отбывают души умерших.
По дороге этой ходу верст семьдесят известных и никто не знает, сколько дальше, за скалами.
Всего Дворок имеет верст сто поперек - в самом широком месте - и верст триста вдоль. Говорят, в дальнем конце его есть две дыры, из одной вытекает черная река, в другую она проваливается. Людей, по разному счету, то ли девятерная девятина девятерных девятин, то ли чуток побольше... А еще там, где кончается известная часть мощеной дороги, живет Мантик, который знает будто бы все - но который требует от людей невозможного за свои ответы...
Староста наконец откланялся и ушел, вымотанный напряженной беседой, а Алексей как сидел, так и продолжал сидеть на низкой резной скамеечке, привалясь к стенной циновке. На ней плетельщик то ли намеренно, то ли случайно сплел узор из длинного ряда рун «отилия», «йера» и «ингус». Что ж, устало подумал Алексей, возможно, именно эта циновка принесла в дом достаток... Сам он в силу рун не верил - Аникит одинаково легко перерубал клинки и рунические, и простые, - но знал при этом, что всяческие знаки и амулеты сильны не столько сами по себе, сколько устроением и гармонизацией сил своего обладателя.
Он вспомнил об Аниките и загрустил...

* * *

Саня проснулась будто от удара, вскочила. Было полутемно. Откуда-то доносились негромкие возбужденные голоса: будто то ли ругались, то ли ликовали шепотом. Тут же зашелестели легкие шаги, и вбежала, согнувшись и касаясь руками пола, темноволосая бледнокожая девушка. Саня вспомнила ее, потом место, где находилась, потом все остальное.
Тоска, подлетев незаметно, вдруг накрыла ее с головой.
Это из-за сна, попыталась доказать она себе, это все сон... она видела очень плохой сон, забыла его начисто, вспомнила на секунду и опять забыла. Но глаза ее были мокрые, и подушка тоже была мокрая. Она оплакивала кого-то из тех, кто дорог...
Дозорные на маяке Красный Камень заметили корабли сразу после восхода и сначала не поверили своим глазам - так их было много, темных низкосидящих кораблей, что сливались они в сплошную полосу. Но уже полчаса спустя в зрительные трубы различимы стали идущие впереди гаяны, узкие и длинные, которые и с одним рядом весел способны обогнать ветер, и следующие за ними на расстоянии более тяжелые хеланды, а дальше дромоны и огромные неповоротливые барги - всего числом около трехсот...
На маяке зажгли условленный тревожный сигнал, и по цепочке постов сигнал этот понесся в Столию, дорогой попав и в северный Бориополь к Вандо Паригорию, и продолжил от Столии путь на юг, в Петронеллу к Вендимианам. Это мало что значило: северная оконечность Мелиоры, полуостров Дол, был слишком неудобен для обороны. Голый, каменистопесчаный, он почти не имел населения - только на восточном побережье его в рудниках добывали медную руду и тут же плавили в большой и одной из самых старых кузниц. Высаживаться на Дол можно было в любой точке побережья: здесь не существовало ни мелей, ни рифов. Но и для вторгающихся этот участок суши имел ценность, скорее, символическую: от прочей Мелиоры его отделял перешеек в четыре версты шириной, скалистый и труднопроходимый; единственную пробитую в скалах дорогу, ведущую к рудникам, перекрыть можно было силами нескольких сот бойцов. И как плацдарм для накопления сил полуостров не слишком годился: на нем почти не было источников воды - только в районе все тех же рудников; но как поступают с ручьями и колодцами перед лицом наступающего врага, полководцы Конкордии хорошо знали... Тем не менее корабли шли к Долу.
Высадка началась в час пополудни. Первые гаяны ткнулись носами в песок, из них просто через борта посыпались в мелкую воду саптахи и крайны, в легких доспехах и с легким оружием. Им никто не противостоял.
Гаяны стремительно отхлынули от берега, освобождая место для тяжелых кораблей. Те подходили медленно, останавливались в отдалении, спускали в воду сходни. По сходням сводили лошадей, завязав им глаза. Панцирная пехота грузилась в лодки; панцири, впрочем, солдаты не надевали - понимая, что боя не предстоит. Высадка длилась долго, до вечера. К вечеру по всему побережью горели костры. Дрова для них тоже привезли корабли...
Лишь одна попытка сопротивления была оказана. Шестеро стражей маяка отказались сдаться, заперлись в башне и продержались полтора часа, посылая через бойницы арбалетные стрелы в конкордийских воинов. А когда те выжгли наконец толстую дверь из мореного дуба и ворвались внутрь, их ожидал еще рукопашный бой на винтовой лестнице... Поняв, что нахрапом маяк не взять, хитроумные крайны набили нижнюю площадку хворостом, облили каменным маслом и подожгли.
Загудело пламя...
Трое уцелевших стражей засели на верхней площадке и стреляли до тех пор, пока не вспыхнул медный переплет фонаря... Тогда они бросились вниз.
Зеленый огонь полыхающей меди был виден далеко...
Вечером этого дня умерла августа. Впав в нерешительность сразу после нападения мертвого Гроздана Мильтиада, она стала медленно угасать, и все же смерти ее не ждали так скоро. Она присела отдохнуть после ужина, прикрыла глаза и незаметно перестала дышать...

Глава двенадцатая

Теперь у них была повозка, запряженная двумя осликами, маленькая, но удобная, устроенная так славно, что на отдыхе за пять минут преображалась в домик, хороший запас еды, две теплые попонки для осликов и еще тючок всякого теплого тряпья для пассажиров. Милена, то ли от природы такая угрюмая и молчаливая, то ли пришибленная упавшим на нее и счастьем, и несчастьем одновременно, не замечала ничего, не отпускала детей с рук и шепотом напевала им что-то, испуганно поглядывая в спины таких добрых и таких бессильных богов...
Не удалось жителей деревни ни уговорить, ни подкупить, хотя Саня и благословила все фонари, пошептала над ними, поводила руками... познакомила их заново с владельцами - и теперь фонари не только у нее в руках источали легкий солнечный свет, но и в руках жителей деревни... не было предела их радости. Они готовы были на все, хоть самим бросить все и идти с Люциферидой, но - но только не оставлять в деревне детей, которых уже понесли наверх.
Страх был сильнее людей.
Уютное цоканье маленьких копыт, легкий ход колес, облитых цельной резиной - чуть подкопченным млечным соком рыхлого кустарника, растущего в изобилии повсюду, - теплый сухой ветерок в лицо... фосфоресцирующие светлые леса, более светлые, чем свод над головой, и луга, источающие легкий запах свежеиспеченных булочек с маком... На них цвели россыпями белые цветы и паслись вдалеке смутные козы... Умиротворение, нашла слово Саня.
У-миро-творение... Миро-творение, достигшее финала. Финишной черты.
Завершения.
В какой-то момент она будто бы посмотрела на себя с большой высоты - при этом оставаясь собою, не покидая тела. Маленький человечек в ненужном пути... И все же... все же ей хотелось вперед. Не только назад. Но и вперед.
Они почти не разговаривали в дороге. Алексей был задумчив, и Саня щекой ощущала его непривычную растерянность.
- День сегодня среда... - сказал он однажды вслух и сам этого не заметил.
Весть о их проезде бежала далеко впереди них, и от всех придорожных деревень к ним шли люди и просили благословить фонари и домашние светильники, а однажды мальчик принес просто банку со светляками, и Саня благословила банку. Только потом она задумалась: банка была слишком обычной, стандартная литровая банка... Здесь знали стекло и делали из него вещи, но это было дутое стекло. Она сказала про банку Алексею, он кивнул, ничуть не удивившись: да, конечно...
Начала того, что называлось мощеной дорогой, они достигли к исходу первого дня пути.
Здесь была когда-то деревня - большая деревня. Может быть, она даже называлась городом. Видны были остовы высоких домов - в три, а то и в четыре этажа. Огромные высохшие деревья с обломанными сучьями стояли в два ровных ряда, обозначая, наверное, то, что было главной улицей, или бульваром, иди парком. Полуразрушенный мост вел через сухое ложе неширокой речки.
От моста влево, в сторону от развалин, шла пробитая в кустарнике колея. Там светились несколько огней - лиловых, или синеватых, или вообще непонятно каких: трудно подобрать в языке людей определение нелюдского света.
Это оказался постоялый двор, предназначенный вообще непонятно для кого: здесь был такой очевидный тупик, такой дальний угол, что содержание постоялого двора никак не могло оправдаться - но вот оправдывалось, видимо...
Ох, подумала Саня, это уже не парность, это тройственность какая-то... точно так же они въезжали в профилакторий (давным-давно, в тумане) и в трактир в городке Лиль... и ей пришло в голову, что вообще ничто не изменилось, что вообще нет и не бывает никаких вторых и третьих разов, а происходит одно и то же событие, просто она видит его с разных точек. Интересно, понимает ли это Алексей?..
Алексей это понимал. Их крутило в воронке, заканчивался третий оборот, и совершенно неясно, где дно и чем вообще все кончится. Никто не знал Кузню досконально... и Алексей подозревал, что и сам Велес не знал ее.
А если знал, то держал знания при себе.
Из водоворота же следует выбираться так: набрать в грудь воздуха и нырнуть поглубже... и куданибудь выбросит. Выбросит-выбросит, грех сомневаться.
Забор постоялого двора был глинобитный, а сам дом представлял собой совершенно фантастическое сооружение из каменных брусьев и сложнейшего деревянного каркаса, предназначенного словно бы для того, чтобы накидывать сверху то ли маскировочную сеть, то ли шатер.
Изнутри огромный дом казался совсем маленьким. Всего лишь два массивных стола с лавками стояли в комнате, а за буфетной стойкой пространства хватало лишь на то, чтобы повернуться. Низенькая приоткрытая дверь из того пространства вела, кажется, вниз. Вдоль комнаты над входной дверью проходила галерея - так низко, что при входе Алексей зацепился теменем о балку.
- Эй, хозяева! - позвал он.
Не сразу в ответ зашаркали шаги, заскрипели ступени, и из дверцы показалась высокая костистая старуха. Алексей вздрогнул: так похожа она была на ту, встреченную на тропе...
- С прибытием, гости, - сказала старуха спокойно.
- Здравствуйте, тетушка, - поклонился Алексей. - Переночевать и поужинать. То есть сначала поужинать...
- И ослики, - сказала Саня.
- Осликам проще всего, - сказала старуха. - Есть и отруби, и сено. Ужин... холодное мясо, хлеб, пиво. Ночлег... что-нибудь придумаю.
На светящуюся плошку, над которой Саня провела рукой - и полился чистый теплый свет, старуха посмотрела равнодушно. Кинула взгляд и тут же забыла.
- Неужели заняты все комнаты? - чуть притворно удивился Алексей. - Мне показалось...
- Комнаты свободны, - сказала старуха. Просто много лет здесь не останавливается никто.
Робко, бочком, вошла Милена с детьми. Встала так, чтобы занимать поменьше места.
- Ваша рабыня? - кивнула на нее старуха. Может спать на галерее. Смешно - у меня осталось немного кислого молока. Как раз поесть этим детям.
- Сколько с нас? - спросил Алексей.
- Шесть с половиной. Заплатите утром. Сразу за все. Сейчас принесу еду. Подождите.
Она медленно спустилась вниз. Алексею вдруг показалось, что там, внизу, зашептались. Он попытался прислушаться, но вдруг хором завопили до того молчавшие дети. Испуганная Милена забилась в угол, суетясь, расстегнула стеганую фуфайку, стеганый же халат, стала прикладывать детей к груди; дети грудь не брали, им нужно было что-то другое...
Наконец они все-таки замолчали и зачмокали, но до того слаженно и громко, что Алексей не стал обострять слух. Уже потом он подумал, что зря остерегся, но тут как раз старуха возникла вновь, ловко неся большой деревянный поднос с глиняными мисками и большим стеклянным кувшином, полным темного пива с толстым пластом пены под горлышком.
Милена подошла к столу не сразу. На нее пришлось посмотреть, нахмурясь.
Разварное мясо было обернуто какими-то большими пряными листьями, не похожими на капустные, и обвязано толстыми белыми нитками. Лепешки, поданные к нему, были очень тонкие, местами почти прозрачные. Это было вкусно - а вот пиво немного перестояло, выдохлось. И все же Алексей выпил две полные кружки.
- Тетушка, - обратился он к старухе, - а почему, собственно, у вас так редки постояльцы? Пообедать люди заходят, а спят где-то в других местах?
- Люди глупы, - сказала старуха. - И легковерны. Она повернулась и направилась к лестнице, ведущей на галерею.
- А как вы управляетесь с хозяйством в одиночку? - спросил Алексей вдогонку.
Старуха оглянулась на него, поджала губы, но ничего не ответила.
Среди ночи Алексей неслышно поднялся, медленно, по миллиметру, открыл дверь и стал слушать. Приглушенные звуки наполняли этот дом, бродили по нему - непонятные, но вроде бы безопасные.
Алексей с годами уверился: число опасностей в мире велико, но все же ограничено.
Сначала он выделил и забыл звуки обычные: сонное посапывание Сани, тихое - тишайшее, настороже - дыхание Милены, возню двойни... Потом он стал искать старуху. Долго не было ничего, зато под полом будто бы волокли по неровному что-то мягкое и тяжелое. Проволокли раз, другой, третий... Бульканье. Подземный тяжелый вздох.
Как на болоте...
Бывают ли подземные болота? Дурацкий вопрос. А пещеры сто на четыреста километров - бывают? Не отвлекайся... Хихиканье - шепотом - под столами. Мелкие шажки. Мышка пробежала... Шорох быстрых крыльев. Вот, перед лицом... Чему не верить: глазам или ушам?
Потрескивание снаружи. За прочными каменными стенами. Кто-то медленно карабкается по деревянному каркасу. Тяжелый и ловкий. Как плакач... Что делать плакачу на самом дне Кузни?
А теперь - будто высыпали из мешка ворох смятых бумажек...
Алексей посмотрел на потолок. Толстенные балки, на которые уложены сланцевые плиты. Неплохо подогнанные. Стыки забиты мхом. Из мха нитями свисают травинки, длинные и анемичные... и эти травинки подрагивают. Будто сверху кто-то ходит, но ходит абсолютно неслышно.
Так не бывает.
А вот и настоящие шаги. Снизу, по лестнице... двадцать ступенек, двадцать пять... двадцать семь. Скрипнула дверца.
Не старуха. Кто-то другой.
Алексей вынул из-за пояса пистолет.
Шаги человека, привыкшего ходить по камням. Обувь мягкая, стопа обхватывает камень...
А вот и старуха. Откуда она взялась? Неужели сидела так долго и так неслышно? Не может того быть... Однако же - факт налицо.
Внизу заговорили, и Алексей обомлел. Говорила старуха и говорил мальчик, у которого ломался голос. Разговор шел на гарди - древнем языке имперских магов-огнепоклонников. И если для магов это был язык молитв и заклинаний, то здесь, похоже, последовал скучный обмен мелкими раздраженными ругательствами...
Судорожно вспоминая все выражения на гарди, которые он помнил, Алексей пытался уловить, о чем идет речь. Мальчик, кажется, что-то предлагал старухе, та отказывалась брезгливо. Похоже, ей требовалось что-то другое, она несколько раз повторила: «кром», «кром», «кром»... Кром, попытался вспомнить Алексей, что-то странно знакомое... Нет, не всплывает.
Мальчик попытался выпросить что-то у старухи, Алексей уловил и заискивающие нотки, и спрятанную за ними усталую ненависть. И это «что-то» у старухи явно было, но получить за него она желала лишь «кром»...
Понятно было, что это не первая попытка договориться. И, может, не десятая даже.
Потом старуха, ворча, поставила что-то на стол, мальчик быстро сел и начал есть - тоже быстро и жадно. Алексей почти видел его: сидит, склонившись над миской, пряча глаза... Так едят воспитанные, но очень голодные люди: торопясь - и стесняясь своей торопливости.
Алексей так внимательно вслушивался в происходящее внизу, что шум движения позади почти застал его врасплох. Он повернулся, одновременно уходя от возможного удара... Перед ним стоял Железан.
Невозможно было проникнуть в эту комнатку! Два оконца, что бойницы, - и все! Но Железан стоял, приложив палец к губам, и показывал на дверь.

Предыдущая страница 13 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		14

Алексей так же тихо, как открывал, прикрыл ее.
Потом повернулся к молодому славу.
И только теперь понял, что перед ним стоял не живой человек. Черный провал окна просвечивал сквозь его плечо...
- Железан... - прошептал Алексей. - Ты почему здесь?
Не отвечая - призраки молчат - слав развернул перед ним бумажный лист. Печатными буквами написано было следующее:
«Высадка начнется в ближайшие дни. Торопись, Пактовий. Астерий засылает свои креатуры в Кузню. Возвращаться обычным путем тебе нельзя. Посылаю Железана, он знает тайную дорогу».
Вместо подписи стоял знак: три свившиеся веревкой змеи. Якун. Якун Виссарион. Это хорошо...
- Ты знаешь путь? - спросил Алексей. Железан кивнул.
- Собираться сейчас?
Покачал головой, показал на фонарь и за окно: утром.
- Мы пойдем к перевалу?
Кивок, пауза, отрицательное покачивание.
- В сторону перевала, но к другой цели? Кивок, кивок.
- Хорошо, Железан. Ты должен что-то еще сообщить мне?
Железан кивнул, вынул еще несколько свернутых бумаг. Стал разворачивать и держать перед глазами Алексея, пока тот не прочел все до конца. Аккуратно свернул и сложил в карман. Во взгляде его Алексею почудилось сочувствие.
«Чтоб тебя жалели мертвецы», - вспомнилось Алексею материнское напутствие, оно же проклятие. Что ж, мамаша, - вот и начало сбываться... еще не жалеют, но уже сочувствуют.
Железан тем временем достал кусочек мела, подошел к стене и написал: «Отдохни, я посторожу». Это было заманчивое предложение. Конечно, мертвые не спят...
- Что там творится? - Алексей показал вверх и вниз. Железан махнул рукой: пустяки, мол.
- Ладно, сейчас... - Алексей содрал через голову свитер, остался в шерстяной рубашке. Расстегнул ворот. Взъерошенные волосы пригладил с одной стороны. Сунул пистолет в карман. Нарочито громыхая ботинками, вышел на галерею и, натыкаясь слепо на стены, стал спускаться вниз. Разговор затих в тот еще момент, когда он открывал дверь.
Внизу, освещенная неярким светом фонаря, сидела одна старуха.
- Не спится, тетушка? - Он подцепил фонарь и пошел в отхожее место, в чулан под лестницей.
- Я никогда не сплю, - сказала старуха вслед, хотя могла бы и промолчать.
Алексей заперся в чулане и, пока отливал, поднял фонарь повыше и осмотрелся. Ага, вот - есть. Под самым потолком. Крупный паук-домовик, тварь робкая и безобидная, хотя с виду и устрашающая. Алексей поймал его - не руками, конечно - одним движением. Выходя, оставил дверь приоткрытой.
- Отчего же так, тетушка? - продолжая прерванную приятную беседу, спросил он старуху.
- Украли мои сны, - ответила она. - Украли, вражины. Двенадцать лет уж...
- Двенадцать лет! - изумился Алексей. - Надо же... Я вот ведь что хочу спросить: подпол у вас - вот. И отхожее место - вот. Оно как получается: в одну кучу все?
Старуха меленько засмеялась.
- Так ты, солдат, не знаешь, куда пришел, что ли? Дом этот - навершие подземного мира, так устроен по велению самих подземных жителей. Мы бросаем им то, что бросаем, а уж они разделяют золото и тлен...
- Подземные... жители... - Алексей задумался. И что же, они сами выходят оттуда... иногда?
- Я слышала о таком, но ни разу не видела этого сама, - сказала старуха. - Их мало кто видел. Разве что твоя рабыня.
- Как ты узнала, тетушка?
- На этих женщинах остается несмываемый след. Разве ты сам не чувствуешь его?
- Пожалуй, что и не чувствую...
- Что же ты чувствуешь тогда...
Алексей поговорил с нею еще о чем-то незначащем и поднялся наверх. Паук тем временем пробежал вдоль стены, перелез через стойку и скользнул за дверцу. Алексей ощущал в себе его маленький страх.
Жалко, не умею по-настоящему смотреть, подумал он мельком. Не успел научиться...
Из комнаты Сани доносились какие-то новые звуки. Алексей отбросил все и распахнул дверь. Но долей секунды раньше, уже обрывая, но еще не оборвав нить, соединяющую его с паучком, он уловил быстрые легкие влажные шаги трех или четырех пар ног...
Над кроватью Сани склонились две фигуры. Чуть тлеющий светильник на столе не позволял рассмотреть детали, но глаза - огромные, с глубоким красным отсветом - запечатлелись сразу.
Потом уже Алексей восстановил по памяти то, что увидел: одна фигура зажимала Сане рот, а вторая стаскивала с нее одеяло... Но в тот момент ему было не до рассматривания положений тел.
Он ударил того, кто был ближе к нему, ударил без подготовки, несильно, зато быстро - так быстро, что тот просто не успел понять, что с ним случилось. Зато успел второй - тот, который зажимал рот Сане. Он взвился вертикально к потолку, ухватился руками непонятно за что - потолок был почти гладкий, без видимых выступов, - сложился, качнулся вперед и бросился в лицо Алексею со скоростью стальной распрямившейся пружины. Алексей едва успел повернуться боком и закрыться от удара по глазам. Противник его чудом извернулся в тесном пространстве у двери и тут же подпрыгнул, касаясь руками пола. Был он, наверное, ростом Алексею по плечо, голый по пояс и в лоснящихся штанах. Он подпрыгивал ловко и мягко, как обезьяна, готовый в любой миг броситься и разорвать. Алексей с притворной неловкостью замахнулся, дождался прыжка противника и встретил его толчком ладонью в лоб. Хрустнули позвонки.
Саня села в кровати, прижав к груди одеяло. Алексей левой рукой выхватил ее оттуда, правой достал пистолет. Он думал, что у них есть еще секунд пять, но ошибся.
Дверь вылетела, и два стелющихся над самым полом существа ринулись на них. «Марголин» хлопнул дважды. Алексея чем-то полоснули по ноге, по невезучей левой ноге, он устоял. Сейчас следовало ожидать, что полезут остальные, он выждал до счета «двенадцать» - никого не было. Тогда он понял, что остальных не будет...
Милена ничком лежала на полу. Кровь не текла. Алексей перевернул ее - и отпрянул. Лицо женщины было страшно деформировано, буквально вдавлено внутрь себя. Из открытого рта выпирал огромный язык.
Внизу голосила старуха. Корзин с детьми нигде не было. И Железан исчез - как будто его и не было. Но надпись на стене осталась. «Отдохни, я посторожу». Тонкие буквы, еле угадываются - но складываются в слова.
Ох, как отдохнул бы я, воспользуйся предложением... Неужели ты меня предал, Железан? И лгал про обходную дорогу? Или... так совпало? Говорят, бывают еще более дикие совпадения... Но если так - то верить мне запискам Якуна или не верить? Не знаю.
И не узнаю, покуда не проверю...
Наверное, подло было уходить, бросая старуху наедине с трупами четверых подземников, женщины Милены и с искалеченным мальчиком, - но Алексей был тверд. Во всяком случае, он надеялся, что мешочек монет будет нормальной компенсацией за эту подлость.
Впрочем, он согласился сделать крюк, заехать в разрушенный «город» и по плану, начерченному старухой на плитке сланца, разыскать лекаря.
Мальчика, который осмеливался лазать по подземельям, углубляться в подземелья в поисках какого-то нужного старухе «крома», кастрировали. Кровь не унималась.
Полураздавленный паучок еще несколько часов дергал ногами на лестнице, но Алексей его уже не слышал.

Глава тринадцатая

Когда кончились леса и дорога потянулась по пологому плоскому склону среди обломков скал и растущей пучками высокой белой травы, стало заметно теплее. Ослики брели шагом, их не подгоняли.
Вдоль дороги из-под камней торчали колючие черные узловатые прутья - то ли кустарник, то ли трава. Ослики на ходу срывали два-три побега и долго ими хрустели.
О случившемся пытались не говорить, но молчание получалось еще более тяжелым. Алексей испытывал сложное чувство. С одной стороны, дети были обузой, страшной обузой. Он так и не решил, что с ними делать и где оставить. Теперь обуза эта была с него снята. Но таким способом... Такого исполнения своих желаний он не хотел. Если же это не исполнение желаний, то значит, что он и Саня послужили марионетками для неведомых вершителей судеб людей этого мира, безвольными тружениками рока. Это неприятно вдвойне... и многое объясняет: например, странную расслабленность, охватившую его накануне визита подземников.
Но эта расслабленность могла быть вызвана и простой усталостью, возразил он сам себе. Семижильный, да. Но не тридцати и не сорока... Отупение, как у бессменных часовых. Ожидание нападения становится чем-то самодовлеющим, и собственно нападение воспринимается как нарушение то ли условий какого-то договора, то ли правил игры...
Возможно. И все равно в том, что произошло, содержался какой-то второй смысл. Важный не для них двоих, а для тех, среди кого лежал их путь. Он попытался взглянуть на это чужими глазами, но не сумел.
И правда, устал. Очень устал.
Не думать об этом. Когда думаешь об усталости, то лишь подманиваешь ее. И он стал думать о холодном северном острове Мариамна, где их, мальчишек-новиков, обучали приемам отважного боя...
Когда шли к Кузне, Апостол и Железан рассказывали ему о том, как сами проходили службу на острове Мариамна. Это были смешные истории, повторявшиеся из года в год.
Про явление призрака Железана Алексей решил пока молчать.
- Мы тут как в лабиринте, - сказала вдруг Саня. - Только стены не твердые, а вязкие. Или осыпающиеся, не знаю. Можно свернуть в любом месте, но далеко не уйдешь...
- Да, - сказал Алексей. - Жизнь вообще так построена. Не замечала?
- Замечала... - Это получилось зло. - Еще как замечала. Что ты делаешь?
- Дудочки.
- Будем играть и петь?
- Петь - это отдельно... Хотя мысль неплохая. Давно мы с тобой не пели.
- Ни разу, - сказала Саня и тут же усомнилась: Или... раньше?
- Раньше, - сказал Алексей. Не переставая водить ножом - стружка вилась тонкая и ровная, словно белый бумажный серпантин, - он негромко завел:
- Когда на небе полная луна, садится дева Анна у окна, садится дева Анна и гадает на меня, когда на небе полная луна.
Снимает дева Анна крестик свят, пусть ангелы небесные поспят, пусть ангелы небесные во сне меня узрят - снимает дева Анна крестик свят.
В пении этом Сане вдруг послышался звук шагов проходящего строя, позвон оружия...
Во блюдечке серебряном вода, она не помутнеет никогда, она не помутнеет, не покажет на меня - во блюдечке серебряном вода.
И свечечки горючий огонек облизывает тихо фитилек...
Что-то случилось. Старинная славская песня будто сорвала пелену с глаз, будто... будто разрешила ей что-то. Саня набрала полную грудь воздуха, выдохнула осторожно... и не выдержала.
Она не знала, о чем плачет. То есть знала, конечно... но не хотела называть это даже про себя. Поэтому лучше думать - что ни о чем. Обо всем сразу.
Потом, когда слезы кончились (она сидела прямо на дороге, в пыли, уткнувшись Алексею в плечо, он гладил ее по голове, что-то шептал, успокаивал...) и можно было посмотреть по сторонам, она так и сделала - встала, легко опершись на плечо Алексея и тем же жестом как бы велев ему оставаться на земле, и посмотрела сначала назад, потом вперед.
Позади из разных оттенков серого складывался пейзаж: реки, леса, поля, деревни... Испарения поднимались к своду, превращались в туман и падали вниз. Посередине всего возвышалась не такая уж высокая гора с обширным замком на вершине. Они уже поднялись выше этого замка, и видны были все стены его и башни, и заключенные в стенах леса, и большое черное озеро на вершине, куда и падала тонким, но непрерывным потоком вода со свода. Этот мир населяли существа, оставшиеся темной тайной друг для друга, а потому ставшие друг для друга заменой настоящей судьбы и настоящего провидения. Это было по-своему интересно...
Впереди, там, где сгустившийся под сводом туман почти касался дороги, светилась голубая полоска. И при взгляде на эту полоску начинало светиться и чуть пульсировать золотое пятнышко в глазу...
И еще пробудила эта песня незнакомое чувство мрачного торжества. Саня вдруг поняла, что только что одержала над кем-то важную победу, за которую заплатила очень дорогой ценой, - хотя что это за победа и что за цена, она пока не знала и поняла много позже...
А я лежу за краешком земли, - вспомнила она недопетое, - головушка удалая в пыли.
И сердце от разлуки уж не стонет, не болит, ведь я лежу головушкой в пыли...
- Вот, - подал дудочку Алексей. - Если нужно будет меня позвать - подуди. Я услышу... везде. Пока она не высохнет и не покоробится... Саня приняла дудочку двумя руками. Посмотрела на Алексея:
- У меня когда-то была такая. Я что-то помню... и вдруг всхлипнула. - Это что, было обязательно - отнимать память? Прятать ее куда-то, запирать? Обязательно?
- Обязательно. Иначе ты выделялась бы - как... как луна. Тебя очень легко было бы найти.
- Нашли ведь. И ты нашел, и те... другие. Мне так плохо, Алеша... это мучение: помнить кусками...
- Прости, - сказал Алексей.
- Что ты мог сделать?..
- Ударить напролом. Пробиться. Сразу - из убежища в мир. Тогда тебе пришлось бы только один раз ломать память. А теперь - это как с плохо сложенным переломом. Ломать и сращивать, ломать и... Ты терпи.
- Я терплю. Не извиняйся - я все понимаю. Напролом было опасно, ты не стал рисковать. Я ведь что: пожаловалась, и легче. Не обращай внимания...
До места обитания Мантика оставалось еще несколько часов пути. Давно погасла голубая полоса над горами, и лишь взятые с собой вечные фонари (в них надо было лишь раз в день подливать воду да изредка добавлять сахар) освещали путь, как маленькие дружелюбные солнца.
Может быть, днем Алексей быстрее узнал бы это место. Сейчас, когда свет не доставал и за тридцать шагов, сделать это оказалось непросто.
Тот, из видения, брошенный городок, через который будто прокатился чугунный шар: вот прямая глубокая вдавленность, только без воды, по сторонам дома, растертые в пыль, чуть дальше просто развалины, а еще дальше должны быть вполне целые домики, и маленький белоснежный храм, и базарная площадь с длинными каменными прилавками...
И задним числом припомнился замок, почти неотличимый от скал. Но в видении на стенах стояли стражники в красных плащах и с длинными копьями. За стенами же тогда копошилось... да, именно это мерзкое слово: «копошилось» - множество серых от грязи голых людей, в полой тишине будто бы разыгрывающих какую-то многодневную злую мистерию... видеть это нормальному живому человеку было нельзя... Он увидел. И запомнил.
Но, наверное, не с той силой и страстью, с какой это требовалось запомнить, - потому что лишь сейчас, уйдя оттуда, понял, откуда именно ушел.
Вот, значит, что это за мир... Могила несбывшегося Бога.
Надо убираться отсюда, подумал Алексей едва ли не панически - как будто бы не тем самым он и был занят до сих пор...
Так оно и выглядит повсюду, подумал он, - это богосквернящее умение, одно из самых черных и грязных: создание «механического дива»; собираются в одно место сотни живых людей, над всеми ними производится особая инвольтация, после чего они перестают быть людьми, а становятся частями чрезвычайно мощного чародейского инструмента. Это необратимо - и для тех, кто инвольтации подвергнут... и для тех, кто все это затевает и проводит.
Активное чародейство всегда в первую очередь воздействует на самого чародея. Поэтому они все такие... странные.
Белый храм чуть светился в темноте.
Потом Алексей увидел Железана. Железан стоял чуть в стороне, указывая на этот храм. Когда на него упал свет, призрак беззвучно растаял. Алексею показалось, что мертвый слав боится его.
Это было нелепо...
Почему-то этого Алексей не ожидал: подступы к храму были буквально завалены костяками и полурасклеванными трупиками каких-то мелких зверьков. Ослики упрямились, упирались. Приходилось буквально тащить их за собой, взяв под уздцы и задрав им высоко морды. Сане он не разрешил спускаться на землю. Ему мерещились змеи.
Потом от храма отделилась бледная искра и поплыла им навстречу.
Прямо по земле проведена была грубая известковая полоса. У полосы этой трупики зверьков лежали валом, в несколько слоев, будто лезли друг на дружку и умирали, то ли сраженные каким-то оружием, то ли умершие, не в силах пересечь известковую полосу, но и не в силах оторваться от чего-то, что манило их туда, за черту запрета...
Алексей перешагнул этот барьер, ничего не почувствовав. И ослики не заупрямились. Только Саня легонько охнула и приложила ладонь к глазу.
- Ослепило? - спросил Алексей.
- Нет... Ничего, пройдет... Она почему-то улыбалась рассеянной улыбкой.
Бледная искра приблизилась. Она летела на высоте вытянутой вверх руки. Летела сама, медленным плавным зигзагом. У нее было маленькое - размером с орех - светящееся ядро и туманная оболочка вокруг. Изредка из ядра вылетали ослепительные пылинки, прорезывали тьму и гасли.
Это фонарь, подумал Алексей. Где-то же должен быть и глаз?..
Глаз порхал вокруг. Не один, множество. Иногда они попадали в свет фонаря, на миг будто бы замирали, и тогда становился виден прихотливый узор на крыльях.
Дневные бабочки.
За все время в этом мире Алексей впервые увидел летающих насекомых. В деревнях были мухи, но они ползали, изредка гудя слишком маленькими крылышками.
Эта чуть шелестящая крыльями компания облетела их несколько раз, а потом просто исчезла. Рассеялась за границами света. И бледная искра упала на землю, покрутилась несколько секунд и погасла, оставив после себя лишь несколько горящих пылинок.
- Приехали, - сказал Алексей, помогая Сане слезть с ослика. Она охнула и замерла, упершись руками в колени и широко расставив ноги.
- О-ох... непришпошоблены мы, кролики, для лажанья...
- Что?
- Это так... цитата. Любимая была пластинка... Хм. Как все непохоже...
Алексей не стал расспрашивать, что непохоже и на что непохоже. Вывернул дорожную суму. Среди припасов, которыми их снабдили, была и бутылочка с целебным маслом. Старостиха так и сказала: ежели что сотрете или опалите...
- Держи. Я пойду посмотрю, что тут есть, а ты пока намажься.
Саня с сомнением, не распрямляясь, посмотрела на бутылочку.
- Думаешь, этого хватит? У меня такое чувство...
Она не стала договаривать, какое. С трудом распрямилась и бутылочку приняла.
Алексей отправился на разведку.
От храма уцелел только фасад. Боковые стены зияли провалами, крыши не существовало вообще. Зато позади храма в глубокой яме темнела вода. Алексей бросил в нее камешек. Просто легкий всплеск. Круги. Напоим вначале осликов...
Он сел над ямой. Стояла тишина. То есть нет: мир вокруг был наполнен многообразными шорохами, но среди этих шорохов не слышно было шорохов жизни. Только он сам, да Саня, да тройка изголодавшихся осликов, дорвавшихся до черной колючки. Не было даже бабочек...
И уже не в первый раз Алексей подумал, что интуиция его, которой он привык доверять, которой его учили доверять, - начинает подводить его. Вот и сейчас: он ждал от этого места чего-то важного. Именно от этого места. Основания? Ни малейших оснований. И все-таки ждал. Только сейчас, когда понял, что не получил и, скорее всего, не получит того, на что рассчитывал, - почувствовал, как сильно ждал.
Тупик, подумал он. Приманка и тупик. Куда же дальше?
Тогда, в том видении, - были пещеры.
К подземникам?
Он ощутил настоящий страх. Потому что, может быть, так и придется: к подземникам...

Предыдущая страница 14 Следующая страница


15 Андрей Лазарчук

Когда через полчаса он вернулся, Саня лежала лицом вниз на попонке, укрывшись сверху другой. Он отвел ослов к воде, напоил. Ничего не произошло. Белый фасад разрушенного храма все так же слабо светился на фоне совершенно чернильной завесы тьмы.
Заметно похолодало. Это тоже был какой-то выверт против природы, не объяснимый ничем разумным - как и многое здесь другое. С похолоданием просто следовало считаться, и все. Алексей расстелил свою куртку, на нее бросил одеяло, хотел перенести Саню - оказалось, что она не спит. Только не смотри... - и, придерживая попонку, которой прикрывалась, она сама переползла на новое место. Смешно, да? Алексей покачал головой. Сменил попонку на другое одеяло. Саня, лежа на животе, тянула куртку вниз, прикрывая голые ноги. Знаешь, как жжется это масло? Оно будто на крапиве настояно... Отдыхай, сказал Алексей. Смотри сны. Старайся запомнить.
Сам он наломал побольше сухой колючки, разложил костерок, зажег. Колючка горела практически без пламени - скорее, тлела, издавая слабое шипение. Дым пах смолой.
Ослы топтались сзади.
Белая тень приблизилась справа и остановилась в отдалении. Это был Железан.
- Подходи, - сказал Алексей, почти не разжимая губ. - Я не верю, что ты предатель.
И Железан подошел почти вплотную. Сел. Призракам не нужно сидеть, они не устают. Но им нужно быть похожими на людей. На тех, кем они сами были недавно.
- Мы выберемся? - спросил Алексей. Железан кивнул.
- Отсюда? Это то место? Он опять кивнул.
- Нужно ждать? Третий кивок.
- Другая дорога отсюда - через страну подземников? Железан повернулся к нему испуганно. Замахал рукой.
- Ага. Дорога есть, но по ней лучше не идти? Железан нахмурился, но кивнул. После долгой паузы. Ему очень не хотелось кивать.
- Ты боишься этих подземников?
Теперь он кивнул легко. Слав, запросто признающийся в том, что боится чего-то. Тем более мертвый слав.
Алексей задумался. Те пещеры из видения... они должны соотноситься с пещерами подземников примерно так же, как замок с серыми людьми соотносится со здешним замком, в котором поселился Привратник - и, должно быть, кто-то еще, кто страшнее Привратника. Или этот «кто-то» и есть... был... здешний мертвый бог? Остатки «механического дива»? Он попытался представить себе, что здесь произошло много лет назад, - и как-то сравнить это со своим видением. Конечно, фигуры, увиденные им в полете, отчасти аллегоричны... сознание не способно воспринимать верхние образы такими, какие они есть, и подставляет взамен то земное, что ближе по смыслу... но воспитанием его сознания занимался все-таки не кто-то, а сам Домнин, так что увиденному можно доверять - если не абсолютно, то, скажем, на девять десятых.
Видел ли он в полете аллегорию именно этого замкнутого мирка? Если да, то в замке на горе гнездится... кто? Главный враг - или просто некая полуразумная тварь, способная подчинять готовых подчиниться людей - того несчастного безобразного очкарика, когонибудь еще - и их мозгами отковывать в Кузне такие же несчастные и безобразные уголки ненастоящей жизни... Или же в полете он достиг совершенно другого, действующего сейчас «механического дива», а это, древнее, мумифицированное, в котором они кружатся, как мотыльки вокруг лампы, - просто похоже на него, потому что... сделано теми же руками?
Мысль обожгла. Астерий Полибий.
Многоживущий.
Может быть, не в пожелание многих лет дано это прозвание?
Алексей огляделся - будто надеялся из окружающих вещей составить подсказку самому себе. Но никаких вещей вокруг не было.
Все произошло так быстро и неслышно, что он не заметил ничего. Просто он находился где-то в другом месте, и все.
Костерок тлел у его ног, справа топорщился ворох сухих колючек... Алексей не просто не видел ничего больше. Ничего больше и не было. Он даже ощущал размеры отведенного ему пространства: шагов по пять назад и в стороны, а вперед, за костерок, - сто или больше. За пределами этого пространства зияла какаято пустота. Если бы он сидел на вершине километровой колонны, стоящей посреди пустыни, пустота была бы менее зияющей...
С той стороны костра, пока невидимый, к нему кто-то медленно приближался. Земля подрагивала, как настил легкого моста.
Алексей, сосредоточившись, щелкнул пальцами.
Отраженный звук создал картину. Двое. Высокий и низкий. В них обоих что-то было неправильно, но эта неправильность не определялась на слух.
Алексей достал пистолет, подержал его в руке, засунул обратно за пояс. Погладил сверху: лежи спокойно... Что-то ясно подсказало ему, что не оружие сейчас будет решать исход дела... во всяком случае, не такое оружие.
Он стал смотреть вперед, стараясь не ожидать ничего.
Саня проснулась от того странного ощущения, которое иногда возникает в движущемся лифте: подъема и падения одновременно. Она приподнялась на локте. Кромешная тьма окружала ее. В первый момент она не испугалась даже: Алексей отошел, забрал фонарь... Потом она вспомнила, что фонарей у них два. Второй должен быть вот здесь, в головах... погас? Он не мог погаснуть. Она протянула руку рука наткнулась на шершавый холодный камень.
Ее будто ударило током от этого прикосновения.
- Але... - Она поперхнулась. - Алеша!..
Тишина. Полная, до звона, тишина. Потом раздалось:
«Шух. Шух. Шух, шух, шух-шух-шух...» - все быстрее и быстрее. Страх на миг охватил ее, захлестнул с головой, но каким-то не слишком знакомым ей усилием она придержала его, загнала назад, сказала себе: это же сердце. Мое собственное. Кровь пульсирует в ушах...
Так. Она стала ощупывать руками пол вокруг себя. Одеяло, одеяло... ага. Камень. Кожа. Куртка! Куртка Алексея. Он ее постелил на землю. Так, дальше...
Дура. Она вытащила куртку, засунула руку в карман. Спички. Зажигалка. Патроны россыпью.
Начнем со спичек.
Огонь показался ослепительным, и с первой спички Саня не рассмотрела ничего. Потом она приспособилась заслонять глаза от огня и смотреть по сторонам.
Она стояла на дне каменного колодца метров трех в диаметре. Стены поднимались вверх на ту высоту, до которой долетал свет, и наверняка продолжались дальше. Возможно, подумала она, это и есть дно бездонного колодца... В стене примерно на уровне ее колен была дыра размером с форточку. Из дыры слегка тянуло теплым воздухом с чуть уловимым запахом прелых листьев. Другая дыра, совсем маленькая, кулак просунуть, была в полу...
Страх то ли ушел от нее, то ли во что-то превратился. Перестав переводить спички, она на ощупь нашла джинсы и свою куртку, свернутые аккуратно и подложенные ей под голову. Потом нащупала тючок с вещами, подаренными ей деревенскими женщинами. Там было и чистое белье. Она потратила немного бензина из зажигалки, разбираясь, где перед и зад у мягких трусов, сшитых швами наружу из чего-то вроде тонкой фланели или байки. Стала их натягивать - и вдруг поняла, что у нее ничего не болит. Где вчера были жуткие мокрые потертости, сейчас нащупывалась тонкая живая кожица. Ай да масло!..
Потом она надела джинсы, ботинки - и села под стеной на свернутое одеяло, подсунув под спину свою и Алексееву куртки, из карманов которых предварительно выгребла содержимое. Теперь можно и посмотреть - пощупать, - чем мы располагаем...
Три коробки спичек, зажигалка, пузырек с бензином. Складной нож с множеством лезвий. Бутылочка с остатками масла. Два десятка мелкокалиберных патронов. Револьвер - с одним родным патроном, эти к нему не подойдут. Еще две смены белья. Фляжка спирта. Покетбук «Мертвые не спят». И - бумажник с волшебными картами и ключами... которые здесь почему-то не действуют... Где это - здесь?
Она высекла огонек из зажигалки, поставила ее гореть рядом с собой. Бумажник расстегнулся не сразу: пальцы не слушались. Карты скользнули в руки сами собой...
Потом, когда огонек погас и фитиль дотлевал, распространяя вокруг себя гнусный запах паленой ваты, Саня не заметила этого. Она сидела, погруженная в себя, пытаясь разобраться в себе и в том, что она узнала сейчас. Все было так невыносимо тяжело и сложно... и так невыносимо просто в исполнении...
Алексей смог рассмотреть подходивших, только когда до них осталось шага три.
Высокая девушка с длинными белыми прямыми волосами. Сухие веки, закрывающие пустые глазницы. Тонкий нос. Темные брови и темные губы...
Собака с длинной мордой и кривой спиной, ступающая как-то боком, была продолжением ее правой руки. В левой девушка держала пяльца с незаконченной вышивкой. Длинная игла, воткнутая в ткань, как-то по-особому отразила скудный свет костерка.
Алексей не мог не узнать ее, никогда не подвязывавшую волосы, прежде черные, как крыло ворона...
- Ларисса... - прошептал он, вставая.
- Ты знал, что мы встретимся, - сказала она без улыбки. - Ты знал это и боялся этого. Не вздрагивай. Скоро ты пойдешь дальше, а я останусь - здесь или где-то еще... Но ты ведь пришел спросить? Так спрашивай.
- Сейчас... сейчас... - Алексей тряхнул головой. Все мысли мои вылетели... Лара... Как ты здесь оказалась?
- Это и есть то главное, что ты хочешь узнать?
И Алексей понял, что только что чуть не сорвался в бездну и что Лара удержала его. По старой любви...
И тогда, сделав над собой усилие, он забыл, кого он видит перед лицом своим, и сказал слова, которые должен был сказать:
- Я обещал привести кесаревну в дом ее отца. Покажи мне этот путь. И помоги мне пройти его.
Ларисса ответила не сразу.
- В доме отца ее ожидает неминуемая смерть. Намерен ли ты выполнять обещание?
- Кто угрожает ей?
- Ее проклятие. Оно может избрать любого для исполнения предначертанного. Хотя бы тебя.
- Это должно случиться... именно в доме? Ларисса опять помолчала, будто прислушиваясь к голосам сверху.
- Там, где она найдет дом.
- Кто произнес проклятие?
Алексей ждал ответа сразу, но Ларисса вдруг задумалась надолго.
- Не знаю, - сказала она наконец. - Никто из живущих. Не пойму...
- Лара. - Алексей встал на колени. - Ты ведь... не просто видимость, да? Ты - это еще и ты... Что мне делать?
- Мелиору уже не спасти, - сказала Лара, глядя незрячими глазами куда-то над его головой. - Конкордийцы и степняки начали высадку... Забирай девочку и увози куда-нибудь. Ты ведь любишь ее... Кузня большая, вас никогда не найдут. Не задерживайтесь долго на одном месте. Вы проживете в путешествиях всю жизнь... Ты любишь ее?
Собака приподняла морду и заворчала.
- Да, - сказал Алексей. - Но иначе, чем тебя.
- Конечно, - усмехнулась Лара, - тебе ведь еще не случалось ее предавать...
- Тебя я тоже не предавал, - хрипло сказал Алексей.
- О да. Тебя обманули, а ты сумел позволить себя обмануть. Это даже на страшном суде не зачтется как грех... но ты знаешь, и я знаю.
- Ты знаешь то, чего не знаю я, - сказал Алексей.
- Вернемся туда? - предложила Ларисса.
- Зачем? Пережить еще раз все то? Я все эти годы... - Он замолчал. Собака смотрела на него в упор.
- Ты позволил себя обмануть, - повторила Ларисса, и он понял, что повторила она это неспроста. И тогда он сказал:
- Мне нужно попасть в Мелиору.
- Одному?
- Нет. С нею. Или хотя бы - выбраться из этой гробницы... Ларисса протянула ему пяльцы.
- Ты видишь это?
- Да... - Он сглотнул, подумал, что не был услышан, и повторил: - Да. Вижу.
Это был он сам. Привязанный к четырем коням...
- Последний стежок, - сказала Ларисса. Сделай его.
Он непослушной рукой взял иглу. Ткнул наугад. Продел, протянул нитку...
Что-то изменилось в рисунке, но он так и не понял что - потому что пяльцы куда-то исчезли. Ларисса подала ему руку:
- Идем.
Он встал. Перешагнул костер. Принял тонкую теплую кисть, трепетно пожал.
Собака повела холкой, отцепилась от Лариссы и пошла впереди.
Что-то угадывалось впереди, в тихом сумраке.
- Как жаль... - Ларисса на миг прижалась щекой к его плечу, отстранилась. - Жизнь - такое странное место. Все можно пережить по многу раз, а вот изменить ничего не удается...
Саня задремала - и внезапно ощутила чужое присутствие. Не было ни звука, ни движения, но она ясно и бестрепетно поняла, что уже не одна.
Рука потянулась к зажигалке.
- Чишш... ше... - проговорил кто-то с трудом может быть, с непривычки, может быть, от боли; что-то болезненное слышалось в этом шипении. - Не шшашшихайте швехт...
- Кто это? - прошептала Саня.
- Мхеня пошшлал Диветхохх Крхуххорух...
- Кто?
- Диветхохх Круххорух. Вхы ехе, мохет быхть, не шшнаете... а онх вашш долхнихх. Дхавний долхнихх.
- Должник? Мой?
- Дха. Он скхажахх, шшто вы не помнихте... мохете не помнихть... но он вше помнихт. И велехх помошшь.
- Ничего не понимаю.
- Нехего понимахть. Сахитешшь на пъеххи - и поеххаи ввехх.
- Сейчас...
Саня зашарила вокруг, собирая разложенные вещи. Надела свою куртку. Проверила бумажник с волшебными картами. Закинула за плечо тючок с бельем; в него же она воткнула и бутылочку с целебным маслом. Протянула руку...
Чья-то мохнатая лапа бережно поймала ее под локоток, направила. О Боже... Огромная шерстистая спина, бугры мускулов...
- Сахитешшь.
Она, испытывая странную неловкость, забралась существу на плечи. Голова его была небольшой, удлиненной, с прилежащими к черепу ушами.
- Дерхитешшь - BOX тах...
Существо осторожно положило ее ладони на свой лоб. Потом выпрямилось - у Сани коротко екнуло в груди - и полезло по стене вверх. По той гладкой, без заметных щербин и выступов каменной стене. Но, наверное, существо лучше знало, за что нужно цепляться...

ЧАСТЬ ВТОРАЯ

Глава первая

Она открыла и тут же закрыла глаза: свет буквально сокрушил ее, заставил отпрянуть, отвернуться, отгородиться руками. Нет, нет, нет... Это было как судорога - от тебя не зависит, и можно только переждать. Даже если убрать ладони, веки начинали сочиться розовым... Потом она все-таки сумела посмотреть вокруг из-под ладони.
Ей показалось, что она попала на свалку. Пестрая бумага, обрывки газет, картонки, банки из-под пива и воды, бутылки, тряпье - все это устилало землю относительно ровным слоем. Из мусора торчали вверх многочисленные тонкие прутики. На прутиках проклевывались листочки. Чуть дальше в ряд стояли варварски обрезанные тополя.
Пахло пылью и бензиновым перегаром. Когда потрясение от света будто бы сошло на нет, прорезались звуки: множественный негромкий говор и знакомое механическое журчание. Саня оглянулась.
Два зеленых прямоугольника за редкой решеткой древесных стволиков. На одном кривовато написано мелом: «Кира иксгумировал труп Мухи». На другом нарисована кошачья морда. Из-за него - дальше видна ребристая серая стена, не доходящая до земли. Под этой стеной переминаются несколько пар ног. Еще дальше...
Узнавание пронзило Саню насквозь. Это была троллейбусная остановка. Запущенный сквер. Если пересечь его по диагонали, то можно выйти к дому Машки Шершовой. Они никогда не ходили в подругах, но сейчас не до таких тонкостей...
Но почему так тепло? Саня встала - и тут же опустилась обратно. Тупой застарелой болью пронзило колено. Она вытянула ногу...
Н-да. Джинсы у колена обширно разорваны и после зашиты грубо и вкось. И вообще у них был вид еще тот. Половая тряпка... Ботинки тоже превратились в какие-то белесоватые распластанные чудовища. Рукава и полы куртки хоть и не имели явных дыр, но вытерты и перепачканы были до состояния самого крайнего. Потом уже со страхом она посмотрела на руки. Обломанные ногти, жуткая грязь во всех порах... Что со мной? Вокруг что - май? Тепло и листья... Ничего не помню...
В какой-то оторопи она смотрела под ноги. Окурки... горелые спички... пачки, пачки... пробки от бутылок... Приближающиеся шаги застали ее врасплох.
- Кыш, - сказал кто-то беззлобно. - Расселась, бичевка.
Саня медленно подняла голову. Волосы падали ей на глаза, она не стала их убирать. Заслоняя солнце, стояли три человека без черт. Почти силуэты.
- Да пусть сидит, - сказал другой. - Нальем ей, ну. А там, глядишь, и покормим.
- У вас, Жора, развражчонные вкусы, - нарочито куражась, произнес третий. - Дама, вы предпочитаете кониак или шампузо?
Саня молча встала - боль в колене была не такая резкая, как при первой попытке: должно быть, потому, что ожидалась, - и спокойно прошла сквозь эти силуэты. Она не боялась их; более того, она побаивалась за них, так как знала: обидевший ее может быть наказан, и наказан всерьез.
Откуда это знание? С ним была связана боль в колене... и что-то еще.
Она шла медленно, стараясь не хромать, и чувствовала, что ей смотрят вслед.
На заросшей аллейке стояла другая скамейка: бетон и расщепленные доски. Она присела с краю. Идти все равно было некуда. Машка... а что Машка? Саня вдруг поняла, что не помнит о ней ничего, кроме имени и руки, поминутно поправлявшей челку. И не только о ней. Если сесть на троллейбус, то через четыре остановки будет училище. А дальше? А если ехать в другую сторону? Она не знала. Там могло просто ничего не быть.
Как называется город? Она судорожно огляделась, будто пытаясь увидеть название. Слева через дорогу светло-зеленый забор, за забором крыша длинного дома. На крыше буквы: «Слава со... - долго ничего нет, - ...жи!» Справа - трехэтажный облупленный красный дом с высоким крыльцом. Синяя вывеска и синие ящики на стене. «Почта». Что же такое «почта»? Это было почему-то связано с бумагой и сладковатым вкусом. И Новым годом.
Саня с трудом дотащилась до высокого крыльца. «Министерство связи РФ. Краснокаменский почтамт. Почтовое отделение 063»...
Краснокаменск. Она опять огляделась. Почему-то постоянно тянуло оглядываться. Оглянешься - и на несколько секунд избавляешься от какого-то внутреннего зуда. Потом он нарастает опять. Город Краснокаменск... Она проговорила это про себя раз десять. Но ничего не произошло.
Саня медленно вошла во двор. У подъезда сгрудились машины. Дальше был газон и решетчатый зеленый забор. Вдоль забора редко, но очень внушительно росли толстые высокие тополя. Под тополями, вся усыпанная смолистыми чешуйками сброшенных почек, стояла еще одна скамейка совершенно целая. Саня пропала бы без этих скамеек...
Она небрежно смахнула почки и села, вытянув ногу. Машка живет вон там, в соседнем подъезде. Где замок на входной двери и несколько кнопок звонков. Надо подойти и нажать вон ту кнопку, белую в черном кружке. Она видела все очень отчетливо и ненатурально близко.
Надо подойти и нажать. Спустятся и спросят: «Кто там?» И тогда сказать: «Это я, Саша... Саша...» Саша - а дальше?
Пусто. Она судорожно обшарила всю свою такую маленькую память. Пусто.

Предыдущая страница 15 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		16

Хотя... документы?
В кармане куртки лежал бумажник, обвязанный грязной ленточкой. Она раскрыла его - но там были только три медных ключа на толстом колечке с выгравированными знаками и несколько засаленных и обтрепанных игральных карт. И еще - маленькая, в указательный палец длиной, дудочка из коричневатого дерева.
Смешно...
Тем не менее она почему-то знала, что ничего важнее этого в мире не существует. По крайней мере, для нее.
Еще в бумажнике нашлись три пятитысячные бумажки. Вот для этого в памяти место нашлось, с каким-то неудовольствием подумала она, что на эти деньги можно один раз поесть - сытно, хотя и не очень вкусно.
А еще во внутреннем кармане она нащупала рукоятку револьвера...
Что-то сработало внутри. Даже не в голове, а в плече или в локте. Рука отдернулась от находки и быстро скользнула в боковой карман, как в нору. Рука что-то знала.
И это знание - зеленого цвета облако - поползло от плеча было вверх, но вдруг бросилось в ноги и заставило встать, встать немедленно - и смываться отсюда подальше. Здесь было, оказывается, самое опасное место...
Она уже заходила за угол, когда позади хлопнула подпружиненная дверь, всхлипнула отключаемая сигнализация машины (откуда она это помнит?.. неважно...) и чей-то очень знакомый голос произнес, заканчивая начатую еще на лестнице фразу:
- ...и сразу назад. Вряд ли это она, но - убедиться никогда не лишне. Отзвони мне, понял?
- Да понял, чего тут. Только все равно какой-то херней занимаемся, Стас, ей-Богу...
- Ладно, не ной. На обратном пути к Дубу заедь, пива «Миллер» возьми пару упаковок...
Хлопнула дверца, мягко заработал мотор. Саня, ковыляя, обогнула дом чуть раньше, чем тронулась с места машина и водитель мог бы заметить ее. Но сейчас он выедет из двора - и она окажется перед ним, как заяц в нетоптаном поле...
Торопясь успеть, Саня взобралась по лестнице семь ступенек! - вверх и успела закрыть за собой дверь. Сквозь зарешеченное окошечко она увидела машину: серую, хищную, низкую, быструю.
Похожую на махогона.
Она отступила в глубь помещения и налетела на какую-то толстую старуху. Старуха сильно пихнула ее и выругалась.
- Простите... - прошептала Саня.
- Чего «простите»! Чего «простите»! Понаехало вас, тварей...
- Ты как заругалась-то, Викторовна? - укорила ее другая, в вязаной шапочке и очках. - Не стыдно тебе?
- Мне еще стыдно, скажешь тоже! Вон - шастают по подъездам да по чердакам! Звонют тут: беженцы, мол, на кусочек хлеба - а сами глазами зырк да зырк... Ну, я-то сразу поняла, каки они таки беженцы. А деньги-то наши пенсионные им все и уходют, тут мне в собесе добры люди объяснили, как есть...
Саня, внезапно ослабев, прислонилась к стене. Она только что, полминуты назад, чудом избежала чего-то, что могло быть пострашнее смерти. Осознание этого еще не пришло полностью, но уже начало проникать в поры воображения.
- Эй, девка, ты чего так побелела? - спросила старуха в шапочке. - Правда беженка, что ли?
Саня покачала головой. В глазах странно двоилось.
- Да наркоманка она, по глазам видно, - сказала толстая Викторовна. - Пошли, пошли, Клавдия, добрая ты уж больно...
И старуха в шапочке дала себя увести. Очередь в кассу смотрела на Саню неодобрительно.
- Так, - сказала женщина за окошком и встала. Вам чего, гражданочка?
- Она ж больная, - сказал кто-то в очереди. Видно же. Позаражает всех.
- Я... заблудилась... - с трудом преодолевая дрожь, сказала Саня. - У меня... нога болит. Очень болит.
- А, так ей травпукт нужен! - будто бы обрадовался кто-то. Они все, кто стоял в очереди, вдруг слились для нее в одно существо. Не то чтобы злое, не то чтобы доброе... - Травпукт, голубушка, в соседнем дворе. Выйдешь сейчас, повернешь направо, там гаражи будут, пройдешь - и увидишь ворота, а на воротах написано...
За воротами стояла машина без колес - просто на каких-то чурбачках. Возле машины сидели двое в белых халатах и курили: белесый парень с редкими волосами и молодая горбоносая женщина в высоком крахмальном колпаке.
- О! - сказала она. - Клиент созрел. Проходи, красавица, раздевайся...
В темном тесном коридорчике пахло сильно и както полузнакомо. Перед дверью с надписью: «В уличной обуви не входить!» стояли две пары очень старых тапочек. Саня, с трудом дотянувшись до шнурков колено совсем не гнулось - сняла свои ботинки и вошла в кабинет. Там сидела еще одна женщина, пожилая.
- Вон там раздевайся, - показала она за ширму. Там стояла рогатая металлическая вешалка.
Саня сняла куртку. Посмотрела на себя. На ней натянут был черный свитер - весь в дырах, будто опаленный. Она сняла и свитер. Под свитером оказалась бесформенная полотняная рубашка, не слишком свежая, но и не так сокрушительно пострадавшая.
Вошли те, что курили. Парень уселся за стол, женщина в колпаке отошла к окну.
- Слушаю, - сказал парень.
- Нога болит.
- А что именно?
- Колено.
- Травма была?
- Не помню.
- Как так? Пьяная была?
Не знаю. Я вообще мало что помню. Вот как здорово. Как хоть звать-то, можешь сказать?
- Александра.
- Ну, хоть что-то... Ладно: фамилия-имя-отчество.
- Фамилию не помню.
Парень отложил ручку, которой собирался писать.
- Как это?
Саня пожала плечами.
- А документы есть?
- Нет. Были бы - сама бы посмотрела...
- Так. А живешь где?
- Не знаю. Я в себя на скамейке пришла.
- Постой. Что же ты раньше-то делала? Саня нахмурилась.
- Кажется, училась. Смутно что-то такое... пробивается.
- Та-ак. Имя, значит, Александра... лет сколько?
- Девятна... А какое сегодня число?
- Нормально. Шестнадцатое апреля. Год не нужен?
- Апре... апреля?
- Шестнадцатое апреля девяносто седьмого года. Тысяча девятьсот.
- Да-да... Так... я помню - был февраль... суббота... кажется, восьмое. Да, восьмое. Мы поехали в деревню, потом обратно, была пурга... приехали - и тут сказали, что сгорело общежитие...
- Пал Сергеич, - сказала вдруг пожилая, - точно: восьмого февраля пожар был в педучилище. У моей соседки там дочка учится.
- Вот, что-то выясняется, - сказал Пал Сергеич. - Значит, учащаяся педучилища Александра... не вспомнила?
Саня медленно покачала головой.
- И что же было потом?
- А потом мы пошли... куда-то ночевать... ну да, негде же... и все. Больше не помню. Очнулась на скамейке. Нога болит.
- Ладно, давай ногу посмотрим, - сказал Пал Сергеич. - Марина, помоги ей.
- Пошли, - протянула руку женщина в колпаке. Медсестра, сообразила Саня. Что-то начинало в память возвращаться...
Она положила Саню на кушетку за ширмой и помогла стянуть джинсы. Колено, оказывается, было обмотано серой тряпкой. Медсестра разрезала эту тряпку и отняла ее от тела. Саня вскрикнула. Медсестра высвистела какую-то мучительно знакомую музыкальную фразу.
- Пал Сергеич! Тут в стационар надо... Саня приподнялась и посмотрела.
Колено было багрово-черным. Кожа местами полопалась, и в разрывах выступала серая плоть. Сразу же потянуло мерзким запахом...
Врач наклонился к колену и долго его изучал, чуть поворачивая то вправо, то влево.
- И ты еще как-то ходила... - проговорил он. - Нда...
- Что, сильно плохо?
- Весьма. Что же это за крокодил тебя покусал? Явно не собачьи зубы...
- Уж там - не собачьи, - возразила из-за спины его медсестра. - Сейчас таких держат - из окошка смотреть страшно, не то что мимо идти.
- Возможно, возможно... - протянул врач. - Сама не помнишь? И вообще - ничего не вспомнила? Саня покачала головой:
- Только - день рождения. Четвертого апреля. Значит, двадцать мне лет.
- Поздравляю, - сказал Пал Сергеич. - Давай-ка, Маринка, мы ее тут немножко обиходим, потом в гнойную хирургию сдадим. Потому как укус неизвестного животного карается прививками от чего? От бешенства...
- В больницу? - вдруг забеспокоилась Саня. Я... Мне нельзя в больницу.
- Это еще почему?
- Не знаю... Что-то мелькнуло...
- Дуришь ты нас, красавица, - сказал врач. - Ну да ладно: не наше это дело. Дури на здоровье. А в больницу не могу тебя не направить, ибо нога тебе еще пригодится. Там тебя заодно и на предмет ку-ку посмотрят... - Он пошевелил пальцами у виска, и Саня его поняла.
- Я не дурю, - сказала она.
- Ну-ну...
Он взял что-то с поднесенного медсестрой маленького столика и стал что-то делать с Саниным коленом, и это было так больно и так страшно, что Сане пришлось откинуть голову и зажмуриться.
Но и при зажмуренных глазах она продолжала что-то видеть.
Серые стены уходили ввысь. Над ними открывалось небо - безумное, страшное небо. Колдовское небо без звезд... Саня тут же распахнула веки. Низкий потолок в трещинах...
Но теперь и сквозь этот потолок она продолжала видеть высокие серые стены какого-то дьявольского лабиринта - того, что люди тщатся от себя же и скрыть, загромождая все вокруг деревом и камнем, воздухом, облаками и светом. Конечно, эти серые стены были теперь почти незаметны, лишь угадывались, словно бы проступая сквозь ближние предметы в облике теней и трещин - но Саня знала, что в любой момент может увидеть их, стоит лишь поднять глаза к небу.
И - может быть, по очертаниям того колдовского неба, зажатого меж стен, - определить свой путь...
Она подняла руку и коснулась левого глаза. Это что-то должно было означать. Но глаз был как глаз круглый и плотный под веками. Потом она вспомнила. В глазу когда-то было пятнышко. Золотое пятнышко. Теперь его не стало.
Хотя... Она еще раз посмотрела вверх. Серые стены видны были как бы сквозь легкое - легчайшее - золотое мерцание. Золотую паутинку. Пятнышко просто расширилось, подумала Саня. Оно расширилось, и я на все смотрю просто сквозь него...
- Транспортировку заказывали? - просунулась в Дверь маленькая мордочка, а следом за мордочкой и все остальное, тоже маленькое. - Хорошо у вас, Паша, тихо...
Саня сосредоточенно смотрела на вошедшего... шую... Да, пожалуй, вошедшую. Она была как-то связана с тем золотым пятнышком...
- Привет тебе, золотко, - откликнулся Пал Сергеич. - А у вас что, завал?
- Затишье, я бы так сказала. Ты только посмотри на эту погоду. Все вздрогнули и напряглись. Что будет, когда похолодает...
- Вчера был тяжелый день. Ребятишки в основном. А сегодня пока вот - тьфу-тьфу... Чаю хочешь?
- Нет, поеду. Кого везти?
- Да вот, девушка в какую-то переделку попала. Животнопокусанность, флегмона области правого коленного сустава. Тотальная амнезия.
- То есть что: черепномозговая?
- Не похоже. Мозги ей, конечно, надо будет глянуть на просвет, но это не самое срочное. Всего-то делов: не помнит, что делала два последних месяца. Больше никакой симптоматики. И не ширки. Ни одного следа иголки.
- Интересно... - Маленькая докторша смерила Саню взглядом с ног до головы. - Может, дуру гонит?
- Может, и дуру, - согласился Пал Сергеич. - Да не наше это дело, золотко. Наше - направление движения правильно придать, - и он подал ей листок бумаги, на котором перед этим что-то написал.
- Вот и я об этом... - Докторша прочла бумагу, покачала головой. - И фамилию не помнишь, да?
- Не помню, - виновато сказала Саня, - То есть, наверное, помню... чувствую, что помню... а вот тут что-то не пропускает... - Она тронула левую бровь.
- Проводочек порвался, - согласилась докторша. - Ну, а головой точно не билась?
- Н-не знаю... вроде бы нет...
- Или просто не помнишь, билась или нет?
- Да. Просто не помню.
- Перепиши, Паша. Поставь ей подозрение на черепномозговую травму. Потому что иначе повезу я ее в гнойную, там меня с нею заворотят в психушку, а из психушки так и так - в неотложку. Я три часа проезжу, а у нас сейчас четыре машины. А с подозрением на ЧМТ я ее сразу сдам в неотложку, пусть там разбираются. Это не один час - ЧМТ раскручивать. Положат под наблюдение. А с остальным - гнойное отделение у них есть, психиатр у них свой... так что все будет в порядке.
- Хитрая ты, золотко.
- Покатайся с мое. Сидишь в этом отстойнике, жизни не знаешь.
Саня слушала их в пол-уха. Память у нее - да, была маленькая, но зато все, что в ней имелось, использовала на тысячу процентов. Тот диалог, услышанный ею во время бегства от Машкиного подъезда...
Конечно. Ищут ее. Ищут как? Звонок в больницу: у вас нет девушки, которая не помнит своего имени? Ах, есть. Сейчас мы за нею приедем...
Чудо, что еще не позвонили сюда. Может быть, потому, что совсем рядом, слишком рядом - в мертвой зоне.
- Я вспомнила, - сказала она. - Я фамилию вспомнила.
На нее посмотрели - очень одинаково.
- А больше ничего? - спросила докторша.
- Не знаю... мне нужно отвлечься, думать о другом - тогда всплывает... - Это была почти правда. - Алексеева... Александра... Павловна. Да. Это я.
- Вот и славненько. Ну, поехали, Алексеева... Она попыталась дойти до машины - и не смогла. Ее довела маленькая докторша, оказавшаяся неожиданно сильной.
- ...нет! Я вам уже говорила - не было таких. Вы же звонили час назад. Нет, и за этот час никаких неизвестных... да. Хорошо. Вот у меня ваш номер записан, под стеклом - позвоню. Как только, так сразу. До свидания.
Девушка за окошком регистратуры подняла на них глаза.
- Чтоб я так память теряла... Что у вас?
- Подозрение на ЧМТ, - сказала докторша. - И флегмона правой ноги.
- Алексеева Александра Павловна, - начала списывать с бланка направления регистраторша, двадцать лет, не работает, БОМЖ... ну-ну. Спасу совсем не стало от бичей. Добрым людям... Ведите в пропускник.

Глава вторая

К ночи Сане стало заметно лучше. Во-первых, ей помогли вымыться. Во-вторых, сделали несколько уколов и прокапали какое-то лекарство из зеленой бутылки. От этого лекарства Саню сначала бросило в дрожь, стало тошнить - но очень скоро это прошло, а уже через несколько часов она почувствовала, что колено можно согнуть.
В одиннадцать выключили свет. Женщины в палате, до того молчавшие, принялись оживленно болтать. Саня стала смотреть в потолок, стараясь не рассматривать ничего. Над нею нависали стены колодца... и она твердо знала, что видит это не в первый раз.
Что-то вроде светлой буквы "Т" с короткой ножкой скользнуло над верхом стен - скользнуло и исчезло.
Потом Саня повернула голову и посмотрела вниз. Койки стояли на переплетениях какой-то причудливой решетки, и люди простодушно ступали по прутьям решетки, ничего об этом не зная. Внизу же их ждала подкрашенная огнем чернота.

Предыдущая страница 16 Следующая страница


17 Андрей Лазарчук

Надо ли их предупреждать об опасности? Саня не знала. Может быть, никакой опасности для них и не существует вовсе - поскольку привычка с детства... Она прикрыла глаза ладонью. Это помогло.
Что-то в ней темно и бешено вращалось, и вращалось, и вращалось... от этого кружилась голова, и обманным движением запрокидывались назад и подушка, и кровать, и вся эта больница... Она уснула - будто в падении.
Во сне к ней вернулась память, вернулись знания о пережитом... она пробиралась куда-то по буреломному лесу, держась за шерсть то ли огромной обезьяны, то ли необычного медведя, доброго и ласкового существа... но она знала, что он ведет ее не то чтобы в опасное - но в достаточно неприятное место, где она уже побывала однажды... с этим как-то было связано плавание на большой лодке с гребцами, она сидела, вцепившись в протянутую вдоль борта веревку, и смотрела в волны, которые - зелено-серые - пенились о борт и тут же отваливались, будто насытившиеся медленные звери. Но в то неприятное место надо было идти - и тогда, и сейчас... А еще там, в лесу, она знала свое имя.
И тревожилась за кого-то.
В шесть утра ее разбудили на уколы. В девять поставили еще одну капельницу, а около полудня врач, перевязывая ее, восхитился:
- Ну, девушка, ты и даешь. Прости, некрасиво звучит - но заживает, как на собаке.
- Ничего, - сказала Саня. - Собак я люблю.
- Все равно от бешенства придется колоться. Вакцину привезли, так что - готовь животик.
- Не есть, что ли?
- Наоборот. Набивай поплотнее - хоть кашей, что ли... После перевязки пришел старичок-психиатр. Он разговаривал с Саней долго и довольно добродушно, но после этого разговора - кончившегося как бы ничем - ей вдруг захотелось вымыться.
- Какая чистюля, - сказала санитарка, к которой Саня обратилась. - А чего ж вчера - ломтями грязь соскребали? Перебьешься.
Саня вдруг заплакала:
- Будто я виновата... два месяца жизни украли, память украли... где дом, где что... никто не верит... Денег надо - так я дам. Оскорблять-то зачем?
Плакать ей было так непривычно, что она от стыда забилась в какую-то каморку, заставленную бумажными мешками, грязными зелеными кастрюлями и какими-то палками. Санитарка неловко похлопала ее по плечу:
- Да не обижайся ты. Тут народ-то, знаешь... всякий. Отвыкаешь от нормальных-то. А что, правда, говорят, тебя эти... на тарелке... умыкнули?
- Кто?
- Ну... с другой планета которые... на летучих тарелках...
- Я не помню, - беспомощно сказала Саня.
Санитарка помогла ей ополоснуться под душем, замотав колено рыжей клеенкой. Предложенные деньги - пятерку - правда, охотно взяла. Хотя и спросила: не последние? Нет-нет, легко сказала Саня, не последние... Должно было остаться еще две пятерки. Осталось почему-то четыре.
За обедом, как и велено было, она набила живот безвкусной кашей. В буфете продавали бутерброды, и она докупила три бутерброда и съела. Сытости не наступило, просто потянуло в сон.
Укол в живот был болезнен - однако ничего такого особенного. Ну, больно. Бывало и побольнее.
Колено почти прошло. Она ходила прихрамывая, но и только. Даже спустилась на пятый этаж, где торговал книжный киоск. Хотела выбрать что-нибудь почитать. И почему-то купила дешевенькую, с полуоторванной бумажной обложкой, книжку: «Мертвые не спят».
Она сама удивилась своему выбору.
Почему-то был очень долгий вечер. К давно лежащим теткам приходили гости, что-то приносили в основном еду. Саня уже поняла, что кормят в больнице чересчур диетически. Ее пытались угостить, но она почему-то отказалась. Лежала и читала.
- Вы читать не разучились?
- Нет.
- Странно, правда? Сложные вещи вы помните, а такую простую, как день вчерашний, - нет. Как вы это объясняете?
- Никак. Я помню многое, что не касается меня. А саму себя и... рядом - не помню.
- Да-да. Обычно такие феномены вызываются органическими изменениями, скажем, возрастными. Вот мне, допустим, можно не помнить вчерашний день, зато детство я помню замечательно... Книга казалась идиотской. Люди так себя не ведут. И так не говорят. Но почему-то при чтении ее у Сани возникало тревожно-приподнятое состояние, и казалось, что пахнет снегом. Свежим снегом....
Уже все гости разошлись, когда в палату стремительно ворвалась невысокая девушка.

- Санька! - закричала девушка, бросаясь к кровати. Саня отложила книгу... - Не узнаешь? - Девушка с некоторым испугом остановилась. - А я тебе... это... плюшек купила...
- Я... почти помню, - сказала Саня мучительно. Мне бы разрезать вот тут... - Она потерла левую бровь.
- Валя, - сказала девушка. - Чижик. Ну? Вспомнила?
- Валя... Чижик... - Саня поднялась с кровати. Мы с тобой... подожди... учились...
- И?!. - вопросительно-торжествующе пригласила к воспоминаниям Валя. - Что еще?
- Жили вместе... - Саня не то догадалась, не то и на самом деле вспомнила.
- Точно! А мне говорят - память, мол, потеряла! Имя, говорит, долго не могла вспомнить - а помнит только, что общага сгорела. А вы тогда как пропали теперь только про то и разговоры. Ну, мне Марь Семенна и говорит: махни, посмотри, что за Алексеева Александра такая... Так ты что, не помнишь совсем-совсем ничего? И меня, значит...
- Почти ничего. Все... как будто не в фокусе... или как будто в книжке страницы выдернуты...
Саня взглянула вниз, будто там могла быть какаято иллюстрация состояния ее памяти, и вдруг увидела, что гостья ее каким-то чудом балансирует на самом краю перекладины. Одна нога ее уже соскользнула, вторая - готова была соскользнуть...
- Осторожно, - сказала Саня тихо, чтобы не напугать. - Дай руку. Теперь встань сюда. Сюдасюда... Вот. Ну, все.
Чижик вдруг руку отдернула.
- Ты что?
Саня пожала плечами:
- Плохое место.
Она вдруг поняла, что на них смотрят. Лежащие женщины приподнялись и смотрели очень настороженно.
- Слушай, - сказала одна, - а ты почем знаешь?
- Что?
- Ну... что плохое.
- Вижу... чувствую... А оно действительно?..
- Там третьего дня Дарья Теплакова померла. На поправку уже шла, а тут - хлоп на пол, и все - не дышит... А ты к нам только вчера попала, знать не можешь...
- Да я и правда не знала. Валя, а...
- Пойдем в коридор. - Чижик как-то подобралась и напряглась.
Это было разумно. Но все же и в коридоре Саня дважды обводила Валю вокруг незримо зияющих дыр.
- Понимаешь, я вроде бы в уме. Но вычеркнуты все имена и почти все события, которые со мной происходили. Вот тебя в лицо узнала... и вообще просачивается что-то... Но все равно это - ничего. Вот помню: ездили в деревню... в какую, зачем?.. потом возвращались поездом, потом на машине... пожар не помню, но откуда-то знаю, что все, что у меня было, сгорело. Потом... какой-то ужас, помню чувство ужаса, но не знаю, из-за чего. И все: очнулась на скамейке в сквере, вся грязная, оборванная... и узнала, что прошло два с лишним месяца. И что теперь делать? Даже из больницы выпишут - куда пойти?
- Ой, за это не переживай, мы тебя устроим! И в училище восстановят - ну, на второй год оставят, подумаешь, компот. Паспорт мы. твой вытащили, успели, и вещи какие-то... ну, это у Сороки, она все в гнездо, все в гнездо. Слушай, а с кем ты ездила - не помнишь?
- Нет. Помню, что кто-то был...
- С братом ты ездила, он у нас военруком работал. Алексеем его звали. Ты, может, поэтому так и назвалась, а?
- Не знаю. Я вдруг чего-то испугалась... надо было сказать имя, и я сказала - первое попавшееся. Постой, Валя. А кто тебе позвонил?
- Не мне. Мне куда звонить, без пейджера прозябаю... мы же сейчас, кто бесхозные, в классах и спим, и занимаемся... А в училище позвонил врач из травмпункта, сказал, что вот, мол, вроде бы ваша погорелица... в больницу отправили. Сразу про вас с Алексеем и вспомнили. Шуму-то - ой, много было - после того, как вы пропали. А главное - в общаге же на чердаке сгорел кто-то, кости там нашли... В общем, весело мы без тебя жили, хохотунчики хоть по пальмам развешивай. Ну, ты вообще-то... что-нибудь вспоминаешь, когда я говорю?
- Да... Только это не складывается пока. Не стыкуется.
- Ой-ма... Ну, ладно. Я тебе сейчас все методически выкладывать буду, а ты слушай и наматывай...
Вторжение началось утром девятого апреля, а уже к вечеру двенадцатого можно было сказать, что высадка десанта прошла успешно. И севернее, и южнее порта Ирин возникли плацдармы, с которых началось продвижение легкой пехоты в глубь территории и навстречу друг другу; порт оказался взят в клещи. Если он падет - а это представлялось весьма вероятным, - то уже ничто не помешает прямо у глубоководных причалов разгружаться тяжелым баргам и левиатонам, доставляющим передвижные башни и метательные машины - средства боя, без которых конкордийцы воевать не любили.
Только маленький отряд гвардии Паригория под командованием внучатого племянника Вандо, акрита Артемона Протасия, - меньше тысячи мечей противостоял сейчас десанту. Остальные силы северян вынужденно были растянуты вдоль побережья, отражая все новые и новые попытки высадки. Флот, видимый с откосов и тем более с маяков как темный остров, смещался то к северу, то к югу, прощупывая легкими судами наличие и доблесть береговых патрулей.
Силентий собрался в родовом поместье Рогдая Анемподиста под названием Лучина, большом мрачноватом доме, выстроенном ступенчато на крутом склоне горы. Из окон дома виден был залив, а дальше, в зеленоватой туманной дымке, - Фелитополь, древняя столица, город, забытый всеми и всеми заброшенный... Рогдай стоял на высоком крыльце, встречая прибывающих.
Кесаревич Войдан оказался первым - верхом на коне в сопровождении девяти стражников. На нем был легкий кожаный панцирь с решетчатыми заплетками на груди и плечах; светлые волосы свободно раскинулись. Рогдай отметил про себя, что за последний месяц кесаревич заметно возмужал - будто стал старше сразу на десять лет.
- Привет тебе, стратиг. - Он спрыгнул с коня.
- Привет и тебе, Войдан. Ладно ли доехал?
- Могло быть хуже. Двое ранены у меня, распорядись, чтоб в стражницкую лекаря прислали.
Рогдай жестом подозвал домоправителя, шепнул на ухо приказ; домоправитель, подобрав полы, рысью бросился исполнять. Наметанным глазом Рогдай определил раненых: вот этот, слишком бледный, и вон тот, опустивший плечо. Не дай Бог показать им, что ты разглядел их немочь... Войдан махнул рукой старшине конвоя: свободны. Им уже отворили стражницкие ворота. Въезжая туда, раненный в плечо оглянулся будто бы в тревоге.
Конвой Вендимианов был не в пример пышнее: большую крепкую карету сопровождали четыре десятка всадников. Впереди ехали знаменосцы, позади тоже. Терентий, несмотря на свои семьдесят лет, выпрыгнул из кареты молодо и упруго. Рогдай успел заметить там, в мягких недрах, две хитроватые девичьи мордашки.
- Привет тебе, стратиг. Далекое место ты выбрал для встречи...
- Привет и тебе, Терентий. Не я выбрал - место выбрало. Все ли ладно было в пути?
- Дороги разбиты. А так - все ладно.
- Поднимайся в комнаты, тебе покажут. Отдыхай пока.
Вандо Паригория пришлось ждать еще около часа. Хотя в его конвое тоже была карета, сам Вандо, невзирая на свою дородность, ехал верхом, с мечом у бедра и в кольчуге. Когда он приблизился, Рогдай увидел, что левая его нога повыше колена обмотана черным бинтом.
- Привет тебе, стратиг.
- Привет и тебе, Вандо. Путь, вижу, был непрост?
- Непрост, стратиг. Третий раз на конкордийских разъездчиков уже сегодняшним утром напоролись...
- Тяжко на берегу, Вандо?
- Не то слово, стратиг...
- Тебя отведут в комнаты. Отдохни пока. Лекаря страже не требуется?
- Нет. Раненых я на возу обратно отправил... Вандо опирался на меч, не в силах скрыть рану, но обычай не велел замечать это.
Солнце перевалило за полдень, когда все собрались в полутемной зале за тяжелым двухсотлетним дубовым столом с резной столешницей.
- Не могу сказать, что рад видеть вас всех здесь, сказал Рогдай. - Потому что причина, побудившая нас собраться, хуже нашей давней вражды. Хотя и родилась из нее же. Нас начали жрать, и я не вижу пути, как избежать гибели Мелиоры. Все. Прошу высказываться.
Первым встал потаинник Конрад Астион, ближайший помощник Юно Януара.
- Я самый младший здесь, - сказал он. - Скажу вам следующее: мы за месяц потеряли всех шпионов, работавших на материке. Всех до единого. Последнее послание, пришедшее к нам, гласит: где-то в самых высших сферах Конкордии зреет недовольство слишком тесным союзом со Степью... если эти отношения, конечно, можно считать союзом. Равно как и сама Степь не так уж едина в своих устремлениях на наши острова. Но, к сожалению, важнейший документ, который вез к нам наш самый ценный шпион, оказался утерянным. Мы ждали подробнейшего слепка с отношений между Авенезером Четвертым и его окружением и внутри самого окружения, а получили лишь холодный ком воска... Шпион, уже пожилой человек, попал в темную полосу на острове Еликонида, на миг потерял опору в мире - и покончил с собой. Без него же разбудить воск невозможно... - Он помолчал несколько секунд. - Поэтому при оценке очень сложной обстановки на материке мы вынуждены полагаться лишь на слова перебежчиков. Лишь на слова. Их трудно подтвердить или опровергнуть. Так вот, из этих слов следует, что вторжение в Мелиору ведется стараниями Турвона, старшего брата Авенезера Четвертого. Сам ли он попал под влияние Полибия, или же Полибий находится у него в руках сказать пока невозможно.
Рогдай, кажется, хотел что-то сказать, издал неопределенный звук, но заставил себя промолчать.
- Теперь я просто передаю слова Якуна, ничего от себя не добавляя. Якун сказал так: за время, прошедшее после возвращения Полибия ко двору, мощь его возросла неимоверно, и питается она из запретных источников - но и расходуется на что-то совершенно непонятое, не написанное ни в одной из известных книг. Возможно, он творит что-то подобное Кузне... На дела же военные отвлекается слабо. То есть, конечно, чародейскими умениями он воодушевляет воинов. Не исключено, что чародейство используется и при их подготовке. Иногда он сам навещает верфи и крепит корабли. Самое масштабное из видимых его деяний таково: тремя башнями, поставленными на берегах пролива, он сдерживает шторма. Мы знаем расположение этих башен. Одна из них - на полуострове Дол... Якун считает, что простое разрушение даже одной башни сломает защиту от штормов. Далее: Якун и его помощники предрекают попытку этакого общего чародейского воздействия на Мелиору, как бы распространение на нее темных полос - и для угнетения наших душевных сил, и для возбуждения новой вспышки враждебности. Якун знает, как с этим бороться, но ему нужны две сотни человек... которые сами согласятся на это.
- На что? - спросил Войдан, не поднимая головы.
- На то, чтобы собирать на себя... вбирать в себя всю темноту, все несчастья... всю враждебность. Это будет неимоверно трудно.
- Ясно, - сказал Войдан.
- И, наконец, последнее. Обученные Полибием степняки ведут разведку наших войск, используя птиц и животных. Якун предлагает собрать несколько тысяч детей двенадцати-четырнадцати лет, чтобы научить их распознавать очарованных птиц и зверей. Обучение этому взрослого лучника займет не один день, дети же понимают все моментально. Такие помощники будут очень ценны.
- Это все? - спросил Рогдай.
- Да, стратиг.
- Немало, хотя от Якуна я ожидал большего. Та весть - якобы о возвращении Авенезера Третьего, стало что-нибудь известно?
- Нет, стратиг. Возможно, что-то об этом и нес тот погибший шпион... Пойми, стратиг: материк сейчас будто в дыму. Мы не в состоянии узнать почти ничего, что происходит там.
- Ясно. Что на юге, Терентий?
- Разве я младше Вандо, что должен говорить перед ним? - проскрипел генарх Вендимианов.
- Прости, Терентий. Нарушение обычая я беру на себя. Ты можешь говорить без ущерба для своей чести. Прошу тебя.
- Благодарю, стратиг, и признаю твое право брать на себя грех отступления от обычаев предков. Я привез хорошую весть. Стотысячник Аркадий Филомен, военный правитель южной провинции Мра, прислал тайных послов. Он не рискует выступить прямо против императора и Степи, но готов отпустить нам на помощь всю свою личную гвардию: шесть тысяч всадников и двадцать две тысячи пехотинцев. Также он может отрядить несколько десятков своих судов с преданными ему капитанами действовать под пиратским флагом.
- Филомен, - сказал Рогдай и посмотрел на Астиона; потаинник осторожно кивнул. - О Филомене я слышал, что он не любит степняков. Не тот ли это Филомен, который два года выдерживал их осаду в крепости Преслава?
- Тот, стратиг.
- Тогда сейчас ему должно быть за восемьдесят лет?
- Нет, стратиг. Ему шестьдесят девять, а выглядит он на сорок девять. Младшему его сыну четыре года. При осаде Преславы погибла вся его семья: мать, жена и четверо детей. Император оставил его под рукой на случай возможных трений со Степью, отдав ему нищую провинцию...
- Спасибо, акрит. Как хорошо иметь рядом человека, который все знает... - И, повернувшись к Терентию, спросил: - Но ведь он наверняка что-то хочет взамен?
- Да, и немало. Свободный доступ в Кузню с правом вывоза белого камня - по пять подвод в день все то время, пока его войска не будут возвращены обратно на материк.
- Одна кузница - это три-четыре подводы, сказал Рогдай задумчиво. - Интересно, что он задумал? Поставить тысячу кузниц?
- Трудно сказать. - Терентий положил руки на стол ладонями вниз знаком «это не мое дело». - Дела людей материка меня волнуют мало - до тех пор, пока они не начинают приходить в гости без спросу и бить посуду. Мне тоже кажется странной такая плата, но подвоха я не вижу. Собственно, это все, что я мог сказать.
- Понятно. Твое слово, кесаревич.
Он отозвался не сразу. Поднял голову, взглядом медленно обежал всех собравшихся. О том, что по старшинству ему говорить еще рано, не обмолвился: принял очередность, указанную стратигом, молча. Что-то в его взгляде возникло не слишком обычное...
- Это второе вторжение только на нашей памяти и одно из бессчетных, бывших когда-то, - сказал он. И мы относимся к этому как к старой, опасной, но все же известной болезни. Мы знаем, что от нее умирают, но если правильно лечить, то вылечить можно. Это ошибка. Это совсем другая болезнь... Он замолчал и посмотрел на свои сжатые кулаки. Все терпеливо ждали.
- Те войны велись государями, - продолжил он. - Эта - затеяна чародеями. Те велись за земли и власть, эта - непонятно для чего. Боюсь, что сама война будет чем-то вроде исполинского заклинания в неведомом обряде. Я не нахожу другого объяснения начинающимся событиям.
Рогдай повернулся к потаиннику:
- Что думает уважаемый Якун по этому поводу?
- Якун не исключает такого. Но считает, что наш образ действий не должен зависеть от того, кто вдохновил войну: Полибий или Турвон. Он сказал, что это кажется важным лишь на первый взгляд.
- Он - один из тех, кто ведет эту войну, - сказал Войдан. - Не может же он свидетельствовать против себя самого.
- Это лишь твои предположения, кесаревич... осторожно сказал Рогдай.
- Нет. Мне было видение, и не единожды, а трижды. Приходила матушка... впрочем, это неважно. Скажу так: мы уже не можем обойтись без чародеев, и мы вынуждены слепо доверять чародеям, не имея ни малейшей возможности проверить их утверждения и действия. Так кто мы после этого, как не рабы?
- Резон в твоих словах я вижу, кесаревич, но что нам делать с этим резоном, не пойму совершенно, медленно сказал Рогдай. - Знаешь ли это ты сам?
- Мне страшно выговорить то, что я должен сказать. - И Войдан вдруг улыбнулся беспомощно и отчаянно. - Мое мнение такое: немедленно сдаться. Приказать славам и солдатам сложить оружие и разойтись по домам. Крестьянам - сеять. Кузнецам ковать. Мы же сами, если надо, пойдем на эшафот, или будем вести переговоры, или... просто жить, не обращая внимания на завоевателей. Полный отказ от сопротивления, полнейший... Если Полибию нужна Кузня, или башня Ираклемона, или что-то еще - пусть забирает и уносит или пользуется здесь...
- Тебе снились дурные сны? - спросил Рогдай.
- Да, - сказал Войдан и уронил голову. - Море крови... вся вода стала кровью, даже источники... выживет едва ли один из дюжины... Думаю, Полибию просто нужно войско мертвых. Может быть, он решил завоевать ад.
Несколько секунд все сидели как пораженные громом. Потом Терентий тихо засмеялся:
- Так ведь чародей-то прав оказался!.. Выходит как? Будем мы воевать или не будем - ждет нас всех дорога прямехонько в самый ад! Так давайте напоследок хотя бы удовольствие получим!.. А, Вандо? Получим напоследок удовольствие?
- Хорошая мысль, - отозвался Вандо. - Я все сказал, - повернулся он к Рогдаю.
- Постой, - сказал Рогдай. - Ты расскажи, что на берегу делается.
- Я знаю только то, что было там позавчера, сказал Вандо. - О падении порта еще не сообщали, но оно неизбежно. Однако в порту у меня припасена одна маленькая штучка... впрочем, не будем о секретах вслух.
- Хорошо... - Рогдай опер обе руки растопыренными пальцами о стол: знак важного слова. - Мир междоусобный мы провозгласили. Теперь встает вопрос о верховном властителе. Кесаревич Войдан добровольно отказывается от этого поста... да и неловко было бы при живом кесаре. Поэтому есть два пути: или упросить расстричься в мир кесаря-монаха, или провозгласить диктатора. Обычай диктует попробовать вначале сделать первое, а в случае отказа наотрез - второе. У нас же нет времени, и я предлагаю вначале сделать второе, а потом уже приступить к первому.
- Разумно, - кивнул Вандо. - Диктатором, разумеется, будешь ты?
- Я бы не хотел, - сказал Рогдай. - Больше пользы я принесу в войсках. Я предлагаю Мечислава Урбасиана.

Предыдущая страница 17 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		18

- Он знает, что ты будешь его предлагать? спросил Вандо, и одновременно с ним задал вопрос Терентий:
- Где он сейчас?
- Он не знает, - Рогдай поклонился Вандо, - потому что занят... - он перевел взгляд на Терентия, спасением государя нашего кесаря. Где он сейчас, я не могу сказать, потому что сам того не знаю. Однако приезда его я жду с часу на час.
- Мечислав - достойный человек, - сказал Войдан.
- Может быть, - сказал Терентий. - И все же военный диктатор должен быть солдатом, а не стражником. А главное, Рогдай, тебя люди помнят хотя бы по прошлой войне с Конкордией, а его... ну кто о нем слышал? Разве что знать Столии...
- Это так, - подтвердил Вандо. - Не сочти за лесть.
- Я думаю, - сказал Войдан, - что нет особой разницы, кто станет диктатором. Мы все равно погибнем. Соглашайся, дядя Рогдай...
- Потаинник Януар передал мне свой голос, тихо сказал Конрад Астион. - Он велел мне выступать за тебя, стратиг, даже если ты сам будешь против.
- Плохо вы решили, - сказал Рогдай глухо. - Неправильно. Не того я хотел и ждал, нет, не того...
- Не горюй, - неожиданно весело сказал Терентий. - Ну, разобьют нас. В худшем случае. Так ведь самое страшное, что может тогда с нами случиться, это смерть. А раз уж мы все равно когда-нибудь да помрем, то вполне можно сказать: мы ничем не рискуем.
- Ты, Терентий, известный блудослов, - сказал Вандо. - Скажи лучше: заложниками будем обмениваться?
- Думаешь, стоит? - спросил Терентий.
- За себя я ручаюсь и за семью тоже. Но есть всякие... не очень близкие...
- С них и спросим, как нужда придет. А впрочем, что мы обсуждаем? Как диктатор скажет, так оно и будет.
- Я скажу так: с паршивыми овцами разбирайтесь вперекрест, а добрые люди пусть по домам сидят да дело строгают. Указ о смерти за обиду будет сегодня. Думайте, что еще надо?
- Все надо, - сказал Вандо. - И побольше.
- Слух был, - сказал Терентий, - что пропавшая кесаревна будто бы нашлась. Так оно или не так?
- Нашлась, - сказал Рогдай. - Да только выбраться они оттуда не могут, где она нашлась...
- Из Кузни? - догадался Терентий.
- Не держатся у нас тайны, - сказал Астион. От кого слух слышал, генарх?
- Да вот... дурь, может, а может, и дело выйдет: есть возле Петронеллы село, названием Место, и живет там гадатель. Так вот он и произнес это: явится, мол, из железного дыма да из меловых камней пропавшая кесаревна, молитесь за нее, ибо приведет к свету. Может, чем и другим пособит старичок?
- Может быть, - согласился Астион. - Дай знать туда, пусть везут его поближе к Столии.
- Так ведь рад бы, да нельзя. Он на колодце гадает. С места уходить ему никакой можности нет. Так скажи, стратиг, что с девочкой?
- Не знаю. Трое туда ушли за нею, двое уже мертвые. Я только на то и надеюсь, что с нею молодой Пактовий. Весточки о них поступают - редко. От них - вообще ничего. Запретил Якун Пактовию давать о себе знать сюда, наружу. Так что знаю: две недели назад были живы. Когда появятся и как - Бог весть.
- Молодой Пактовий - это хорошо... - медленно сказал Вандо. - Так что, стратиг, на помощь Филомена соглашаемся?
- Да, - сказал Рогдай. - Терентий, скажи ему, что принимаем условия.
Терентий наклонил голову.
- Людьми для Якуна займусь я, - сказал Войдан. - И вы, дядя Терентий, в это не вмешивайтесь.
- Что? - Терентий вздрогнул. - Ты и Блажену хочешь... да ты ума решился... Кесаревич покачал головой:
- Иначе она не согласится. Не расстраивайся, все равно никто из нас в живых не останется... так ли, этак ли...
- Вот что, Войдан, - сказал Рогдай. - Ты прекрати такое думать, ясно? То есть думать ты можешь, но вслух не говори. Не приманивай беду. Она сама дорогу отыщет. Нечего ей помогать.
- Хорошо, - просто сказал Войдан и даже чуть улыбнулся. - Не буду говорить. А может быть, и думать перестану. Но ты-то согласен, дядя Рогдай?
- Как я могу тебе что-то запретить? - очень ровно сказал Рогдай. - Государь наш кесарь сам бы тебя, рукою своею, в этот огонь послал. А я... что я? Иди.
Чуть раньше, после полудня, две сотни бойцов из тысячи акрита Артемона Протасия: славы, отроки и простые солдаты из пастухов - все обутые в мягкие пастушьи сапоги, пробрались по откосу к одному из конкордийских плацдармов. Командовал отрядом Афанасий Виолет, двоюродный брат Венедима Паригория, несостоявшегося жениха кесаревны Отрады. Уже сговоренное обручение порушил тогда мятежный азах Дедой... В те годы Венедиму было шестнадцать лет. Сейчас он с маленьким отрядом славов метался по восточным землям, ставя в строй стратиотов, крестьянских парней и азахов... ну, азахов, понятно, тех, кто пожелает.
Остальных особо не спрашивали.
Афанасий испытал потрясение, сравнимое разве что с тем, когда он, маленький мальчик, вернулся с дядькой-слугой домой из леса и обнаружил всех родных мертвыми. Бандиты из шайки Гетана Кудрявого совершили налет на уединенное поместье... Дядька сошел с ума, а сам Афанасий долгое время молчал. Не мог говорить, и все. Прозвище «Молчаливый» сохранилось за ним до сих пор.
Когда Гетана с приспешниками казнили, Афанасий принес меру пшена и рассыпал под виселицей.
Сейчас он смотрел сквозь ветви колючего кустарника на далекий галечный пляж, где воины могли только стоять, на чуть неполную сотню баргов, толпящихся в отдалении от берега, на бесчисленное множество лодок, снующих туда и обратно... По трем тропам плотными вереницами поднимались в гору воины и носильщики.
Афанасий несколько минут смотрел на все это, а потом обернулся и махнул рукой.
Славы и отроки даже не притронулись к мечам: только луки и стрелы понадобились им, чтобы рассечь вереницы вымотанных подъемом конкордийцев. Мало кто успел скрыться за перевалом, прежде чем его оседлали воины Афанасия. Оставив полсотни бойцов для обороны восточного склона, Афанасий с оставшимися людьми стал спускаться к берегу, стремительно вырубая тех врагов, кто пытался зацепиться за выступы или лощинки. До сих пор в его отряде был только один убитый и два десятка поцарапанных. Остановив спуск на высоте полусотни саженей, Афанасий приказал рассредоточиться по склону и начать беглую стрельбу по тем, кто скопился на пляже...
Это был не бой, а убийство. Конкордийцы пытались закрываться щитами, щитов почему-то не хватало, да и те, что были, не слишком-то защищали от тяжелой стрелы с трехгранным шиловидным наконечником. Ответная стрельба была бессмысленна: в горах лук требует особых навыков. У воинов Афанасия они были, а у тех, кто скопился у берега, кто наивно входил в воду, или прятался под телами павших, или закрывался втроем, вчетвером одним щитом, выдерживающим попадание разве что легкой конкордийской стрелы, или в отчаянии стрелял вверх по склону из своих изящных лакированных луков... стрелы тыкались в камни ниже мелиорцев, путались в кустах, в корнях и ветвях узловатых низкорослых деревьев. Потом ближе к берегу подошли полтора десятка гаян. На каждой гаяне, на носу и на корме, имелось по рамочному луку, тетива которых натягивалась воротом и зажималась специальным замком. Стрела такого лука летела на две версты...
Они врезались в склон - или разлетаясь в щепы, если попадали в камень, или уходя в глину по самое оперение. Закусив губу, Афанасий продолжал стрельбу вниз. Глядя на него, и воины не двигались с мест. Стрелы были не только те, что в колчанах: каждый воин вместо еды и лат нес с собой по вязанке стрел. До того момента, когда лучники с гаян пристрелялись, мелиорцы израсходовали едва ли половину своего запаса.
Однако теперь попадали и в них.
То один, то другой воин с криком или без крика рушился вниз, увлекая за собой мелкие камни и потоки сухих глинистых комьев.
- Стрелы на землю! - крикнул Афанасий, и это был единственный приказ, как-то продиктованный изменившейся ситуацией. Все равно: на каждого убитого слава или отрока приходилось по два десятка мертвых или раненых на пляже...
Тем временем за перевалом разгорелся другой бой. Протасий, всю ночь ведший основные силы своего невеликого отряда тайными тропами и давший людям тайно отдохнуть до полудня, увидел условленные дымы на перевале и повел хор на сближение с противником.
Противник как раз покинул укрепленный лагерь (легкий разборный частокол и рогатки) и тремя колоннами шел к предместью порта Ирин - Миррине. Путь им преграждали окоп и вал, утыканный кольями, за которым стояли подошедшие ночью горожане и стратиоты из окрестных поселений, изображающие собой отряд Протасия. Отряд же полным своим числом бил в тыл и правый фланг разворачивающегося для атаки противника.
Их было всего девятьсот против шести тысяч. Но заметили их только тогда, когда первые шеренги хора вышли из зарослей и с шага перешли на мерный бег, разгоняясь для удара.
Правофланговая тысяча - «Багряные соколы» была смята и сметена буквально в несколько минут. Протасий видел это: слитный блеск синих клинков и редкие ответные всплески светлых. Конечно, не все попали под мечи, многие ушли сквозь ряды второй успевшей развернуться тысячи, «Молота неба», но поражение было полнейшим. Эх, если бы на этом бой кончался!..
В момент нападения «Молот» заканчивал развертывание из походной колонны в боевой клин. Теперь ему требовалось спешно поворачиваться фронтом направо, и исполнить это можно было единственным способом: повернуть направо каждого воина, оставляя его на том месте, где он стоял. Ничего сложного в этом нет, и такой разворот с последующим незначительным перестроением занимает какие-то секунды, но боеспособность такого фронта уже не та. Клин формируется послойно: в первых шеренгах идут молодые воины, способные к страшному выплеску сил в короткой схватке, - их задача врезаться во вражеский строй, нарушить его монолитность, - за ними неутомимые ветераны, умеющие методично, часами, вести сечу, - потом резерв из молодых, и, наконец, лучники, стреляющие на ходу через головы пехоты. Сейчас слои эти обнажились, как обнажаются годовые кольца спиленного бревна, - и в видимые опытному глазу бреши, вися на плечах у отходящих «Соколов», ударили мелиорцы - в упоении только что одержанной победой не чувствующие усталости.
Лучники успели выпустить по одной-две стрелы - и были изрублены почти все, открыв тем самым фланг строя. Хор Протасия, изогнувшись полудугой, со сказочной быстротой принялся сгрызать строй «Молота». Десятками падали славы - но сотнями гибли конкордийцы. Когда закачался и упал штандарт «Молота» - остатки тысячи попятились, а потом и побежали. Держались лишь ветераны, встав в каре и отходя медленно, прикрываясь щитами, угрожая длинными мечами. Десяток мелиорских лучников, держась за спинами хороборцев, с двадцати шагов всаживали в каре стрелу за стрелой...
Третью по счету тысячу конкордийский стратиг Андроник Левкой даже не пытался развернуть против нападавших, тут же дав сигнал к отступлению и указав направление: предполье линии обороны. Там под легкими охотничьими стрелами стратиотов тысяча «Песчаные львы» - развернулась, хоть и понеся потери, но соблюдя должный порядок строя. Было время для надлежащего разворота и у двух левофланговых тысяч: «Желтобородых» и «Маленьких великанов». Шестую, не полностью собравшуюся тысячу, «Железных котов», Левкой в бой за предместье вводить был не намерен и потому даже не вывел из лагеря. И сейчас они под командованием сотника Никандра спешно строились, чтобы в свою очередь ударить в открывшийся тыл наглого врага.
Остатки «Молота» и «Соколов» уходили в брешь между «Желтобородыми» и «Львами», попадая в объятия «Великанов», которые присоединяли их к себе, наращивая шеренги. Так что теперь против семисот славов стоял оборонительный заслон в два эшелона из трех с лишним тысяч пехотинцев, а в нескольких верстах сзади готовились к стремительному маршу и удару еще около шестисот бойцов.
Протасий обрушил удар в центр строя «Львов», стоявших по отношению к нему справа. «Желтобородые» под барабанный бой тут же медленно двинулись вперед, загибая свой правый фланг, чтобы охватить мелиорцев. Но раньше, чем они приблизились, славы взломали передние шеренги «Львов» и стали стремительно расширять брешь, разматывать ее в стороны. «Львы»ветераны эластично попятились, не разрывая линии, и только это спасло тысячу от полного разгрома...
Но славы уже устали. Два часа непрерывной жесточайшей сечи со сменяющимся противником сожгли весь запас сил, что еще оставались после пяти дней стычек, бросков и сегодняшнего ночного марша. Рука, уже не ощущая ничего, падала бессильно. Отупение от запаха чужой и своей крови не позволяло уже видеть хоть что-нибудь кроме того, что непосредственно перед глазами. Почти все, остающиеся на ногах, были многократно ранены. И когда «Желтобородые» обрушились с фланга, славы дрогнули.
Но еще четверть часа они стояли на месте, держа удар. И только потом медленно-медленно стали подаваться назад и вправо, в сторону траншеи.
Подоспели «Маленькие великаны». Теперь хор едва ли триста человек - пятился, охваченный подковой десятикратно превосходящего противника. Каждые две минуты конкордийские барабаны били резкую дробь, и воины передней шеренги отступали в глубь своего строя, освобождая место свежему бойцу. Славы бились бессменно. Они намеренно стесняли свои ряды, вынуждая и противника делать это, тем самым немного уменьшая его преимущество: биться свежим против усталых, - и каким-то чудом все еще не позволяли прямо прижать себя к траншее, как бы скользя под углом к ней - и все же неумолимо приближаясь, приближаясь...
Протасий наблюдал агонию хора, сидя на коне. Остальные кони с замотанными мордами лежали позади него в невысоких зарослях, и азахи, которым запрещено было подниматься с корточек или колен под страхом немедленного укорочения, молча смотрели, на него, пытаясь по выражению лица и по позе догадаться - скоро ли? А Протасий ждал. Он наметил взглядом крошечный ручеек, песчаную с яркими пятнами свежей травы полоску, - и только когда ее скрыли серые сапоги и желто-красные спины конкордийских пехотинцев, Протасий вынул кривой меч и воздел над головой.
Азахи подняли коней в галоп с места.
Не так уж много их было - триста шестьдесят. Но совершенно все изменилось от одновременного высверка этих нескольких сот синих клинков...
Конкордийцы побежали сразу. Сразу все. Никто и помыслить не мог остановиться, выстрелить, задержать товарищей. Началось самое страшное, что бывает на войне: сосредоточенная рубка бегущих.
Подоспевших было к схватке «Железных котов» опрокинули и увлекли. Кое-кто из них пытался было занять оборону, и это были единственные попытки сопротивления, ни на что уже не влиявшие, - их обходили, окружали, расстреливали в упор из седельных луков - и неудержимо неслись дальше...
От поля до лагеря землю устилали изрубленные тела. Дальше лагеря азахи не пошли, принялись грабить имущество. Однако и преследовать-то было уже некого. Разрозненными группками, а то и поодиночке, конкордийцы бежали к перевалу. У перевала же в скалах сидели и ждали солдаты Афанасия Виолета...
Из шести тысяч десанта живыми взяли чуть больше трех сотен. Им отрубили большие пальцы на руках и ногах и отпустили.
Когда их подвели к перевалу, то навстречу снизу поднялись шестнадцать оставшихся в живых лучников. Они вынесли Афанасия, которому громадной стрелой корабельного лука перебило и почти оторвало правую руку - у самого плеча. Афанасий был в сознании. Он попросил опустить его на землю и уцелевшей левой рукой отдал честь ковыляющим пленным.
Афанасий Виолет хорошо знал, какое зрелище ждет их на пляже...
Выживших в сече хороборцев горожане разобрали по домам: омывать раны и обихаживать. Раненые бредили и стонали, два городских лекаря не отходили от них. Но к вечеру они, несмотря на все хлопоты, начали умирать - почему-то те, чьи раны опасения не внушали. А потом стали умирать те, кто и ран-то особых не получил. Пролетел слух, что конкордийские светлые мечи сделаны из отравленного железа, потом - что это чары... Откуда-то привели колдуна, молодого еще беловолосого и красноглазого парня. Он долго разводил кощуны, помавал руками и наконец сказал, что никаких чар в окрестностях нет, а умирают славы просто от нечеловеческой усталости. Дайте им вина, сказал он еще, дайте им вина, и пусть пьют, пусть смотрят друг на друга и радуются тому, что живы. Дайте им почувствовать, что они живы...
Так и сделали, и все равно за вечер и ночь ушли от людей девятнадцать воинов, выживших в самой жестокой сече, что была на памяти живущих, и даже почти в этой битве не раненных. Не выдержали сердца...
А после полуночи несколько конкордийских кораблей, стоящих невдалеке от места высадки десанта, вдруг охватило жаркое нефтяное пламя. Это подошел от кесарских земель лодочный флот.

Глава третья

Саня так и не уснула в эту ночь, хотя снотворное ей было назначено и дано. Возвращенная память болела - чисто физической болью, как болит замерзшая и вдруг отогретая рука или нога. Две вещи беспокоили ее: во-первых, все же осталось совершенно неизвестным, где она была последние два месяца, а вовторых, вспомнившееся казалось ей чем-то не до конца настоящим: будто заученный урок или роль.
Актриса, которая помнит только пьесы, в которых играла, но полностью забыла свою настоящую жизнь... И третье, дремлющее где-то внутри первого и второго: почему там, во дворе, она знала, что ей грозит опасность, и бросилась бежать?
Все это было так мучительно, что Саня с трудом сдерживала себя, чтобы не зареветь в голос. Тетки спали, храпя на разные голоса. По коридору изредка шлепали или шуршали чьи-то шаги...
Стены над головой стояли незыблемо. Очень маленькая ущербная луна проплывала в просвете.
Под утро она забылась, и ее тут же разбудили, чтобы сделать уколы. Она еще задремывала несколько раз и не пошла на завтрак.
Сане удалось уломать и подкупить санитарочку Фитиму спуститься в гардероб - правильнее сказать, склад верхней одежды, но его называли гардеробом, и достать из ее мешка джинсы. Потом она выстирала их в ведре и вывесила за окно сушиться. Никто из персонала не заметил такого нарушения установленного порядка.
На перевязке доктор Борис Михайлович осмотрел ее колено, потом перевел взгляд на нее, выпятив нижнюю губу. Он был лыс и роскошно бородат. Халат не сходился на могучей волосатой груди.
- Похоже, красавица, что этой ночью тебя подменили, - сказал он. - Не убегай, я начальника позову, ему будет интересно...
Он вышел и тут же вернулся с завотделением, старым коротеньким человечком с черепашьими глазами.
- Вот, Сайд Саидович, о ней я вчера говорил... Сайд Саидович близоруко осмотрел колено, потрогал его и понюхал. Покачал головой.
- Анализы вчерашние уже есть?
- Да. Как и положено было: лейкоциты за двадцать шесть тысяч перевалили...
- Знаешь, Боренька, что это мне напоминает? Когда в сорок седьмом только-только-только появился пенициллин, все вот так же восстанавливалось - на второй-третий день. Флегмоны можно было не вскрывать...
- Но уже давно не сорок седьмой.
- Что же делать. Отнесем к казусам. Пусть лучше так, чем наоборот.
- Хотя наоборот бывает значительно чаще... Потом, отправляя ее из перевязочной, Борис Михайлович заметил:
- Хорошую ты где-то, красавица, заразу подцепила. Поделилась бы, что ли...
- Да я бы с радостью, - растерялась Саня. - Ну не помню, и все тут.
- У меня был подобный случай, - сказал Борис Михайлович. - Еще когда учился. Я Томский заканчивал. Познакомился с одной... ну, неважно. И вышло так, что познакомился пьяный. Пошли к ней домой, все хорошо. Сговорились на завтра. Купил цветы, коньяк - иду. И тут начинается... Не могу найти дом! Всю округу обшарил - нет дома. Мимо которых проходили - стоят, киоск газетный - стоит, дерево такое приметное - стоит, а того дома нет. Час искал. В расстройстве в скверике сел и полбутылки коньяка на кишку бросил. Иду обратно, настроение как у Муму в лодке... вот он, дом. Где ему положено. Зашел... И все четыре года, пока институт не закончил, ходил я к ней - но попасть в этот дом мог только после полубутылки. И лучше коньяка. Трезвый же - никак. Такой вот заколдованный был дом...
- Вам легче, - засмеялась Саня. - У вас хоть такой ключик имелся...
После второго укола в живот она неожиданно уснула, еле добредя до палаты. Вечером пришли девчонки и музыкантша Ольга Леонидовна, принесли теплый свитер, домашние тапочки, котлеты в кастрюльке и всякие фрукты. От их присутствия Сане сделалось очень неуютно. То есть она вдруг поняла, что ей неуютно, что она напряжена и ждет чего-то плохого, очень плохого, а гостьи ее производят необязательный шум и всяческие движения, которые мешают видеть и понимать то, что на самом деле творится вокруг.
У нее вновь было примерно то же чувство, что и тогда, в Машкином дворе: скрывайся! Исчезай! Тебя вот-вот увидят...
Когда подруги и преподавательница ушли (подруги? Саня вдруг поняла, что ничего к ним не чувствует...), она еще раз попросилась в душ и пронесла туда завернутый в белье револьвер. Там она привычным жестом (привыкла? когда успела?) откинула барабан и вытряхнула патроны в ладонь. Все целые. Но и - последние. Она откуда-то знала, что патроны эти гораздо большей мощности, чем та, на которую рассчитано оружие, поэтому каждый выстрел крайне рискован. Еще она знала, что отдача очень сильная, держать револьвер нужно двумя руками и при стрельбе напрягать локти. Она потрогала лоб. Под волосами побаливал свежий рубец... Может быть, этим мне и отшибло память, подумала она мельком и не всерьез.
Интересно же я жила...
В эту ночь она легла в джинсах и свитере. Револьвер и волшебный бумажник - теперь в нем было полторы сотни рублей истертыми и даже обтрепанными по краям купюрами - она завернула в больничное полотенце и засунула под свитер. Спать ей не придется, она это знала.
Алексей, подумала она. Разумеется, я его помню!..
Этой уверенностью она намеревалась пробить воздвигнутую в памяти темную стену. Ничего она не помнила... И отскочила от стены, как мячик.
Третьи сутки Алексей почти не отходил от машины. Он нашел себе неплохое убежище: во дворе частного домика, покинутого хозяевами. На заборе известью было выведено: «Продается на слом».
Бензина осталось полбака, из еды - только десяток сосулек твердого копченого мяса, которым его снабдили маленькие охотники-полувечки, на которых его «Марголин», рост, а главное, голос произвели неизгладимое впечатление. Он научил охотников делать рупоры и потому наверняка стал героем будущих мифов... В «бардачке» сохранилось еще полфляжки коньяка. Денег не осталось совсем.
Сокол-кобчик, живший на пожарной каланче неподалеку, теперь шпионил для Алексея. Ночью его сменяли две совы. Алексей не поверил бы, что совы могут жить в городе, пока не увидел их сам. Чтобы его шпионы не отвлекались и не голодали, он приводил им голубей.
В принципе, и сам он не имел бы ничего против голубей или даже крыс, ему приходилось есть и тех, и тех, но в этом городе они привыкли питаться такой дрянью, что был риск не дожить до конца трапезы...
Кроме того, он несколько раз пытался проникнуть в сознание тех людей, которые искали Саню. Это удалось лишь однажды, да и то ненадолго: человек забеспокоился и заозирался. Алексей знал, что такое проникновение вызывает острое чувство тревоги: будто тебе пристально смотрят в спину. Поэтому он побыл там недолго и убрался по возможности незаметно, унося крупицы информации. В общем-то, довольно важные крупицы: что интересующие его люди ездят на темно-серой «BMW» пятьсот двадцатой модели и на вишневой «мазде-капелле», что они уже проверили все те места, где могут оказаться люди без документов, и дали объявление о розыске и что кто-то из этих людей был опосредованно знаком с Саней через кого-то третьего. Это давало формальный повод вести поиск легальньми путями. «Ушла из дома и не вернулась... страдает психическим заболеванием... может назваться другим именем и рассказать выдуманную историю...» - что-то в этом роде. Алексей и сам поступил бы именно так - если бы имел возможность закрепиться здесь стационарно.
Но возможности этой он не имел. Во-первых, деньги. Точнее, отсутствие оных. Во-вторых, он опасался, что сам находится в розыске - скажем, по подозрению в похищении некоей Александры Грязновой... Поэтому он сел в засаду. Пусть эти ребята ищут. И пусть найдут...
На вторую ночь ему удалось заставить крысу забраться в квартиру, где эти розыскники обосновались. Но собачий лай и царапанье не позволили что-то услышать. Алексей отпустил крысу. Может быть, она убежала. Но на третью ночь ему удалось взять саму собаку.
Тут он услышал все. И понял, что ожидание кончилось.
Совы видели и слышали, как четыре человека сели в машину. Алексей не умел овладевать зрением так же хорошо, как слухом, но и того немногого, что он смог уловить, хватило.
Он отпустил всех шпионов, потер руками лицо, надавил на глаза, чтобы прогнать усталость. Открыл ворота. Завел мотор и дал прогреться. До больницы ему было вдвое ближе, чем противнику.
Она услышала шаги и, закрыв глаза, стала стараться дышать медленно, как во сне. Дверь палаты открылась, вошли двое. Один остался у двери, а второй подошел к ее кровати и посветил в лицо фонарем. Она открыла глаза и тут же крепко зажмурилась.
- Вставай, - сказал человек так, будто знал: никто никогда ему не возразит. И Саня послушно спросонок! - спустила ноги на пол и стала нащупывать тапочки. Локоть меж тем проверил, на месте ли сверток. Сверток был на месте. Саня привстала, задернула молнию на джинсах, застегнула пуговицу. Все, держится.
- А что случилось? - все так же спросонок испуг, испуг!.. - спросила она.
- Пошли, - сказал человек с фонарем. - Некогда объяснять.
- А кто вы? Вы же не врач...
- Быстро! - Ее взяли за локоть - очень твердые пальцы - и направили в дверь. Тот, который стоял в двери, посторонился. В его руке Саня увидела пистолет.
Коридор был пуст. В ручке двери ординаторской торчала швабра.
Саню втолкнули в кухонный лифт. Здесь неистребимо воняло прогорклым жиром. Пока спускались, Саня рассмотрела своих похитителей. Оба в спортивных штанах и легких кожаных куртках, не стесняющих движения. Один высокий, за сто девяносто, с огромными округлыми, будто надутыми, плечами. Лицо казалось туповатым, невыразительным, маленькие глазки не блестели. Второй - поменьше ростом, костистый, нос перебит. Саня подумала, что он гораздо опаснее своего крупного товарища.
Внизу их ждал третий. В одной руке у него была бритва, а другой он придерживал за плечо связанную, с заткнутым ртом, пожилую женщину в синем халате.
- Все тихо, - сказал он. - Эту кончать? Костлявый покрутил пальцем у виска:
- Боевиков насмотрелся? Сунь в лифт, и пусть до утра посидит.
- Она же нас видела.
- Кого? Нас? Да ты что? Никого она не видела. Пришли какие-то в масках... Так, бабка? Женщина в ужасе закивала головой.
- Вам бы, доктор, только бы резать. Она же умная, она же знает: если что - найдем, из-под земли достанем... Женщину втолкнули в лифт и закрыли дверь вызывающе, с лязгом.
Здесь был туннель - освещенный слабо, но достаточно. Сальная дорожка от лифта и куда-то вдаль указывала направление на кухню.
До кухни они не дошли, свернули в темное боковое ответвление. Лестница вверх... свежий воздух... дверь.
Темно. Видимо, это какой-то неиспользуемый вход. Сане показалось, что пахнет кровью.
Ее не грубо, но очень решительно впихнули в стоящую тут же темную и молчащую машину; крупный сел рядом с водителем, Саня оказалась сзади между костлявым и тем, с бритвой.
- Скажите, - повернулась она к костлявому, - а что, собственно, происходит?
Костлявый чуть пожал плечами:
- Велено доставить.
- К кому?
- Представления не имею! - сказал он почти весело. - Чего ждем, рыжий? Крути колесо.

Предыдущая страница 18 Следующая страница


19 Андрей Лазарчук

- Да... вот... - Водитель как-то непонятно засуетился, перебрал руками руль, потом потянулся к ключу. Мотор завелся сразу. - Что-то у меня с тыквой сегодня такое...
- Ну пусти вон тогда Шерша за руль.
- Шары. Доедем.
- Влюбишь ты нас в столб...
- Меняемся, Вова, - сказал крупный. Он вышел из машины, обошел вокруг и взялся за ручку двери. Замер, будто прислушиваясь. Водитель стал выбираться со своего места, с трудом отодвинув крупного с пути... Крупный сел за руль и тут же повернулся к Сане:
- Ты понты разводишь?
- Что? - не поняла Саня.
- Ты это устраиваешь? - Он покрутил пальцем вокруг своей головы. - В мозги - ты лезешь?
Она не нашлась, что сказать, - только смотрела.
Крупный - Шерш, вспомнила она... так это же Машкин брат! спросить или не спрашивать?.. - махнул в раздражении рукой и тронул машину, не зажигая фар. Наверное, он хорошо знал дорогу, потому что вокруг была непроглядная тьма, лишь несколько больничных окон светилось простым или интенсивнофиолетовым светом да вдали одинокий фонарь светил сквозь нежную крону молодого дерева...
Она знала эту дорогу. Сейчас кончатся микрорайоны, составленные из пятиэтажных блочных коробочек, потом поворот направо - и начнутся сады, потом лыжные базы, а дальше - дорогие дачи... Здесь Шершов включил фары. Машина шла как по туннелю, на стенах которого кто-то не слишком реалистично нарисовал голубые березы с черными листьями. Саня вдруг поняла, что ее бьет дрожь. Что-то повторялось в этой жизни, вязко и настойчиво повторялось...
- Не бойся, - костлявый понял эту дрожь посвоему, - никто тебя обижать не собирается... Саня судорожно кивнула. Если сейчас еще появится и туман...
Туман появился, когда шоссе нырнуло в низинку. Белые пласты - над самой землей... Шершов снизил скорость.
Алексей увидел впереди мигнувшие стоп-сигналы - и вдавил педаль газа в пол. «Хонда» упруго наддала. В тоне мотора появились железные нотки.
Саня увидела, как слева пронесся вперед темный силуэт и в луче фар превратился в маленькую низкую стремительную машинку.
- Ка-азз... - Шершов не договорил. Обогнавшая машинка вспыхнула красными огнями и резко заюзила, разворачиваясь при этом боком. Завизжали тормоза, Саню ткнуло лбом в спинку водительского сиденья. - Ну, ка-аззел!!!
- Сиди, - велел ей костлявый.
Все четыре двери распахнулись, все четверо выскочили мгновенно. Саня тут же сунула руку под свитер, выпутала из полотенца револьвер...
Фары светили ярко, и она видела все, хотя почему-то не слышала ничего - так звенело в ушах...
Потом это стало ментовской легендой. Как во всех легендах, необязательные подробности отпускались, заменяясь архетипами. Но с год, наверное, рассказы про этот случай кочевали по стране. Как на ночной пустынной дороге «Запорожец» подрезал нос «мерседесу». А потом из «запора» вылез мужик и монтировкой забил насмерть четверых киллеров мафии. Никто из тех, кто слушал, этому не верил, но все равно слушал - с большим удовольствием.
Между тем почти все было именно так. Марку подрезавшей машины определили по ширине колеи там, где она юзила, остался выжженный след. Про «запор» же, а не про некую небольшую спортивную японскую машинку подумали с ходу потому, что в городе неделю назад прошли ралли, в которых сенсационно победил именно «запор» с переделанным движком. То, что «BMW» превратился в «мерседес», тоже объяснимо: «мерс» известнее, знаковое, что ли: не надо никому объяснять, что это за зверь такой. Бил один человек - об этом говорил характер нанесенных ран. Сказать, что убитые были именно киллерами, тоже можно, хотя и с известной натяжкой: двое имели судимости, один из них и вообще пребывал в розыске; третий - работал в службе безопасности фирмы, принадлежащей явно подставным лицам; и лишь четвертый был как бы ни при чем. Монтировку же солидную, от грузовика - Алексей использовал из того расчета, что в чудака с монтировкой не станут сразу стрелять, а решат погасить вручную. Так что все почти так и случилось на самом деле, как после о том рассказывали...
- Сс... паси... бо... - Саню уже не просто трясло передергивало.
- Успокойся. - Алексей сунул ей в руку фляжку с коньяком. - Хлебни и успокойся.
Она едва могла удержать эту фляжку... Но потом - почти сразу - и вправду стало легче.
- Я ведь... чуть не застрелила... - Она запнулась, потом решилась: - Тебя.
- Это было бы нелепо, - сказал Алексей, глядя куда-то мимо и думая явно о другом. - Карты ты не потеряла?
- Карты? Ах, эти... - Она полезла под свитер, вытащила полотенце, развернула. - Они?
- Слава Богу, - сказал Алексей. - Теперь выберемся.
- Куда?
- Домой. Пора бы уже и домой...
Он развернул машину и медленно поехал в сторону города. А у Сани вдруг перехватило дыхание: слева ей открылось странное и страшное видение. В стене, огораживающей их мир, оказалось огромное, как тень горы, неровное отверстие, провал. Провал светился кружащимся туманно-багровым светом, и в глубине его что-то мерно двигалось, будто опускались и поднимались молоты или пилы.
- Постой... - прошептала Саня, и Алексей послушно притормозил.
Она долго-долго смотрела в эту затягивающую бездну, и наконец ей стало казаться, что она понимает, что именно видит перед собою...
- Что там? - спросил Алексей. - Дорога?
- Нет, - сказала она. - Нам туда не надо...
Вскоре после полуночи в Ирине загорелись несколько зданий - в основном лавки и конторы конкордийских купцов. Никогда раньше не случалось такого... Толпа портовых босяков, распаленная чьими-то речами, пьяная, орущая, врывалась в дома, выволакивала оцепеневших от ужаса людей, рвала в клочья. Не щадили никого - поганили седых старух, бросали в пламя детей...
Ориентируясь на эти огни, в гавань порта беззвучно и медленно, проскользнув между двумя сторожевыми хеландами с тихо умершими к тому времени экипажами, вошли полсотни черных конкордийских гаян. Уключины весел обмотаны были промасленным тряпьем, мачты убраны, команда на гребок отдавалась тусклым фонарем, поднимаемым и опускаемым в глубине кормовой надстройки. Свет его виден был только гребцам.
Одетые в черное, с измазанными сажей лицами саптахи неподвижно сидели над бортами. Их было по тридцать шесть на каждой из гаян...

Глава четвертая

- Когда я пришел... мы пришли, - Алексей, извиняясь, поклонился призраку, - к мускарям, там уже не было живых. Сам Диветок умер позже всех, и Железан успел с ним поговорить. Так мы и узнали, что вернул тебя сюда, наскоро погасив память - чтобы им труднее было тебя обнаружить. Трудно сказать, прав он был или нет... Во всяком случае, искали они тебя достаточно долго. Ну, как тебе сейчас? С памятью жить легче?
Саня - Отрада, поправила она себя, - задумалась.
- Я перестала ей верить, - сказала она наконец. И это едва ли не хуже, чем... так...
- Знакомо, - сказал Алексей.
- Тоже так было?
- М-да. Примерно - так. Все, кто учился чародейству, через это проходили. Чтобы уметь потом отличать истинную память от внушенной.
- Я ничего не чувствую, ни малейшей разницы...
- Этому учатся не один месяц.
- Все равно - жутко.
- Да. Но иначе никак.
- Ты ешь. Ты же голодный.
- Сразу много нельзя. Осовею.
И потянулся к нарезанной крупными ломтями салями. Хлеба в ночном киоске не было, поэтому колбасу заедали кукурузными хлопьями и запивали пивом.
Никто не заметил, как Железан исчез.
За щелями окон понемногу светало. Наконец Алексей сказал: «Пора», - и встал. Сегодня им предстоял трудный день. Еще один трудный день.
К рассвету порт был захвачен весь - с частью припортовых кварталов, где находились многочисленные кабаки, получасовые и часовые дешевые гостиницы, веселые дома и лавки, торгующие всем на свете. Босяков, так много сделавших для успеха вторжения и теперь пытавшихся продолжить грабежи, саптахи вырубили беспощадно. Как и всех остальных, кто пытался выглянуть из дому. Но сами они в дома не врывались, растекаясь по улицам, крышам, занимая узкие места на направлениях, по которым, как они считали, в порт будут пробиваться славы. Гребцы с гаян, отпущенные на берег, даже занялись тушением пожаров...
Если взглянуть на гавань Ирина с большой высоты, то она напомнит собой греческую букву 5, увеличенную во много миллионов раз - до шести верст в самом широком месте. Округлое тело бухты, две трети длины побережья которой удобны для устройства причалов, соединяется с морем узким извилистым проходом. Сейчас по этому проходу медленно плыли непрерывной вереницей десятки дромонов и хеланд, сидящих в воде низко, почти по самые весельные порты. Паруса на наклонных мачтах были свернуты. Черные корабли входили в бухту и, подчиняясь флажкам, поднимаемьм на огромном красном дромоне, расходились веером ко всем причалам.
В бухте на якорях, бочках, у пирсов и причалов стояли около трехсот рыбацких и торговых судов, в основном маленьких, - но были и левиатоны, принадлежащие семейству Паригориев, с их вензелями на кормах и неспускаемыми штандартами на мачтах. На одном из них, по имени «Орлина», стоящем близко к центру бухты, капитан Ярослав Чайко зажег свечу и молился. Он знал, что это время когда-то придет, и знал, что придет оно скоро, - но сейчас ему хотелось хоть ненадолго его отсрочить...
Ярославу было двадцать восемь лет. Он знал, что его чахоточная жена не проживет долго и двое мальчиков останутся сиротами, если им не помогут. Феодорит, один из клевретов генарха Вандо, пообещал позаботиться о них... Но чего стоят такие обещания, если гибнет сама земля?
Плача и сам не замечая, что плачет, Ярослав взял свечу и стал спускаться в трюм. Сорок ступенек крутого трапа...
Переборки между трюмами были выпилены, и судно просматривалось насквозь все: от кормы до носа. Огромное количество всяческого железа, уже тронутого ржавчиной, было собрано здесь: от витков стружки и сбитых подков до литых оград и крановых балок. Поверх всей этой горы настелены были деревянные мостки. Надо было пройти по ним и поджечь уже приготовленные запалы из смеси железных опилок и селитры.
Ярослав зажег от свечи длинный факел и задул свечу. Прошел до носа, насчитав сто восемьдесят шесть некрупных осторожных шагов. Повернул обратно.
Запалы установлены были на дне глубоких ям на равном удалении от шпангоутов - так, чтобы шпангоуты перегорели тогда, когда пламя охватит весь металл. Тогда под тяжестью этих тысяч пудов дно проломится...
Он пошел очень быстро, склоняясь над ямой, тыча огнем в бочонок, замирая на миг, чтобы - наверняка... и несся дальше. За спиной тут же заревело. Оглядываться некогда, некогда... Воздух уже исчез, сожранный огнем.
Ярослав знал, что и без воздуха может продержаться две минуты. Этого хватит... Трубы трубили.
Он немного не рассчитал силы и упал у предпоследней ямы. Даже не почувствовав этого. Ему казалось, что он карабкается по трапу, распахивает крышку люка...
В носу настил палубы прогорел. Давлением воздуха ослабевшие доски вдавило внутрь, и кислород ворвался в жарко тлеющие недра левиатона.
Первый взрыв был страшен. На месте огромного судна вдруг образовалось стремительно растущее огненное облако. Близстоящие корабли охватило пламя. Куски каркаса взлетели высоко вверх и начали свой медленный полет к земле. Днище судна, нагруженное пылающим железом, сразу оказалось в глубине, на дне воронки, - и стены возмущенной воды сомкнулись над ним буквально сразу...
С полминуты ничего нового не происходило. Просто в гигантском паровом пузыре, прижатом ко дну и не успевающем всплыть из-за того, что водяная гора на месте воронки теперь начала опадать, пар под действием температуры в две с половиной тысячи градусов стремительно разлагался на водород и кислород, которые тут же стремились соединиться...
Второй взрыв был стократ страшнее предыдущего. Корабли, загоревшиеся после первого, теперь превратились в метательные снаряды, крушащие на своем пути все и вся. Волна перехлестнула даже высокие стены старого форта, забросив внутрь его несколько гаян. Да что там форт! Почти целые гаяны находили потом в трех верстах от берега, в дубовой роще. Куски же кораблей разлетались и на шесть, и на восемь верст...
Больше всех повезло тем, кто был в этот день далеко от Ирина. Страшно горячий пар ударил по улицам, и далеко не все из тех, кто попал под него, дожили до следующего дня. Они долго потом бестолково ходили, оглушенные, сваренные, полуслепые, в клочьях сползающей кожи, падали - и редко вставали вновь. С неба валились куски дерева и камни, множество камней, вырванных из дна. Падали и люди - или то, что уцелело от них...
Эх, если бы у Протасия оставались еще силы!.. Если бы хоть тысяча свежих бойцов, хоть пятьсот были у Протасия - Ирин не был бы отдан. Но у Протасия не бьыо ни одного свежего бойца: азахи, взяв оговоренную добычу, ушли, а славов, отроков и солдат на тот день оставалось на ногах двести семьдесят два, считая и самого командира... Он не повел их на бессмысленную смерть.
Уцелевшие жители в ужасе бежали из города, часто в одном белье, и видели славов, охранявших мосты, изможденных и черных, или разъезжающих поодаль от дорог. Потом, когда поток горожан иссяк, они тоже ушли на юг, схватываясь по дороге с разъездчиками конкордийцев. И только после этого северная группа десанта, не попавшая ни под один удар, осторожно вошла в город и порт. Зрелище им предстало чудовищное...
Переход прошел легко - Саня помнила (помнила, помнила!) чудовищные вспышки первых переходов, когда голова надолго превращалась в гудящий котел, а глаз дергал, как больной зуб. А сейчас - проскользнув меж двух старых домов, они выкатились на такую же примерно улочку, как та, с которой свернули... и остановились. Глаз отреагировал на это слабой желтоватой вспышкой - и даже не вспышкой, а всплеском, накатом желтого и медленным его отливом...
В этих домах явно никто не жил. Стены стояли облупившиеся, половины стекол недоставало. И все было затянуто тусклой серой паутиной.
Алексей повернул голову. Лицо его как-то сразу осунулось.
- Ни при каких обстоятельствах не выходи из машины, - сказал он. - Понимаешь?
Она кивнула. В щелочку не до конца поднятого стекла просачивался странный запах.
- Окно можешь открыть. Возьми сзади бомбы, положи в ноги. Фитиль поджигай прикуривателем.
- Хорошо, - кивнула она.
- Людей здесь не осталось. Даже те, кто на людей похож, - не люди. Понимаешь?
- Наверное...
- Дорогу видишь?
- Сейчас... Саня закрыла глаза и запрокинула голову. Спокойно... спокойно... споко...
Вот она, стена. Слева, потом впереди поперек пути - далеко... и похоже, там надо свернуть направо...
- Прямо и направо, - сказала она.
Алексей кивнул и повел машину медленно, часто притормаживая, почти останавливаясь. Сидел он напряженно, очень прямо, вытянув шею и постоянно поворачивая голову немного вправо и влево. Саня поняла, что он пытается что-то услышать. Она, желая ему хоть чем-то помочь, прикрыла глаза. Все вокруг будто осветилось тусклым зеленым подземным солнцем. Замусоренный асфальт стал чешуйчатопрозрачным, как бывает прозрачной слюда. Остовы домов, источенные какой-то древней болезнью, готовились рухнуть от малейшего действия. И - будто медленный прозрачный вихрь, будто дрожание воздуха, лишь чуть-чуть преломляющее этот зеленый свет, приближалось справа, проходя сквозь остовы домов и еще более обгладывая ноздреватые каменные кружева...
- Бросай, - негромко сказал Алексей.
Саня открыла глаза. Рука ее уже держала маленькую бомбу, сделанную из пивной банки. Потом она посмотрела на то, что было прозрачным медленным вихрем...
Сначала ей показалось, что это пена. Сероватая пена выдавливается из окон и дверей домов и течет по улице. Потом она - как-то сразу, будто от лица убрали заслонку, или светофильтр, или что-то еще, - увидела, что «пена» полностью состоит из больших, в руку длиной, извивающихся многоножек с тусклыми стрекозьими глазами и тонкими черными жалами на гибких хвостах. Каждая из этих тварей могла двигаться стремительно, но масса - масса накатывалась со скоростью пешехода.
Саня нашарила прикуриватель, не сразу сумела вынуть его из гнезда. Поднесла тлеющую решеточку к фитилю. Фитиль зашипел и стал плеваться искрами. Саня неловко отбросила бомбу подальше от машины - и на бомбу тут же накинулись твари. Алексей чуть отъехал, остановился, зажал руками уши...
Взрыв был глухой. В «пене» образовалась горящая проплешина. Многоножки корчились в этом дымном пламени, разбегались по сторонам, исчезали в окнах. Саня бросила еще одну бомбу. От этой бомбы твари бросились врассыпную.
- Они умные, - сказал Алексей, болезненно морщась. - Умнее собак... Впрочем, это все мелочь.
- Но они бы нас съели?
- В пять секунд. Сухопутные пираньи.
- Здесь жили люди?
- Да. Еще зимой. Когда мы пробирались к тебе... застали нескольких живых. Теперь уже вряд ли...
Он доехал до конца узкой улочки и повернул направо. Саня вновь закрыла глаза. Узкое ущелье меж стен дальше расширялось, открывая небо, полное лун...
Туда вел когда-то широкий проспект - а может быть, это был бульвар, потому что дорога разделена была продольным широким газоном, на котором росли громадные деревья. Сейчас деревья эти были затянуты серой шевелящейся паутиной, и если присмотреться, то видно было, как крупные, размером с птиц, пауки перебираются с ветки на ветку. Их было великое множество. Саня еще успела удивиться, что ничего не чувствует, - и увидела мальчика.
Голый, серый от грязи, лет восьми-девяти, он ковылял наискось через полосу встречного движения - если здесь вообще можно было говорить о каком-то движении.
- Алеша...
- Вижу. Лучше отвернись.
- Но - он же... живой!..
- Нет. Это просто приманка. Нас заметили. Закрой пока окно.
Он опять притормозил, всмотрелся в дорогу - и повел машину заметно быстрее, чем до сих пор. Стрелка коснулась цифры «40». Мальчик теперь не ковылял, а бежал. Вот он проскочил между деревьями... и Саня поняла, что он догоняет машину. Она видела его неподвижное туповатое лицо... Вот когда ей стало по-настоящему жутко.
- Тише, - сказал Алексей.
Она обхватила себя за шею обеими руками, давя начавший вырываться крик.
«50». Мальчик постепенно приближался. До него было метров десять. Саня видела, что жилы на шее его вздулись, под кожей бедер будто ходили поршни. Маленькая пипка торчала вперед, как бушприт.
- Он же дого... догонит... - вытолкнула она из себя.
- Нет. - Алексей бросил взгляд на зеркало, потом поспешно перевел его на дорогу. - Не успеет.
Но - чуть увеличил скорость.
Мальчишка был уже рядом. Сане вдруг показалось, что у него выпятилась нижняя челюсть.
Да! Неподвижное лицо стало вдруг изменяться, вытягиваясь и вздуваясь. Огромным чуть закругленным сверху цилиндром сделался лоб; челюсти раздались в стороны и вниз, губы уже не могли скрыть под собой жуткие желтые клыки. Пена слетала с них, зеленоватая густая пена... Пальцы утолщились и вытянулись, а вдоль предплечий до локтей, разрывая кожу, вылезли костяные шипы. И такие же шипы полезли из-под колен.
- Не стреляй, - сказал Алексей, боковым зрением уловив ее невольное движение. - Он уже готов...
Но чудовище, внезапно опустившись на четвереньки, сделало еще несколько стремительных прыжков - и зацепилось за бампер! Алексей резко повернул руль, машину закружило и едва не опрокинуло, раздался скрежет - чудовище отлетело к деревьям, вскочило - и вдруг остановилось... Сейчас оно походило на вставшего на дыбы голого медведя. Кто-то - собака?.. не может быть... но - четвероногое и мохнатое, - метнулся в траве наперерез ему, и чудовище вдруг рухнуло - во весь рост... Несколько «собак» набросились на него сверху. За ними тянулись какие-то веревки, и этими веревками они стремительно опутывали ревущего, отбивающегося зверя...
- Меня сейчас вырвет... - простонала Саня.
- Крепись. Окошко можно открыть.
- Никто не запрыгнет?
- Тут только бегают... и ползают... От глотка свежего воздуха ей стало чуть легче.
- Это был... настоящий человек? - спросила она погодя. Они опять ехали очень медленно, и Алексей внимательно всматривался в дорогу.
- Не знаю, - сказал он. - Может, и был когда-то...
Далеко на севере, на пустынном берегу, так и именуемом: Пустынный берег, - сейчас стояли восемь темно-синих шатров в окружении повозок с высокими, выше человека, колесами. Стороннему наблюдателю долго пришлось бы ждать, чтобы увидеть хотя бы тень движения в этом не слишком понятном лагере. Иногда целыми днями никто не показывался из шатров.
Темно-синий цвет был цветом проклятия...
Но в утро двадцать первого дня месяца апреля лагерь вдруг ожил. Маленькие служки забегали стремительно, скатывая длинные кошмы и веревки, которыми лагерь был обнесен от пауков, змей и духов, забрасывая наверх полотнища шатров и запрягая в повозки крупных медлительных лошадей, которые за ночь пришли из степи, услышав зов. Разборка шла стремительно и на первый взгляд бессистемно, но уже через полчаса все тот же наблюдатель, которого не было, заметил бы, что из ровного круга лагерь превратился в подкову. Потом, не замечая служек, вышли двое в таком же темно-синем до пят и в багровых на головах тюрбанах. В руках у них были тонкие деревянные флейты. Люди в синем встали у концов «подковы» и заиграли.
Такую музыку нельзя слушать долго. Шелестящий посвист и тихие, но невыразимо тоскливые вскрики... Но люди в синем играли и играли.
Настал полдень. С юго-востока пришел ветер. Наверное, он не несся над волнами моря, а падал с высоты, потому что был сухим, льдисто-холодным и будто бы разряженным. Все, на что он попадал, мгновенно становилось тоньше, легче, пустее.
Люди играли.
Туман начал подниматься от волн. Ветер срывал его с низких гребней, выхватывал из впадин. Море седело на глазах, покрывалось непрозрачной пеленой. В прорывах ее волны казались черными.
Тучи будто бы не наползали, а рождались здесь же, рядом. Только что небо лучилось светом, и вот уже оно в дымке, а вот - нет неба. Будто в зеркале отразилось седое море: такие же бегущие под туманом валы, такая же чернота в глубине...
Волны выкатывались, ворочая камни, под ноги людям в синем, но и рев волн, и рокот камней не могли заглушить странную музыку. Ветер рвал их одежду, ледяной коркой покрывал трепещущие полы - но это не значило ничего. Музыка делалась все страшнее. Крики замученных душ звучали в ней.
Парус возник вдали, белый наклонный парус. За ним еще и еще один.

Предыдущая страница 19 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		20

А потом из шатра, стоящего в глубине подковы, из единственного, которому служки не завернули полог, шестеро таких же в синем вынесли к волнам стоячий паланкин. И когда они поравнялись с музыкантами, те разом опустили флейты. Лица их были черны, как несшаяся к ним вода в разрывах туманного войлока.
Паруса скользили наискось к волнам. Искусные моряки держали в них ветер, не позволяя волнам догнать лодки. Берег был хотя и каменист, но полог...
В версте к югу первая гаяна вылетела на берег, проламывая борта. Рядом с нею легла почти целая вторая.
Третью отнесло чуть дальше, но и она благополучно, пропахав собою песок и мелкую гальку, выкатилась за линию прибоя.
Не имели в этот раз моряки целью соблюсти целостность своих судов...
Двадцать семь отважников и девятнадцать крестьянских парней, взятых носильщиками, и с ними моряки вытаскивали из лодок тяжелый груз. Молодой чародей по прозванию Сарвил, отбежав от прибоя, воткнул в землю свой посох и стал лихорадочно-быстро вычерчивать знак волчьего солнца. Туда, под охрану знака, и тащили, торопясь успеть, борясь с ветром, валящим с ног, и оскальзываясь на мокрых заледенелых камнях, свою ношу славы, моряки и носильщики.
Человек в стоячем паланкине медленно повернул голову. Музыка тут же изменилась, стала тревожной и одновременно мягкой. Человек поднял руку. Рука была коричневая, очень сухая: косточки, обтянутые пергаментом. Ногти казались черными, хотя, если присмотреться, цвет их был тоже коричневым, просто более темным. Запястье охватывали бесчисленные нитки бисера. Среди бисера почти незаметными кажутся огромные, с фалангу большого пальца, ограненные темно-фиолетовые камни. Рука так привлекала внимание, что на лицо кто-то посторонний (случись он здесь) посмотрел бы много позже...
Лицо человека в паланкине было нарисовано на куске кожи. Настоящими были только глаза, теряющиеся где-то глубоко в прорезях маски. Прикрытые медленными синеватыми веками, они очень редко смотрели на свет, и не существовало на свете человека, который мог бы сказать, что видел их блеск. А те немногие, кто склонялся под этим взглядом, могли бы поведать многое о своих ощущениях, но вряд ли кто-то из них решится когда-нибудь, даже на смертном ложе, разжать губы... Именем человека в паланкине пугали детей и на материке, и в Мелиоре.
Авенезер Третий.
Море крови плескалось за его спиной...
Сейчас, повинуясь его жесту - а это было целое послание, понятное посвященным, - трое в синем быстро повернулись и скрылись в шатре. Вскоре они вышли оттуда, одетые как чиновники: в желтых плащах до колен и маленьких шапочках, прикрывающих темя. В руках они держали легкие зонты и палки с железными наконечниками, которыми им предписывалось отгонять собак... Холщовые сумки через плечо казались пустыми и легкими, но это было обманчивое впечатление.
Ветер меж тем стих, хотя разогнанные им волны все еще вылетали на берег. Откуда-то с севера огромной широкой лентой потянулись серые вороны. Миллионы серых ворон. Они летели сосредоточенно и молча - будто знали, куда и зачем...
Три чиновника, странствующие по делам государства, направились в ту же сторону.
Чародей Сарвил закончил начертание знака и теперь творил заклинание. Все мелиорцы окружали его в два круга, держась за руки в сложном порядке. Что-то холодное растекалось по их телам...
Все пошли добровольно. Вел их Валентий Урбасиан, старший сын этериарха стражи... Но не было сейчас среди этих отчаянных людей человека, который не испытывал бы самого подлого, липкого, обезволивающего страха.

Глава пятая

Человек, которого все знали как Астерия (а следовательно, это не могло быть его именем, и это тоже все знали), медленно брел по бежевым керамическим плитам тенистой аллеи где-то в глубине царского сада. Был прекрасный ранний день на переходе весны в раннее лето, день вылета птенцов. Пышная, но еще свежая, не истомленная солнцем зелень, и само солнце: жаркое, но не веющее сушью и смертью. Приторно-сладкий запах стекал к земле от гирлянд белых и розовых вьюнов, обвивающих ветви изысканно-тонких деревьев. Многим из этих деревьев было по триста лет, и Астерий (в то время он звался иначе) наверняка видел их саженцами. Он был тогда учеником Полита Садовника, который, в свою очередь, был учеником самого Ираклемона... и это было действительно давно.
Царский сад был не просто сад. Это был инструмент для размышлений, и создавался он не для царя - Степь в те времена начиналась далеко за горами и считалась просто местом, где кочуют и дерутся меж собою бородатые дикари в кожаных юбках, - а для загородных отдохновений и размышлений великих императоров. И что же? Прошло едва ли триста лет, и вот уже древняя гордая Леопольдина, центр Империи, город немеркнущей славы и непомерного богатства, стала столицей двух царств: правобережная часть так и осталась Леопольдиной, Леопольдиной Конкордийской, а левобережная именуется с некоторых пор Дороной и являет собой столицу царства Степь. Три каменных моста через реку Суя соединяют ныне два царства и две столицы...
Дорона, бывшая когда-то районом вилл, преобразилась необыкновенно: прямые проспекты лучами сбегались к пологому обширному холму с плоской вершиной, на котором в неизменности стоял скромный загородный дворец, окруженный садом для размышлений. Да, только этот дворец и остался таким же, каким был прежде, все прочее - изменилось. Богатые дома с непременными фонтанами, дворцы вельмож, парки с чудесными статуями, мостовые, выложенные каменной мозаикой, разноцветные тротуары из фигурных плиток, распахнутые настежь двери гостиниц, магазинов и таверн, мирно соседствующие храмы разных богов - все это радовало взор любого: и жителя города, и путника. Но что поражало путников, будучи совершенно естественным для жителя, так это полное отсутствие изгородей и заборов. Даже вокруг царского дворца не было забора, и нередко любопытные забредали в сад. Здесь их как бы сама собой посещала мысль о некоторой неловкости, которую они совершили, и потом еще несколько дней они чувствовали себя не совсем в своей тарелке: как будто им смотрели в спину. На самом деле им никто, конечно, в спину не смотрел... Во всех же прочих садах и парках гулять можно было свободно и беспрепятственно, и даже более того: свободно можно было зайти в любой дом - конечно, в гостевую его часть. Таковы были обычаи Степи, и они равно нравились и хозяевам, и гостям...
За последние полгода Астерий чудовищно устал. Это была не усталость тела и даже не усталость духа с такой легко справлялся любой начинающий чародей. Усталость жила снаружи, облекала его, подобно одежде, и подобно одежде все более сковывала. Он для себя назвал это «усталостью цели», хотя понимал, что и такое название условно настолько, что в сущности ничего не означает.
Астерий существовал сейчас в пяти телах: своем, троих учеников, пошедших на это с великой радостью, и пленного мелиорского слава, которого ему привели из глубоких недр Кузни. Каждый из четверых новоАстериев контролировал еще нескольких человек, живых или мертвецов, и таким образом знания Астерия о мире постоянно обновлялись. Сам же он, стараясь не отвлекаться на мелочи, продолжал создавать и настраивать то, что профаны именуют «механическим дивом» и что на самом-то деле является первосутью чародейства, той основой, на которой зиждятся все виртуозные приемы позднейшего времени. Да, древнее чародейство грубо. Да, в отличие от современного, оно не отщипывает понемногу и незаметно от великого множества людей, а полностью, до конца, поглощает те сотни или тысячи, что согласились или принуждены были участвовать в деянии. Да, требуется виртуозное умение для того, чтобы направлять рвущуюся на волю Силу - а это куда труднее, чем гарцевать на бешеном быке. Да, наконец, это чародейство не прощает ни малейшей ошибки: ничего нельзя поправить ни по ходу деяния, ни тем более после. Что отлито, то отлито. Но зато ничто не может сравниться с древней Силой, не имеющей законного верхнего предела. Ничем не помешать чародею, начавшему действо. А главное - что отлито, то отлито...
Сейчас он видел уже три тысячи собравшихся в Долине Качающихся Камней человеческих душ: портовых оборванцев из всех городов побережья, портовых же шлюх, преступников с ближайших каторг, солдат, бежавших из-под начала. Старый придорожный замок давно уже не вмещал всех - да и не нужно было теперь им жесткое вместилище: силы притяжения стали куда сильнее всех стен мира. Пройдет еще немного времени, и упорядоченная толпа начнет притягивать к себе издалека всех, у кого на этой земле не слишком крепкие корни. Тогда начнется новая стадия, новый этап деяния.
А пока - где-то за проливом тысячи тяжелой пехоты продвигались вперед на юг и восток, не встречая сопротивления, но при этом старательно не зарываясь, не оголяя фланги. Конница и военные машины только выгружались на расчищенных наконец причалах порта Ирин, а мелиорские воины заставляли себя уважать именно умением бить по флангам...
На захват даже не всей Мелиоры, а только севера и кесарийской области Астерий отводил семь месяцев. Юг... что ж, пусть юг остается югом. Поэтому не следует торопить наступление.
Медленным тяжелым шагом. Ничего не оставляя в тылу.
Впрочем, кое-что в тылу еще осталось...
Что с девушкой? - задал он вопрос тому новоАстерию, который занимался именно оставшимся в тылу.
Где он был сейчас - его тело? Астерий не то чтобы не знал - это его не интересовало.
Ответа не было долго. Секунду или две. В нормальном разговоре это была бы драматическая пауза.
Четыре птицы с длинными зелеными хвостами пересекли аллею над головой. Звучные пощелкивания сопровождали их.
Мы упустили их во второй раз. Наши креатуры, захватившие девушку, погибли. И мы не можем вновь найти беглецов.
Что? Как долго? И почему я не знаю?!
Ничего страшного пока что не случилось. Прошло два дня. Они еще очень глубоко в недрах. И им не миновать на пути постов и засад.
То же самое я слышал месяц назад. И чем все кончилось?
Ласковый ветер чуть приклонил кроны. Перебрал, погладил листья. Один лист, до времени пожелтевший, спустился, кружа, к ногам Астерия.
У мускарей? Это просто случайность. Им невероятно повезло.
Возможно. Но везение до сих пор - только в их пользу. Оно ведь оплачено, не так ли?
Вот именно. Мы знаем, чем Пактовий расплатился за свои успехи. Поэтому можно просто ждать, когда удача начнет изменять ему. Из Кузни он не выйдет.
И тем не менее он жив до сих пор и продолжает обыгрывать нас. Что будет, если он добьется своего и выведет девушку наружу?
Этого не может быть. Он ведь заложил свою жизнь...
Вот именно. Он заложил свою жизнь за успех. Победа и смерть. Победа и тут же смерть. Но вначале победа.
Астерий поднял лист. Неведомый червяк прогрыз в нем ход: череду дырочек. Наверное, он двигался как швейная игла: на изнанку листа, с изнанки, вновь на изнанку - каждый раз открывая новый неведомый мир... Он все равно не сможет выйти. Все пути перекрыты.
Все пути в Кузне перекрыть невозможно. Разве что расположиться в меловых пещерах под башней.
И это тоже сделано. Уже около сотни креатур заслано в Кузню. Мышь не проскользнет.
Мышь... Мышь, может быть, и не проскользнет... тем более что мыши не скользят. Скользят разве что змеи... Змеи... Мыши и змеи. Змеи едят мышей. Змеи охотятся на мышей в полнейшей темноте...
Астерий уронил лист к ногам. Лист почему-то не стал кружиться и упал плашмя, едва ли не со звуком, будто был сделан из позеленевшей тонкой меди.
Они находят их по теплу тел. Вот именно. Мы ищем их по тем качествам, которые при умении легко скрываются чарами. А почему бы нам не поискать их по теплу чувств? Тем более что чувства они наверняка пытаются скрыть друг от друга - а потому чарами окутывать как бы нечего?
Пактовий может не испытывать никаких чувств. Он похож на кусок дерева. На очень сложный кусок дорогого красивого дерева.
Дерево. Склонилось над аллеей. Ствол делится на два, и каждый стволик еще на два, и каждый сук на две ветви, и только потом разлетаются в стороны тонкие ветки и листья, сливаясь в общую крону. Наверное, улитка у развилки убеждена, что выбирает судьбу...
Но девушка? Девушка просто не может не испытывать ничего к такому человеку, который постоянно рядом с нею, который выручает и защищает... который красив, наконец, и умен, и храбр.
Да. Стоит поискать по свечению чувств. Это должно быть бело-голубое на темно-зеленом фоне. Летучие отряды займутся этим.
Девушку надо постараться оставить в живых. Она может пригодиться в дальнейшем... Четыре птицы пролетели обратно - теперь уже молча.
Есть еще интересная весть. Несколько клевретов Авенезера Третьего движутся на юг.
Пусть их. После всего, что было, - они уже не опасны.
Бежевые плиты под ногами стали розовыми. Донеслось тихое журчание фонтана - не того, который брызжет струями, а медленного, где вода стекает хрустальным жгутом из одной зеленой чаши в другую, потом в третью... Сторожевые птицы и звери пьют из него.
После всего, что было... да. После того, как Астерий изъял из небытия то, что осталось от старого сумасбродного чудовища... никто не верил, что он сумеет спасти его, но он спас, спас и использовал, хотя всем казалось, что наоборот - стал безвольным рабом... а использовав, отбросил, как палочку для подтирки. Может быть, зря? Нет, нужно иметь врагов. И лучше всего - известных и бессильных врагов.
И, подумав так. Астерий улыбнулся. Пусть идут. Не трогать. Следить издалека.
Как ни осторожничал Алексей, а в яму они всетаки угодили. Произошло это утром второго дня пути, после ночевки в пустом укрепленном доме. Угловой каменный дом, окна первого этажа заложены кирпичом, оставлены лишь бойницы; вокруг входа (полукруглые ступени, фигурный козырек над дверью) полуразрушенная баррикада из каких-то ящиков и мешков. Дверь разбита в щепы. В доме ни единой уцелевшей вещи. Из распоротых матрацев, валявшихся повсюду, кое-как нашли два относительно пригодных для сна. Саня подобрала растерзанную куклу. Приладила на место ручку, висящую на полоске ткани, засунула обратно в прореху куски ваты. Сдавила, чтобы хоть как-то придать форму тельцу. Выражение страдания с лица куклы пропало...
Но это, скорее всего, был уже сон. Она просто не помнила, как уснула. Наверное, на ходу.
Еще ей приснился Железан. Призрак Железана. Призрак стоял над нею с полуобнаженным тускло поблескивающим мечом.
Когда она проснулась, Алексей сидел у подоконника на мешке с песком, уронив голову на скрещенные руки. Из-за окна доносились негромкий скрежет и подвывание.
- Поешь, - сказал Алексей, не оборачиваясь.
Саня подошла к нему, встала за плечом.
Звуки издавали две грязно-голубые шерстистые птицы с длинными голыми шеями. Они сидели на вершине оплетенного паутиной дерева.
- Прости, - сказала Саня. - Я все вспомнила. Я была дура. Последняя дура.
Он не ответил.
Давясь от отвращения, она сжевала несколько кружков все той же жирно-мучнистой салями. Отпила из бутылки пива треть. Вытерла горлышко и забила на место жестяную крышку.
До перехода в следующий мир было еще километров пятнадцать.
Когда они со всеми предосторожностями забрались в странно холодную машину, когда Алексей прогрел мотор и тронулся с места, медленно и осторожно, Саня спросила:
- Алеш... а вот то место, где я жила, - ему все это тоже... угрожает? Ведь получается - с двух сторон...
Алексей ударил по тормозам. Саня выставила руки и уперлась в панель. Что-то заскрежетало, загрохотало, машина клюнула носом. Удар по днищу. И почти тишина.
Алексей выключил мотор. Откинулся назад. Саня, скосив глаза, посмотрела на него. Он был бледен до синевы.
- Значит, так, - сказал он два вдоха спустя. - Потихоньку, очень-очень медленно - перебирайся назад. И замри там.
Она поняла. Тяжесть нужно переместить.
Буквально по сантиметру, откидываясь на спинку сиденья, она стала приподниматься и поворачиваться. Дотянулась до какого-то выступа, ухватилась - и змеей скользнула назад, на резиновый коврик, выстилающий объединенное пространство салона и багажника. Узенькое заднее - «детское» - сиденье Алексей выбросил почти сразу.
Потом Саня подтянула как можно более кзади оба рюкзака и длинный сверток с мечом. Сама навалилась на них сверху, подобрав ноги.
Тогда Алексей чуть приоткрыл дверь и выбрался из машины. Она качнулась, но он надавил локтями на крышу - и так, перебирая локтями, прошел назад и взялся за бампер.
- Теперь вылезай, - сказал он хрипло. Саня открыла изнутри багажник и перевалилась через бортик. Достала меч.
- Тащи рюкзаки...
Она выдернула один - как морковку. Алексей взялся за лямки второго - и тут машина дернулась, что-то зашуршало и заскрежетало под днищем... рюкзак зацепил какую-то торчащую машинную внутренность...
Пару секунд Алексей удерживал за лямки рюкзака сползающую в провал машину. Он чувствовал, как вздуваются мышцы и трещат суставы. Потом лопнул брезент.
Алексей повалился на спину. Из прорехи в рюкзаке выпали и раскатились готовые бомбы. Корма машины подпрыгнула и исчезла внизу. Оттуда донеслось возмущенное хрюканье. Алексей, не вставая, дотянулся до одной из бомб, вытащил зажигалку, поджег фитиль и бросил бомбу вслед машине.
Рвануло глухо. Из провала вылетел клуб огня и дыма, потемнел и раскрылся зонтом.
- Обратно в дом, - скомандовал Алексей. Саня стояла, глядя на него нерешительно. Потом (нагнулась, чтобы собрать бомбы...
- В дом, - повторил он почти шепотом. Но похоже было на то, что отступать в дом поздно... С десяток виденных вчера небольших черных зверьков, (вблизи похожих не на собак, а на припавших к земле обезьян), быстро окружали их. Они даже не казались страшными, но изредка их пасти раскрывались, обнажая частые ряды длинных и тонких, как у глубоководных рыб, зубов. В передних лапах зверьки держали заостренные палки.
Алексей очень неторопливо поджег фитили трех бомб сразу и бросил их веером. Потом упал сам и придавил Саню.
Эти взрывы, слившиеся в один, были почти неслышны. Звук обратился в свет, в белую вспышку под черепом. Саня поняла только, что бежит быстро и сбивчиво и что ее придерживает сильная рука. Она ничего не боялась. Сейчас все могло кончиться, но и только. Они успели влететь в дом, взбежать на второй этаж и закрыть перегораживающую лестницу грубую, наспех сделанную, но вроде бы прочную железную дверь. И тут же с той стороны в железо заколотили...
- Дядя Вандо...
Генарх обернулся. Ковыряя сапожками ковер, стояли племянники Авид и Драган, погодки-сыновья любимой младшей - маленькой - сестры Благины. Муж Благины, тысячник Демьян Лампадион, пал девять лет назад в карательном походе на южан, так и не увидев младшего сына. С тех пор Благина с детьми жила у брата, наотрез отвергая женихов.
- Да? - Вандо поднял бровь.
- Дядя Вандо...
- ...а можно, мы пойдем...
- ...в лучники? Мы...
- ...хорошо стреляем...
- ...а то дети конюха...
- ...мы же не трусы...
- ...правда... Вандо долго смотрел на них. Под его взглядом оба смутились.
- Пойдемте-ка во двор, - сказал он наконец.
Мальчишки переглянулись.
По дороге он снял со стены легкий птичий лук и колчан.
На высоком крыльце он остановился. Мальчишки сопели за его спиной. Коновязь была пуста. За стражницкой на площади сотники Кипарис и Малхей сгоняли поты с отроков. От кухни брел старый седой мясоруб Зосима в своем неизменном кожаном фартуке. Увидев Вандо, он повернул к нему.
- Будь здрав, генарх! Хотел Клавдии доложить, так лучше доложу тебе...
- Постой, старик. Сейчас дело важнейшее. Вандо не глядя протянул лук и колчан Авиду, старшему. Авид перекинул через плечо ремень, легким движением выхватил стрелу, наложил на тетиву. Повернулся на каблуках, поднял к небу уже натянутый лук. В небе плыл коршун. Отпущенная тетива рассекла воздух. Через секунду коршун забил крылами, потом сложился и комом стал падать. Раза два он пытался непослушными крыльями поймать воздух...
Авид, не сказав ни слова и не меняясь в лице, передал лук и стрелы брату. Драган сделал все то же: перебросил ремень колчана через плечо, лихо выхватил стрелу... и вдруг замер. Вандо посмотрел туда, куда был устремлен взгляд мальчика. Над крышей конюшни взмыла и нырнула вниз крылатая и хвостатая черная тень.
- Стре!.. - крикнул кто-то, но Драган успел сам. Черная тень рванулась было вверх - на фоне неба запечатлелся силуэт: змееобразное туловище и угловатые, как у летучей мыши, крылья, - но это было движение уже убитого существа. Крылья судорожно затрепетали, вывернулись - и непонятная тварь забилась в пыли посреди двора. Белое оперение стрелы дергалось и раскачивалось, как маленькое знамя капитуляции.
- Не подходить, - распорядился Вандо. Пошлите за Авдоном! - крикнул он вывернувшемуся откуда-то дворовому. - Что у тебя, старик?
Зосима, не отвечая, смотрел на тварь.
- Где-то я видел таких, - сказал он наконец. - Но вот не помню где. А шел я с таким делом, генарх: мясо портится на леднике.
- Что? Как это может быть?
- Не знаю. Может, в мясе изъян, а может, в леднике. И портится как-то не так. Не воняет, а расползается. Разваливается на кусочки. Никогда я про такое не слышал.
- И много пропало?
- Да там много и не было. С десяток туш. Так я что хочу сказать: пусть Авдон заглянет туда. Неспроста это.
- Заглянет, - пообещал Вандо.
Зосима кивнул и пошел обратно. Со спины он казался ожившим каменным идолом, каких много стояло в Степи. Тогда Вандо повернулся к племянникам. Они стояли, бледные и строгие, и ждали его решения.
- Учиться к чародею поедете, - сказал он. - Но потом вернетесь в дом. Верные люди мне сейчас нужны более чем всегда.
Авид кивнул. Драган, похоже, хотел возразить, но взглянул на брата и тоже кивнул.
- Мы поняли, дядя Вандо. Спасибо тебе.
- Конвой уходит через два часа. Соберитесь.
- Мы собраны, - сказал Драган.
- Неужто знали, что отпущу?
- Мы бы сбежали. - Авид склонил голову. - Мы уже так решили...
- ...что сбежим... Оба стояли понурившись.
- Вот как, - невесело усмехнулся Вандо. Ладно, голый умысел карается нестрого... вернетесь, получите свое. А пока бегите на кухню и скажите Римену, чтобы накормил вас поплотнее да с собой пирога дал.
Белый флажок посреди двора уже не дергался, стоял склонившись.
Оглядываясь на него и явно сгорая от любопытства, племянники понеслись вслед за Зосимой. Они нагнали его около краснокаменного дикой формы строения, где располагались кухня и жилье кухарей, и пошли дальше по обе стороны от старика, что-то ему оживленно рассказывая. Огромной лапой Зосима потрепал Драгана по плечу...
- Я здесь, генарх, - послышалось сзади. Римен, так и не сумевший стать настоящим чародеем, но многие науки узнавший, спускался по винтовой лестнице сверху. Он сильно хромал, но ходил без костыля.
Вандо дождался его.
- Пошли посмотрим, что там за дичь подстрелили мои мальчишки...
Вблизи черная крылатая змея выглядела омерзительно. Она валялась, раскинув пергаментные жильчатые крылья и все еще подрагивая мягким серым животом. Стрела пробила ей глотку. В длину она была в две трети сажени, крылья раскидывались на сажень.
- Это же горгонка... - изумленно сказал Римен, криво нависая над чудищем. - Господи, кто бы мог подумать...

Предыдущая страница 20 Следующая страница


21 Андрей Лазарчук

- Тебе это знакомо?
- По книгам, генарх, только по книгам. Василиски, грифоны, горгоны... плоды нечестивых трудов Фавста Безумного. Все считали, что с ними покончено.
- Что оно из себя представляет?
- Надо будет посмотреть по книгам. И изучить самою тварь. Ты позволишь мне это сделать?
- Будь осторожен. Да, и еще: Зосима, мясоруб, хочет показать тебе что-то.
- Тогда, генарх, с твоего позволения я займусь вначале делом Зосимы. Не хотелось бы мне рассердить этого достойного человека.
Римен поклонился и заковылял все туда же, к кухне. Вандо проводил его взглядом. Пожалуй, пользы от Римена мало. Но именно он, Римен, будучи еще отроком, заслонил Вандо от залпа целой шеренги лучников - поднял коня на дыбы и заслонил.
Шесть стрел вошло в его тело. И еще больше - в тело коня. Конь рухнул, придавил всадника да еще прокатился через него. Никто и помыслить не мог, что отрок выживет...
С другой стороны, истинно сказано: нет такого ремесла «хороший человек». И это, увы, правда. Нужен умелый чародей, очень нужен. Да только где ж его взять?..
Звук рожка - нарочито противный, гвоздем по стеклу - заставил Вандо вздрогнуть. Над воротами поднялся сигнальный флажок: свои. И все же стражники высыпали из-под крыши и стремительно развернулись шеренгой, готовые и к стрельбе, и к ручной рубке. Ворота медленно отворились.
Полтора десятка всадников наметом въехали во двор. Кесарский флажок плескался на длинной пике. По многим приметам видно было, что в пути всадники не первый день. И даже не первую неделю. Головной соскочил с коня, бросил поводья подбежавшему дворовому. Стремительным шагом направился к Вандо, на ходу снимая с головы шлем с кольчужной маской.
Это был Мечислав Урбасиан.
Алексей пересчитал припасы.
Имелось шесть готовых бомб и аммонал еще для десятка. Если хорошо порыться в доме, наверняка можно будет найти, во что его набить. Да и то из тех шести - две бомбы были очень мощными, с динитроэтиленгликолем, залитым в чугунные цилиндры для домкратов, и для наступательного боя не годились.
Далее: к «Марголину» осталось сорок шесть патронов. К «Шериффу» - шесть; Алексей раскачал и вынул пули из гильз, а затем отполовинил порох; теперь стрелять из револьвера можно было без прежней опаски.
Да, но... Шесть патронов.
И, конечно, Аникит. «Боекомплект» которого измеряется лишь сроком жизни владельца.
И это, похоже, все. Недостаточно против врага, который нападает отовсюду одновременно и никогда не обращается в бегство. Почти никогда.
Но для этого «почти» нужен бензин. Бензин же остался в машине. Вернее, его там не осталось.
Он покосился на Саню. Саня сидела в углу на старом матрасе, обняв колени. Глаза у нее были закрыты.
А ведь это, пожалуй, конец, подумал он. С удивлением прислушался к этой мысли.
Никакого отзвука. Отзвона. Слова в пустоту.
Или не верю, или отупел.
Что ж, древние славы исповедовали мораль: жизнь ничто, смерть - все. Жизнь - это только способ добывания смерти. Он опять посмотрел на Саню.
Не сметь, глухо приказал он себе, хотя и сам не мог бы сказать, чего именно не сметь... Надо было встать и что-то сделать, и он встал и подошел к окну.
«Обезьяны» кишели внизу, как муравьи на муравейнике в солнечный день.
Он выбрал взглядом одну, замершую неподвижно, и взял ее. Но вместо обычного контакта внезапно возникло что-то иное. Будто сдвинулся горизонт. Приподнялся краями. Тошнотворное чувство потери опоры под ногами и медленного бесконечного опрокидывания...
Он попытался не обращать на это внимания, сосредоточиться на слухе, но стало хуже. Стало настолько плохо, что он захлебнулся темнотой и лишь успел, поняв, что падает, падает, падает... - выставить руки.
И - обрубить ниточку, протянутую к чужому сознанию.
Потом было так: раскаленные клинки сжигающие лучи света - потоки кислоты медленно прошли сквозь его череп, мозг, земное тело, душу, оставляя зияющие туннели. Вой и грохот наполняли их, будто ледяное море, объятое ледяным ураганом, ринулось в пролом плотины. НO он ускользал от урагана и водяной стены, он был легче мыльного пузыря и еще незначительнее его, он был почти как тень, и только поэтому его не накрыло черно-пенным гребнем и не растерзало воздухом, твердым, словно сталь... и где-то в немыслимой дали его выбросило на белый и острый, как соль, как битое стекло, береговой песок.
И отступили, откатились воды, и попятился ветер......Он пришел в себя сразу и целиком, разве что эмоции запаздывали - и что-то произошло с цветом вещей. Цвет исчез, остались лишь оттенки серого. Саня рыдала, и трясла его, и раскачивала. Живи, живи, просила она, и Алексей поднял затекшую руку и погладил ее по голове, и она бросилась, вжалась лицом в его подмышку и замерла, вся дрожа.
- Ну что ты, ну... - Он с трудом выговорил эти слова, так сжало горло. Она промолчала, и он почувствовал только: быстро помотала головой. Он обнял ее, успокаивая. Пытаясь успокоить. Прошло много времени. Много биений сердца. Кажется, она чуть расслабилась. Почти перестала вздрагивать. Лишь изредка, при вдохах.
- Алеша... - произнесла она, не отрывая лица от его груди, - мы ведь... не выберемся отсюда?..
- Выберемся, - сказал он.
- Нет, - сказала она. - Не говори так. Я знаю, что это все. Конец. Конец пути. Подожди, не перебивай... Она уловила, что он набрал воздух для ответа. - Я хочу сказать...
И замолчала. Алексей ждал. Потолок был закопченный. В доме что-то жгли. Очень давно. Когда здесь еще жили. Жили люди. Жили живые...
- Я хочу попросить тебя: когда... все кончится и уже не будет никакой надежды... убей меня сам, ладно? Не позволяй... этим тварям... Я боюсь... что не смогу себя... Обещаешь?
И он сказал, что обещает, сказал легко, лишь бы избавиться от объяснения, почему так безнадежно уверен в том, что они все-таки выберутся из этой ловушки.
И Саня чуть отстранилась от него, приподнялась, отвернула лицо, чтобы он не видел и не запомнил ее такой зареванной и помятой...
И тут опять накатило. Волна дрожи. Он, выдохнув судорожно, перевернулся на бок, согнулся, зажал коленями руки. Зубы не стучали лишь потому, что свело челюсти.
- Тебе плохо? - закричала Саня. - Тебе опять плохо?
- Пр... идет... - выпихнул он из себя. - Реак... ция... Он постарался дышать глубоко и редко, и скоро дрожь отступила. Осталась дряблость, мягкость в руках и ногах. И очень хотелось расчесать, ну, просто - разодрать ногтями лицо...
К концу недели Рогдай имел под рукой четырнадцать тысяч хороборцев и три с половиной тысячи отважников. Во многочисленных лагерях, раскинувшихся от долины Вердианы до севера кесарийской области, молодые крестьяне и горожане оттачивали умение владеть копьем и алебардой, точно бить в цель из лука простого и рамочного, вставать в хор, закрываясь щитами, и перестраиваться, давая дорогу своей коннице или тяжелой пехоте. Их учили отступать в порядке, перекатами, когда за спиной отходящих встает ровная шеренга, пропускающая своих, и эти свои тут же создают следующую шеренгу, пропускающую сквозь себя тех, кто прикрывал их только что. И при этом все, и учителя, и ученики, знали, что в бою все будет проще и грубее, и взятые не спиной, а лишь головой знания вряд ли кого-то спасут... эту легкую пехоту будут использовать для прикрытия главных сил, для отвода противнику глаз, для заманивания его под настоящий удар - и гибнуть легкие пехотинцы будут в первую очередь, а добычи им не положено никакой, - но почему-то знание это уже ни на что не влияло. Спать им приходилось по четыре часа...
Возами, возами поступали в интендантства от всех мало-мальски умелых столяров оперенные древка стрел; все кузни день и ночь кузнецы и подмастерья сменялись, горны горели неугасимо, выдавали наконечники стрел, лезвия топоров, копий и алебард, боевые крюки - все то безымянное и быстрорасходуемое оружие, которым вооружались легкие полки.
Между тем враг подошел к Бориополю главному городу семейства Паригориев. Многочисленные жители посадов ушли, побросав имущество, дальше на восток, вдоль густонаселенного побережья, надеясь на доброту крестьян; самые отчаянные просились на стены. Но на стены брали только мужчин...
Четырехтысячный гарнизон крепости имел запасов на полгода строгой осады. Вода поступала из реки по многочисленным отводам, открытым и подземным. Старые стены необычайной толщины выдержали много натисков. Доместик города Арий Аристион, свояк Вандо, был почти спокоен...
Кто-то внутри нее все порывался устроить истерику: завел куда-то, на погибель... теперь выводи, как хочешь... Она прислушивалась к этому узнику даже с некоторым мрачноватым любопытством: чего только о себе не узнаешь в такие часы. После потрясения, когда ей показалось, что Алексей умер и она осталась совсем одна, наступило тупое спокойствие.
Саня обошла помещение, в котором, если не повезет, ей придется провести остаток жизни. Она специально проговорила это медленно: «Остаток Жизни» - и все равно ничего не почувствовала. Лишь - ощутила. Что-то почти жванецкое: «Пьешь стопку, вторую, третью, в четвертой - вода». Она не очень любила водку, но время от времени пила со всеми и потому вполне представляла себе эту обиду и досаду.
- Иногда так хочется быть дурой, - сказала она вслух.
Видимо, весь второй этаж этого дома был единой квартирой, этакой квадратной анфиладой, и можно было обойти его весь, переходя от окна к окну. Комнаты были побольше и поменьше, в некоторых были какие-то безумно захламленные кладовые, или чуланы, или как это еще можно назвать... В кухню с большой каменной печью здешние люди стащили всяческую мебель, она громоздилась почти до потолка. Что-то в этой кухне ей показалось странным, но она в тот момент не сумела сосредоточиться.
Обезьяны под окнами бродили медленно и лениво.
Саня долго смотрела на них. Это медленное движение завораживало, как завораживает какойнибудь на первый взгляд простой танец, движения которого ты почему-то не можешь воспроизвести.
Потом она провела языком по губам. Губы стали сухими и язык шершавым.
Можно поискать воду, подумала она безнадежно.
Людей выгнал отсюда, из-за стен, голод. И, конечно, отчаяние. Но водопровод в доме работал долго - возможно, уже после того, как люди ушли. Пятно ржавчины под краном...
Правда, после людей в доме побывали обезьяны. Возможно, вода хранилась в бутылях - вот гора осколков, - или в чем-то вроде аквариумов - вот их искореженные каркасы... Саня покосилась на Алексея. Он сосредоточенно засыпал и утрамбовывал сероватый порошок в пустые консервные банки.
Все при деле, подумала Саня мрачно.
Два часа раскопок увенчались успехом: под обломками одной из кроватей она обнаружила полураздавленную коробку с бутылками красноваточерного стекла. Часть бутылок разбилась, и все равно теперь они имели литров пять какой-то жидкости. Бутылки были цилиндрические, с короткими горлышками, обернутыми фольгой. Саня повернула одну бутылку этикеткой к себе и стала читать.

"Интипехтъ. Винное товарищество.
Существуеть с 1776 года.
Коллекция отборныхъ красныхъ винъ.
КРЫМСКАЯ РОЗА Наподобие Портвейна.
Спиртъ 16 %. Сахаръ 7-7,5 %.
Подавать слегка подогретымъ к десерту и сладостямъ".
К десерту и сладостям, повторила Саня про себя. Посмотрела за окно. Там в невыносимой тишине стояли серые деревья.
Она попыталась проглотить комок. Поморщилась. Помяла горло. К десерту и сладостям...
И - распоротая кукла. Саня дотронулась до кармана, где эта кукла теперь жила. Спи...
Взяв три бутылки в охапку, она вернулась к Алексею. Он посмотрел на нее отсутствующим взглядом.
- Вино, - она аккуратно выложила находку на матрац. - И там еще четыре таких же.
- Здорово, - сказал Алексей и улыбнулся. Чарка перед боем. Как положено. Чтоб рука не тряслась.
- Там написано: к десерту и сладостям. Там нет ничего ни о каком бое.
- Придется дописать, - сказал Алексей и полез во внутренний карман. Покопался и выудил прозрачную шариковую ручку. - Давай, где там?..
Саня подала ему одну бутылку. Встала, упершись руками в колени. Он примерился и дописал: «А также принимать перед боем по стакану, чтоб рука не тряслась». И - расписался.
У него был неимоверно красивый старомодный почерк с завитушками.
- Ну, вот. - Он оглядел работу. - Теперь все как надо.
Саня завороженно посмотрела на бутылку. Потом вдруг фыркнула. Потом фыркнула громче. Потом рассмеялась. Захохотала. Она хохотала, не в силах остановиться. Хохоча, она совсем согнулась, повалилась на пол и хохотала на полу, дрыгая ногами.
- Это же смешно! - выговаривала она между спазмами хохота. - Это же смешнее всего! Это же показать - такая комедия будет! Никакой Чаплин... это вам не ботинки варить... Ты разве не видишь, как это смешно? Шли, шли - и дошли. До ручки! До шариковой! На этикетках пишем! А дальше-то? А дальше-то что? Дальше-то что?..
Алексей взял другую, не подписанную, бутылку, ударом в донышко вышиб пробку и, придерживая Саню под затылок (лицо ее было пугающе-бледным, вокруг глаз образовались черные круги), дал ей отхлебнуть. Зубы сильно стучали о стекло, вино проливалось на шею, и все же несколько глотков она смогла сделать.
- Спаиваешь... беззащитную девушку... да? Спаивай, спаивай... сам же и понесешь потом...
Она мучительно, со всхлипом, набрала полную грудь воздуха. И вдруг, вздрогнув, обмякла у него на руках. Наверное, на короткое время она потеряла сознание, а потом обморок мгновенно перешел в сон: лицо порозовело, губы приоткрылись, глаза под веками двигались быстро-быстро...
Вино просто не успело бы подействовать! Алексей растерянно смотрел на нее, не зная, что предпринять. Это была истерика... но и не совсем истерика. Или даже совсем не истерика. Он провел рукой по ее лицу, покрытому легкой испариной. Саня сонно потерлась о его ладонь.
Что же мне делать, подумал он.
Он сидел и смотрел на нее, а она повернула лицо кверху и, не открывая глаз, улыбнулась легко и радостно. И тогда он наклонился и поцеловал ее в эти губы, которые могут так улыбаться...
- Ф-фф... - выдохнула она наконец. - Ох, Алеша... если бы ты знал, как я тебя люблю... Она закинула руку ему за голову и сама потянулась к новому поцелую.
А Алексей вдруг... заметался. Никто не заметил бы его метаний, и уж Саня-то не заметила наверное, но сам он прекрасно понимал, что теряет голову и дергает за какие-то такие запретные нити судьбы...
Долг, отделилось от пустоты и запрыгало: долг-долг-долг... Это слово значило ровным счетом - нуль. Ту же самую пустоту...
Они посмотрели друг другу в глаза и наконец-то поняли, что ничего не избежать.
Отряд Валентия Урбасиана уже через полчаса после прибытия на вражеский берег рассыпался, исчез. По одному, редко по два шли на юг мелкие торговцы и ремесленники, деревенский легат конвоировал вора, маленькая труппа бродячих акробатов катила свою пеструю тележку, крестьянские парни с бритыми лбами направлялись в ближайшую к дому, конкордийскую казарму. Хотя побережье к северу от Суй и считалось принадлежащим Степи, жители его имели право выбирать, в какой армии им служить. Хотя и это утверждение лукаво: конечно же, все рекруты предпочли бы армию Авенезера - хотя бы потому, что степные армейские обычаи были не в пример как вольнее конкордийского устава, а жалование у степняков превосходило конкордийское впятеро. Да и известно было всем: степняки воюют за чужими спинами. Если это не союзная армия, то мирные жители, которых гонят живой стеной... Но в степную армию жителей побережья брали неохотно: едва ли одного из двадцати. А по какому принципу отбирали, ответить не мог никто. Но - не самых сильных и не самых умелых...
Отважники, осененные чародейством Сарвила, как-то особенно не бросались в глаза, и немногочисленные стражники на перекрестках и мостовых переходах легко и быстро пропускали их, взимая положенную мзду и не задавая лишних вопросов. И когда потом их спрашивали об этом, то лишь немногие могли описать свои ощущения: легкое раздражение, брезгливость и желание поскорее отвязаться от немытых... Но большинство стражников просто не могли вспомнить, что они видели и что чувствовали, потому что видели они все время одно и то же, а не чувствовали вообще ничего.
Утром следующего дня отряд собрался почти полностью в ореховой роще в пяти верстах от рыбачьей деревни Селивры. Недосчитались двоих, слава и отрока, шедших в образе слепца и поводыря. Это была потеря, но без таких потерь обходилось редко даже в учебных походах.
Чародей Сарвил чувствовал какую-то неясную и неровную тяжесть, приходящую с запада... Он не стал даже пытаться определить, что это такое. Любое действо его могло быть замечено. Поэтому он очень осторожно и тихо - за пределами рощи его не услышал бы сам Филадельф - возобновил «отталкивающий слой» на бойцах и отправил их дальше. Второй переход был самым трудным: девяносто верст. Трудность была не в самом расстоянии, а в том, что преодолеть его нужно было за одни сутки, но притом неторопливо.
- Стало быть, теперь и мы живем по обычаю Степи: с мертвым царем во главе. - Вандо поставил опорожненный каменный кубок на стол и вдруг грохнул кулаком по столешнице. - Междь зосрач!.. прости, этериарх, невмочь держать в себе...
Мечислав не прореагировал никак: сидел, пристально глядя на черный камень своего древнего перстня. Не пристало гостю опровергать хозяина. Потом сказал:
- До поры, генарх.
- Нет, - тут же откликнулся Вандо. - Все кончилось. Уже никогда не будет того, что было. Не знаю почему. Я не чародей... - он усмехнулся чему-то и на секунду задумался, - но и я кое-что умею. От природы. Дар. Если я могу что-то представить значит, так оно и есть на самом деле. Если же не могу... Так вот, я не могу представить себе, что через пять лет мы будем жить так, как жили пять лет назад... Он замолчал и потянулся к кувшину.
- Вообще-то я хотел просить тебя о важном, сказал Мечислав.
- Мне не верят, - вздохнул Вандо. - Всегда выходит по-моему, а мне все равно не верят.
- Отдай мне в жены сестру твою Благину...
- Что? - Вандо показалось, что он ослышался.
- Прошу тебя, отдай мне в жены сестру твою Благину, вдову достойного воина. Я вдов, состоятелен и важен. Дети мои взросли. Ничто не препятствует нашему соединению.
- Вот как... - Вандо нахмурился. - А она-то хоть знает?
Мечислав чуть заметно покачал головой:
- Я не... решаюсь...
- Как же я могу - за нее? И вообще - что это ты вдруг воспылал?
- Не вдруг, - сказал Мечислав. - Не вдруг... - Он посмотрел на Вандо и будто прыгнул с моста: - Ее дети - это мои дети.
- Что? Что ты говоришь такое?
- Говорю как есть. БЫЛ блуден. А потом понял, что не могу без нее жить... а с нею - обычай не позволял... виделись, как воры...
- Вот оно что...
Вандо смотрел на опустившего голову этериарха. Ох, как много странного становилось понятным теперь! Он перебрал в памяти: и будто бы случайные заезды стражников в имение, и пустые долгие переговоры кесарских логофетов и с ним самим, и с клевретами, когда стражники кесаря разбивали лагерь поодаль, и поведение сестрицы... И Вандо вдруг захохотал:
- А я-то, старый болван, - расхвастался! Дар, дар! А тут... под носом... Дар!..
Мечислав сидел не поднимая глаз.
- А теперь, значит, обычаи позволяют? отсмеявшись, спросил Вандо.
Мечислав помедлил с ответом.
- Ты был прав, когда говорил, что жизнь меняется. Я тоже чувствую подобное. И может быть, пришла пора создавать новые обычаи... или жить не столько по обычаю, сколько по разумению своему...
С минуту, а то и дольше, Вандо молчал. Он налил себе еще, не глядя на кубок, вино полилось через край - он почти ничего не отпил, ошарашенный просьбой и новым знанием. Потом он дернул за шнурок, свисающий с потолка. Прибежал мальчик.
- Ступай чинно к сестре моей Благине и передай ей просьбу прийти к нам немедля. Мальчик поклонился и исчез.
- Как она скажет, так и будет. - Вандо потер рукавом лоб. - А ты сиди и молчи.
Мечислав кивнул. У него был вид школьника, пойманного учителем на краже цыплят. Учитель никогда не поведет его к легату, но от этого еще более неловко...
Вандо смотрел на него как-то иначе, как никогда не смотрел раньше, но как смотрел, бывало, на сестренкиных женихов... Этериарх в свои пятьдесят был прям и поджар, как степной волк. Черная стриженая борода и почти белые волосы над высоким залысым лбом придавали ему вид необычный и даже значительный. Верность его кесарю была вне всяческих сомнений, и ни один недруг - а таких имелось немало на свете - не мог бы сказать, что этериарх по самой строгой мере поступился честью акрита. Этим он, надо сказать, и наживал себе врагов среди кесаредворцев... А еще был Мечислав, в оправдание имени, бесстрашным и умелым бойцом, и мало кто из разбойников и бродиславов, скрестивших с ним клинки, мог потом рассказать об этом. Да, подумал Вандо, в такие времена, какие настают, это немаловажная стать...
Благина вошла - и вспыхнула лицом. Она поняла все сразу, в первый же момент. Поняла по дороге. Поняла, когда прибежал мальчик. Поняла десять лет назад...
- Вот, - сказал Вандо, - просит тебя почтенный этериарх стражи в жены. Отдавать?
Она знала, что сейчас скажет «да» - и на этом все кончится. Все кончится... Будто ветер шумел в ночных деревьях и кричали ночные птицы.
- Что молчишь? Или опять не люб? - Вандо изобразил ворчание.
Блажена вдруг поняла, что стоит на коленях.
- Брат, - сказала она и замолчала.
Ветер превратился в бурю.
Мечислав вдруг оказался рядом. Он также стоял на коленях и смотрел в ее лицо, не касаясь ее, и в темных глазах его не было дна.
- Да, - сказала она и неожиданно заплакала. Вандо встал, тяжело опершись о столешницу.
- Раз так угодно высшим силам, - нараспев произнес он, - то пусть и свершится их воля. Отдаю тебе, Мечислав, сестру мою Благину, вдову славного воина, в жены. Бери ее и заботься о ней, люби ее и лелей. И она пусть любит тебя и хранит своей заботой. Свадьбу играем вечером. А сейчас идите с глаз моих, сластолюбцы и развратники... - И он опять захохотал, но уже не так весело. - Ты, сестренка, знаешь, что удумали сотворить твои сыновья, а мои племянники?

Предыдущая страница 21 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		22

Благина кивнула, не вытирая слез.
- С твоего благословения?
Она кивнула опять. Вандо вздохнул.
- Ладно, ступайте. Я выйду через полчаса... Он свирепо дернул за шнурок и велел возникшему мальчику звать сюда домоправителя Чедомира, а самому - нестись на крыльях в большой храм за жрецом.
Штаб диктатора Рогдая обосновался в Артемии, в здании деревенского театра. Туда, к Артемии, и с севера, и из кесарской области, и даже с юга тянулись тысячи людей. Это были рекруты из крестьян, и молодые горожане, и славы, бедные и не очень; последние приводили с собой отроков из простолюдинов, желающих добыть в бою посвящения в славы. Были здесь и люди темные, а то и явные разбойники. Были храмовые дружины, были легаты и деревенские чиновники. Эту людскую смесь перетряхивали, сортировали и посылали в три основных лагеря, Зеленый, Синий и Белый. В Зеленом готовили воинов рассыпного боя, копейщиков и лучников, в Синем - легкую пехоту, в Белом пытались соорудить пехоту тяжелую. Тех же, кто прибывал на конях, отправляли под азахскую деревню Гроза в руки тысячника Симфориана, наводившего страх свой зверообразностью и громоподобным рыком. Еще во времена мятежа Дедоя Симфориан проявил себя хорошим воином: его сотня накрепко перекрыла мятежникам путь на восток, в Нектарийскую область, откуда их потом выкурить было бы неимоверно трудно. Хотя с тех пор Симфориан постарел, но оставался отменным наездником и не упускал случая объездить взятого из табуна жеребца. В отличие от большинства азахов, видящих в коннице высший, а потому самостоятельный род войск и в тактике придерживающихся одного правила: «Бей и беги», Симфориан знал цену пехоте и знал, что иной раз нужно положить во встречной рубке великолепную конницу, чтобы дать отойти, перестроиться и развернуться какому-нибудь серому хору деревенских увальней...
Венедим Паригорий вел в Артемию то, что уцелело от его отряда, попавшего в засаду. Еще вчера двадцать два слава и четыре сотни новобранцев, все с оружием, при полусотне коней, двигались по проселочным дорогам западнее Бориопольского тракта, забитого беженцами. В какой-то деревушке они наткнулись на конкордийский разъезд в три десятка всадников, легко выбили его и погнались конные - за уцелевшими. И сам Венедим тоже погнался... В лесу на узкой дороге разъездчики попытались развернуться и дать бой, были вторично биты и рассеялись по лесу. Славы повернули назад.
Еще издали они увидели, что деревня горит. Крестьянские дома здесь ставят из глиняных кирпичей, скрепляемых известью, но надворные постройки обычно деревянные. Они-то и пылали, а на улице, подальше от огня, между каменными домами бродили какие-то тени... Все было устелено трупами, кричали и плакали раненые, и у живых не было сил связно рассказать о том, что случилось.
Потом это все-таки удалось вьыснить. Главным образом потому, что среди убитых оказалось и несколько тел очень необычного вида.
Через полчаса после того, как конные унеслись в погоню за конными, в деревню с двух сторон вошли великаны. Они были не столько высоки - хотя и высоки тоже, - сколько широки и тяжелы. Каждый держал два меча. Земля гудела под их шагами...
От мощных панцирей отскакивали стрелы. Длинными мечами великаны легко отводили удары копий, и уж совсем немыслимо было сойтись с ними вплотную. И все же именно так, вплотную, телом к телу, удалось положить тех нескольких, которых удалось положить. Новобранцы отчаянно бросались по три-четыре человека сразу, и, пока великан рубил одних, оставшиеся проскальзывали под свистящими клинками и ухитрялись дотянуться короткими своими мечами, а то и ножами до незащищенного горла...
Еще три великана были исключительно хладнокровно расстреляны мальчишкой-лучником, всаживавшим стрелу за стрелой в их лица. Мальчишка, как ни странно, остался жив: последний из убитых великанов упал на него, придавил к земле и тем самым спрятал, скрыл.
Испугал великанов огонь. Когда все начало полыхать и сверху посыпались головни, они попятились и исчезли так же внезапно, как и появились...
И теперь в крестьянских телегах ехали следом за отрядом три тела, будто и вправду вырубленные из камня - так они были тяжелы. Еще четыре - зарыли поодаль, у болотца. А у самой деревни в наспех вырытом рву похоронили сто девяносто шесть новобранцев, принявших такой неравный и жуткий бой. Они лежали вперемешку, и побежавшие, и стоявшие насмерть, потому что подлинная смелость познается только в третьей схватке, а в первой бывает всякое.
Раненых отвезли к тракту и передали в проходивший мимо госпитальный обоз. Хоть в этом немного повезло... Всего же у Венедима осталось меньше четверти бойцов.
Хуже всего было то, что Венедим - до следующей схватки - не мог быть уверен, что его бойцам не переломили хребет духа и что в новом бою они не ударятся в панику в первую же секунду...
Ему хотелось верить, что это не так, - но, глядя на лица парней, которые, может быть, впервые в жизни похоронили так много тех, с кем еще утром делили хлеб и пили воду с вином, он пытался мучительно вспомнить или представить себя в такой ситуации - и это почему-то оказывалось невозможным, все время невозможным...
У старого черного коробчатого моста через мутную речку, текущую где-то далеко внизу, на дне глубокого оврага, их остановили. Два десятка конных славов с кесарскими орлами на флажках стояли в строю, а чуть поодаль заняли позицию за ровиком и частоколом лучники. Там же Венедим разглядел и треноги с рамочными луками. Минут десять такая застава могла бы продержаться... впрочем, десять минут и нужно, чтобы обложенный хворостом и железным ломом мост превратился в огненную трубу, а потом и в пепел.
От строя конных отделился всадник в сером плаще сотника. Венедим ждал, когда он приблизится. Венедим с юности был несколько близорук, что не мешало ему ставаться неплохим стрелком - однако людей он начинал узнавать в лицо шагов с тридцати.
Этого сотника он не узнал и тогда, когда тот подъехал вплотную.
- Акрит Камен Мартиан, - отрекомендовался тот, - сотник конной стражи государя нашего кесаря. Кто вы и откуда?
- Акрит Венедим Паригорий, командир милиционного отряда, направляюсь к месту сбора. Как тут у вас, сотник?
- Тревожно тут у нас. Саптахи ночами налетают...
- Понятно. Мы дорогой в засаду угодили. Вон, под рогожами в телегах лежат...
Сотник кивнул серьезно, тронул коня. Потом наклонился над телегой, свесившись с седла, и приподнял рогожу. Венедим видел, как сизые его щеки стали серыми.
- И где же это?..
- Верст сорок к северу. Названия места не знаю.
- О-хо-хо... Да, если таких зверушек у них вдосталь...
- Они боятся огня.
- Да?
- Деревня загорелась, и они ушли.
- Огня... Ну, хоть что-то.
- Да. Огня вот боятся. Больше ничего.
- Ну, буду знать. Да и другим скажу.
- Скажи, акрит. Обязательно скажи.
- До сборного места как - провожатого дать или по карте дойдешь?
- Все равно.
- Тогда провожатого. Эй, Гроза!
Подъехал курносый и светловолосый отрок на рыжей кобыле. Кобыла шла чуть боком, занося задние ноги. Она была совсем молодая, двухлетка, и даже в пересчете на лошадиный век все равно была моложе всадника, а потому баловалась. Из-за плеча отрока высовывался красный длинный лук непривычного вида.
- Вот, Гроза, проводишь акрита с его людьми. Людей до Зеленого, акрита - до штаба доведешь. Спросишь там Мухрома, есть ли что для нас, - и назад. И скажешь ему, кстати, что стрелы у нас только те, что с собой были, а воз обещанный по ею пору так и не подъехал.
- Ясно. - Отрок кивнул и улыбнулся Венедиму: - Поехали, дядюшка. Не признал, вижу?
- Нет. - Венедим присмотрелся: - Кто же ты?
- Да Гроза я, дочь Семена Трифиллия. Венедим почувствовал, как брови его ползут вверх, морща и тревожа свежий, еще под корочкой, рубец наверху лба: на вершок промахнулся невидимый стрелок. Семен был мужем его двоюродной сестры, и дочерей их, числом пять, Венедим буквально вчера еще видел совершеннейшими котятами... А ведь Гроза даже не старшая, вторая, а старшая у них Квета...
- Господи, Гроза, - сказал он. - Сколько же тебе лет?
- Скоро шестнадцать.
- Давно ж я вас не видел... Живы ли родители? И как поживают сестры?
- Все живы, дядюшка. Квету замуж выдали - вот, весной. В Бориополе сейчас, муж ее - стенной мастер...
- Не Роман Селевкий? Того я знаю хорошо.
- Нет, помощник его, Кифа Протолеон.
- И Кифу знаю. Не близко, но знаю. Теперь, получается, сродственник...
Они въехали на мост. Здесь было сумрачно и сильно пахло влагой. В старом, давно не обновлявшемся навесе образовались щели, и в щелях сияло неправдоподобное небо. В настиле щели были оставлены нарочито, чтобы не задерживался дождь. Зелень листвы и водный блеск проникали сквозь них снизу.

Глава шестая

- Я, главное, хочу, чтоб ты знал: я ни о чем не жалею. Ни о чем. Абсолютно. Понимаешь? Я ведь до... до этого почти и не жила. Я сравниваю... пытаюсь... и не с чем. Несправедливо, наверное, так относиться... но только так и есть. Я всю ту мою жизнь десять раз отдала бы - за все это последнее... за наше путешествие, за страх, за любовь... Когда мы в школе учили «Мцыри» - а у нас была очень хорошая учительница, - я все никак не могла понять - ну как же так, таких две жизни за одну, но только полную тревог... Две! Слабый мальчик! Но может быть, он просто не сумел выразить все, что хотел...
Она замолчала и откинулась будто в изнеможении; глаза ее, ставшие почти черными, сияли. На скулах горел румянец, выдающий лихорадку. Распухшие, прикушенные губы оставались чуть приоткрыты, пропуская неровное горячее дыхание. Тонкая рука невесомо и неосознанно блуждала по груди, словно бы в поисках чего-то недостающего.
- Когда я поняла, что люблю тебя? Не знаю. Но когда поняла, было уже поздно. Потому что началось... Ты не представляешь, не можешь представить, но для меня все наше путешествие было освещено вот этим светом... Ах, если бы ты хоть протянул ко мне руку - чуть раньше, чуть раньше... может быть, я не психанула бы тогда, в том дурацком храме... и все пошло бы по-другому... Я же психанула - не от страха, поверь. Oт... от невозможности. Я уже просто не могла терпеть, а ты был такой великолепный и холодный, и все время на дистанции, так вот придерживал меня рукой на расстоянии... и я была вся сама не своя... потому что - твоя, наверное... и я послушай, я сошла с ума, вот счастье-то! - я даже рада, что мы никуда не пришли и уже не придем и что нам предстоит скоро умереть, и я даже хочу умереть, потому что никогда больше не будет так хорошо, не может быть так хорошо, человеку просто не может быть так хорошо, он к этому не приспособлен и от этого сходит с ума, вот я же сошла...
Кончался вечер. Видимые через окно, на вершинах деревьев обустраивались большие черные птицы с длинными шеями. Небо приобрело темный грязновато-серый цвет: пепел с кровью. Боже, какие здесь были закаты...
- Я тебя тоже люблю, - шептал Алексей. - И люблю еще больше потому, что любить тебя не имею права, что все и вся против нас - и обычаи тоже против нас, но только - люблю так, как не любил никого, и не читал о таком и не слышал. У меня ревет в ушах от этой любви, это музыка сфер, я чувствую себя богом - потому что люблю. Бог - это не тот, кто творит чудеса, а тот, кто способен испытать любовь такой силы, что она разрывает оковы сознания... Я тебя люблю. У нас маленький мир, в котором нет более никого: ты и я. У нас маленькая вечность, которая когда-то началась и когда-то кончится, но она вечность, потому что ничего не было до нее и ничего не будет после... И это идеальный мир, потому что он полон любовью, потому что в нем нет почти ничего, кроме любви...
Он дотянулся до бутылки, дал глотнуть Сане, потом глотнул сам. Они договорились растягивать бутылку на день. Будто это что-то решало.
Ночь была у них впереди, их первая настоящая ночь, и потратить ее хотелось так, чтобы ни мгновения не пропало зря, не погасло и не забылось...
Железан не пришел. А может быть, появился незаметно, понял, что он здесь лишний, и исчез.
Три странствующих чиновника вошли в городок Анет, спросили у стражников дорогу к городской управе, но сами, проходя мимо Темного храма, внезапно свернули в него. Двум служкам, попытавшимся преградить им путь, они сломали шеи - походя, как цыплятам. Потом убили жреца - и заперлись изнутри в катакомбе. Буквально через минуту оставшиеся снаружи жрецы начали корчиться в жесточайших судорогах...
В шестистах верстах к югу Астерий на миг отвлекся от исчислений и удовлетворенно улыбнулся: волки сами забрались в яму. Пусть посидят...
Всякий обладающий чародейским взглядом мог сейчас увидеть громадное чернильное пятно, разливающееся над Анетом и окрестностями его, ближними, а чуть позже и дальними.
В Ущелье Синицы чародей Сарвил поднял голову к небу. С запада, подобно грозовой туче, надвигалась Битва Сил. Где-то в небольшом отдалении схлестнулись чародеи... И, как перед настоящей грозой, настало молчание в ущелье, многоголосые птичьи разговоры оборвались придавленно, а легкий ветер, шевеливший ветви, замер. Только речка продолжала бежать к морю, омывая синие с желтыми прожилками камни.
Неслышно вылетел из зарослей махогон, увидел людей, расширил и без того огромные глаза, перебрал лапами и мгновенно исчез.
- Что там, Сарвил? - спросил Валентий, сам ощущая смутное беспокойство.
- Кто-то нам помог, - сказал Сарвил. - Этим стоит воспользоваться.
- Не ждем?
- Не ждем, командир.
Девять человек не пришли в место сбора. Это было больше того, на что рассчитывал Валентий. Конечно, они могли просто опаздывать и быть сейчас на подходе...
- Андрей, Иона, Никита - вперед, - приказал Валентий.
Три слава мгновенно и беззвучно, как только что махогон, исчезли в зарослях. И лист не шелохнулся за ними... Выждав сорок секунд, Валентий повел следом основной отряд.
Свадьбу справляли, по обычаю, до позднего утра. Гости отходили от стола и возвращались к столу, отдавая должное поварскому искусству и содержимому погребов. Вне стола на свадьбе позволялось многое... Неугасимо горел костер в кругу, и дым, пахнущий смолой нездешних деревьев, растекался по округе. Жрец по имени Анастазий двигался вокруг костра медленно, но безостановочно, и в этой нечеловеческой медленности движения было что-то жуткое для живых.
Когда солнце поднялось выше свежеошкуренного столба, увенчанного рогами черного лося, покровителя всех новобрачных, жрец прекратил медленный свой ход - и, став сразу как-то меньше ростом, поплелся к колоколу. Он ударил в него трижды. Гости сходились к столу, кто-то вытирая лицо, кто-то - оправляя одежду. Вот-вот должны были показаться молодые, но что-то медлили, давая повод для соленью шуток. Наконец ожидание стало тревожным.
Печати на двери опочивальни - от злых людей и недобрых духов - были на месте. Жрец осторожно снял их, не повредив. Дверь не желала открываться. Стали стучать, потом - ломать.
Ломали недолго.
Благина лежала в постели вниз лицом, разметавшись - будто споткнулась и упала. Несколько красных пятен выступали на ее плечах.
Мечислав, голый, но с мечом в руках, сидел у стены, уронив голову на грудь. Борода его была в высохшей зеленоватой пене. Руки, ноги, грудь - все покрывали красные пятна.
Разрубленные в куски уреи валялись на полу и на кровати. Трудно сказать, сколько их здесь было. Из углов шипели еще живые, искалеченные: без крыла, без челюстей... Вандо опустился на колени перед Мечиславом.
- Брат, - позвал он мертвого. - Брат мой... Он вдруг понял, как много всего ушло с этими смертями. Может быть, больше, чем осталось...
Потом Вандо встал. Подошел к кровати. Наклонился и поцеловал мертвую сестру в восковую щеку. Повернулся и вышел.
- А что было у мускарей?
- Там было... хорошо. Они очень приветливые... теплые. Да, теплые. Ты же помнишь, я тебе рассказывала, как первый раз попала к Диветоху. Помнишь? Я ничего не соображала тогда, а Диветох все понял, он уже знал к тому времени, кто я... Все равно я не понимаю, почему он считал себя моим должником...
- Мускари вообще очень своеобразные существа, а Диветох и среди них слыл большим оригиналом. Ты поделилась с ним своей памятью - вот и все. Он... с чем бы сравнить... бывают люди, которые страстно влюблены в какие-то предметы. Они их собирают, хранят...
- Всего-то?
- Представь себе, да. Ты подарила Диветоху что-то такое, за что он был тебе страшно признателен. Может быть, то горное озеро... Ну, а помимо всего этого... он просто был замечательным человеком.
- Человеком?
- Конечно. Большим человеком, чем многие человекообразные. Много ли стоящих людей попалось нам?
- Много, - сказала Саня упрямо. - Мне - много.
- А что там было еще?
- Они все относились ко мне как бабушки и дедушки к единственной внучке. Баловали... знаешь, даже неловко до сих пор...
- Даже передо мной?
- Перед тобой особенно. Боже, какие они были хорошие... А потом прилетели эти, на птицах...
- И только тогда ты подула в дудочку.
- Да. Я вдруг вспомнила о ней. Точнее - я вспомнила, для чего она. Я помню - она иногда начинала играть как бы сама по себе...
- Это я тебя звал. Ах, Ларисса! Все-таки женщины, даже самые лучшие, - чуть-чуть ведьмы.
- Даже не чуть-чуть. Расскажи мне о ней.
- О Лариссе?
- Конечно.
- Что сказать... Она была очень красивая. Все время, сколько я ее помню, - она просто светилась красотой. Нас сговорили, когда мне было семь, а ей четыре. Мы знали, что будем мужем и женой, и старались заранее к этому подготовиться. Но очень долго ничего друг к другу не испьгтавали - кроме дружелюбия. А потом что-то случилось... это была страсть. Недавно подавили мятеж Дедоя, все лежало в руинах, но люди - выжившие - будто опьянели... Почему-то в такие времена все теряют осторожность. Потеряли и мы. И опекунши Лариссы - к тому времени она была сирота, ее опекали две внучатые тетушки, блюстительницы нравов... они узнали о нашей связи. По обычаю это карается смертью девушки.
- Девушки? И только?
- Да. Наши обычаи иногда трудно понять... Могу я не рассказывать дальше?
- Ох, ну конечно же... А почему ты вспомнил ее сейчас?
Алексей помолчал.
- Тогда, у Оракула... когда нас разлучило...
- Да...
- ...она пришла ко мне. Как... хранительница судьбы.
- И что...
- Ф-ф... Она пообещала, что поможет нам выйти. Но для этого, как ни смешно, я должен был... как бы сказать правильно... дать что-то вроде клятвы.
- В чем?
- Трудно объяснить.
- Ты попробуй.
- Хорошо, попробую. Примерно так: я выведу тебя, а потом вернусь за нею и попробую ей помочь... Алексей неслышно выдохнул. Ему удалось почти не солгать. - Ее ведь не просто убили тогда. Ее сделали Частью.
- Чем?

- Частью. Я не настолько силен в некрономии, чтобы даже самому понять как следует, что это такое. Есть Пустота - мир живых. Есть Целое - туда уходят те, кто просто умер. И есть Части - оставшиеся между Пустотой и Целым. Некоторые - как Железан, например, - до срока или до дела. А некоторые навсегда. Ларисса - навсегда. Если не помочь.
- С нею так поступили... только за то, что она любила тебя?
- За то, что она была моей невестой и не соблюла себя. С нею так поступили за то, что она изменила мне...
- Изменила тебе - с тобой же?!
- Да. Если бы мы не были сговорены - то даже в самом худшем случае отделались бы штрафом.
- Какой бред...
- Бред. Старый опасный бред.
- А что ждет меня?
- Но ведь ты не невеста. Тебя не успели сговорить.
- А должны были?
- Да. Дедой помешал.
- Как много успел наделать этот Дедой... А с кем меня должны были сговорить, не знаешь?
- Не помню. С кем-то из молодых Паригориев.
- Значит, мы отделаемся штрафом?
- В худшем случае.
- А в лучшем?
- В лучшем... В лучшем - ты выйдешь замуж, быстро овдовеешь - твой муж падет на войне, или на охоте, или на дуэли, - и тогда я буду иметь полное и законное право просить твой руки.
- У кого?

Предыдущая страница 22 Следующая страница


23 Андрей Лазарчук

- У твоего батюшки. К тому времени ты разрушишь чары Астерия, вторгшиеся войска сложат оружие, ты проедешь на белом коне по вражеским знаменам - гордая, с поднятой головой, - а суровые славы по обе стороны от тебя будут древками копий оттеснять ликующую толпу, готовую на все, чтобы только прикоснуться к тебе, дотронуться до подошвы твоего сапога, - и даже удары тех копий будут принимать за благословение...
Саня закрыла глаза и стала смеяться. Она смеялась, из-под век текли слезы, и Алексей, чувствуя, что падает, рушится куда-то, гибнет в огне, повернулся к ней и начал целовать ее глаза и губы до тех пор, пока она не обмякла вдруг в его руках и не стала отвечать на поцелуи...
Когда над городком Анет ударил в небо столб белого огня и одновременно перестали быть и три чиновника, странствующие по делам государства, и мертвый наместник провинции, по традиции управлявший всем из катакомбы храма, и жрецы, опекающие наместника, и многие жители городка, которым не повезло, - в этот самый момент глазам Валентия предстала Башня.
Он вздрогнул от вспышки и посмотрел назад, на быстро темнеющий огонь, - и, сразу потеряв к нему интерес, вернулся взглядом к Башне. Никто не поверил бы, что такое чудо можно возвести за какой-то месяц...
Башня была не высока, саженей двадцать пять, много - тридцать. Кривоватые, но отнюдь не карликовые сосны, растущие неподалеку, были ей в четверть. Но она казалась исключительно высокой.
Башня была не белая, а цвета старой кости. Расширенная рупором у основания, она плавно сужалась к вершине, напоминая поставленную на землю фанфару. Внизу, у земли, основание прорезали три арки, сквозь которые виден был кусочек берега. Почти на самой вершине, подобно фонарю маяка, блестел стеклянный шар - но в отличие от фонарей, просто шар, без металлического переплета. И уже из шара в небо тянулась, истончаясь до невидимости, блестящая игла... Валентий заставил себя прекратить любование и заняться делом.
Итак: четыре сторожевые вышки. Частокол, частокол, частокол - без тени просвета. Ров. За частоколом, вероятно, тоже ров; по крайней мере, сам Валентий сделал бы так. И, скорее всего, множество ловушек в кустах на подходе - иначе почему они не вырублены, эти кусты?
Он двадцать минут изучал местность, потом жестом послал две пары разведчиков по самым непригодным маршрутам: по краю осыпи, лишь чуть прикрытому жалким кустарником, и по гребню длинной низкой горки, по самой границе терновника...
Арий Аристион заканчивал завтрак, когда прибежал отрок Вельф, один из адъютантов.
- Доместик, - торопливо наклонил он голову и дернул рукой в еще более торопливом приветствии, там - послы! Там - парламентеры!
- Идут к воротам? - поинтересовался Арий, стирая с усов остатки сметаны вышитым полотенцем.
- Стоят у ворот.
- В тени или на солнцепеке?
- На солнцепеке, доместик.
- Пусть их постоят. Как выглядят-то, на кого похожи?
- Степной тысячник и конкордийский тысячник, а с ними по три адъютанта.
- Значит, не людоеды. Ладно. В ворота их не пускать, а ставить шатер у моста. Передай Бранимеру, что я хочу его видеть.
- Понял. Бранимер сейчас там, у ворот...
- Пусть возвращается. Я его к воротам не посылал.
- Понял! - еще раз поклонился отрок и исчез. Арий локтем отодвинул миску и потянулся к зеленоватому каменному кубку. И вдруг задумался. Ворох неопределимых сомнений мягко обрушился на него... и тут же запульсировало на безымянном пальце железное кольцо.
Вот как... вот, значит, как... Он тяжело поднялся. Кольцо это только вчера вручил ему посланец Якуна, тощий белобрысый человечек без возраста. Кольцо ни от чего не защищало, но давало знать, когда на человека оказывается направленное чародейство. Переговоры, значит... хотели сделать из меня предателя? Сейчас поглядим...
- Клим! - рявкнул он и грохнул кубком по столешнице.
Вбежал Клим, писарь.
- Слушай внимательно! Послов - впустить! Говорить с ними нам не о чем. Всех обезглавить! Тулова бросить в ров, головы выставить на пиках! Все! Нет, не все. Кто из своих вякнет против - повесить. Вот теперь все...
- Это... записать?
Арий заметил паузу, но предпочел не цепляться. Клим был верен до дрожи.
- Записать. А я подпись положу... и печать...
- Может, лекаря? - вдруг робко предложил Клим.
- Ни хрена они мне не сделают, - объявил Арий, оглядываясь. - Нет еще такой ворожбы...
Он сам себе казался картонным, и все вокруг тоже было картонным и плохо раскрашенным.
Когда Андронику Левкою, стоящему штабом на поросшем диким виноградом холме в предместье Бориополя, доложили, что видят головы Иерона Корнута и Титана Аспазия, выставленные на копьях над воротами крепости, он пришел в ярость и велел выдвинуть на линию стрельбы все метательные машины, которые успели собрать. Полтора десятка катапульт были заряжены зажигательными горшками. После первого же залпа за стенами крепости взметнулось пламя пожара. Катапульты сделали по пять выстрелов, после чего Андроник приказал отвести катапульты в тыл: заранее пристрелянные крепостные станковые луки просто выкашивали прислугу машин. Ничего, за ночь строители поставят временные стены, и обстрел можно будет возобновить... Он смотрел на столбы темного дыма, поднимающиеся в нескольких местах, и в глазах его розовело.
Чудом оставшись в живых после разгрома его под Ирином, Андроник уже не мог относиться к противнику бесстрастно, как это положено стратигу. Им владел почти неуправляемый страх, который он глушил вином и яростью. Никакой осады, он это уже знал, не будет: только штурм. Послезавтра.
У него было семнадцать тысяч войска, в том числе тысяча степных богатырей. Военные машины подтягивались со скоростью обозов, их собирали со всей возможной поспешностью... Решено, повторил он. Послезавтра.
Первые две тысячи гвардии Аркадия Филомена, мятежного правителя конкордийской южной провинции Мра, высадились ночью в порту Петронелла и теперь маршировали на север. Терентий Вендимиан готовился встретить их в городке Миррина неподалеку от границы с кесарийской областью. Там уже стояли наготове полторы сотни крестьянских телег, готовые отправиться к Кузне за обусловленной платой...
За стеной Бориополя путь доместику преградил огромный гончар Илья с чем-то лоснящимся чернокрасным на руках, и Арий не сразу понял, что это ребенок.
- Вот, глянь... - только и сказал Илья. - Внучку-то... а?
Девочка, сожженная конкордийским воспламеняющим снарядом, вздрагивала и часто-часто дышала, свистя каждым вдохом. На лице Ильи застыло тупое изумление. И Арий торопливо огляделся, будто искал взглядом того, кто сейчас придет - и поможет, обязательно поможет.
Но не нашел.

Глава седьмая

Подобраться удалось на бросок копья, а дальше бьию совершенно открытое место, вырубка, и Валентин махнул рукой: вперед! Бросились волками. Их заметили, конечно, но сделать уже ничего не смогли: трое проскочили за ворота до того, как створки захлопнулись, и этим было решено все. Валентин видел, как у подножия башни стражники вздымают коней. Он вдруг понял, что их много больше, чем есть бойцов у него.
Класс, все решал класс.
Стоящих у ворот изрубили в полминуты. Деревенские парни, впервые взявшие в руки меч, а не палку, - они умирали с недоумением на лице: что, это уже всерьез?
Конные не строились, неслись редким роем. Их выбивали из седел стрелами, даже не подпуская вплотную.
Потом кто-то принял команду. Валентий видел, как крутился, горяча коня, воин в красной шапке. К нему стекались. Сорок только конных, определил Валентий, и пеших чуть меньше.
По команде его моментально выстроился клин. Раз-и-два, раз-и-два - славы разгоняли ход. Лучники, подошва клина, останавливались на миг, выпускали по стреле и занимали свое место. Раз-и-два... раз-два... раз-два... быстрее. Почти бегом. Бегом.
Отряд стражи еще до соприкосновения с клином как бы подался назад, поджался. Конные натянули седельные луки, готовые грянуть залпом.
Сарвил остановился и быстро произнес одно старое, знакомое ему слово. Все, что было из жил животных: шнуры панцирей, шитье рантов сапог, а главное - тетивы луков, - сократилось лихорадочно. Натянутые луки - лопнули, не выдержав натуги, или бросили стрелы черт знает куда... Выиграна была главная секунда.
Славы ударили в клинки.
Ржанули кони, но их никто не услышал.
Конные, попавшие под прямой удар, грянулись с маху - всадники и лошади одним существом.
Прочие - раздались в стороны, разворачиваясь для сдачи.
Когда они поняли, что так и было задумано, вышло поздно. Две шеренги спиной к спине стояли против них, не помышляя о маневре бегства. И несколько человек, будто брызги воды, вылетевшие из-под быстро сведенных ладоней, неслись к основанию башни, уже недостижимые даже для конных. Даже для стрел, ибо еще не совсем расслабились жилы, к которым обратился чародей...
Венедим проводил их взглядом, не поворачивая головы. Напротив него заворачивал рыжего коня смуглый, без шлема, усатый воин с кривым мечом в опущенной руке. Сейчас он отъедет - и пошлет коня в прыжок.
Венедим приподнял и чуть занес влево меч чтобы защититься от удара чужого клинка и успеть ударить вдогон. И не попасть под грудь и копыта коня...
Она будто бы шла, ощупывая руками стену и находя неровности там, где взгляд видел лишь сытый блеск мрамора. Эта стена называлась «течением времени». Вот-вот она должна была закончиться, и тогда, может быть, начнется что-то другое...
Саня очнулась. Солнце слепило глаза. Оно наконец нашло прогалину в слоисто-войлочных облаках - и теперь слепило глаза. Солнце было отчаянное. Оно обжигало.
Алексей лежал лицом вниз. Не дотрагиваясь, Саня провела рукой над его правой лопаткой - зубчатый синий рубец от удара степняковской боевой плетью, потом над поясницей - две белые звезды там, откуда вышли стрелы... Правое предплечье, перевитое толстыми венами, - семь косых и поперечных шрамов...
Она беззвучно встала. Ноги казались далекими. Потерла языком нсбо, пытаясь соскрести налет. Подошла к окну и сплюнула густую тягучую слизь.
Обезьяны внизу сидели замерев - и все, как одна, смотрели на нее. Она усмехнулась. Потрескавшиеся губы отметили эту усмешку.
Последний день - третий день, со странным значением подумала Саня. Больше мы не выдержим.
Я не выдержу.
Они не голодали, но ели очень мало: еда не лезла в горло. Страх того, что соленая колбаса только усилит жажду, пересиливал чувство голода.
Обезьяны смотрели на нее, а она на них. Конец вам, сказал кто-то, но Саня не поняла, кто сказал - и кому конец.
Алексей застонал и повернулся на бок. Он стонал и ночью, когда засыпал, проваливался... ах, какой беззащитный он был тогда, какой мягкий, хотелось взять его в ладони, прижать к груди и спрятать...
Без дневных лат он становился просто человеком. Не рыцарем, не суперменом... сильным, но местами очень уязвимым и податливым... нежным. Нежным во всех смыслах.
И потом, когда он проснулся и сел, улыбаясь ей, она сказала:
- Давай пойдем сегодня. Пока есть силы. Он долго молчал и смотрел на нее - и не мог насмотреться.
- Да, - сказал он. - Пойдем сегодня...."Интипехтъ. Винное товарщество. Существуеть с 1776 года. Коллекция отборныхъ красныхь винъ..." Саня долго смотрела на этикетку.
- У нас будет так же, как здесь? - вдруг спросила она.
Алексей помедлил.
- «У нас» - это где?
- Где я росла. В Краснокаменске. В России. На Земле... Ведь получается: куда ни сунься, везде какието твари... по ту сторону, по эту...
- Тебя это волнует?
- Кажется, да. То есть я все понимаю: видимость... но уж очень плотная видимость... как шарахнешься о какой-нибудь выступ иллюзии...
- Я не знаю, - сказал Алексей. - Я многого не знаю, к сожалению. Откуда взялись эти твари... какой цели они служат... Вполне может оказаться так, как ты говоришь. Тем более что в преданиях это нашествие описывалось много раз.
- Но предания же - они же о прошлом? Или как бы сказать...
- Не совсем о прошлом. Понимаешь, в Кузне и время идет по кругу, замыкается само на себя...
- Не поняла.
- Из меня объясняльщик... Ну, это примерно как пространство. Ведь Земля считается круглой? И ее можно обойти и вернуться в ту же точку? Так и со временем...
- Постой-постой-постой. Земля что - только считается круглой? А на самом деле?..
- На самом деле никакой Земли не существует. А подлинный мир - конечно, какой же он круглый? Как мир может быть круглым? Он бесконечный.
Саня покачала головой. Ничего не сказала.
- Так же и время, - продолжал Алексей. - Землю можно обойти вокруг, но вернуться не в ту же точку, а в сотне верст. И это будет уже совсем другая местность. Так же и со временем. Оно прокручивается, наматывается само на себя - и кажется, что позади бесконечность, а на самом деле - меньше тысячи лет... и каждый оборот - меньше сотни. Каркас остается тот же, только оболочка другая... И вот так - сколько-то оборотов, оборотов, - конец сцепляется с началом...
- Я поняла, - глухо сказала Саня. - Спасибо, Алеша. Давай поговорим о другом.
- О чем ты хочешь?
- О нас.
- Говори.
- И ты тоже.
- Конечно.
- Если мы умрем - все равно все было не зря. Правда. Вот эти два дня и две ночи... полная жизнь. Бедность, любовь и война...
Она вдруг замолчала. Показалось, что все вокруг стало призрачным и тонким - затвердевший дым, - а по тому немногому, что сохранило плотность, проплыл - пролетел - стремительный золотой отблеск. Боясь потерять то, что увидела, Саня изо всех сил зажмурилась. Но нет - уже все ушло, то, что было рядом, - исчезло, и остались лишь неразрушимые стены вдали и реденькая, вся в дырах, циновка под ногами... непонятно, как держит она людей...
- Что?.. - Алексей держал ее за руку и озирался. Он тоже почувствовал.
- Здесь кто-то был. Только что. Уже нет.
- Человек?
Она покачала головой. Нет, это не человек. И не мускарь. Что-то низкое и стремительное...
И тут почему-то - от напряжения памяти, должно быть, - перед внутренним ее взором возникла заваленная мебелью и хламом кухня. Она возникла не фотографией, не так, как ее увидели глаза, - а будто бы древней гравюрой, где тени изображены параллельными царапинами... Она всматривалась в эту гравюру, стараясь понять, для чего она вообще возникла, с какой целью память выбросила вдруг эту карту и, наконец, что же такое странное отмечает взгляд, но никак не желает охватить слабый разум? А потом понимание это вдруг пришло - и стало неясно, где оно было раньше...
Вот - большая печь. Стулья, столы, сундуки - до потолка. А под потолком и в стороне от печи большая квадратная металлическая воронка, соединенная с коробом вентиляции.
Вытяжка. Ставится обычно над газовой плитой.
- Алеша...
Через час они добрались до этой плиты. Горелки питались от баллона, большого красного баллона с надписью «Пропанъ-бутанъ». И еще один баллон стоял дальше в углу.
- Вот теперь повоюем, - негромко сказал Алексей.
Чародей Сарвил и с ним трое воинов-носильщиков озирались посреди обширного, но низкого круглого зала, пропорциями и чем-то еще напоминающего внутренность бубна. Позади был немыслимой трудности подъем по спиральной лестнице, идущей внутри колодца; ступенями ее были камни, выступающие из стены на три вершка. Следовало обо всем забыть, следовало распластаться по стене и равнодушно следить, как правая нога находит следующую ступеньку, обретает опору, как переносится на нее вес тела, как подтягивается нога левая, находит место рядом с правой, принимает вес тела... и так шаг за шагом, шаг за шагом - бесконечно... Только теперь, выбравшись из колодца наверх, Сарвил позволил себе подумать: а почему никто не пошел следом: ни друзья, ни враги? Не могли же они уничтожить друг друга до последнего человека? И тем не менее звуки битвы, отчетливо - даже преувеличенно отчетливо, как в хорошем певческом театре, - слышимые в первые минуты подъема, больше не доносились сюда; и никто не последовал за ними... Но не спускаться же теперь, чтобы избавиться от праздного любопытства - а в том, что любопытство это именно праздное, Сарвил не сомневался, ибо на его дальнейшие действия никакие известия снизу повлиять не могли.
Воины сбросили свои мешки и опустились на пол. Кто-то что-то сказал, Сарвил не услышал. Голоса звучали глухо - и даже не звучали, а пробивались сквозь что-то мягкое. Он топнул ногой, ударил в ладоши. Ни малейшего отзвука, будто вместо воздуха - насыпана мука. Тогда он пошел к окну. Окон было числом шесть, низкие и очень широкие, чуть скругленные по углам. Ему пришло в голову, что снизу он этого зала не видел, ему просто негде было разместиться в этой башне - разве что в прозрачном шаре, но шар был именно прозрачный, пустой... Мысль была короткой, потому что через несколько шагов он понял, что к окну ему не подойти - расстояние не уменьшалось, а увеличивалось. Теперь зал был размером с небольшую городскую площадь... Он знал, как это делается, хотя сам таким умением не владел.
Сарвил вернулся к своим. Его о чем-то спросили, он ответил - и сразу же забыл и вопрос, и ответ.
Единственно настоящим здесь был колодец, единственной несомненной материей - его пустота.
Он взялся за мешок, развязал тесьму, стягивающую горловину. Мешок набит был пеналами из жесткой серой кожи - каждый пенал размером с огурец. Он стал вытаскивать эти пеналы и укладывать в ряд. Всего в трех мешках должно было быть сто сорок таких пеналов. На дне мешка стоял каменный горшочек с разведенным мелом из Кузни и, завернутые в тряпочку, лежали кисти из хвостов плакачей.
Сарвил раскрыл горшочек и, размешав мел черенком кисти, стал наносить на камень пола знак Агапита Повелителя. Знак был очень сложным, и некоторые его элементы следовало рисовать одновременно двумя кистями, не отрывая их от поверхности. Сарвил трудился долго, и все это время воины смотрели на него. Кому-то из них сейчас предстояло дать свою кровь. Двое других могли уйти. Сарвил надеялся, что они уже все решили между собой.
- Кто? - задал он вопрос, когда знак был готов. Вместо ответа один из воинов взял меч. Обнажил клинок. И - обхватил рукой лезвие у гарды.
Второй обхватил над его рукой. Третий - еще выше.
Так они поднимались к острию. Наконец тот, кто был вторым, накрыл острие ладонью.
- Я, - сказал он.
Голос был еле слышен в сыпуче-мягком воздухе зала.
- Уходите, - сказал Сарвил оставшимся.
Они кивнули. Обнялись с товарищем - коротко, будто расставались до утра. Подошли к колодцу. Не глядя на Сарвила, кивнули еще раз и стали спускаться. По пояс - шаг влево - по плечи - шаг - по шею шаг - макушка - шаг... медленнее, медленнее!..
Удивленный вскрик. Один. Но когда Сарвил склонился над колодцем, тот был пуст.
И на дне его не было распростертых тел... Незачем было думать об этом.
Сарвил разложил пеналы в нужных местах знака группами по семь и одиннадцать. Три последних он положил за пределами знака - они были запасными на случай, если некоторые пострадают при переносках. Однако груз несли осторожно, как если бы это был легендарный хрустальный журавль.
Воин стоял, глядя куда-то поверх головы Сарвила. Чародей взял его за руку и привел в южный дом знака. Снял с себя амулет с красным камнем и повесил воину на грудь. Потом сотворил заклинание от боли. Лицо воина было равнодушным и даже чуть одутловатым, как у идиота. Лишь глаза вздрагивали за приспущенными веками.
Сарвил простым ножом разрезал воину рукава рубахи - до подмышек. Потом взял футляр с ланцетом из вулканического стекла - острый до такой степени, что плоть почти не оказывала ему сопротивления, - и перерезал воину обе руки в локтевых сгибах, перерезал глубоко, до кости, чтобы рассечь артерии. Кровь хлынула потоками. Сарвил аккуратно упрятал в футляр древний ланцет и ушел в северный дом знака. Там он повернулся лицом к уже побелевшему, но твердо стоящему на ногах воину, глубоко вдохнул и выдохнул - и принялся нараспев читать Слово Червя...
Наверное, здесь давила чужая воля: для чтения не хватало воздуха, пол вздрагивал под ногами. В глазах темнело, будто не чужая, а его кровь щедро лилась на землю. Но противодействие не было настолько сильным, чтобы помешать Сарвилу довести дело до конца.
Все произошло в один миг: ручейки крови, текшие доселе свободно, вдруг притянулись меловыми линиями, проникли в белое - и стремительно потекли по линиям знака, меняя его цвет с охранительного на уничтожающий. Воин все еще стоял, обескровленный и сухой; лицо его стало лицом скелета. Сарвила в грудь ударил прилив, давление силы, его будто накачивали мехами, голова гудела колоколом, из груди рвался рев, руки вздымались. Он сумел как-то договорить Слово, последние его такты дозвучали, воздух перестал быть сыпучим, теперь все в нем разносилось широко; и пеналы разом шевельнулись, потом задергались, начали раскатываться - и наконец полопались разом, в одну секунду. Из каждого вырвался червь: черный, зеленый, мерзко-розовый, красный... В локоть длиной, в частых перехватах, с маленькой круглой пастью, окруженной треугольными зубками. Почувствовав камень, они тут же обратили головки вниз и начали стремительно в него вгрызаться...
Саня удивлялась, что Алексей вообще стоит на ногах, - а он не только стоял, но еще и подпрыгивал. Оба баллона весили килограммов восемьдесят, а кроме них в Алексеевом рюкзаке лежала и тяжелая чугунная бомба - на крайний случай, сказал он, чтоб уж наверняка... Вторая такая бомба стояла сейчас на подоконнике - рядом с четырьмя обычными, из пивных и консервных банок. Для себя Саня нашла в доме брезентовый плащ с огромными карманами (полы с рукавами обрезала, и стало удобно) и большой ранец, вряд ли школьный, скорее солдатский, - из грубой кожи, с несколькими отделениями. В него сложили остаток провизии, последнюю бутылку вина и взрывчатку. Готовые бомбы - шесть штук - как раз поместились в карманы плаща...
Револьвер за пояс, в левую руку факел: ножка стула, обмотанная тряпкой, пропитанной жиром из найденных там же, в кухонном завале, пустых плоских консервных банок.
Валькирия... Чувство необычайной легкости. Мрачноватый восторг. Нетерпение.
И - медленность. Каждое движение бесконечно. Она посмотрела на Алексея. Он держал в руке коробок спичек и рассматривал его.
- Алеша... поцелуй меня... еще раз. Потеря себя. На месте сердца - бездна, захватывающая дух. Истома, как чад...
- Все... иначе мы... никуда не уйдем... Кто сказал? Никто не говорил... но ясно и так... В глазах солнце и мед. Пальцы Алексея трясутся. Он зажигает лишь четвертую спичку.
Факел занимается желтым очень дымным огнем. От него Алексей поджигает такое же промасленное тряпье, накрученное на конец трубы огнемета. И уже от этих факелов - начинают шипеть и разбрасывать искры фитили бомб... Слабые - разлетаются далеко в стороны. Обезьяны опасливо шарахаются от них.
Чугунная - падает метрах в семи от входа.
Саня уже у двери, отдергивает засов, тяжелую створку на себя. Алексей стоит, чуть подавшись вперед. Растопившийся жир с горящих тряпок падает на пол тонкой огненной струйкой.

Предыдущая страница 23 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		24

Потом - будто бы все погружается во мрак, остается лишь белая ревущая струя, вылетающая из клуба медленного темного дымного пламени и пропадающая там, за дверью.
И - рев огня погребают под собою скрежещущие вопли, визг, хрип... В этот момент догорают фитили.
Все содрогается под ногами, резчайший удар, уши и темя пронзает дикая мгновенная боль. Темнота и дым. Валится штукатурка с потолка. Бегом! Саня уже на лестнице. Смрад гари. Катятся и дергаются огненные клубки. Поворот. Рев огнемета и белое пламя - как водяная струя из шланга. Оно дробится на перилах, оно отлетает от пола, оно сметает в углы прыгающих повсюду четвероногих.
За входной дверью стоит плотный дым. Саня поджигает факелом фитиль еще одной бомбы и бросает ее сквозь проем двери. Алексей жестом велит ей отодвинуться вбок и отходит сам. Удар. Что-то врезается в косяк, отлетает к другому. Маленькая черная голова с исполинскими зубами.
Алексей встает на пороге. Дым - вспыхивает. Силуэт в двери делается черным, очень широким. Доносится знакомый смертельный вой и скрежет. Саня идет вперед. Она не может идти, но все равно идет.
Опять какая-то лестница. Полукруглые ступени. Пыль, камни и черные шевелящиеся ошметки.
Саня поджигает следующий фитиль...
Дым тает стремительно. Опадает вниз, будто всасывается в поры земли. Она бросает бомбу вперед, далеко-и видит, как шарахаются приземистые черные твари.
Взрыв. Бегом туда.
Несколько обезьян возникают буквально под ногами, Алексей встречает их огненной струей - в упор. В белом пламени расцветают красно-желтые цветы. Но еще одна, с веревкой, набрасывается на него с другой стороны, Саня тычет факелом, потом выхватывает револьвер и стреляет. Обезьяну подкидывает вверх, она летит, растопырив ручки и ножки, маленькая и беззащитная. У нее нежный розовый животик.
Они проходят мимо провала, где вечность назад погибла их маленькая крепость на колесах. Здесь открытое место, обезьянам не подобраться. Но чтобы обойти провал, надо приблизиться к густым и высоким, выше пояса, серым зарослям. Сане кажется - там нет отдельных растений, все переплетено, как волокна морской губки... Она бросает две бомбы: поближе к дороге и подальше, чуть в глубину.
Первый взрыв взметает вверх комья и клочья, что-то горит, кто-то бежит не видно и не понятно. Второй - заметно глуше, и вверх взлетает нечто: половина гигантского, с лошадь, рака или скорпиона коническая голова и две широко распахнутые клешни. В зарослях бьется невидимый отсюда оторванный хвост.
Алексей кивает головой. Проводит струей белого пламени по кромке зарослей. Треск и паническое разбегание. Вопли и вонючий дым. Заросли не горят, но и не спасают от огня.
Они обходят провал - спина к спине. Алексей оберегает со стороны зарослей, Саня - со стороны провала. Черный остов машины. Несколько чешуйчатых тел - будто огромные камбалы с раскинутыми членистыми ножками и длинными раздвоенными хвостами. Ничего не боясь, их расклевывают серые птицы с голыми змеиными шеями.
Сзади, там, где остался дом, - множественное движение. Всегда только там, куда в этот миг не смотришь. Обезьяны не намерены так запросто упускать добычу.
- Теперь вперед... Голос Алексея далекий-далекий, хотя сам он рядом.
Саня, не вполне доверяя памяти, озирается с закрытыми глазами. Стены, стены... туда.
Точно. Туда же ведет и дорога.
Какое удивительное совпадение...
Не переставая оглядываться, они медленно пошли по самой середине асфальтовой ленты. В зарослях то справа, то слева кто-то полз, бежал, ел другого или был поедаем сам.
Обезьяны вновь набросились на них минут через десять.
Поперек дороги здесь лежал столб. Нормальный бетонный столб с фонарем на вершине. В теле столба зияли дыры - выщербленный цемент и расплетенные проволоки каркаса. Через это дыры и посыпались с невозможной скоростью юркие черные твари.
Но Алексей успел почувствовать - услышать их приближение и опустить ствол...
Ревело все: и пламя, и звери. А потом рев стих, и остался только жирный треск. Обезьяны корчились молча - огонь сжег их гортани. Но справа и слева бросились новые. Первые их движения были преувеличенно плавные, медленные, потом все быстрее и быстрее. Это уже было, было! - крикнула про себя Саня, хотя что было и когда - она вряд ли могла бы сказать. Обезьяны налетали одновременно с обеих сторон, визжа и завывая, и Алексей успел полить огнем лишь тех, которые набегали справа, развернулся - Саня упала на четвереньки, освобождая ему сектор обстрела, ранец больно ударил ее по затылку - но и спас, потому что первая летящая, как мяч, обезьяна впилась зубами не в ее шею, а в твердую кожу. Обезьяну Алексей убил ударом ноги - и на миг застыл в нерешительности, опасаясь поджечь Саню. Она тут же перекатилась на бок, под самые его ноги, выставила перед собой все еще горящий факел. Потом - дотянулась до револьвера...
Будь обезьяны лишь чуть-чуть более напористы на какую-то сотую долю... но, видимо, и их не так уж безоглядно тянуло в смерть, и их проняла огненная участь сородичей - так что этой сотой доли сейчас им не хватило. Они тормозили бег, обтекая людей, они прижались к земле, готовясь прыгнуть разом... и Саня трижды выстрелила в ближайших - крупные пули «Шериффа» отбросили зверей, - а Алексей все же успел, присев на корточки, повернуться и провести струей пламени слева направо и тут же - струя заметно ослабла - справа налево. Визг вновь стих: раскаленные кляпы, безжалостно раздвинув или выбив острые длинные зубы, навсегда заткнули маленькие глотки, и горящие зверьки разбегались и дергались молча... а у Сани вдруг потемнело в глазах, и асфальтовая плоскость превратилась в море, она смотрела на него с невысокого берега, а солнце давно село... это продолжалось секунды две или три, но там, у моря, время текло совсем по-другому.
Потом она поднялась на колени и тут же на ноги, ее качнуло вбок, факел выпал из рук и распластался пламенем - красно-желтый на сером. Кольцо копоти моментально окружило его. Все казалось плавным и чересчур подробным, как в замедленном кино.
А потом ее стало рвать. Желудок был совершенно пуст, но рот наполнился немыслимой горечью, она сплюнула - зеленый комок. И дальше были только спазмы, обидные и болезненные, и муть в глазах, и страстное желание вывернуть желудок наизнанку...
И все это время ее наполнял дурацкий гул, ни на что не похожий долгий меняющийся гул.
Когда она чуть пришла в чувство: слишком утрированно воспринимая себя: обвисшую, с перекошенным ртом, с отвисшим подбородком, испачканным дрянью, - она - опять же как-то со стороны и сверху - увидела, как стоит криво, поддерживаемая Алексеем, в другой руке он держит дымящуюся - уже не горящую - трубу, а спереди к ним медленно подкатывается огромная бочка, грохоча и подпрыгивая, а за бочкой движется устрашающего вида красный грузовик, и на кабине его, наверху, сидят и скалятся два парня в черной одежде и с ружьями в руках, и еще кто-то высовывается из кузова, и за ветровым стеклом проступает круглая физиономия водителя...
Этого не могло быть, но вот - было, было... и Саня, поняв вдруг, что это не грезы и не сон, позволила себе потерять сознание.

Глава восьмая

Венедим не видел Рогдая около года и сейчас никак не мог понять, что же изменилось в этом невысоком коренастом человеке. Рогдай будто бы одновременно и помолодел, и состарился - этак лет на двадцать в ту и другую сторону. Он так же, как прежде, юным петушком вышагивал по комнате, резко, по-птичьи, поворачивая голову, и еще более задиристо, чем всегда, торчал его меч в простых кожаных ножнах, а животик, который он всегда выпячивал, уменьшился в размерах до скромной тыковки - но при этом то ли в прищуре глаз, в неподвижности век, то ли в уголках рта - не столько опущенных, сколько запавших - таилось нечто тяжелое, вроде бы и невидимое, но уж очень заметное, если смотреть не конкретно на глаза или рот, а на лицо в целом. Поэтому когда Рогдай удалялся в дальний от Венедима край сцены, он казался тридцатилетним воином, а когда приближался вплотную - семидесятилетним отставником, нацепившим амуницию по случаю дня тезоименитства...
- ...Теперь ты знаешь об этом столько же, сколько и я, - закончил Рогдай, останавливаясь перед Венедимом и сверля его сердитым взглядом - да, очень старых глаз. Чрезвычайно старых глаз. Будто жил Рогдай четвертую жизнь подряд... - Я должен, конечно, спросить тебя: хочешь ли ты сам туда идти. Потому что Кузня... это Кузня. Случается, лучшие славы ломаются, не выдерживают... хотя будто бы ничего не происходит. Я сам чувствовал себя там скверно. Ты был там?
- Только в меловых катакомбах, - сказал Венедим. - Ниже не спускался.
- И как себя чувствовал? Венедим пожал плечами.
- Словами, - потребовал Рогдай. - Со мной только словами. Перед девками будешь плечами дрыгать.
- Было очень тревожно, - сказал Венедим. Будто земля вот-вот пропадет из-под ног.
- Х-ха... И все же, акрит, других мне не послать: некого. Не потому, что нет смелых. А потому, что к тебе у меня доверия больше. Хоть и не состоялся сговор, а обещания того никто не отменял. Так что выводи кесаревну... Невесты у тебя все еще нет?
- Нет.
- Это хорошо... Выводи. Сколько тебе людей нужно? Впрочем, откуда тебе знать... да и мне тоже. Пактовий пошел с двумя... правда, он хотел все сделать тихо, незаметно. Теперь, наверное, настала пора пошуметь. Возьмешь конную сотню. «Золотых ос». Якун говорит, что до кесаревны сейчас два конных перехода. Почему они не движутся, он не знает. Проводников он даст и амулеты даст, чтобы не заплутать. Иди. И возвращайся поскорее.
- Понял, стратиг.
Венедим коротко кивнул, повернулся через плечо - и вдруг поскользнулся на чем-то. Он глянул под ноги. Мокрое пятно... слизняк.
Дверь из кулис была распахнута прямо во двор. Там под навесом стоял огромный стол, а на столе низкий ящик с песком. Трое адъютантов длинными лопатками что-то там выравнивали и передвигали.
За воротами Венедим принял поводья у тощего, как подросток, большеухого и большеглазого человечка. Подал ему медный пятак. От человечка исходил сильный кисловатый запах, похожий на запах старого теста. Так иногда пахнут лихорадящие больные.
Пятак упал на длинную сероватую ладонь - и вдруг пропал. Человечек с удивлением уставился на свою руку, повертел ею, потом перевел вопросительный взгляд на Венедима.
- Почтенный акрит... прошу великодушно простить меня, недостойного...
- Прощаю, - усмехнулся Венедим. - Ты артист?
- Наверное, артист, - сказал человечек горько, но почему-то чаще держу поводья... Венедим, кривя рот, бросил ему еще серебряную монету.
- Поди и выпей, артист. Может быть, тогда ты сможешь отпустить поводья.
- Благодарю тебя, акрит. Скажи мне: наши дела плохи?
- Пока нет. Но могут стать плохи. Поэтому я и говорю: поди и напейся. У тебя есть такая возможность.
- Жаль, - сказал артист. - Я хотел бы умереть в бою, но могу таскать лишь свое тело, да и то не быстро и не очень далеко. А поднять в силах разве что кружку - до уровня рта. Это, знаешь ли, очень унизительно, акрит.
- Вот как, - сказал Венедим и посмотрел на артиста более внимательно. - Тогда поищи Конрада Астиона - говорят, ему нужны такие, как ты.
- Конрада Астиона, - повторил артист, запоминая. - Я попробую найти и уговорить его. А если у меня это не получится, а ты вдруг захочешь, чтобы твоих воинов повеселили два-три придурка да горбунья с хвостиком, - напиши мне сюда, в Артемию. Мое имя Руфин, из рода Асинкритов. Хотя, боюсь, род мой меня не пожелает признать...
- Асинкриты - знатные люди, - сказал Венедим. - Как же ты попал в деревенский театр?
- Жизнь, акрит, - это такой театр, с которым наш не сравнится. Если свидимся еще и если будет у тебя охота слушать - я без удовольствия, но честно прочту тебе всю пьесу моей жизни. Пьесу для трех придурковатых актеров и горбуньи с хвостиком... Спасибо тебе, акрит, и пусть минет тебя и железо, и кость, и дерево, и огонь.
- Желаю и тебе найти свой путь, - откликнулся Венедим. Вскочил на коня, не коснувшись руками седла, и движением колен послал его вперед легким наметом.
Артист смотрел ему вслед со сложным выражением лица. Потом - повернулся и пошел, загребая пыль носками истертых сапог.
- Не узнал... - пробормотал он себе под нос.
День под стенами Бориополя прошел в равной перестрелке. Степняки и конкордийцы выкатывали катапульты на дистанцию стрельбы, выпускали снаряды по городу и оттаскивали машины подальше, за пределы досягаемости крепостных баллист и аркбаллист. Все же несколько катапульт были серьезно повреждены тяжелыми дротами и болтами настолько серьезно, что могли числиться в безвозвратных потерях. Немало и людей из обслуги машин пало под стрелами, падающими с высокого неба хоть неприцельно, но густо. В самом городе больших пожаров не отмечено было в тот день видимо, успевали погасить...
Настала ночь, с ночью - неверная темнота и прохлада, звезды в небе, далекие зарницы. Тянулся час за часом. В начале четвертого на востоке возникло белесоватое пятно, как раз в месте соединения неба, земли и воды. Пятно растекалось вправо и влево, тянулось вверх, обретало цвет: синеватый по краям и зеленоватый в центре. Пройдет еще полчаса, и оно заполыхает всеми оттенками розового, алого, оранжевого.
Мир замер в предвкушении этой феерии. Шелест и шорох кожистых крыльев не был услышан почти никем...
Сотни уреев в стремительном волнообразном полете перенеслись за высокие стены крепости. Кто-то там успел вскрикнуть, кто-то - махнуть бессмысленным мечом...
Это была бойня. Защитники стен, те, кто не умер от укусов в первые минуты, пытались найти спасение в боевых галереях. Там, в тесноте и изломанности ходов, крылатые змеи теряли свое главное преимущество: скорость. Но упорство в достижении цели они не теряли даже там: ползли, шипели, кусали...
Следующую волну летучих тварей было слышно издалека. Исполинские птицы летели шумно, возмущая воздух, клокоча зобами. Чудовищные маховые мускулы, казалось, сокращаются с хаканьем, жесткие перья скрежещут одно о другое.
Небольшие и легкие люди сидели на спинах птиц. На них были островерхие мягкие шапки с белыми помпонами. За плечами топорщились кривые мечи без гард.
Они прыгали со спин птиц на лету, кувыркались по земле, по крышам, с ловкостью древесных жителей карабкались по стенам...
В бою они были стремительны и жестоки. Когда по штурмовым лестницам на стены ворвались конкордийские легкие пехотинцы, бой шел уже в двориках и казематах. Защитники поджигали дома, смоляные бочки, вообще все, что могло гореть, нападающие даже пытались тушить. Темнота была на их стороне.
...Стенного мастера Кифу Протолеона тревога застала в объятиях молодой жены. Он вскочил, еще не в силах сообразить, что к чему и где он вообще находится. Квета поняла сразу. Природные способности ее были немалыми, и при ином течении жизни из нее получилась бы знаменитая ведима. Но в семействе Трифиллиев ведим и чародеев не жаловали...
- Вот и все, - сказала она мертвым голосом. Как быстро...
- Да ты что говоришь? - возмутился он совершенно искренне. - Какая-то заморочь дурацкая... сейчас мы их прогоним, и все будет нормально, нормально... - Он торопливо одевался: кожаные штаны, кожаная рубаха с широкими рукавами, нагрудник из кованых стальных колец...
Квета, неслышно ступая, подошла к окну. Отсвет огня лег на ее лицо и грудь. Чувство, что все кончено навсегда, безнадежно, бесповоротно, - было сильным, чрезвычайно сильным: до глубокой внутренней дрожи.
- Конечно, - сказала она. - Вы их прогоните... Иди, я буду ждать. Придешь - и сразу в теплую постель.
Горло Кифы сдавило от нежности и любви, и поэтому он ничего не смог сказать, подхватил с оружейной стойки меч, неловко махнул рукой и выбежал на лестницу. Его убили через три минуты на извилистой уличке: пока он рубился с двумя вывернувшимися из-за угла пехотинцами, кто-то маленький и легкий прыгнул ему на спину с водостока, рывком запрокинул голову и перерезал глотку. Кифа утонул в чем-то горячем и черном, до самой последней секунды не испытав ни тени страха, а лишь безумную досаду оттого, что его обращенная в ярость любовь так и не нашла своего пути...
С рассветом доместик Арий Аристион, собрав в два кулака все наличные силы, ударил по противнику с двух сторон, отсекая его от стены. Кроме того, по потайной галерее, проложенной в основании стены, три десятка лучников и лучниц пробрались в тыл вынужденного к обороне противника, по сигналу командира выбили нарочито слабую кладку, маскирующую бойницы, и начали беглую стрельбу по всему, что движется. Стрелка весов качнулась в противоположную сторону.
Конкордийцы пребывали в смятении. Их было уже более тысячи за стеной, но в узких проходах и уличках сражаться одновременно могли разве что несколько десятков. В незащищенные спины летели стрелы - и как потом докажешь, что убит ты был не в бегстве? Наконец, с наступлением света куда-то исчезли маленькие пилоты птиц...
Когда же вдоль стены мощно ударили закованные в панцири славы, среди конкордийцев началась паника.
Нет, они еще отбивались, они пятились, а не бежали (да и куда можно бежать в таком стеснении?) - но это уже ничего не значило. Каждый бился за себя, забывая помочь соседу. Их убивали очень быстро: так тает льдина, брошенная в кипяток...
Андроник Левкой выслушал гонца, потом посмотрел на солнце. Солнце поднялось над лесом на палец вытянутой руки.
- Пора, - сказал он.
Адъютант повернулся к флагштоку и потянул за реп. Огненное легкое полотнище начало подниматься, развертываясь под слабым утренним бризом.
Тут же забили барабаны. И полки, подобравшиеся по пепелищам пригородов почти вплотную к стене, встали и пошли вперед - по штурмовой лестнице на двадцатерых.
В них летели горшки с порохом и смолой, камни, редкие стрелы. Лился кипяток из котлов. Защитники стен метались поверху, не успевая привести в действие все подготовленные механизмы. Контратакой стены были оголены...
Уже первой волне нападающих удалось кое-где зацепиться за гребень и даже ворваться в город.
Клинья, вбитые в окруженную на рассвете группу, почти сошлись - славы, наступающие с севера и юга, уже друг друга видели, - когда прозвучал сигнал: «По местам!» И они подчинились этому сигналу, метнулись назад на стены, но там уже были чужие... И все же защитники продолжали сопротивляться.
В восемь двадцать открылись ворота. Теперь участь города была решена.
Но почти до самого вечера славы и горожане дрались за казематы, за кварталы, за отдельные дома и, наконец, за подвалы. Город охвачен был пожарами, местами просто нечем было дышать, гибли лошади и пытались ползти люди; с неба падали головни, горящие книги, мертвые голуби. Темнота так и не наступила. А около полуночи чудовищный взрыв встряхнул землю и стоящих на ней людей: взлетел на воздух арсенал, имевший на полгода огневых и взрывчатых припасов...
Но и в этом огненном аду шел грабеж, и за стенами вырастали горы вынесенных вещей. Пленных же было немного. Говорили про подземный ход, ведущий куда-то: то ли за море, то ли за горы. Изумлялись: это сколько же идти...
Плохо видимые на окраине освещенного пожаром пространства, кружили в небе несколько исполинских птиц. Не видно было, есть ли на их спинах всадник или же это осиротевшие твари пытаются отыскать своих хозяев.
Саня проснулась, готовая куда-то бежать, с кем-то сражаться; кипела кровь, и стремительно кружилась голова. Но сражаться было не с кем: сводчатый коридор, уставленный койками, местами в два этажа; звуки, обычные в таком скоплении спящих людей, скрип кроватей, похрапывание, бормотание... Саня не могла бы сказать, что вновь теряла память, но минувший сон казался куда важнее и плотнее яви. Сердце все еще колотилось.
Она спустила ноги с койки и встала. Это был женский зал... она вообще очень спокойно вспомнила все, что было после сражения с обезьянами: поездку на грузовике, переправу по подводному мосту, баню, медосмотр, утомительную регистрацию, пресный жирный ужин, расселение... Она ни на что не могла реагировать, просто позволяла перемещать себя. Говорят, у спасшихся от смерти обязательна вспышка эйфории, бешеного безрассудного веселья... но она как-то чересчур быстро проскочила эту стадию - да, там, в грузовике, она смеялась и обнимала спасателей и сбивчиво им что-то рассказывала, - но уже у реки вдруг загрустила. Может быть, вид спасительного берега был слишком уж мрачный: высокие колья, переплетенные колючей проволокой, и решетчатые башни с площадками наверху, и множество одинаковых длинных сооружений, похожих на врытые в землю исполинские цистерны... и запахи хлорки, креозота и угольной гари...
И все же везли их туда, куда указывала возникающая в небе - стоило лишь запрокинуть голову и закрыть глаза - стрела. Стены подступали здесь совсем вплотную, буквально рукой достать, а впереди сходились, оставляя лишь узкую щель, - но другого пути просто не было.
Встретили их хорошо, хотя и немного настороженно: этим людям приходилось уже встречаться с опасными существами, на первый взгляд похожими на людей. Тот мальчишка на бульваре был из самых незамысловатых. Поэтому их очень внимательно осмотрели, просветили рентгеном и заставили что-то выпить, маслянистое и крайне мерзкое, - как выяснилось потом, экстракт из лапок и панцирей каких-то жуков «с той стороны». На людей этот экстракт не действовал, вызывал лишь отрыжку, а оборотни под его воздействием не могли удерживаться в человеческой форме и превращались немедленно. Тут с ними и кончали посредством огня... Этого Саня и Алексей не знали, сидя рядом за запертой дверью в каменной каморке с очень высоким потолком и решетчатым полом. Пахло мокрой золой.
В двери было застекленное окошечко. Все время кто-то подходил и заглядывал в него.
Алексей не отпускал ее руку, но почти молчал, глубоко задумавшись о чем-то.
Это было страшное молчание. Страшнее, чем перед внезапной близостью или обещанной смертью. В такие мгновения могли рушиться судьбы, и мы бы только отмахивались: пустяк. Боги, живущие внутри нас, что-то наконец решали, и мы, храня еще ненужную память о свободе и воле, покорно поворачивались и шли, куда велят, униженные внезапным рабством и возвышенные приобщенностью к делам богов...
Может быть, он нарушил бы все же это молчание, он уже был готов к тому, глаза его выражали отчаяние, - но тут лязгнул засов, откатилась дверь, и двое на пороге-в одинаковых синих комбинезонах с одинаково подвернутыми рукавами, а потому и сами как бы одинаковые - сказали: «Ну, выходите, что ли...»
Потом был душ, огромная душевая на три десятка рожков без перегородок, и столовая, где женщины и мужчины сидели за разными столами, а потом их опять пригласили - велели - зайти к какому-то начальству, и там вновь был долгий разговор, отвечал в основном Алексей, Саня кивала или иногда добавляла малосущественную деталь их не настоящего, а подсказанного Картами путешествия. Особенно заинтересовал начальство - в кабинете вначале было четверо, потом число людей увеличилось до семи - способ изготовления взрывчатки. Пока что они не испытывали в ней недостатка, на больших армейских складах ее оказалось немало, но эти люди видели и перспективу. В конце концов Алексей сказал, что готов взять этот род деятельности на себя, если ему дадут людей, транспорт и горючее, чтобы обследовать в городе места возможного хранения компонентов. Людей много не пообещали, добровольцев на рысканья по городу найти было нелегко, но транспорт имелся и горючего хватало - пока что.
Так Алексей приобрел какую-то неясную еще ему самому должность в здешней иерархии.
На этом берегу, защищенные от нечисти неширокой рекой и наспех возведенными укреплениями, укрылись тысяч двести беглецов. Большинство их все еще пребывало в посткатастрофном шоке, но были и те, у кого шок прошел быстро; они и стали во главе нового общества. В детали Саня не вникала, отупение от пережитого сказывалось, казалось, что плохо здесь быть просто не может.
Уединения тут быть не могло - такие выводы сделали эти люди после нескольких жестоких уроков первых недель нового бытия. Всегда на глазах других, особенно новенькие. Экстракт из тараканьих ножек помогал не всегда...
И вот она проснулась на чистой хрустящей простыне, но в каком-то необязательном теле. Села. Что-то происходило вокруг... воздух в блоке был наэлектризован, как перед грозой. Перед жуткой сухой грозой...
Еще не вполне понимая, что делает, Саня скользнула в джинсы и накинула на плечи полученный здесь светло-серый халат из вафельной ткани. Потом потянулась за ботинками. Ботинки вдруг оказались страшно далеко. Она тянулась к ним и тянулась, а рука, и попавшее в поле зрения колено, и ботинки, и пол из неплотно сбитых реек - все вдруг подернулось ртутной пленкой, и даже не вполне ртутной, а из жидкого золота, такого же блестящего и подвижного, как ртуть. Перехватило дыхание, и в мышцах наступила мерзкая слабость.
А потом она почувствовала чей-то пристальный взгляд.
Все кругом будто бы исчезло... то есть нет: оно осталось, конечно, но утратило всякое значение и всяческий смысл. Саня встала. Зажмурила глаза, чтобы избавиться от лишних деталей. Теперь она стояла на мосту, узком мосту без перил. Каменные стены были рядом. А сверху, от черного неба в пробоинах звезд, падали, широко расставив крылья, огромные птицы. Их было без числа. Поверх птиц на нее смотрел страшный глаз. У глаза не было ни век, ни радужки, ни зрачка, ничего - но он был, существовал, его образовывали туманности, звезды, чернота между звезд... наверное, он был там всегда, но не каждый мог его увидеть, зато тот, кто увидел, уже никогда не видел на небе иного...
Потом все прошло внезапно, как и началось. Саня провела руками по лицу. Ладони оказались мокрыми. Она вся была в поту и дрожала.
Медленно, стараясь не шуметь, она добрела до туалетной комнаты. Тут тоже, как и в душевой, не было никаких перегородок. На складных парусиновых стульчиках там сидели две пожилые матроны. Полагалось всегда быть на виду... Саня прошла к самому дальнему унитазу, потом долго умывалась, отгоняя кошмар. Над умывальником было зеркало, Саня посмотрела на себя и испугалась. Тонкие впалые щеки, круги вокруг глаз, от губ не осталось ничего... Потом она поняла, что испугалась не этого.
Просто она уже смотрелась в это зеркало раньше! Да. Зеркало над умывальником было разбито; и хотя тонкая косая трещина сама по себе не так уж и бросалась в глаза, но в отражение лица она вносила что-то зловещее. Верхний левый угол, откуда трещина шла, был туманно-темен...
Она огляделась - в страхе, почти в панике. Вот здесь должно быть окно, закрашенное белой краской! Почему нет окна?.. Зато под ногами был тот же самый кафель, красные и желтые плитки в сбивчивом пьяном шахматном порядке. Сдерживая себя изо всех сил, Саня плеснула водой в лицо, еще раз и еще. Снова посмотрела на зеркало - осторожно, будто чего-то опасаясь.
Зеркало было то же. То же самое.
Но в нем отражалась она сама, здешняя, с широко открытыми глазами, взъерошенная, и далекая стена позади, и рядок унитазов с большими чугунными бачками сверху. Шумела, лилась вода, внезапный испуг уходил, уступая место безумию, а руки закручивали краны и убирали с мокрого лба волосы...
- Не спится? - спросила одна из матрон; вторая вязала что-то широкое из коричневого клубка размером с глобус.
- Кошмары, - сказала Саня.
- Ох, это, милочка, надолго. Все через это прошли, да. Это же ты сегодня мост перешла? С парнем другим?
- Я.
- Ну вот. Там-то, на той стороне, - не снилось ничего такого?
- Там не снилось, - кивнула Саня. - Там спали как в омут: бульк.
- Вот. Это из тебя страх так выходит. Нас, баб, это меньше берет, а мужички, летами по сорока кому, те часто ломаются. Сколько вон их на Клетошку отвезли из лазарета...
- Клетошка - это что?
- А это где хоронят теперь. Кладбище - не кладбище... в общем, Клетошка. Садись, посиди с нами. Вон у стенки стульчик бери... все легче будет, чем в потолок пялиться.
- Спасибо... а вот эта раздельность с мужчинами - она для всех, и для семейных?
- Пока велено для всех. Вроде карантина. Да и куда селить-то семейных? Здесь же жилья было всего ничего, полигон военный. Хорошо, эти ангары оказались, без них - хоть под открытым небом... а весна-то холодная была, неранняя.
- Да уж... - подала голос вязальщица. - Весна была как по особому заказу.
- А парень, который с тобой, - муж твой? Ты поэтому спрашиваешь?
- Да, - сказала Саня и удивилась, как легко это соскочило с языка. - Муж.
- Недавно небось?
- С февраля... - И это правда, подумала Саня, уже тогда я была ему жена, просто мы не решались друг другу в этом сознаться...
- Э-эх, - сказала вязальщица. - Хоть повезло оба уцелели.
- Повезло, - согласилась вторая. - Ну, обратишься к коменданту, для семейных комнатку выделяют - часа на два, что ли, в неделю.
Саня кивнула. Потом хихикнула. В этой ситуации заключался какой-то изощренный комизм.

Предыдущая страница 24 Следующая страница


25 Андрей Лазарчук

- Ничего, приспособитесь, - сказала вязальщица и тоже хихикнула.
- А чем вы здесь вообще занимаетесь? - спросила Саня.
- Кто чем, - охотно отозвалась вязальщица. - В основном сейчас идет всяческая стройка. Ой, да завтра сама узнаешь. Ну и на то, чтобы все это обеспечить, она показала подбородком на унитазы, - тоже сил потрачено о-ей сколько. Было же почти пустое место...
- Кирилич молодец, - сказала вторая. - Если бы не он, сидели бы сейчас в говне по уши.
- Кирилич? - спросила Саня. - Он какой? Я его видела?
- Не могла ты его видеть, он сейчас на юге, с земельной колонией разбирается. Полковник он, помощником каким-то был у начальника здешнего воинского. Когда все началось - сумел голову сохранить...
- Иван Мефидиевич, - с уважением произнесла вязальщица. - Видный такой.

Глава девятая

Алексей обошел со всех сторон выделенную ему машину, попинал колеса. Это был ободранный, но вполне крепкий армейский вездеход с пулеметом наверху и огнеметом сзади. Тяжелого катка перед машиной не предусматривалось, а супротив тварей, устраивающих на дорогах волчьи ямы, имелось другое устройство: прикрученные к бортам длинные трубы, выступающие впереди метров на пять и метра на полтора сзади. Машине предоставлялась возможность проваливаться под асфальт, но не до конца. Потом ее следовало вытаскивать лебедкой...
Он проверил и лебедку. Трос был новенький, в смазке, без ржавчины и лопнувших проволочек. Мотор тянул отлично.
Помимо него и Сани в экспедицию вошли еще двое: узколицый, с чуть косящими глазами и беспричинно резкими движениями мужчина лет сорока пяти по имени Любомир, и мрачный подросток Витя, коренастый, большерукий, прыщавый. Оба пришли и попросились сами, но если от Любомира исходила какая-то вибрирующая жажда деятельности, то Витя был непроницаем, и Алексей подумал, не приставлен ли он к ним для близкого наблюдения. Что ж, здешнее многобитое начальство можно было понять...
Имея дело с ежечасно грозящей всем смертью, смертью не простой, а вычурной и изощренной, оно быстро научилось постоянной необидной, не унижающей подозрительности. Алексей успел почувствовать уважение к тем людям, которые сумели в состоянии крайнего смятения достаточно разумно и прочно устроить эту временную жизнь, закрепиться и дать надежду многим, очень многим. Другое дело, что из-за совсем других событий, происходящих не здесь, все они оставались обреченными...
Чудом было уже то, что ворвавшаяся в этот мир (видимо, по возникшим в структуре Кузни трещинам) полуразумная хищная живность не пошла дальше, а остановилась на каком-то очень условном рубеже, то ли чего-то выжидая, то ли переваривая уже проглоченное. Алексей, помня, какой удар по мозгам он получил, пытаясь проникнуть в мысли черной обезьяны, предполагал, что все вторженцы представляют собой некий единый интеллект, равно как рой или муравейник. Ведя поиск в этом направлении, можно будет подготовить и контрудар... Он оборвал себя. Бесполезные мечтания. Все в руках Астерия.
Но почему я решил, что Астерий намерен уничтожить Кузню? Конечно, это не цель его, а лишь способ сотворения чего-то... скорее всего, новой Кузни - или как она там будет называться?.. И более того почему я так уверен, что это у него получится? Кузня уже не та, что была во времена Ираклемона, она стала бесконечной и бесконечно запутанной. Не поддающейся расчету. Здесь можно всю жизнь ходить вокруг одного столба и открывать новые и новые горизонты. Не случится ли так, что достижение Астерием цели - башни Ираклемона - будет одновременно и его концом? Астерий, средних способностей чародей, замахнулся на то, что создано Великим...
Алексей встряхнул головой. Думать об этом бесполезно. Все равно что лошади размышлять о навигации.
Но и не думать - невыносимо.
Из-за прикрученных к бортам труб забраться в машину можно было только встав на капот и перешагнув через ветровое стекло.
Алексей сел за руль. Витя с Любомиром разместились сзади, Саня - справа. Алексей посмотрел на нее, чуть улыбнулся, закрыл и снова открыл глаза. Ему вдруг почти неудержимо захотелось уткнуться в ее колени.
Я тебя никому не отдам, вдруг окончательно понял он. Никому. Никогда.
Пусть рушится мир.
Пусть горит то, что поддается огню.
Если мы погибнем, то так тому и быть. Но если мы почему-то уцелеем... Он завел мотор.
Сарвил чувствовал, что попал внутрь заката. Не стало иных цветов, кроме оттенков красного. В красной тьме струились красные тени.
А потом возник Голос. Именно так, с большой буквы. Он был один в мире.
Голос обращался к кому-то третьему, Сарвилом не слышимому. Он замолкал, выслушивая реплики, потом возобновлялся - то сухой, то насмешливый, то снисходительный и даже чуть презрительный. Язык его был странен: Сарвил не понимал ни слова, и в то же время ему казалось, что он знал этот язык, но забыл начисто - и даже хуже: что это его родной язык, который он не может теперь вспомнить... Потом ему стало казаться, что он начинает понимать сказанное.
Потом - что понимает все, но слышимое им недоступно разуму... Наверное, прошло очень много времени.
Вдруг как-то сдвинулись, как-то провернулись тени и свет, линии и пятна - и Сарвил понял, где он находится. Он стоял на аллее красного сада, даже красно-черного, но черный, наверное, был просто очень густым и темным красным; так видится черной венозная кровь; деревья, фонтаны и статуи этого сада были видимы и одновременно странно прозрачны, будто стеклянные игрушки, опущенные в подкрашенную кармином воду.
Напротив него стоял обладатель Голоса, высокий бритоголовый мужчина в просторном плаще, скрывающем руки. Сарвил, оказывается, уже долго разговаривал с ним, что-то рассказывал и о чем-то заинтересованно расспрашивал, и тот - отвечал... И сейчас, когда какая-то отлетевшая часть мозаики души встала на место, Сарвил вздрогнул и сбился в пространном рассуждении о путях перерождения мышей в мелких птиц и обратно и увидел себя отраженным то ли в глазах, то ли в мыслях бритоголового: маленький, жалкий, почти мертвый человечек, ничем не выше мелкой птицы или мыши... И, собравшись было продолжить реплику, он неожиданно для себя замолчал.
Бритоголовый улыбнулся.
- Вот ты и весь в сборе, чародей, - сказал он. Теперь можно поговорить подобно взрослым людям.
Сарвил почувствовал, как в нем поднимается холодная волна, накрывает с головой, потом - спадает, унося что-то... Волна... вода... снежное месиво - вот что это было: жидкая каша из ледяных кристаллов... поэтому и остановилось сердце. Остановилось, пропустило один... два... три... четыре удара. Бухнуло вновь. Затрепетало, торопясь.
- Бояться уже поздно, - продолжал бритоголовый. - Бояться можно тогда, когда есть что терять, - тебе же терять не осталось ничего.
- Это я понял, - сказал Сарвил, не в силах разжать губы.
- Быстро, - с насмешливым уважением сказал бритоголовый.
Почему я его так называю про себя? - подумал Сарвил, ведь я знаю его прозвание... он хотел произнести его хотя бы в мыслях, но не смог в мозгу что-то вспенилось на миг, как бы предупреждая: не сметь...
- Напрасно, - сказал бритоголовый. - Ни ты и никто другой.
- Но ты ведь чего-то хочешь от меня?
- Не столько чего-то хочу, сколько чего-то - не хочу. Не хочу еще одного раба. Хочу - помощника.
- Для этого нужно было меня убить?
- Извини. Ты знал, на что шел.
- Да уж... Я слишком поздно понял, что это ловушка.
- Значит, она была сделана грамотно.
- Грамотно... да. Где же настоящие погодные башни?
- Башни... Башни - это символ. В сущности, если владеешь ремеслом, достаточно простой палки, вкопанной где-то на вершине дюны... Все это не то, чародей, не то. Неужели ты не чувствуешь, что сейчас настал самый важный миг в твоем существовании? Может быть, от твоего кивка зависят судьбы народов? Мигание твоего глаза потомки будут расценивать как вещий знак?..
Сарвил чуть сдвинул брови. Он ощущал движение своих мышц, ощущал возникающие на коже бугорки и складки - но при этом и чудное, а может быть, и жуткое чувство отгороженности от себя самого: кожа была навощена, звуки долетали будто сквозь нежный и коварньй шелковый занавес, глаза напрасно пытались вспомнить иные цвета...
- Ты что-то хочешь от меня, - повторил он.
- Да, наверное... У меня не может быть друзей среди живых; почему бы не постараться приобрести их среди мертвых? Живые требовательны и капризны... они то хотят от меня какого-нибудь чуда, то боятся. Мертвые же...
- ...неприхотливы, - закончил Сарвил. - Зачем тебе понадобился друг?
- По глупости. По тщеславию. Единственное, чего нельзя получить чародейством, - долгая дружба.
- И ты почему-то решил, что я стану твоим другом?
- Да.
- Смешно.
- Нет. Думаю, когда ты узнаешь меня поближе, когда сможешь понять то, чего я добиваюсь...
- Ты привел на мою родину врагов. Это пока все, что я знаю о тебе.
- Не все.
- Это главное. Остальное - лепет.
Молчание длилось недолго, но стало невыносимым.
- Я хотел бы обойтись без людской крови, сказал наконец бритоголовый. - Я хотел бы избежать страданий. Но что я могу сделать, я, чародей, - если люди сами вынуждают поступать с ними так, а не иначе? Мне навсегда запрещено возвращаться в пределы Мелиоры, и как я ни пытался...
- И что же - ты, великий чародей, не мог обратиться птицей? Или принять невидимое обличие? Не поверю...
- Это так. Я не мог позволить себе рисковать, вот в чем дело. Любое невидимое обличие расслабляет, я уже не говорю о птичьем. Развеять же чары не так трудно... да что я тебе, чародею, объясняю... ты бы и развеивал, наверное. Ну-ка, скажи: если бы я метнулся к Башне в образе лисицы - неужели бы не принял ты участия в загоне?
- Зачем тебе Башня? - выдохнул Сарвил.
- Так уж устроен мир, - сказал бритоголовый. Не мною. И - скажи, чародей: он что, устроен как надо? Без нареканий?
- Как может быть мир без нареканий? рассмеялся Сарвил. - Помнишь же поговорку...
- Помню, - перебил бритоголовый. - А - создать самому - новый - без нареканий - не хотел никогда? Сарвил задумался.
- Хотел, - сказал он. - Мне было одиннадцать лет, и я хорошо представлял себе, каким должен быть мир на самом деле. Но потом, когда в размышлениях своих дошел до кладки бревен...
- Все на этом останавливались, - кивнул бритоголовый. - Поначалу это казалось непреодолимым. Но потом, когда начинаешь понимать, что законы природы издаются, в сущности, так же, как и законы судейские...
- Это я слышал когда-то. Но даже и не начал понимать. И не понимаю до сих пор.
- И тем не менее все обстоит именно так. Хочешь знать, какие законы я собираюсь издать для мира? И каким должен быть мой мир, созданный заново и для всех?
Сарвил помедлил почему-то.
- Было бы странно отказываться, - сказал он. Особенно в моем положении. Ты ведь можешь посадить меня здесь, на каменном пьедестале среди кустов и букашек, дать мне в руки каменную книгу... Бритоголовый рассмеялся. Смех у него был брякающий, старый.
На базарной площади бедного северного городка провинции Юсс (а можно сказать, и южного, поскольку северным он был с точки зрения конкордийцев, прежде им владевших; для степняков же это был далекий юг) с гордым названием Пропонт сидел слепой певец. Глаза его задернуты были синей матерчатой шторкой, губы шевелились. Пальцы медленно перебирали струны маленькой темной китары. Люди проходили мимо, погруженные в свои заботы, и редко кто бросал в перевернутую шляпу зеленую нефритовую монетку.
Базар выглядел уныло. На открытых деревянных и каменных прилавках истомленные жарой торговцы разложили вялый товар: овощи прошлого урожая, сушеные яблоки и груши, переросшие побеги папоротника и пучки дикого лука. Лишь в двух местах люди явно приезжие торговали пшеницей и красным рисом, орехами и медом. Чуть побогаче было там, где продавали ткань, ковры и шкуры, нитки, ножи и иглы, а кроме того, колесную мази и сами колеса. Колеса многие трогали и поднимали, разглядывали обода и всовывали пальцы в ступицы... Пахло горячими пирогами с печенкой и яблочным чаем. Голоса звучали не по-базарному приглушенно. Шлепали по мягкой пыли босые ноги и ноги в стоптанных башмаках...
И появление кованых сапог слепца насторожило. Но виду он постарался не подать.
Тронул струны, наклонил голову, запел:
- Богатый и знатный генарх на войну собрался, к жене молодой приставляет он младшего брата, и так говорит он: "В обязанность, а не в награду тебе одному доверяю я ключ от заветных ворот!
Надел я на пылкую женушку пояс стальной, чтоб меньше ей было соблазна в пути одиноком, однако война есть война, сеча будет жестокой.
Коль я не вернусь, верным мужем ей быть обещай" И преданный брат эту клятву торжественно дал Генарху, прощаясь в воротах, придерживал стремя.
Но видит генарх через самое малое время, что брат нагоняет его на гнедом жеребце.
"Едва не случилась беда, - говорит он, трясясь, на грани я был нарушенья торжественной клятвы Пошарь по карманам и лучше проверь за подкладкой.
В заботах и сборах ты, кажется, ключ перепутал..." Сапоги насмешливо притопнули.
- Славно поешь... - Голос был надтреснутый, с горловой хрипотцей. - Держи вот. Выпей за мое здоровье да за здравие законного царя нашего Авенезера Третьего.
- Выпью за любого, кто подаст...
Сквозь прореженную ткань шторки «слепец» видел, как стоящий перед ним человек кивнул наискосок: и вроде бы «да», и вроде бы «нет» в одном движении. Сронил с руки что-то. Звук был особый: множественный мягкий звяк.
- Так выпей, не забудь... - И адепт прежнего царя повернулся и пошел куда-то направо - и моментально затерялся между немногочисленными покупателями... Быстро и легко ступая, возник поводырь. Присел на корточки.
- Кто это был?
- Не знаю...
«Слепец», специально закрыв глаза, нашарил шляпу, а в ней - тяжелый кожаный мешочек.
- С какой бы стати у нас объявлялись друзья?.. побормотал он.
Позже, в тесной чердачной каморке постоялого двора «Веселый птицелов», в котором «слепец» вечерами пел за эту самую крышу над головой и право доедать недоеденные обеды гостей, он и поводырь открыли мешочек. Оттуда высыпалось двадцать крупных конкордийских золотых с безвольным профилем Императора и два кусочка пергамента. На одном кусочке тщательно изображен был с высоты птичьего полета рог бухты Челн, самой северной и самой маленькой бухты из семи, образующих порт Порфир. Красный крестик отмечал некое строение вблизи маяка... Второй же клочок был подписанным Императором пропуском в порт Порфир, по случаю войны и военных перевозок для посторонних закрытый. Предъявители значились «Имеющими Глаз», то есть внутренними шпионами.
«Слепец» и поводырь обменялись значительными взглядами. То, что произошло, не имело разумного объяснения. С того момента, как они, отстав от отряда (какой-то полусумасшедший деревенский легат задержал их, обвинив в систематической краже кур, и выпустил лишь поздним утром, когда ни один из пострадавших не опознал преступников; деревенская же тюрьма оказалась на диво крепкой...), не попали к бою и лишь потом из окольных толков узнали о нападении злодеев-разбойников на зачарованную башню и поголовной гибели всех нападавших, - с того момента цель перед ними была одна: скорейшее возвращение с докладом. И вот теперь непонятно кто непонятно почему предлагает задержаться... И этот непонятно кто явно знает, с кем имеет дело. И он весьма определенно сообщил, от чьего имени действует сам...
От имени того, кого считают страшнейшим исчадием зла; кем до сих пор пугают непослушных детей.
- Надо идти петь, - сказал поводырь. «Слепец» вернул на место шторку, взял китару, медленно поднялся.
- Веди, - выдохнул он.
Этот товарный двор они нашли к исходу второго дня поисков.
Ворота рухнули с грохотом и лязгом, Алексей выключил лебедку и привстал, чтобы поверх клубов пыли успеть увидеть то, что скрывалось за ними. Но нет, никто не метнулся им навстречу. Потом, зажмурив глаза, он дождался, когда пыль осядет, и тогда рассмотрел двор внимательнее.
Прокаленное солнцем пространство в три футбольных поля, а то и побольше. Вытянутые в линейку грузовики, тупорылые, обкатистые, чернобелые и сине-желтые. Справа - высокий деревянный перрон и широкие ворота складов, слева и дальше гофрированная покатая стена какого-то хранилища, чуть зеленоватый алюминий, надпись: «ЮВФ-Азот». За нею - черные заросли, похоже, что вдоль полотна железной дороги. Да, шлагбаум... будочка...
- Давай, Витя, - кивнул Алексей.
- Опять я... - Витя изобразил недовольство - но, похоже, он все еще получает удовольствие от своей важной роли.
- Угу. Последний твой забег.
- Последний...
Он взял на плечо моток веревки, привязанной к железной раме сиденья, в руки - лом. Легко перенес ноги через борт машины и оказался на асфальте. Постукивая ломом, пошел вперед, к концу «антипровальных» труб. Потом сделал еще несколько острожных шагов, дотянулся до поваленных ворот, отцепил крюк. Вернулся к трубам. Там закрепился: несколько оборотов веревки вокруг правого предплечья. Алексей тронул машину - очень медленно. Они переехали упавшие ворота и ступили на неразведанную территорию. Витя, правой рукой держась за одну из труб, шел, колотя по асфальту ломом. Звук был глухой.
Так они сегодня уже сумели избежать трех ям... В черных зарослях что-то шевельнулось. Любомир, стоящий за пулеметом, напрягся.
- Спокойно, - сказал Алексей.
- Есть «спокойно»...
Когда вездеход въехал в ворота, Саня вздрогнула - настолько это похоже было на прежние переходы из мира в мир.
Даже задергался левый глаз. Она прижала его рукой - сквозь ладонь текло медовое пламя.
Значит, на самом деле - что-то...
- Стой, - сказала она, не сумев сдержать испуг. Алексей послушно затормозил.
- Опять?
- Да... Подожди, сейчас...
- Что-то случилось? - спросил сверху Любомир. И Витя тоже повернулся - с недовольством, но и любопытством.
- Смотреть по сторонам, - сказал Алексей.
Саня откинула голову назад, задышала глубоко, прогоняя невольную дрожь. Потом, не открывая глаз, стала осматриваться.
Стена стояла совсем рядом, поднималась отвесно и нависала над головою, давила собой, своей невозможной массой и неприступностью. На поверхности ее стали видны трещины и неровности. Она была груба, потрясающе груба. Над самыми крышами складов чья-то рука начертала: «Из грязи вышли», - и полузнакомый знак: кольцо с четырьмя широкими зубчатыми лучами, напоминающими стилизованные короны, - в шахматных задачах так рисуют ферзя. Впереди, довольно далеко, другая стена преграждала путь, тянулась влево, влево - и смыкалась наглухо с той, что огораживала мир с противоположной стороны. Но Сане показалось, что вот эта ближняя стена и та, что впереди, - не стыкуются полностью, что между ними есть щель, узкий проход, уходящий куда-то...
Она открыла глаза. Алексей смотрел на нее требовательно, и она чуть заметно кивнула.
- Витя, продолжаем. - Алексей махнул рукой. Шевеление в черных зарослях продолжалось, неприятно медленное и протяженное - будто там лениво ворочалась сытая сорокаметровая змея.
- Это не обезьяны, - сказал Любомир.
- Пока не стреляй. - Алексей для верности постучал ему по колену.
- Не дурак, - ответил Любомир. Витя приостановился. Звук из-под лома вроде бы стал звонче. Он стукнул правее, левее - нет, показалось.
- Куда теперь, начальник? - спросил он. Алексей указал на алюминиевое хранилище. Со скоростью ленивого пешехода они достигай его. Площадка перед хранилищем была пуста, в порах и трещинах асфальта виден был светло-серый налет.
На сто шагов вокруг все было пусто и вроде бы безопасно.
Ворота были прикрыты, но не заперты виднелась щель.
- Виктор, назад, - сказал Алексей, и тот с видимым облегчением пошел к машине, на ходу взмахивая рукой - наверное, затекла так долго сжатая кисть. Протяжный скрип бросил его на колени. В следующий миг он уже был у левой дверцы, бешено дергая за ручку и забыв, не видя, что дверь не откроется и что надо прыгать через борт. Алексей повернулся и одним движением перебросил его в салон.
- Ничего нет, - напряженным голосом сказал Любомир.
Витя хрипло дышал. Потом начал ругаться.
- Без нервов, - сказал Любомир сверху, - Здесь дамы.
- Ничего, - сказала Саня.
- Вы не правы, сударыня, - сказал Любомир. Скрип повторился. Сейчас видно было, как створка ворот качнулась внутрь. Щель стала совсем узкой.
- Ветер, - сказал Алексей неуверенно.
- Возможно, - согласился Любомир.

Предыдущая страница 25 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		26

- Я пойду зацеплю крюк, - сказал Алексей. Прикрывайте меня.
Он поднял с пола Аникит, кивнул Сане и неуловимо быстро оказался вне машины.
- Я с тобой, - сказала Саня. Она перешагнула через ветровое стекло, ушибла плечо о кольцо турели, прошагала по капоту и спрыгнула на землю. Подхватила крюк лебедки и посмотрела на Алексея с вызовом.
- Хорошо, - согласился он спокойно. - Иди за мной.
Ступать след в след было необязательно, но Саня поймала себя именно на этом: след в след...
После долгой езды ходьба казалась чем-то вроде упражнений на бегущей дорожке: ворота приближались чересчур медленно. Но все-таки приближались...
Алексей выстукивал путь частыми ударами ножен. Так ходят слепые. И Саня, хотя и была уверена в том, что под асфальтом никого нет, предпочла не поддаваться этой уверенности.
Из щели тянуло резким неприятным запахом. Алексей долго стоял, прислушиваясь. Потом протянул руку, и Саня отдала ему крюк. Алексей зацепил крюк за какую-то скобу на створке ворот, и они стали медленно, пятясь, отступать к машине. Когда до нее осталось шагов десять, Алексей остановился, махнул рукой: тяните. Заурчала лебедка. Трос натянулся, ворота заскрипели и стали открываться. За эти месяцы хранилище, похоже, немного осело: нижний край ворот жестко царапал асфальт.
- Свет, - сказал Алексей.
Вспыхнули фары и спаренный с пулеметом прожектор. Внутреннее пространство хранилища наполнилось призрачным клубящимся огнем.
Ворота открылись на три четверти и застряли. Трос опасно напрягся.
- Достаточно...
Они стояли и ждали. Прошла минута. После скрежета железа все облепила страшная тишина. Потом стало слышно, как потрескивает, остывая, мотор.
Любомир пошевелил турель. Луч качнулся. Шелест подшипников показался грубым и нервным.
- Может, пальнуть туда... - предложил, кашлянув для порядка, Витя.
- Взлетим, - ответил Алексей, не поворачивая головы. - Аки ангелы и прочие твари.
Будто в ответ на его слова с нависающего над воротами хранилища козырька посыпалась тонкая серая струйка.
- Ох, не нравится мне здесь, - сказал Любомир тихо. - Давай не будем соваться, начальник. И потом - если они сыпанут, а стрелять нельзя...
- Там пусто, - сказал Алексей. - И это мне кажется странным... Ладно, - принял он решение. - Я иду внутрь, вы ждете. Если что, стреляйте. Но туда, внутрь, старайтесь не попадать.
- Возьми автомат, - сказал Любомир.
- Это надежнее. - Алексей чуть подбросил Аникит.
- Я возьму, - сказала Саня.
- Не вздумай стрелять внутри.
- Только когда нас начнут жрать...
Они медленно повторили свой путь к воротам - в том же порядке. Алексей шел первьш, Саня за ним, зачем-то ступая по следам. От едкого запаха, текущего из створа ворот, ей захотелось чихнуть. Через минуту она уже ничего не чувствовала, кроме разгорающегося за переносьем белого пламени, и ни о чем не думала, кроме как - сдержаться, сдержаться...
И все же она не выдержала. Потом, когда все наконец прошло и осталась только ломящая боль между бровей да странное головокружение, делающее их самих и все вокруг них очень легким, широким и низким, когда она не сразу поняла, что Алексей опять держит ее в объятиях, утопив лицо в ее волосах, и когда, поняв это, она вцепилась в него судорожно и тоскливо - вновь замерцало золотое пламя, и на высокие стены рядом (опять проклятые стены, две стены и прямая дорога между ними, не избавиться от стен... и только со второго взгляда она поняла, что это высокие штабели из набитых чем-то бумажных серых мешков) лег скользкий отсвет, и будто мягкая рука провела где-то позади глаз и убралась...
Под крышей было сумрачно, жарко и смрадно. Деревянный настил под ногами чуть пружинил. Даже дыхание отдавалось эхом. Алексей вдруг, не отнимая рук, скользнул вниз и оказался стоящим на коленях. Запрокинутое лицо его было белым, и губы были белыми, а в глазах горели черный огонь и отчаяние.
- Отрада... Отрада моя... - шептал он, а эхо возвращало шепот громом. - Любовь моя, безумие мое... о нас давно уже забыли, мы никому не нужны, давай убежим... ты и я... я знаю путь, это недалеко, это рядом... там нет людей, а можно вернуться к полувечкам или найти что-то еще. Кузня бесконечна...
Он говорил и говорил, Саня уже была уже рядом с ним, обняв за шею и прижимаясь щекой к щеке и шепча:
- Да, родной мой, да... и я тебя люблю, и никуда не отпущу, и никому не отдам никогда... ты мой, как кровь, ты ближе крови, ты весь во мне, и нас не оторвать, не разлучить...
- Бежим? Тогда - сейчас...
- Да, мой единственный, бежим, бежим, бежим...
Алексей встал, подхватил Саню. То, что оставалось позади, уже не имело ни малейшего значения.
Скомканный и отброшенный бумажный листок. Настил пружинил, удлиняя шаги.
Ворота - и калитка в одной из створок. Шаг. Жестокий солнечный свет. Черные заросли... Вдоль них - направо.
Саня вдруг закричала - еще ничего не увидев и не поняв.
Пулеметная очередь! Конское отчаянное ржание! Выкрики команд и железный лязг. Снова очередь, чейто вопль, предсмертный стон бессилия и ужаса, тупые звуки падения. Визг стартера, а потом - будто ссыпают пригоршню стальных шариков на неровный каменный пол... Золотое пламя вздымалось от земли и почти достигало неба.
Алексей прижимал ее к воротам, заслоняя собой, в руке у него опасно поводил острием меч. Четверо всадников в кожаных рубахах со стальными наплечниками и нагрудниками гарцевали перед ними. Лук был у одного и волосы до плеч, и Саня вдруг поняла, что это девушка.
- Кто такие?..
- Паригорий Венедим!..
- Не вижу!
- Вот, вот он!..
Выехал пятый. Саня вдруг обрела судорожноподробное зрение. На сером черногривом жеребце восседал высокий сухой рыцарь лет тридцати. Волосы его, перехваченные черным железным обручем, были пеги, а прядь над левым ухом и вообще выделялась мертвой белизной. Когда-то давно сломанный нос горбил, придавая лицу выражение хищное, безжалостное. Но светлые брови, чуть опущенные к вискам, но темные, усталые в морщинках веки, но глубокие зеленые глаза - выдавали в этом человеке что-то настоящее...
- Пактовий, - сказал он медленно на вдохе, растягивая в улыбке сухие обметанные губы. Кесаревна... Господи, слава тебе. Наконец-то. Как мы вас заждались.
Он спрыгнул с коня и вдруг опустился на колени. Саня должна была посмотреть на Алексея, но вдруг оказалось, что она не может этого сделать.
Стекались, собирались люди.
- Ура... - тихо, на срыве голоса, прокричал кто-то. И - подхватили:
- Ура! Ура кесаревне! Ура!!!
Немело, застывало лицо, как под зимним ветром. Тряслись губы.

ЧАСТЬ ТРЕТЬЯ

Глава первая

К пятому дню месяца мая под руку Рогдая собралось около тридцати тысяч славов различных семейств и достоинств, пятьдесят тысяч отроков и примерно столько же необученных горожан и крестьян, пожелавших носить оружие либо же взятых по повинности. Разведка доносила, что неприятеля высадилось уже более шестидесяти тысяч и каждый день число это увеличивается тысяч на пять-семь, в зависимости от силы и направления ветра. Горячие головы требовали бросить немедленно всю армию в бой и, пользуясь временным численньм превосходством и боевым накалом, опрокинуть врага в море. Рогдай, опытный и осторожный солдат, понимал всю погибельную глупость таких, с позволения сказать, планов. Это даже не требовало объяснений - но он губил немало времени именно в объяснениях: почему это он, имея такую армию и такие полномочия, не несется вскачь на врага, занявшего уже добрую половину Севера.
Наконец, когда Вандо привел свои огромные обозы и серьезно потрепанные в стычках даже не с регулярными силами, а с разъездами тысячи и сдал все это под команду Рогдая, а сам, не отдохнув ни минуты, сменил коня и во главе неполной сотни личной охраны поскакал обратно, требования немедленного наступления как-то неуверенно прекратились. Обозы полны были раненых; (мертвых, как оказалось, даже и не пытались вывозить. Усталые, подавленные славы, покачивая головами, рассказывали о неуязвимых степных богатырях, о конных лучниках, караулящих в засадах... черные стрелы не знали промаха, и не иначе как чародейство было приложено в обучении тех лучников их ремеслу.
На треть дальше били степные луки, насколько же точнее, учету не поддавалось... а ведь посмотреть - все то же самое...
Именно в этот день впервые начали замечать то, о чем предупреждал Якун: нагнетаемая чарами тревога, неуверенность, угнетенность, слабость. Это почувствовали все: будто среди ровной погоды похолодало, сошлись над головами тучи и начал сеять мелкий липкий дождь.
Рогдай, сжав зубы и выпятив живот, быстро шел по деревне. Охрана не поспевала, хотя обязана была поспевать. В высокой уже, но еще свежей полыни, выросшей между деревянным тротуаром и булыжной мостовой, копались утки, переговариваясь скрипуче. На звук шагов они даже не оборачивались. Сзади донесся заполошный шум: охранник пнул одну под задницу, и утка понеслась от него, растопырив крылья и разинув похожий на рупор клюв. Хозяйка, копавшаяся в огороде, распрямилась и стала смотреть на проходящих, приложив руку ко лбу. На ней был цветастый, когда-то яркий, а сейчас линялый сарафан с подоткнутыми полами и темный платок до бровей. Рогдай вдруг понял, что готов изрубить ее на месте, если она, не дай бог, что-нибудь ляпнет дерзко. Но хозяйка не ляпнула, наклонилась и продолжила свое занятие. Наверное, это были не ее утки. Рабы, тут же непоследовательно подумал он, их топчешь, а они готовы целовать сапог...
Деревня Артемия была не то чтобы большой, но очень длинной, вытянутой в нитку вдоль старого Фелитопольского тракта. Всаднику ровной рысью требовалось полчаса, чтобы одолеть ее вдоль. Но самому ленивому пешеходу хватало пяти минут пересечь ее поперек. Дом чародея Якуна Виссариона располагался хоть и за деревней, как то принято у чародеев, но меньше чем в десяти минутах ходьбы от деревенского театра, базарной площади и дома управы, то есть самой сердцевины.
От дороги Рогдай резко свернул в мощенный досками же переулок меж двух палисадов. В палисадах обильно цвели груши. Уже говорил кто-то, что в этом году плодовые деревья цветут как никогда...
Потом были недлинные плетни огородов и спуск к речке, к новенькому светлому деревянному мосту. Старый снесло паводком месяц назад. Еще стружки и опилки видны были среди травы.
И дальше - зеленая тропа к проходу, ничем не закрытому, в замшелой каменной стене.
Якун встретил его на пороге дома.
- Привет тебе, диктатор, - сказал он без тени помянутой приветливости.
- Привет и тебе, чародей, - кивнул Рогдай. - Похоже, началось?
- Да. И будет нарастать. Изо дня в день. Что ты чувствуешь? Раздражение, неуверенность? Если оставить все как есть, через месяц мы все будем грезить простой веревочной петлей... Проходи в дом. Сам-один. Стражи твои могут посидеть у крыльца.
Снаружи дом был вроде бы обычным, изнутри же казался огромным. Пахло вялыми травами. Потолка не было, только шатер крыши. Свет лился из остекленных фонарей на скатах.
- Садись, диктатор, - чародей подвинул к низкому столу тростниковое кресло, - отдохни.
- Не за тем пришел, - сказал Рогдай.
- Придется... - Якун покачал головой. Усталость в тебе до краев дошла, еще чуть - и все. Сядь.
Он зашел за спину Рогдая и быстро провел ладонями вдоль его спины. Выхватил что-то из воздуха, смял, как бумажку, и отбросил. Коснулся пальцами шеи.
- Жестоковыий... - пробормотал он. - Терпи. С кончиков пальцев его потекли бледные медленные искры, и от этих искр стали бугриться мышцы. Казалось, под кожей снуют маленькие безногие ящерицы. Потом голова стала медленно поворачиваться вправо, влево... Громко и отчетливо захрустели позвонки.
Рогдай втянул сквозь зубы воздух.
- И еще чуть-чуть... - Якун схватил что-то над теменем Рогдая, потянул, как тянут вязкое тесто. Оторвал, бросил, схватил еще и еще... - Вот теперь сиди тихо. Сейчас начнет кружиться голова.
- Начала уже... - Рогдай чуть сполз в кресле, откинул голову и закрыл глаза. Каждый раз Якун проделывал с ним такое, и каждый раз он не мог совладать со страхом.
- Ну, что ж. - Якун обошел стол и сел напротив. - Ты, наверное, хочешь узнать, как продвигаются дела с подготовкой моих помощников? Лучше, чем я рассчитывал. Завтра уже можно будет начать рассылать их по войскам. Лучники, как тебе известно, уже там. Что еще? Венедим нашел кесаревну и вот-вот выйдет из Кузни. Они пробиваются с боем, но удача на их стороне. Ты рад?
Рогдай промолчал.
Рад ли он? Слово не то. Но - некоторое облегчение...
- Теперь говори ты, - сказал Якун. - Ты ведь пришел не затем, чтобы я помял тебе шею?
- Пожалуй, не затем, - не открывая глаз и не поворачивая головы, сказал Рогдай. - Вдруг обнаружилось превосходство степняков в стрельбе. Такого не было никогда на памяти. И эти великаны. Нам нужно научиться что-то делать с ними...
- Сюда, пожалуйста, - Мальчик открыл скрипучую дверь, и «слепец» с поводырем вошли в жаркий полумрак, пропитанный запахом смолы и пакли. - Мастер ждет вас.
Фонарь за тусклым стеклом освещал что-то, похожее на выброшенного на берег кита. И еще огненные сполохи из приоткрытой дверцы топки под огромным черным котлом бросались на все кругом, но, разочарованные, тут же исчезали... «Слепец» поискал взглядом круг из меловых камней, но не нашел. Впрочем, пол был устлан досками, могущими скрывать круг.
- Привел, Алан? - Голос из дальнего угла был скрипучий, совсем в тон дверным петлям. - Тогда покарауль под дверью...
Мальчик вытер рукавом нос, шмыгнул выразительно, недовольно переступил порог и закрыл дверь снаружи. Стало еще темнее.
- Проходите, гости. Слева от лодки...
- Вижу, - сказал поводырь.
Тот, кто их ждал, походил на степного идола. Он сидел на грубом стуле с тележными колесами по бокам, но и сидящий оставался вровень с рослым мужчиной. Борода, черная по краям и седая в середине, достигала шарообразного живота. Огромные кисти рук, черные от забившейся в поры смолы и копоти,.лежали на ободьях колес.
- Узнали? - спросил он все тем же скрипучим голосом, но усмешка пробилась и сквозь скрип.
- Догадались, - сказал «слепец». - Ты - адмирал Роман Адальвольф, прозванный «Морским Тигром». Соратник Филомена по войне Последней Надежды...
- Хорошо вас там учат... - проворчал адмирал, ума бы еще вкладывали. С первого же взгляда можно было понять, что это ловушка.
«Слепец» подвинул к себе стул, сел. Поводырь остался стоять за его спиной.
- Меня зовут Пист, - сказал «слепец». - А моего отрока - Фирмин. Мы не попали к месту сбора, а потому не можем судить о том, что ты сейчас сказал. Мы видели эту башню лишь издалека.
- Ладно. - Морской Тигр махнул пальцами, не отрывая ладонь от колеса. - Ошиблись даже слуги Авенезера...
- Те, которые разгромили Темный Храм? Почему же они ошиблись? В чем?
- Все это нападение... они просто отвлекали на себя - от вас, идиотов, - внимание одного площадного шута, завладевшего царской печатью. И поднялись в полный рост, когда решили, что вы дошли до цели. Авенезер понял ошибку, но - поздно...
- О каком Авенезере ты говоришь?
- Об истинном. Тот, кого зовут Четвертым, фальшивец, подменыш. Но это не предмет разговора... Что вы намерены делать?
- Мы должны вернуться, - немедленно сказал Пист. - Все, что нам осталось, - это доложить об ошибке... Адмирал чуть наклонил голову.
- Допустим, что это так, - сказал он. - Вопрос следующий: остались ли у вас снаряды для уничтожения башни?
Пист развел руками, потом дополнил жест словом:
- Нет.
Он соврал едва ли не впервые в жизни.
- Жаль...
- Адмирал. - Пист вдруг охрип. - Ты знаешь, где настоящая башня? - и подался вперед.
- Можно сказать и так...
- Ну же?
Адмирал смотрел на него долго и молча.
- Я не могу решить, нужно ли вам знать это, проговорил он наконец.
- Зачем же ты нас призвал?
- Чтобы выяснить, кто вы и на что способны... Пист понял, что его вранье не осталось незамеченным. Но - следовало продолжать...
- Это... твой дом?
- Мой дом? Ха! Мой дом я спалил бы, не дрогнув... Это Детский Дворец. Если точнее - шпиль на его крыше.
- Так... - Пист опустил голову. - Злое известие.
- Постой, - сказал поводырь. - А как мы можем быть уверены, что ты говоришь истину?
- Да, - сказал Пист. - И как ты сам это разузнал? Не солгали ли тебе сказавшие?
- Не солгали, - сказал адмирал. - Своему сыну я верю... Верил. Он и воздвигал ее, эту башню... Тебе же скажу, отрок, так: подтвердить сказанное человек может разными путями. Все они могут оказаться нарочиты и ложны. Кроме одного. Человек может подтвердить сказанное собственной смертью...
Он поднял правую руку. Вдоль предплечья вытянулся тонкий клинок морского корда. Одним движением адмирал приставил блестящее жало к груди - и погрузил оружие по рукоять. Левая рука судорожно сжала обод колеса, потом подскочила, что-то ловя из воздуха... Губы приоткрылись, выпуская уже ничего не значащие звуки.
Глаза замерли изумленно. Потом голова свесилась на грудь. Судорога сотрясла плечи. Рука-убийца разжалась и упала ладонью кверху. Маленькое пятнышко крови алело у основания мизинца.
Пист встал. Посмотрел на отрока, потом на мертвое тело, потом опять на отрока.
- Ты что-нибудь понимаешь? - прошептал он. Отрок не ответил. Взгляд его прикован был к темному медальону, который выпал из-под ворота черной блузы. Распахнутую то ли змеиную, то ли драконью пасть - вот что изображал тот медальон; знак тайного ордена Моста...
- Вы уверились? - От стены с тихим шелестом ткани отделилась очень тонкая женщина в черном; вуаль, казалось бы прозрачная, совершенно размывала черты ее лица; голос был неестественно спокойный. Идите за мной. Нас ждет долгий и трудный разговор.
...И вот настал миг, когда стены внезапно и широко расступились, открывая низкий и страшно далекий горизонт, когда золотистый отсвет лег на все вокруг, смешавшись с солнечным светом, когда в ноздри ворвался, заставляя дрожать икры, запах мокрых камней вдоль студеных ручьев и толстых ломтей ноздреватого снега, забившегося в тень зеленых утесов, которые чем-то - не самим цветом, а чистотой, нежностью и интенсивностью цвета... или даже нет: ощущением, которое оставляет цвет в человеке, - напоминали однодневных желтых пуховых цыплят, таких огромных, что их суетливый бег кажется величавой неподвижностью...
Позади возвышалась Башня. Она была так велика, что казалось: от нее нельзя уйти, она бросала пространство под ноги уходящему так же легко, как бросала тень. Странным образом не давался ее цвет: род серого, но не серый. Цвет высохшего топляка, может быть. Цвет выделанной, но не окрашенной воловьей кожи... А вот форма запечатлелась сразу. Много раз (как давно это было!) она видела по телевизору эту самую башню, взлетающую в небо на столбе пламени.
Гигантская ракета. Четыре конические башни, плотно прилегающие к более высокой цилиндрической, на конце которой покоится нечто ажурное и неимоверно сложное, в деталях не различимое, цепляющее облака... Башня Ираклемона. Будто бы - по легенде - громоотвод, собирающий на себя все мировое зло и сбрасывающий его вниз, в преисподнюю, в Кузню...
А внизу... внизу виден был изгиб красноватой ленты дороги, и по нему тянулись в гору маленькие тележки, запряженные маленькими быками. Вон там, правее и выше, под основание Башни уходит широкая штольня. В ней добывают меловой камень. Отряд же Венедима - остатки его - вышел через узкий боковой лаз, где лошадям пришлось ползти на коленях...
Отрада ехала стремя в стремя с Грозой. Юная лучница сразу понравилась ей легким нравом и манерой держаться - уважительной и достойной в одно и то же время. Рассказы ее о том, что сейчас происходит на родине, отличались экспрессией, лаконизмом и словесной выразительностью; девушка явно имела литературный талант.
Поговорить с Алексеем Отраде не удавалось. Его сразу оттерли, отодвинули в сторону. Странно, но вот эту мягкую изоляцию она восприняла с долей облегчения. Он ехал где-то впереди, во главе дозора. Отрада иногда видела круп вороного коня и серую спину, перечеркнутую наискось красноватыми ножнами Аникита... но чаще не видела ничего. Иногда она удивлялась себе, потому что не вполне была уверена в том, что спокойствие ее - не поддельное. Бывает ватность тела: при усталости или испуге. У нее была ватность чувств.
Она боялась, что это - навсегда. И еще больше боялась, что оно вернется...
Что все будет как в тот первый час, в первый вечер, в первую ночь. Когда все рвалось, разлеталось в клочья - душа, сердце... когда боль была такая, что хотелось только одного: умереть. Непонятно, что удержало ее от признания и бесчестья, а ведь это казалось таким простым: честно объявить, что ей плевать на все и ничего не нужно, кроме как жить с Алексеем, любить его, рожать от него детей...
Но она ничего не сказала, ночь прошла в тоске и угаре, а наутро она тупо удивилась, что жива и ничего не чувствует.
Возможно, никто ничего не заметил, кроме Грозы. Гроза откуда-то все знала, однако не позволила себе и доли намека - интонацией, взглядом, - но почему-то Отрада ничуть не сомневалась в ее знании...
Может быть, она заблуждалась. Может быть, заблуждались они обе. Уже ни в чем нельзя было быть уверенным.

Предыдущая страница 26 Следующая страница


27 Андрей Лазарчук

Неделю занял поход. Дважды случались крупные стычки: с людьми-кошками и с наездниками на птицах - теми самыми, что расправились с мускарями. Отрада забыла об этих стычках моментально. Не то чтобы забыла, стерла из памяти - а просто не вспоминала, как о незначащем уроке, отвеченном позавчера.
Ночами кто-то непрерывно шатался вокруг лагеря, подходил к кольцу костров, хохотал, выл, иногда бросал камни и дроты. Случалось, они находили цель... Гроза сказала: более сотни воинов вошли в Кузню. Вышли - двадцать девять.
Вышли...
Такого простора Отрада не видела никогда. Горизонт был страшно далек, воздух - прозрачен, и высоки горы. Медленные облака плыли еще выше, а над ними парило солнце. Она помнила, как Алексей рассказывал (до чего же давно это было...) о хитрой небесной механике смены дня и ночи, о том, что солнц на самом деле два, темное и светящееся, они вращаются друг вокруг друга - в компании нескольких лун, - а свет идет не по прямой линии, как это кажется, а по сложной кривой, приводящей его если ничто не преградит путь - обратно к источнику... и в это почему-то было легко поверить.
Что-то подобное, хотя и в куда меньшем масштабе, она испытала два года назад, переехав в город. Там тоже все оказалось не так, и это «не так» ощущалось одновременно и более сложным, и более естественным. Искусственным было предыдущее упрощение.
Венедим обогнал ее, посмотрел искоса, дернул щекой. Она уже знала, что у него такая улыбка.
Лошади спускались по пологой земляной тропе.

Глава вторая

В эту ночь к нему пришел Железан: попрощаться. Земное служение его закончилось, он уходил куда-то далеко, вслед за многими, очень многими. Его отпустили: слав сделал свое дело. Я тоже сделал, думал Алексей, глядя на него, призрачного, истонченного до степени легчайшей дымки; он может уйти; я тоже могу уйти... Он не мог.
Как странно, что я жив, думал он еще. Ларисса ошиблась? Обманула? Или я просто не понял чего-то? Или с тех пор произошли какие-то события, изменившие предназначение?..
Важно ли это?
Важно.
Свечка в резном каменном подсвечнике догорала.
Железан наконец встал, сказал что-то одними губами, кивнул, отступил назад, исчезая в бревенчатой стене... С запозданием Алексей прочел по его губам: «Прощай, мой друг».
Я ведь чуть не предал тебя, подумал он. Может быть, ты не догадываешься - а я чуть не предал тебя... И всех остальных. Кто мне верил.
Он знал, что думать на эти темы ему сейчас нельзя, потому что тогда вновь произойдет то, что готово было произойти в первую ночь после... после разлуки (он твердо выговорил это слово)... и в чем он никогда и никому не признается. Но нужно было помочь себе не думать.
Алексей задул свечу и вышел из келейки.
Отряд ночевал в старой придорожной крепости Агафия, принадлежавшей когда-то, в незапамятные времена, сгинувшему начисто семейству Агафаггелов, тоже предъявлявших свои претензии на престол. Но земли Агафаггелов лежали как раз на путях из Вендемианов в Паригории и обратно... да тут еще лихая вольница восточных провинций...
И все же некоторые крепости сохранились хотя бы каменной кладкой - настолько прочно были построены.
Из келейки выход был в полукруглый дворик, бывший когда-то крытой башней, возведенной над колодцем. Сейчас крыши над головой не имелось, кольцо колодца придавливала каменная плита толщиной чуть менее аршина, и сдвинуть ее будет под силу разве что стаду быков, взятых в упряжку, зато на земляном полу густо росли тонкая ольха и клены.
Уменьшенной и облагороженной копией этого дворика-башни был тот зал в замке на высоком утесе... разве что колодец еще (или уже?) не прикрывала тяжеленная крышка-Алексей прошел под аркой, низкой настолько, что приходилось склоняться в глубоком поклоне, и оказался на центральной площади. Площадь имела шагов десять в ширину и чуть больше в длину. С трех сторон в нее впадали узкие улички. Прямо - был виден в некотором отдалении гребень стены, зубцы на фоне темнолазоревого неба; направо - слышна казарма. Слева светились высокие узкие окна Палаты. Этим красивым словом здесь называлось трехэтажное строение, предназначенное исключительно для жилья. Оно было сравнительно новым и потому достаточно просторным и удобным внутри.
На крыше его поскрипывала под шагами часовых деревянная наблюдательная вышка.
Из окон доносилась тихая музыка. Играли на китаре и клавикордах.
Отрада не спит, подумал Алексей. Она уже чужая. Он хотел отвернуться и пойти в другую сторону, но в этот момент от стены Палаты отделилась темная фигура и медленно пошла к нему. По шагам он узнал Венедима.
- Не спишь, Пактовий?
- Нейдет сон, - согласился Алексей. - И у вас, вижу... - Он кивнул на окна.
- Тоскует кесаревна. Гроза говорит - плачет ночами.
- Плачет... Да, ведь хотел я тебя увидеть, сказать...
- Постой. Скажешь еще. Ты ведь, как я помню, у чародеев учился?
- Начинал, да.
- Можешь узнать, что сейчас, сию минуту, впереди происходит? На западе, на севере? Алексей подумал.
- Единственно, могу попробовать послать вперед птицу. Или зверя. Буду слышать то, что слышит он. Да и то... не уверен. Вымотался я, Венедим. В теле сила еще вроде осталась, а в душе... последние капли.
- Послать зверя - это не то, нет. Я о другом думал. Говорят, чародеи могут между собой за сотни верст письмами обмениваться. Один пишет, а другой будто бы слушает и только рукой водит.
- Такого я не умею... А в чем вообще у тебя сомнения?
Венедим поколебался, но все же не промолчал:
- Доместик здешний - бывший почтовик, руку всех сигнальщиков знает. Вот и говорит: вроде бы сменилась где-то рука, на каком-то посту... и ведь вот не так сильно, чтобы уверенным быть, а - сомнения закрадываются.
- Думаешь, засада ждет?
- Думаю, может случиться и засада... Завтра из гарнизона полсотни заберу, уже договорились... а все равно опасаюсь. Рассказывали же тебе об этих... каменных степняках?
Алексей кивнул.
- Сам я их в деле не застал, а хоронить потом своих многих пришлось. Тоже, говорят, род чародейства...
- Да, слышал я про такое, - сказал Алексей неохотно. - Рассуждал Филадельф о подобном... но сбывшимся вроде бы не считал...
Тогда просто речи еще не заходило о Белом Льве, подумал он, считался этот артефакт безнадежно утраченным...
Наверху вдруг прекратилось непрерывное поскрипывание настила под ногами часовых, а через секунду грохнул колокол: раз-и-два!
- Эй, что там? - вскинул голову Венедим.
- Так кто-то к воротам подъезжает! Конные, человек двадцать! Эй, на воротах!
- Видим и слышим! - донеслось как из-под земли.
- В темное время ездят люди, - сказал Алексей, и Венедим, услышавший, возможно, в его голосе несуществующий укор, отозвался:
- Нельзя нам так вот рисковать...
А на воротах уже перекликались с подъезжающими и посылали за доместиком, и брякало железо бегущих на стены солдат...
Через четверть часа после всяческих разговоров и паролей открыли внешние ворота, впустив ночной отряд во внутренний дворик. Здесь при свете факелов их рассмотрели в упор сквозь бойницы, и доместик, переглянувшись с Венедимом и Алексеем, сказал:
- Не соврали...
И все равно в крепость ночных путешественников пропускали по одному сквозь узкий лаз, где им всем пришлось низко пригибаться - даже плотному высокому седобородому старцу. Но когда он ступил во двор и распрямился, построенные в каре и крепостные солдаты, и остатки сотни Венедима, и сам Венедим, и доместик - все почтительно опустились на колени.
Государь-монах возвращался в мир...
И издали, и вблизи это можно было принять только за вырванное с корнем и унесенное в море дерево: отмытый добела ажурный веер корней, чуть выступающий над водой длинный ствол, несколько обломанных сучьев... Ни у кого из капитанов сторожевых гаян не возникало желания подойти к плавнику поближе - и уж тем более не хватило бы терпения следить за ним несколько дней подряд. Тогда бы, конечно, стало ясно, что плавник не подчиняется воле ветров и волн.
Держась в виду берега, одолевая в сутки верст по двадцать, редко по двадцать пять, «плавник» шел на север. На двенадцатый день плаванья он миновал Красную Прорву: подковообразный утес цвета запекшейся крови, окаймляющий небольшую бухту, в которой никто никогда не мог промерить глубину и где время от времени - совершенно непредсказуемо и независимо от погоды - возникают вертикальные волны, бьющие выше мачт, или воронки, вполне способные утянуть под воду средних размеров судно. Красная Прорва обозначала с моря перешеек, соединяющий Мелиору с Долом...
То, что даже вблизи казалось обычным плавником, было потайным судном, построенным Огненом Пафнутием, безумным корабелом, о котором шла молва, будто он пытался построить камышовый корабль, летящий над водой, и теперь вынужден скрываться от чародеев, обозлившихся на него за такое посягательство на их исконные умения; как всякая молва, и эта имела за собой реальные происшествия, с которыми обращалась по произволу.
Обихоженный и защищенный Юно Януаром, безумный корабел создал несколько действительно необычных судов, в том числе и вот это: полностью скрытое водой, лишь гребень да башенка, замаскированные сейчас корнями и сучьями настоящего дерева, выступали над волнами. В сорокасаженном теле судна, разделенном переборками на три отсека, было тесно и воняло, как всегда воняет в запертых трюмах. Гребцы сидели в заднем отсеке по двое в ряд на шести скамьях и ритмично раскачивали подвешенный на кардане тяжелый брус. От бруса через рычаги сила гребцов поступала на гибкое перо за кормой, которое, двигаясь наподобие рыбьего хвоста вправо-влево, посылало судно вперед. В среднем отсеке в гамаках отдыхала другая смена гребцов. Здесь же был гальюн: парусиновая выгородка, за нею несколько ведер с запирающимися крышками; ночами их подавали наверх и опорожняли за борт. В переднем отсеке непрерывно качали меха, прогоняя через судно свежий воздух, и так же непрерывно качали помпу, удаляя сочащуюся сквозь щели воду. Там обитали сам Огнен, ставший на этот поход капитаном, совсем юный чародей Ферм, мрачно-гордый от осознания важности своей первой и наверняка последней миссии, и похожий на старика, хотя годами еще вовсе не старый Лупп Хрисогон, бывший десятитысячник Паригориев, который вдруг бросил все и ушел в бродиславы, несколько лет держал в страхе свои бывшие провинции, потом постригся в монахи... Он сам пришел к Юно Януару и предложил свои услуги, и Юно поручил ему возглавить этот поход. Лупп посмотрел на карту и мрачно кивнул.
На рассвете дня, следующего после прохождения Красной Прорвы, Ферм простым глазом увидел на высокой скале неизвестную башню... Весь светлый день ушел на медленное приближение к берегу.
А под покровом темноты потаенное судно опустело. Огнен прошел по нему из носа в корму, пробираясь на четвереньках сквозь лазы в переборках. Похлопал по приводному брусу. Брус чуть покачивался - масляно и упруго. Потом он сел на банку гребца, взялся за отполированную рукоять. Вперед - легко, на себя... Он всем телом почувствовал сопротивление воды и ход сквозь нее движущегося пера. Еще гребок, еще, еще... Чуть слышно заговорила вода по ту сторону борта.
Примерно через час стало меркнуть пламя в фонаре. Некому качать мехи.
Огнен встал, пролез в средний отсек, по трапу поднялся в башенку. Судно, слишком облегченное, всплывшее, как всплывает раздутым брюхом вверх снулая рыба, мотало на короткой волне. До берега было с полверсты. Впрочем, темнота могла и обманывать.
Оставив люк настежь, он спустился вниз и стад отвинчивать барашки вначале в переборках, открывая отверстия под самым подволоком, а затем в днище. Вода, отбросив крышку, хлынула на его руки. Над головой засвистел, выходя, воздух. Потом свист сменился крупным бульканьем. Сверху тоже хлынула вода. Огнен обхватил руками трап, прижался к нему. Такой нежности и горечи он еще никогда не испытывал...
- Теперь понятно, зачем мы вам понадобились... Пист подпер пальцами голову. Сидящие за столом смотрели и ждали.
- Вы понимаете, конечно, что ничего этого мы могли бы вам вообще не говорить, - сказала госпожа Кремена, сестра умершего адмирала. Вуаль она сняла. Без вуали лицо ее казалось простоватым. - Очень легко было заставить вас действовать как бы по вашему собственному разумению, но по нашей воле. Мы отказались от такого образа действий и решили быть с вами предельно откровенными.
- Я бы не сказал, что вы отказались, - сказал Пист. - Я бы сказал, что вы его значительно улучшили.
- Возможно, - легко согласилась Кремена. Возможно также, что наши доводы кажутся вам, людям военным, смехотворными. Но военные вообще склонны недооценивать то, что происходит вне казарм.
- Военные... - пробормотал Пист. - Видите ли, госпожа, я шестнадцать лет прослужил дядькой в сиротском доме. Вот этот - мною воспитан, мною выбит... - Он кивнул на Фирмина, - Промышлял птицекрадством... отец на махонькой войне сгинул, мать померла... И половина из тех, которые без толку пропали, - мои дети были. Так что вот... Наступило молчание.
- Простите, - сказала вдруг Кремена. - Да, это не по вам. Я поняла.
- Ничего вы не поняли. - Пист качнул головой. - Надо мне только исхитриться в плен попасть. Да так, чтоб подозрений не вышло. А произвести все то... мы произведем.
- Нельзя, чтобы подданные Императора это сделали, - почти жалобно сказала она. - Получится...
- Ерунда получится, - согласился Пист. Предательство всегда гнусно, даже во имя благой цели. А враг - он и есть враг. Да. Особенно тот, кто стал врагом, ничего особо плохого вам сделать не успев... да и намерения такого не имев никогда...
- Вся эта война выше моего понимания, сказала госпожа Кремена.
- Проговорим еще раз, - сказал Пист. - Вы и ваши люди помогаете мне... нам, - он кивнул Фирмину, - уничтожить башню Полибия, которую он воздвиг на крыше Детского Дворца. Неизбежная при этом гибель детей должна поднять волну общественного негодования, направленную как против мелиорцев, так и против степняков с Полибием вкупе. Причем пройдет немного времени - и с мелиорцев гнев будет перенесен на тех, кто прикрыл детьми военную машину, будучи уверенным, что по ней нанесут удар...
- Да. Все так.
- Я еще никогда не принимал участия в разработке столь гнусной операции.
- Я тоже.
Они посмотрели друг на друга, и Пист отвел глаза.
- Продолжим, - сказал он. - Допустим, все это провокация, затеянная тем же Полибием. Башни там нет, а дети есть. А то и детей нет...
- Знаете, Пист, - госпожа Кремена говорила почти спокойно, только ноздри ее побелели, - даже в самом худшем случае пойдет слух: островитяне напали на конкордийский сиротский дом, потому что в нем была спрятана степняками чародейская военная машина. И этот вбитый клин...
- Я уже ощущаю себя деревом с вбитым клином, - сказал Пист. - Хорошо. Теперь я хочу познакомиться с людьми, которые пойдут со мной.
- Пойду я, - сказала госпожа Кремена, - и трое моих сыновей. Этого хватит. Только я попрошу вас, почтенный Пист, позаботиться о том, чтобы наши тела не опознали.
Артемон Протасий ехал по мосту. Конь его хромал, поэтому звук копыт о настил получался неровный и нервный. Впереди горели три факела. Это неприятно напоминало ему о чем-то, но о чем именно, он не мог вспомнить - просто от усталости.
Последние девять дней ему удавалось разве что иногда подремать в седле.
Наверное, и сейчас он задремал, потому что факелы вдруг оказались рядом и по сторонам, а самого его подхватили чьи-то руки, и он удивился, почувствовав под ногами землю.
- Протасий... - не поверил кто-то, заглянув в его лицо.
- Мои... все здесь? - спросил он, озираясь слепо. Ничего не было видно, кроме тьмы, а в ней вычурных тонких прорезов.
- Девятнадцать конных прошли, - сказал тот же голос.
- Это все, - сказал Протасий. - Жгите мост. Больше там наших никого нет...
- Все? - переспросили его с ужасом.
- Вся моя тысяча, - сказал Протасий. - Вся. Все девятнадцать. Девятнадцать, понимаешь, а? Девятнадцать...
Потом он лежал и смотрел вверх, на небо. На небе разгоралось оранжевое пятно. Сквозь него совсем не видны были звезды. То, на чем он лежал, покачивалось, скрипело и вздрагивало. Кто-то впереди хлопал вожжами.

Глава третья

С отходом последних сил прикрытия уже никто не мешал армии вторжения строить свои боевые порядки так, как считали нужным командиры. Уже стотысячная (из них тридцать тысяч степняков) сила распределена была так: шестидесятипятитысячное ядро тяжелой обученной конкордийской пехоты и степных богатырей отдано было под команду молодого десятитысячника Андона Мемнона, про которого нехорошо шептались в офицерских компаниях. Единственный из Мемнонов, он после поражения в Войне Последней Надежды пошел служить завоевателям - и сделал фантастически быструю карьеру. Он не гнушался помощью колдунов и чародеев. Наконец, при нем никогда не задерживались помощники...
Правое крыло, в основном легкая пехота и конные лучники, осталось под командой Андроника Левкоя. Поражения под Ирином ему не простили, но погасили потрясающе быстрым и легким взятием Бориополя. Мало кто знал, что Андроник полагал себя ущемленным таким вот разменом: разгром пяти тысяч - и сохранение как минимум пятидесяти; потеря нескольких дней темпа высадки (да хоть бы и вообще никогда не высаживались в этот злосчастный Ирин!..) - и сохранение полугода, который потребовался бы для осады Бориополя... Но Андроник никогда не служил и не присягал царю Авенезеру, оставался на службе Императора - и этим обозначил себе место в грядущих событиях: правое крыло, легкая пехота... Левым крылом командовал боевой жрец Темного храма Пард. Мало кто видел его...
И были еще отряды саптахов под общим номинальным командованием всадника Игона, которые на самом деле никому по-настоящему не подчинялись и творили в равной мере разбой и разведку. Всем этим командовал «Железный сапог» стотысячник Демир Иерон, когда-то ученик швеца, ставший тем, кем стал, лишь благодаря собственным недюжинным талантам и необыкновенной работоспособности. Говорили, что в мирное время он спал через ночь по три часа. Он знал в лицо и по именам всех офицеров и большую часть солдат, с которыми провел хотя бы одну кампанию. Двадцать лет он воевал на западных границах Степи против небольших, но упорных в своих заблуждениях стран и племен. Оба последних Авенезера держали там малые силы, резонно полагая, что само прибытие Иерона к армии делает армию непобедимой. Его «танцующие» марши, при которых противник неизбежно получал удар не с той стороны, с которой ждал, снискали ему славу гения маневра. Что ж, Авенезер, или Полибий, или их военные советники знали свое дело. Мелиорцев следовало переиграть именно в том, в чем они были заведомо сильнее. Именно поэтому Рогдай, узнав о новом командующем силами вторжения, решил начисто отказаться от маневра и занять жесткую оборону в таком месте, где сама возможность маневра будет сведена к ничтожности.
Медленным осторожным маршем, не обнажая флангов, армия вторжения направлялась в сторону древнего города Фелитополя, ныне почти нежилого. Дороги, сходящиеся к нему со всех сторон Севера, еще могли, однако, служить для прохождения войск, а главное, обозов, без которых нормальное войско быстро превращается в озабоченную пропитанием толпу малограмотных мужчин.
Чуть южнее Фелитополя начиналась Долина Роз, единственный сухопутный проход в кесарийскую область. Розы тут так и росли до сих пор, хоть и одичали после двухсот лет непрерывных походов и сражений.
Долина, дважды прорезанная не слишком широкими, но глубокими ложами речек Белая и Кипень, имела около шестидесяти верст в длину и ширину около двадцати. С запада, отделенное грядой холмов, было море, с востока поднимались отроги Черепашьих гор.
Так же медленно и осторожно вводил в Долину Роз с юга свои войска Рогдай.
С подходом личной гвардии мятежника Аркадия Филомена у Рогдая стало девяносто тысяч регулярного войска - и еще шестьдесят тысяч тех, кто горел решимостью, но слабо отличал дрот от копья, а копье от пики.
На военном совете решено было ставить мелиорцев, южан и северян, вперемежку, самое крупное - тысячами. Взаимная ревность удвоит их стойкость. Гвардию же использовать как единую силу.
Днем и ночью на южном берегу Кипени рыли землю, насыпали валы, возводили частоколы из заостренных ошкуренных бревен, наклоненных в сторону реки. Кое-где земляные работы сопровождались таинственностью: там люди Януара готовили врагу какие-то особые гадости; об этом говорили шепотом. Но многие видели те возы, крытые мешковиной, что подъезжали с тяжелым скрипом, а отбывали с легким.
Остатки лодочного флота и полтора десятка кораблей Филомена, поднявшие пиратские флаги, собирались в бухтах и бухточках, которыми изрезаны были берега залива Фелис, и у острова Чур, закрывающего вход в залив, чтобы прикрыть берег от высадки десанта. Впрочем, ожидать появления армады кораблей не приходилось: обширная область рифов и блуждающих мелей, именуемая Теркой, делала судоходство в этой части моря делом в высшей степени ненадежным и рискованным.
Через Кипень все еще время от времени перебирались с севера потрепанные группки отважников. Под покровом темноты другие группы уходили в поиск.
Рогдай, не стесняясь присутствием посторонних, обнял Алексея. Отодвинул его, вцепившись в локти, на всю длину своих крепких ручек. Вновь - обнял.
- Как же ты долго ходил, - сказал он тихо. - Я отчаялся ждать. Алексей сглотнул.
- Не буду спрашивать, - продолжал Рогдай. Якун уже разъяснил, что Кузня - это совсем не то, что мы о ней думаем. Только все - потом, потом... Отправляйся к нему. Решите, что делать дальше. И делайте, черт возьми. Никого не спрашивая. Ты меня понимаешь? Уже некогда совещаться, просить позволения...
- Да, стратиг, - прошептал Алексей, - вот это я понимаю.
- И вот еще, - не отпуская, сказал Рогдай. - Не верь себе. Душа твоя будет говорить: все пропало. Не верь. Это - чары.
- Моя душа мне такого больше не скажет, качнул головой Алексей. Только это не чары, подумал он.
Как, оказывается, легко жить, когда уже нечего терять...
Рогдай потрепал его по плечу правой рукой, а левой потащил за собой. При этом он глянул на Алексея так, что у того вдруг бросилась кровь к щекам,
Похоже было, что дядька Рогдай если и не знает всего, то обо всем догадывается...
- Сутки тебе даю, - сказал он на ходу. - Ночь пьешь и к девкам, день отсыпаешься. Завтра вечером в Артемию.
- Если надо...
- Я все сказал. Дохлый ты никому не нужен. И в тоске ты тоже никому не нужен. Встряхнись.
- Понял, стратиг...
Шатер Рогдая состоял из трех, один больше другого. В третьем стоял низкий стол, при котором не сидят, а лежат. Там уже лежала припомаженная матрона с подведенными глазами и волосами серебряного цвета, две музыкантши в чем-то прозрачном наигрывали на китаре и тихой дудочке, а темнокожая танцовщица-южанка, одетая лишь в ожерелья, пояс да тонкие сапожки до колен, покачивалась, держа в руке широкую чашу с вином.
- Во, видишь - Терентий прислал, ухмыльнулся Рогдай. - Подымать дух и плоть. Приказ мой тебе: пить, петь и веселиться. До утра отсюда чтоб ни ногой.
- Зря ты это затеял, дядюшка...
- Нет, - твердо и очень серьезно сказал Рогдай. Есть вещи, в которых я кое-что понимаю. Эта - среди них.
Тебе так кажется, подумал Алексей. Я тоже думал, что кое-что понимаю...
Ночью, лежа в обнимку с двумя скользкими девками, Алексей слышал, как буря ломает шатер, но - плюнул на все. Я ведь решил, чтобы весь мир шел в пропасть, сказал он себе. Девки слегка насторожились, но, в общем-то, не придали буре особого значения. Лишь третья, которая так и играла в углу на своей тихой дудочке, на время замолчала и к чему-то прислушалась, но потом все равно продолжила свою игру. Алексей узнал мелодию: тема неизбывной страсти из действа «Свеча и мотыльки». Уставшая танцовщица щекотала его волосами...
То, что случилось в ту ночь на Доле, описывать было некому, и как Лупп совершил то, что совершил, так никто и не узнал. Отряд его, пересидев незамеченным в прибрежных камнях двое суток в ожидании облачной погоды, нашел-таки лазейку в охране башни, просочился и захватил башню без единой потери со своей стороны. Теперь охране, чтобы вернуть башню, биться следовало лишь в двери или на винтовой лестнице, а это значит - очень долго. И, в отличие от злосчастного чародея Сарвила, Ферм получил достаточно времени, чтобы разобраться во всех хитросплетениях защитного колдовства.
Славы внизу гибли один за другим, забирая с собой по крайней мере пятерых солдат Конкордии, а Ферм все еще медленно распутывал нарочито простой, а на самом деле чрезвычайно хитрый узел... Он сам не заметил за этим занятием, как прошел день.
Лишь за полночь была выдернута последняя нить... Долго не происходило ничего.
Потом - с тонким невыносимым свистом расселся стеклянный фонарь, венчавший башню. Воздух дернулся и потек. Настоящих молний не было, но все вокруг заискрилось; с ветвей засохшего дерева, стоящего неподалеку, потянулись к небу лиловые веера «ведиминых свечек». У всех живых зашевелились и дыбом поднялись волосы, одежда облепила тело. С неба медленно стал спускаться страшный множественный шепот: будто души умерших предупреждали о чем-то...
Ферму, измотанному насмерть, показалось вдруг, что конкордийские солдаты, окружавшие башню плотной толпой, упали на четвереньки и завыли в безумной тоске. Но может быть, именно показалось... а в следующий миг с мягким пыхтением, будто сложена была из сырой глины, башня расселась внизу, вздулась пузырем - и осела внутрь себя, погребя под своей неодолимой тяжестью защитников своих и губителей - и побив камнями множество тех, кто хотел, но вот не смог ее спасти...
Тем временем ветер набирал силу. Кто был вдали от башни, уже не могли ничего другого слышать и ни о чем другом думать. Свист... вой... рев... летящие камни и бревна, сметающие палатки, а потом и дома... и нисходящая с небес чернота, еще более непроницаемая, чем ночная тьма...
Море раскачивалось долго. Ветер срывал вершины волн и нес, дробя на капли, взбивая в тучи. Некоторые корабли успели поднять паруса и выброситься на берег. Совсем немногие ушли на запад и спаслись в закрытых бухтах, недоступных даже ураганам. Но это были - десятки кораблей. Сотни же их - опрокидывались, разбивались о прибрежные скалы, уносились на Терку...

Предыдущая страница 27 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		28

В эту ночь перестал существовать конкордийский флот. Построенный по унизительному диктату, он был обречен на бесчестье в любом случае: даже победы. И гибель в буре казалась иным гибнущим незаслуженно легкой.
Душа адмирала Адальвольфа успокоилась в эту ночь...
Пист уронил мешок и сел на него. Летящий дождь пробивал кожу плаща. Лицо казалось деревянным. Рядом опустилась госпожа Кремена. За ревом ветра приходилось кричать.
- ...отменим!.. - услышал Пист себя. ...сделали!..
- ...нельзя... слишком много (или «многие», Пист не понял)...
- ...флот...
- ...нет! чтобы люди... ужас, катарсис... Пьеса, подумал он. Деревенский театр.
Беда в том, что она права, подумал он еще. Не главное - флот. Не главное. Возмутить конкордийцев против степняков, заставить негодовать...
Я думал, что мы жестоки. Он скосил глаза на спутницу. Заливаемая дождем, она походила на кладбищенскую статую скорби.
Две тысячи мальчиков-сирот и не сирот, а так из бедных семейств. Да, готовятся в офицеры и чиновники. Но чтобы их - убивать... Погибнут многие.
Я не чувствую к ним жалости, вдруг понял он. Это что-то другое, не жалость. Они... будто мои выпускники, которые уходят в сечу. Темная горькая гордость... И то же самое - за себя.
А вот к этой статуе скорби... странно - вообще никаких чувств. Стерто. Что-то было, но что - не знаю.
- ...дальше... - От рта до уха только это и долетело. Он оторвал прилипший к земле мешок и пошел против дождя. Дождь был с примесью горькой соли.
Когда Демиру Иерону доложили о катастрофе на море, он только прищурился и кивнул головой. Ему не раз приходилось воевать без тылов и вырывать победу у противника, уже решившего, что разделался с ним лишь потому, что отрезал или захватил его, Иерона, обозы.
Здесь было, в сущности, все то же самое, разве что чуть крупнее масштабом.
На следующий после бури день он даже дал войскам сутки отдыха. После соленых дождей многие дороги и тропы, взмесенные сапогами, станут непроходимыми, солдаты потратят силы, которых им потом не хватит для боя... Лучше остановиться и подождать.
Солнце сделает свою часть работы...
Войска выстроились для парада в начале одиннадцатого. Сильно парило, пот не высыхал на лицах. Стояли, повернувшись на север, в сторону врага, славы из отданных без большого боя северных провинций: Паригории, Памфалоны, Серафионы, Вианоры, Афинодоры, Феопрепии, а с ними множество тех, кто сохранил род в одном, двух или трех мужчинах, а с ними отроки, горящие желанием в род войти и носить впредь фамилию не крестьянскую, а акритскую; стояли славы кесарской службы: Урбасианы, Юсты,. Анемподисты, Пактовии (двоюродные братья и племянники Алексея), Таврионы и Татионы, связанные враждой еще более давней, чем вражда Вендимианов и Паригориев, но свято держащих клятву верности кесарю Триандофилу; стояли выделяющиеся из всех воронеными жукоподобными латами и обтянутыми черной кожей шлемами конкордийцы-южане; и южные семейства, пестрые и неимоверно множественные: сами Вендимианы, Арпилы, Бонифатии, Тимоны, Сакердоны, Товии, Сабелы, Ревокаты, Присконы, Павсикакии... Едва держа строй, стояли крестьянские парни, взятые по повинности или пошедшие сами «на срок»... но что значит «на срок», когда война?.. С топорами и луками, в кожаных рубахах, на которые нашиты были железные кольца и бляхи, и в таких же шапках, они были обречены на самые страшные потери в самый короткий срок. Но ничего этого не видел в их лицах кесарь Светозар, старший брат уснувшего Радимира, когда-то добровольно покинувший мир, дабы избежать смуты.
И вот - пришлось вернуться...
Отрада ехала рядом с ним, отставая на голову коня. А по другую сторону кесаря ехал Войдан, родной брат...
Она уже видела у людей такие лица: там, в странном теневом Озерске, где не совсем люди двигались наподобие заводных кукол и где она взглянула в лицо себе самой... Это было так невозможно давно, что вспоминалось с громадной затратой сил.
В каком-то смысле этого вообще никогда не было.
- Слава! - кричали воины, вздымая над головой сжатые кулаки. - Слава! Слава!..
Крик перекатывался, замирал, возвращался. Отрада, нарушая ритуал, поворачивала к воинам голову и чуть улыбалась. Длинные кольчужные крылья ее шлема вздрагивали и шелестели, как сухой тяжелый шелк. Она видела лица: бледные и смуглые, круглые и худые, морщинистые и совсем детские - и среди них не было ни одного некрасивого! Эти люди были подлинно прекрасны - может быть, оттого, что лучились счастьем.
- Слава! Слава! Слава!!!
Стояли азахи - в меховых безрукавках, черные от солнца бугристые плечи лоснятся, бородатые лица запрокинуты вверх, рты распахнуты...
- Слава! Слава кесарю! Слава кесаревичам! Слава!!! Стояли стратиоты - высокие (низких не брали, имелись у воинских начальников специальные воротца с колокольчиком: задел теменем колокольчик - можешь селиться на бесподатных землях...) и жилистые, будто опутанные под кожей узловатыми веревками, в любовно подогнанных полупанцирях, с мечами, откованными из болотного железа тайными мастерами и заговоренными тайными чародеями; у стратиотов вообще было нарочито много тайн...
- Слава кесарю! Слава кесаревне! Слава кесаревичу! Слава!!!
Стоял хор кесарских славов: зеркально блестящие шлемы, прикрывающие большую часть лица, щиты «птичья грудь», с которыми можно легко пройти сквозь частокол копий, выставляемых обычно строем конкордийской пехоты, и сблизиться с ними на удар меча; и сами мечи воздеты в истовом приветствии:
- Слава! Слава нашему кесарю! Победа или смерть!
Стояли отважники - в легких доспехах, часто простоволосые. У многих лишь ленты, наброшенные на плечо, выдавали принадлежность к воинскому кругу. Отрада хотела повернуть голову, чтобы смотреть только перед собой, но не смогла.
Вот он...
Они встретились взглядом. Нельзя было останавливаться, кобыла все так и шла мерным шагом... но мгновение этой встречи было столь долгим и столь сильным был удар, что Отрада потеряла себя. Теперь кто-то другой ехал на лошади вдоль выстроившихся тысяч, и кому-то другому кричали: «Слава!!!»
Сама же она - вдруг вернулась в тот осажденный чудовищами дом. Вкус сладкого вина на языке... подавать слегка подогретым к десерту и сладостям... любовь моя, безумие мое... о нас давно уже забыли, мы никому не нужны, давай убежим... ты и я... я знаю путь, это недалеко, это рядом... смерть была неизбежна, и можно было все... Боже, подумала она, ведь можно все, потому что смерть неизбежна...
И она хотела оглянуться, но почему-то не смогла. Развернуты были плечи ее, и голова смотрела гордо и прямо.

Глава четвертая

Лучники Особой сотни, Авид и Драган, прибыли в войска ранним вечером двадцать третьего мая.
- Эй, мальцы, куда?
- К Виолету Афанасию!
- Ну вот, и Виолет туда же... Прямо езжайте, будет три каменушки заброшенных, так от них направо, там покажут...
Оба брата, и Драган, и Авид, прилично трусили, но, скрывая это друг от друга, вели себя нахально.
- Эй, дядя!
- Чего тебе?
- Ус подбери, конь наступит!
Или:
- Он, дядечка, как же ты в этих штанах живешь? Тут же три дня выход искать, чтоб хотя бы пописать...
В конце концов, пережив по пути немало мелких приключений, они добрались до сотни Афанасия Виолета.
Совсем рядом поднимались зеленоватые скалы. С десяток шатров украшали собой пейзаж, и рыжая глина, вынутая из рвов, резко оттеняла собой молодую траву лугов. У оснований скал росли тонкие вьющиеся розы, еще лишь набирающие цвет.
Афанасий вышел навстречу им из белого шатра, увенчанного вымпелом с изображением ласки. Сразу бросилась в глаза необычайная его бледность, бессловесно объясненная рукой его, подвешенной в черной косынке.
- Господин сотник, по предписанию командующего прибыли в ваше полное распоряжение! Лучники Авид Паригорий и Драган Паригорий!
Маска лица Афанасия чуть дрогнула.
- А... так это вас учили находить шпионских зверей и птиц?
- Да, господин сотник!
- Вольно. Сползайте с коней.
И, когда встали пеши, рядом, с улыбками на лицах:
- Научили?
- Так точно, господин сотник!
- Приступайте немедленно, ребята. Боюсь, что прибыли вы поздно... но это лучше, чем вообще никогда. Непосредственно подчиняться будете десятнику Павлу Спиридону... Павел!
- Тут я.
- Парней обиходь, место в палатках и у костра и вообще - отвечаешь передо мной.
- Понял.
- Пусть отдохнут с дороги, и ставь их на пост. Да - и накорми, не забудь.
- Да что ты, сотник, сдурел? Забыть накормить...
- Давай, давай. Много разговоров.
- Понял. Пошли, мальцы. Каша с салом и пиво. Другого пока нет. К чему вы там привыкли?
- Что, неужто и торта «Голубка» нет? Это который делается из хлебных крошек и отрубей?
- Ну да. А рагу «Мечта конокрада»?
- Вот о таком, парни, я слыхал, но не едал никогда. Это как?
- Это берется кобыла, семь лет ходившая в плуге...
Шатер, в котором отвели места братьям, был очень старый на вид, того цвета, который получается из любого, очень долго бывшего под солнцем.
- Ночуете здесь. Один птицебой у нас уже был, да вот сморила его змеиная боязнь. Про крылатых змей слыхали небось?
- Слыхали? - спросил Авид Драгана.
- Только вручную, - сказал Драган.
- Видели мы их, - скривился Авид.
- Если разобраться, - сказал Драган, - голуби куда противнее.
В шатре было жарко и пахло застарелым потом.
- По шесть? - спросил Драган. - Или сегодня по четыре. Как ты?
- Я нормально.
- Тогда по шесть. Ты начинаешь?
- Слово.
- Слово. Иди, тогда я сплю.
Он взбил солому у края шатра, набросил на нее порожный плащ и улегся.
Авид потоптался у входа, потом мысленно махнул рукой, сдернул с плеча лук...
Он застрелил голубя, двух ворон и хорька, от которых просто смердело чужой волей. В час после полуночи вид растолкал брата.
- Давай.
- Ух... это ты. А я уж... Слушай, мне такое снилось...
- Иди дежурь. Шпионов вокруг - море.
- Авик, слушай. Что-то вокруг неладно, понимаешь? таких снов сроду не видел...
- Не знаю. Тихо все.
- Вот я и говорю. Что-то не так.
- Я все равно ничего не понимаю. Умираю, как спать хочу.
- Ложись... Ладно, я еще послушаю, что это такое - вокруг... Ночь - звенела...
Все бесстрашие Драгана скомкалось в первые полчаса. Темь была пронизана чуждой человеку волей. Невидимые и почти неощутимые, скользили летучие тени. Темный жар спускался с небес. Драган вдруг ощутил себя кем-то другим. Золотая цепь на шее пригибала к земле, и утопала в той земле украшенная красным кровавым шитьем атласная обувь. Исчезло тощее, обвитое жилами тело. Медовое облако было вместо него, укрытое исшитыми тканями, золотым фартуком, драгоценной птичьей кожей. Но нечто иное, высшее, способное вмиг испепелить и развеять, распахивало пока что пространство, приглашая войти и принять данность. А потом - вдруг рассыпалось золото прахом, и вместо стежек драгоценных нитей одежды соединялись червями, тонкими и белыми, и запах тлена заместил собой запахи благовоний... Драган очнулся.
Руки сжимали лук и стрелу, припосаженную на тетиву. Хищная тень медленно взмывала впереди и падала, взмывала и падала. Бесчувственной деревянной рукой Драган натянул тетиву и отпустил стрелу в полет. Казалось, она почти увязла в воздухе, густом, как сахарный сироп, который уваривают весной из кленового сока, а осенью разогревают в больших медных чанах и бросают в него абрикосы...
Страшно медленно стрела прочертила короткую линию в пространстве и пронзила шею непонятной птице, похожей на огромного ворона со слишком длинной шеей. Птица издала скрежещущий вскрик и рухнула.
Драган будто проснулся еще раз.
Он стоял, весь мокрый от пота, перед палаткой. Пот стекал с бровей, норовя попасть в глаза. Руки тряслись.
Кто-то кричал и причитал впереди.
Его не пустили смотреть на убитую птицу. Не в обычае молодых людей таких лет, но он и сам не рвался посмотреть на то, чей полет он прервал.
Достаточно, что десятник потрепал его по плечу и сказал:
- Ну, парень... Был в самой красе рассвет, когда его сменил Авид.
Отрада откинула полог шатра. Воздух снаружи, хоть и пах дымом множества костров, был все же свежее спертого воздуха шелковой коробки, подогретого к тому же не слишком чистым углем жаровен.
Дядюшка Светозар сильно мерз. Похоже, он простудился дорогой, изо всех сил это скрывал, мучился незаметно, - но если быть рядом с ним, слышалось тяжелое, с похрипыванием, дыхание, и доносился запах душного пота, каким потеют температурящие люди.
Ночь они провели в разговоре, таком доверительном и чистом, что Отрада едва не созналась в своей грешной и безнадежной (это становилось все яснее и яснее) любви... ее просто отвлекло что-то внешнее, а потом она потеряла решимость. Дядюшка был мягок и мудр, но по каким-то признакам Отрада уловила, что все происходящее ему ненужно, что роль эту он играет по обязанности...
Монастырь, в котором он прожил две трети своей жизни, известен был как место сосредоточения знаний о земле. Известно там было даже о землях, лежащих за тридцать лет пути от Мелиоры. Ближними считались страны, до которых было двадцать тысяч верст. Континент, кажущийся огромным, простирался всего на двенадцать тысяч на запад и на жалких три-четыре на юг и север. Западнее, в океане, была россыпь островов, где жили невысокие светловолосые люди, признающие передвижение только по водам. К северу, отделенная узким проливом, лежала гористая и почти необитаемая страна. Южный океан, сливающийся с восточньм, казался бескрайним, и судам требовалось более года, чтобы пересечь его, но зато по ту сторону начинался прекрасный зеленый материк, населенный темнокожими великанами, которым рослый мелиорец был едва по плечо; великаны жили в необычных и величественных городах и владели странной магией...
Кроме рассказов о чужих землях, ей показались интересными суждения дядюшки о взаимоотношениях Кузни и реального мира. Так, он считал, что обитатели Кузни в глубине сознания знают о том, что и сами они не вполне материальны, и мир их призрачен, - и именно поэтому изобрели принцип обязательной чувственной перекрестной проверки всех умственных построений; объекта, который невозможно потрогать руками, для них не существует. Но призрачными руками можно потрогать только призрачный объект тем самым они загоняют себя в порочный круг, ежесекундно убеждая себя в том, что реально только призрачное и что все прочее не заслуживает даже серьезного обсуждения. При этом они, дядюшка подчеркнул, знают, что есть что, - отсюда их бесконечные терзания и поиски лучшего, запутанные и наивные мифы о рае и аде, понятие Бога, которого невозможно увидеть и постичь, бесконечные взаимоотрицаемые религии... Размышлениями о своем невидимом Боге они пытаются заставить себя забыть то, что для них недоступно...
Белее был неправ, когда творил эту свою Кузню, говорил дядюшка, потому что призрачные люди остаются людьми, и к ним нельзя относиться иначе, чем к просто людям. Обрекать же их на вечное изгнание просто потому, что им ни за что и никогда не преодолеть стены, разделяющей собственно мир и мир, существующий в воображении мира, - бесчеловечно, а значит, наказуемо. И как иногда человек перестает различать сон и явь, мир может перестать различать явь плотную и явь призрачную... что, не исключено, давно уже происходит...
Да, подумала Отрада, там, где чудеса - это умение, почти ремесло, там, где общение с мертвыми - повседневность, - там никак не додуматься до идеи Высшего существа, всемогущего и всеведущего. Но в этом-то и крылась не вполне для нее внятная ущербность здешнего миропонимания.
И вот Отрада стояла в проеме двери шатра, вдыхая дым догорающих и погасших костров. В низине стелился туман, редкий, как рыболовная сеть. Маленькие отсюда шатры, белые и синие вперемешку, проглядывали сквозь ячейки этой сети. Меж шатров бегали и суетились совсем уж крошечные фигурки... Опасно смотреть на мир с высоты, подумалось ей.
Взрытая красная земля вдоль реки казалась подсохшей раной.
А дальше, теряясь в синей тени, отброшенной горами, курчавился мелкий лес, серела дорога, левее сияли тронутые солнцем вершины холмов, безумная оранжево-зеленая смесь, а за ними стояло море, темное до фиолета, до цвета старого свинца, - хотя небо над водой было высоким, пронзительным и чистым. Не могло море отойти после вчерашней ночной бури...
Тень впереди буквально вздрагивала от таящейся под нею силы. Будто единое существо напрягалось там и устраивалось, выбирая ямку или кочку, чтобы упереться надежно лапами - и броситься вперед.
Сюда, на Отраду.
Мелкие же фигурки внизу готовились ни много ни мало - умереть за нее.
Злодеяние этой ночи потрясло Порфир, а чуть позже-и всю Конкордию. Мелиорские славы проникли в огромный приют, где жили и воспитывались сироты, и разрушили порохом возведенную там недавно башню для наблюдений за звездами и лунами. В бою и пламени погибли почти две сотни воспитанников...
Чуть позже стали шептаться, что башня была не просто башня, а чародейская башня для удержания штормов и что было изощренным коварством ставить ее там, среди детей; что славы детей оберегали, а вот охранники-степняки напротив - просто прорубались сквозь толпы, надеясь спасти то, что они должны были охранить - и не охранили. И что вина во всем лежит на... и опасливо делали специфический знак пальцами.
Но, конечно, эта трагедия еще не могла стать причиной мятежа.
Пока еще не могла.
Будь это дети живых родителей... тогда массовые похороны, речи, внезапный взлет бесстрашия... Здесь - даже мало кто знал, куда делись тела. А тела увозили по окрестным селам, по монастырям, зарывали на маленьких кладбищах хуторов и поместий, пригрозив хозяевам плеткой. И начало казаться, что все пройдет, что - растечется...
Далеко на севере, на безлюдном берегу, царь Авенезер, вынесенный в своем гробу на берег, медленно растянул восковые губы в усмешке и жестом велел собираться. Тут же упали шатры, скатались и повисли на шестах ковры, вьюки оседлали серых коней, люди в синем вскочили на гнедых. Гроб царя поместили на носилках, закрепленных между двумя вороными меринами. Качнулось и поплыло назад небо...

Глава пятая

С медлительностью каменного прилива армии обеих сторон стягивались к тонкой черте - речке Кипени. С каждой ночью все больше и больше костров пылало и севернее ее, и южнее. В горах схватывались отряды разведчиков, в море изредка показывались далекие единичные паруса, маячили и исчезали. Иерон не спешил, понимая, что в этой битве верх одержат не столько искусство и маневр, сколько выдержка и доблесть. И уж подавно не спешили Рогдай и Светозар... И все же такое наращивание давления не могло продолжаться долго.
...На рассвете двадцать восьмого мая Авида растолкал брат.

- Началось!.. Началось!..
- Что? - вскакивая и просыпаясь на ходу, выдохнул Авид. - Что началось?
Ему снился дом и пожар в доме.
Вокруг громко и возбужденно разговаривали, гдето выкрикивали команды; потом - ударили барабаны. Звук этих мерных ударов, отбивающих ритм чуть торопящегося сердца: ту-дум, ту-дум, ту-дум, - вдруг вскинул все внутри; жар и холод одновременно, и та быстрая торопящаяся дрожь, которая только и бывает от утреннего озноба и барабанной дроби... Десятник на ходу хлопнул их по спинам:
- На вышку, ребята!
- Но мы...
- Иссспол-нять!
- Понял, - отозвался Драган, и Авид кивнул вслед:

Предыдущая страница 28 Следующая страница


29 Андрей Лазарчук

- Понял...
Трехногая вышка, сооруженная где-то в полутора полетах стрелы от реки, представляла собой сооружение высокое, но хлипкое, из связанных тонких стволов сосен и вообще каких-то шестов, к которому без необходимости старались не приближаться. Наверху его, на высоте тринадцати саженей, была плетеная площадка размером четыре шага на два. Таких вышек в порядках мелиорской армии стояло около сотни: для наблюдения за противником и отстрела шпионских птиц. Но сейчас, по разумению братьев, шпионить врагу уже не было смысла, а значит, и торчать на вышке не было никакой необходимости тем более таким классным лучникам...
Однако, ворча и оглядываясь, они все же добежали до вышки и вскарабкались наверх.
Там уже сидела Живана, деваха тринадцати лет из их же Особой сотни, служившая у сотника Нила по прозвищу «Хобот». Живана неплохо стреляла из новомодного лука с крестообразно натянутой тетивой, однако шпионских птиц чувствовала плохо, а потому лупила во всех подряд. Но лук у нее был хорош, это братья признали сразу, хотя и молча. Тетива этого черного причудливо изогнутого лука вначале шла очень туго, но потом с какого-то момента усилие ослабевало во много раз, и натянутую ее удерживать у плеча было очень легко. Поэтому целиться можно было неторопливо и спокойно, рука не уставала и не начинала дрожать даже после трех десятков выпущенных стрел...
Впрочем, свои - и легкие охотничьи, из которых били птиц, и длинные прямые ясеневые - луки братья все равно не променяли бы ни на что иное.
Солнце не встало, но было достаточно светло, чтобы видеть происходящее с высоты вороньего полета. Но еще не хватало света, чтобы все - и люди, и предметы, и земля - обрело объем; и были моменты, когда казалось, что пейзаж вокруг нарисован довольно грубо - на огромном круговом холсте...
На той стороне реки выстраивались щитоносцы. Высокие, выше человеческого роста, щиты были выкрашены черной краской или обтянуты черной кожей, и потому казалось, что кто-то провел над нарисованным берегом ровную черту. Потом сплошная черта превратилась в пунктир...
- Ха! - Площадка качнулась, Живана опустила лук; дикая утка сломалась в полете и свалилась кудато под ноги бегущим воинам.
Авид снял с плеча оба лука, поднял охотничий; легкая стрела сама легла на тетиву, и глаза уже привычно полуприкрылись веками, чтобы не замечать ненужного.
- Есть, - сказал за спиной Драган. И тут же выстрелил сам Авид. Голубка... Еще несколько дней назад он считал бы непристойным делом стрелять голубей.

Началось, тупо думал Рогдай, глядя перед собой. Поле грядущего сражения было перед ним как на ладони, и разве что правый фланг просматривался хуже за некстати вылезшим вперед всей гряды рябым холмом в серых полосках козьих троп; можно было бы разместить штаб на нем, но там слишком близко к изрезанным и заросшим горам, а Рогдай хорошо знал, чем грозит в бою излишняя уязвимость командования. Да и близость командира к одному из флангов неизбежно приводит к тому, что события на другом фланге кажутся ему менее значимыми - и известно о них становится с большим запозданием...
На этой невысокой горке, совсем пологой с одной стороны и выветрившейся с другой, стояли полтора десятка заброшенных, частью разрушенных крестьянских глинобитных домов. Что они тут делали без воды, вскользь подумалось Рогдаю вчера, когда размещали штаб...
Сейчас он вспомнил об этом, потому что ему все время неудержимо хотелось пить. Ему хотелось пить перед боем еще тогда, когда он был мальчиком-оруженосцем, потом отроком, потом славом-хороборцем, потом сотником... Рогдай прошел через семьдесят шесть больших и малых схваток, но каждый раз волновался, будто перед первой.
Каждый раз ему казалось, что он забыл сделать что-то самое важное...
Свои войска он развернул тремя большими хорами: два, возглавляемые десятитысячниками Силаном Орентием (левый) и Артемоном Протасием (правый), выдвинуты были вплотную к реке, к береговым укреплениям, прикрывая полосу примерно в семь верст, а третий, отданный под команду старого стратига Вергиния, стоял позади них и между ними примерно в полутора верстах от реки. Остальную часть полосы обороны - до гор и до моря - удерживала конница. Берега речки в сторону гор были крутые и высокие, течение бурное и быстрое, и перебраться на другой берег там было сложновато даже для невооруженного, налегке, человека в отсутствие всяческого сопротивления. В сторону моря - до дюн тянулся заболоченный луг, тоже не слишком проходимый. Собственно дюны и побережье перекрывал четырехтысячный отряд отважников, и Рогдай был уверен, что они с задачей справятся.
Если хоть в чем-то можно быть уверенным накануне большого боя...
Он уже привык и почти смирился с этой неизбежной кисло-затхлой тоской на душе. Он видел, как чернели и медленно умирали добровольцы, обученные Якуном собирать на себя эту затхлость. Он знал, что молодые чародеи и ведимы каждый день обходят воинов - и разъясняют, и толкуют природу охватившей всех черной грусти и неуверенности. Да, это помогало. Вечерами - назло всему и всем - в лагере шло бурное, может быть, надрывное веселье. И днем - никто не хотел показать, что поддается врагу... Но Рогдай знал также и то, сколько солдат задавились ремнями в лесу или в нужниках, сколько десятников и сотников бросились на мечи. И он предполагал, что сегодня их всех ждет кое-что посуровее.
Кое-что посуровее простой сечи.
Якун и кесарь Светозар (Рогдай все понимал, но просто не мог заставить себя относиться к этому мудрецу и книжнику как подобает; однако кесарь, следует отдать ему должное, наедине сказал Рогдаю, чтобы тот по всем военным делам принимал решения самостоятельно, приказов не ждал и ничего не боялся...), на вид спокойные, о чем-то тихо переговаривались в некотором отдалении. Неподалеку от них стояли совсем неподвижно кесаревич Войдан с женой. Рогдай попытался задержать взгляд на этих детях... и не смог.
Чего мы стоим на самом-то деле, подумал вдруг он, если детям достается такое...
Враг шел шестью широкими колоннами, это было отчетливо видно. Щитоносцы впереди, прикрывая стрелков. Что будет дальше - понятно.
Наверное, там, на реке, - уже схватились. Множество крошечных тусклых огоньков возникло вдоль частокола: лучники затеплили факелы, чтобы потом от них зажигать наконечники стрел. Степные богатыри если чего-то и боялись, то только огня.
Да, схватились. В небо взвились и лопнули со звоном сигнальные ракеты - условленный знак того, что бой начался.
Скоро понесутся связные...
Венедим, получивший три дня назад под свою команду тысячу легкой пехоты, занимал позицию в первой линии обороны на правом крыле. Частокол, врытый в землю по самому срезу обрыва, был невысок, вряд ли в рост человека, но защиту обеспечивал вроде бы неплохую: по крайней мере, Венедим не мог себе представить, как его можно преодолеть со стороны реки, не разрушив предварительно. А чтобы разрушить, надо подобраться. А чтобы подобраться... Он посмотрел вниз. Темная вода неслась стремительно, пенясь на перекате. Высок и отвесен и тот берег, и этот.
Вам придется потрудиться, ребята...
Не меньше, чем потрудились наши солдаты, сооружая все это. Кроме частокола, была еще траншея с высоким бруствером - шагах в ста позади. Если придется отходить - то есть куда. И далее - тоже траншеи, но не сплошные, а в виде ряда букв П. Для отходящих - между буквами спасительные проходы, для наступающих - коридоры смерти. И только потом, за этими траншеями, начинались боевые порядки тяжелой пехоты.
Движение, начавшееся на том берегу еще в темноте, продолжалось все так же медленно, сдержанно, отвлеченно - как будто все происходящее не имело к тем, кто стоял по эту сторону реки, ни малейшего отношения. Щитоносцы вынесли на берег высокие шиты - и вот уже час стояли за ними. Солнце взошло и светило сбоку, оделяя собой в равной мере воду, траву и людей. Далеко за линией щитов перемещались вымпела, поднятые высоко, скакали верховые, поодиночке, сотнями, куплами... Поднималась пыль. Слева примерно за версту Венедим видел это - началась перестрелка через реку. Потом на том берегу прямо перед ним раздался мерный барабанный бой и сверлящий уши звук рожка. Позади линии щитов замелькали шлемы, флажки, наконечники копий.
Венедим поднял руку.
- Товьсь-товьсь-товьсь-товьсь... - пробежало за спиной.
Дружный слитный звук, которому нет имени, звук натягиваемой тетивы, звук напрягаемого дерева, звук стрелы, скользящей пока еще назад, назад... и слитное «ффф», изданное сотнями уголками ртов прежде чем задержать дыхание... Стрельба на максимальную дальность, в небо и в ветер.
Рука пошла вниз.
Свист и хлопок тетивы, свист стрелы - все это помножено на тысячу. Счет до пяти... до шести... Позади черты щитов стрелы стали касаться земли. Или тел. Там бежали плотно... Еще один залп. Еще. Потом темп сбился. Мало времени было на обучение... И все равно небо - гудело.
Кто-то устал, кто-то снизил прицел. Венедим видел, как вонзаются стрелы в щиты.
Для того они там и поставлены. Для того и покрашены так - притягательно для стрелка.
Трудно не выстрелить в черное...
Но вот щиты едва заметно дрогнули, задышали. Венедим нащупал древко огненного флага, сжал.
Щиты сдвоились. Между ними открылись бреши.
Он поднял флаг и медленно провел им над головой - вправо и влево.
- Закройсь-закройсь-закройсь...
Лучники за его спиной подхватывали с земли щиты, присаживались на корточки, пригибали головы. Венедим оглянулся. Удовлетворенно кивнул. Сплошная черепица... И едва успел упасть сам.
Стрелы с того берега летели не со свистом - с ревом. Бревна частокола гудели от ударов. А пролетя между бревнами или над самыми остриями, найдя цель, эти стрелы опрокидывали сидящих вместе со щитами - и поднимались не все.
Венедим приник к бойнице.
Ничего не понимаю... На вид - просто люди и просто луки. Или это рамочные у них?
Ну конечно - рамочные. Он даже вздохнул с облегчением. Ну да - двое-трое натягивают тетиву, цепляют ее за зарубку на раме, передают натянутый лук вперед. Стрелок выпускает стрелу, берет следующий натянутый... Ну, посмотрим, как это у вас отлажено.
Он встал, поднял руку.
- Товьсь... За спиной вставали. Кричали, но вставали. Махнул резко. Залп. Еще и еще.
Все же наши защищены лучше. И стрелки отменные. Падают, падают, падают враги. И даже падают те, кто держит щиты. И поток ревущих стрел ослаб. Но не прекратился.
Вскрики рядом. Можно не смотреть... День лишь начинается. Всем укрыться. Лечь.
Да, это даже не начало. Даже не обмен приветствиями. Щиты на том берегу сдвинулись вновь в сплошную линию.
Пронзительный звук рожков. А ведь как-то уж очень легко они уступили, с сомнением подумал Венедим. Он огляделся. Убитых относили в сторону, раненых перевязывали. Тех и других было немного но для бойцов, многие из которых впервые в жизни посмотрели в глаза такой вот смерти, и это было почти потрясением. Когда человек, стоявший рядом с тобой, вдруг захлебывается собственной кровью... когда корчится от невыносимой боли, от которой и кричать-то невозможно, а ты ничем не можешь помочь ему... а в ушах звон, и шершавый язык царапает шершавые губы, и кто-то впереди падает, сраженный уже твоей стрелой, и так же с муками расстается с жизнью...
А ведь по-настоящему-то еще ничего и не начиналось. И прошло добрых полчаса, прежде чем все началось по-настоящему.
Рогдай почувствовал что-то странное: будто дуновение ветра сверху. Он поднял лицо. Небо сделалось низким и холодно-хрупким. Что-то предостерегающе каркнул Якун. Да-да, хотел сказать Рогдай, ничего страшного... Тяжесть становилась невыносимой. Невидимые руки давили на плечи. Сильнее и сильнее. Рогдай наклонился чуть вперед и шагнул шаг и еще шаг - широко расставив ноги, ссутулясь, принимая тяжесть на крестец и бедра. Кругом потемнело, и даже солнце стало темным. Он не уловил того мига, когда упал, - просто увидел себя лежащим, увидел - будто со стороны... раздавленный краб. Застонав от унижения, он повернулся, нашел опору для рук, напрягся. Он будто бы вставал с мельничным жерновом на спине. Что-то трещало. Сквозь темень он увидел Якуна, который стоял стоял! - подняв правую руку со скрюченными пальцами, и что-то выкрикивал гортанно и ритмично.
Потом он вновь упал - подломилась рука. А потом все как-то кончилось. Остался шум, кружение головы, желание лежать и не вставать. Железный или медный вкус во рту. Кто-то ворочал его, делал больно. Рогдай открыл глаза.
Незнакомый слав ощупывал ему плечи и руки.
- Я никогда не видел, чтобы человека так корежило, - сказал он. - Но ты крепок, стратиг, - кости все целы.
В голове чуть прояснилось. Это был Пактовий.
- Ф-фу... что это было? И постой. Где все?
- Кто?
- Ну, здесь же было... - Он огляделся. - Померещилось. Ничего себе...
- Кого ты видел?
- Да многих... Помоги-ка встать. Я долго... так?
- Минут сорок. Якун сказал: часа два проваляешься.
- Вестовые были?
- Были. Отпустил.
- Что впереди?
- Те - стоят. Чего-то ждут.
- Пока я сдохну... Ладно, пошли обратно.
И они пошли. Ноги не желали вставать туда, куда он хотел их поставить. Но потом и он, и они вроде бы приспособились, стали понимать друг друга...
Шатер. Полуразвалины. Расчищенная площадь, стол под навесом, горсточка людей. На все смотришь как из-под воды, из воздушного пузыря. Звук не проходит?.. Все, однако, слышно... вроде бы.
Он будто никогда не был на этом месте и людей видел впервые, хотя и знал откуда-то (из сна?), как их зовут и кто они такие.
- Алексей, - шепнул он так, чтобы другие не услышали. - Поглядывай на меня. Если буду делать глупости - руби. Понял?
- Хорошо, дядюшка. - Тот кивнул с излишней серьезностью, и Рогдай понял: врет, не зарубит. В крайнем случае свяжет.
И то хорошо...
Наверное, какое-то невидимое колесо там, на том берегу, сделало круг, невидимым выступом зацепило невидимый рычаг... Венедим услышал далекие команды, в небо взметнулись - плотной щетиной копья с флажками, щитоносцы опрометью бросились к самому обрезу берега, под кем-то обрушилась земля, в воду полетели люди и оружие... Лучники Венедима, не дожидаясь взмаха руки командира, открыли стрельбу, целясь над самым обрезом черных щитов. И немедленно оттуда, из-за щитов, полетели в ответ ревущие стрелы. Ответный залп был плотен и меток, зловеще меток...
Венедим понимал: сейчас слишком многое зависит от того, выстоят ли его люди под этим убийственным потоком - или сдадутся духом. Он неторопливо стянул с плеча бесценный тисовый двуизогнутый лук, укрепленный рогом сильного лося, воткнул перед собой в землю с десяток стрел, возложил одну на тетиву и стал выбирать глазом цель. Сплошные щиты... ага, вот брешь. Он выступил из-под укрытия частокола, вмиг прицелился, отпустил стрелу в полет - и шагнул обратно. Кто-то рухнул там, в бреши; щиты сомкнулись. Следующие стрелы он пускал наугад - так, чтобы они сами находили цель. Ревущие стрелы летели все гуще, совсем рядом, врезались в столбы, защищавшие его, - он делал вид, что его это не касается. Одна рванула перевязь на плече, он только скосил глаза... Его тысяча - держалась, держалась...
За ревом чужих стрел он почти не слышал чужих барабанов, и поэтому начало штурма застало его врасплох.
Щиты местами остались стоять - по пять из каждой двадцатки? примерно так... - а прочие упали, и в бреши бешеными потоками хлынули саптахи и крайны, круглые щиты и блестящие маленькие шлемы... все они несли с собой надутые бурдюки, по два в связке, и бесстрашно бросались в поток, и поток увлекал их налево, налево... десятками они гибли под стрелами, и в какой-то момент Венедим понял, что бросили их вперед для того только, чтобы лучники его, забыв осторожность, начали высовываться для стрельбы по такой простой мишени... Да, из-за оставшихся щитов их били прицельно, едва ли не на выбор, но уже ничего нельзя было сделать, никто просто не увидел бы его команды и уж тем более не услышал бы. Бой входил в ту стадию, когда из всех команд остается одна: «Бей!» И Венедим сам решил следовать ей.
Он хладнокровно, одного за другим, сразил семерых конкордийских (или степных? кто их теперь разберет...) лучников, излишне увлекшихся охотой на его солдат. Да, и на том берегу брал верх азарт боя, вещь страшная, погубившая многих - но и многих спасшая, а кроме всего прочего, и неизбежная, как болезнь дождливой зимой. Потом чужая стрела ударила его в нагрудник и опрокинула навзничь.
Когда он встал и вернулся на свое место, река была буквально запружена массой переправляющихся солдат. Когда он вскинул привычным движением лук, левой руке что-то помешало. Он посмотрел. В нагруднике застрял огромный черный наконечник. Древко стрелы, очевидно, разлетелось в щепы. Хороший бой... Как все настоящие лучники, он презирал рамочные луки - и по той же причине опасался их. Стрела на стрелу - любой деревенщина окажется сильнее тебя...
В два удара он выбил застрявший в железе наконечник. Вновь вскинул лук. Можно было не целиться, и он, содрогаясь внутренне, стал выпускать стрелу за стрелой в кипящую брызгами людскую кашу.
Колчан опустел, но маленький оруженосец (не по возрасту, просто ростом не вышел) уже волок вязанку новых стрел. Припав к земле, он наполнил колчан, а оставшиеся полсотни воткнул в землю - чтобы были под рукой. Побежал обратно, упал и уже не встал.
Венедим был уже как упившийся на свадьбе музыкант - ничего не слышал, никого не видел, а только играл. Он не видел того, в кого стрелял, не смотрел, попала ли стрела в цель. Пот заливал глаза.
Рука сама потянулась к мечу, когда пришло время мечей.
Драган так и не понял сути того, что с ними случилось. Первая почувствовала неладное Живана: вдруг всхлипнула горлом и уронила на настил лук. Авид бросился к ней, думал, что - долетела шальная стрела...
У девчонки были белые остановившиеся глаза. Она ничего не видела и не понимала. И тут же сам Авид стад оседать, медленно-медленно.
- Ты что? - крикнул Драган сердито.
- Тяжесть... - И Авид лег на спину, разбросав руки. - Тяжжж... Драгану показалось, что он не дышит.
Но нет, брат дышал - но дышал так, будто поперек груди его навалены были невидимые мешки.
А когда сам Драган повалился, сбитый с ног тем, что земля и небо вдруг поменялись местами, Авид добавил:
- Змеи...
И, умирая от дурноты, Драган увидел нескольких летучих змей, в точности таких, какие были тогда... он уже не знал, что такое «тогда» и с чем в жизни оно соотносится, сейчас самое важное было - не умереть... И все равно он встал на колени и поднял маленький охотничий лук брата. Ему казалось, что лук весь умещается в его кулаке.
Змеи были какие-то понарошечные, не змеи даже, а летучие червяки. Драган, смеясь, посылал в них стрелу за стрелою, а они вились вокруг, не решаясь приблизиться. Потом он упал лицом вниз, настил уходил из-под него, и он вцеплялся пальцами и вис на пальцах, чтобы не отцепиться и не упасть в небо... Авид плакал и смеялся над ним, и часто-часто хлопала тетива.
Сверху видно было, как по войску проходит какая-то рябь. Но проходила она лишь по тем хорам, что еще не вступали в непосредственную схватку. Якун стоял спокойно. Наверное, он был полностью уверен в своих учениках, стоявших на боевых линиях, - а уж тем более в добровольцах, отдавших себя на медленное истечение чужими чародействами.
Да и то сказать: первый, во всю силу, удар, обрушенный на Рогдая, всего лишь ошеломил его на полчаса...
Рогдай взял принесенный бокал ледяной, с лимоном, воды, выпил маленькими медленными глотками. Покосился на Войдана с женой. Они все так же стояли неподалеку, держась за руки. Благина была уже седая.
Легкие, как паутина, как бумажный пепел, волосы, аккуратно собранные в узел на затылке. Морщинистое лицо, почти черные круги вокруг провалившихся глаз...
Никому нет оправдания, вдруг подумал Рогдай Правда, он не знал, была ли то его собственная мысль - или же нечто, нашептанное невидимым врагом.
...Войдан предлагал сдаться, а чтобы мы не подумали, что сделал он это предложение из трусости, - выбрал самую страшную смерть, смерть через тоску и медленное разрушение. Защищая при этом нас, тех, кто не захотел его слушать...
На левом крыле в двух местах почти одновременно в небо взлетели и лопнули ракеты желтого дыма: знак того, что противник зацепился за береговые укрепления и передовым тысячам наличными силами не справиться. И почти тут же такая же ракета взлетела на самом фланге правого крыла.
Это был сигнал даже не для Рогдая, а для командиров хоров - вводить ли в бой резервы первой очереди. Все это подробно оговорили еще позавчера... Но Рогдай решил снять даже малейшие их колебания и велел пустить ракету черного дыма.
Через минуту - было хорошо видно - тонкие цепочки потянулись от земляных укреплений к частоколам.
Венедим не понял, что произошло у соседа справа, только услышал оглушительные крики, вой и бешеный лязг. Потом дрогнула земля. Многие из тех, кто стоял на том берегу, вскинули руки. Но нет, некогда было любопытствовать: вновь из-под берега взвились кошки, цепляясь за столбы частокола, за землю, за трупы, а то и за не успевших увернуться живых... Еще две стрелы в тех, на том берегу, - и за меч. Присесть. Щит перед собой. Выручал многажды. Все-таки лучников и на том берегу поубавилось - поредел поток ревущих стрел. А в минуты приступа вообще не стреляют, боятся попасть в своих.
Крайны что-то тянут время, уже можно дважды взлететь по узловатой веревке наверх, проскочить между бревнами частокола или каким-то хитрым способом перепрыгнуть через них, многие так делали, не у всех получалось: вот они, висят... А у кого получилось, те прошли на несколько шагов дальше.
Но и у него самого - Венедим это видит нетронутых и раненных легко осталось едва ли двести из тысячи.
И в этот момент сзади, в тылу, раздаются три глубоких - будто бревном по высохшему суглинку удара, Венедим оборачивается...
Это подтянули катапульты. Вот они стоят со вздернутыми кверху метательными рычагами, а в небо от них тянутся белые дымные дорожки. И потом над головой что-то тоже хлопает наподобие сигнальных ракет, но поглуше.
На том берегу кричат. Кто-то вскидывает щиты, кто-то прыгает вниз... Венедим уже знает, что это такое. Над головой, на высоте трехсот саженей, небольшой заряд пороха разрывает в клочья склеенный из многих слоев деревянной стружки шар, и вниз устремляются освобожденные «занозы» тонкие и короткие оперенные стрелки с зазубренными наконечниками. Они редко убивают, но ранят болезненно, выводя бойца из строя на много дней. Венедим видит эти серые рои стрелок - ниже, ниже, ниже... Стрелки оперены по-разному, и поэтому одни падают отвесно, другие чертят в воздухе более или менее крутые спирали, третьи вообще ведут себя непредсказуемо: шарахаются в стороны, даже взмывают...
Рой накрывает тот берег. В каждом лопнувшем шаре таких стрелок много более тысячи.
Строй впереди - оседает, мечется. Падают уже последние щиты.
Приоткрывается перспектива.
Венедим видит бьющихся в постромках быков, а за ними - что-то с огромными, в три роста, колесами. Быки разносят упряжь и начинают разбегаться, бросаться на людей. Их быстро убивают. Но смотреть больше некогда, потому что не пострадавшие от «заноз» крайны из-под берега идут на новый приступ...
- Что это было? - Драган попытался встать. Помост шатался, но такой уж он был по природе своей.
- Чары, - бросила сквозь зубы Живана. Она брезгливо - рукавицей - счищала блевотину со своих штанов. - Ненавижу их всех... до чего ненавижу... хуже падали.
- Смотри, - сказал Авид. - Опять летят. Приближалось что-то, похожее издали на маленький рой пчел.
- Кто?
- Вороны. Во... исклевали-то... - Он оттянул лоскут разодранной штанины. Там все было вздувшееся, синее, в крови и черных дырочках. Болит, как...
- Да ты говори, не стесняйся, - усмехнулась Живана. - Мы тут все равно как на одном горшке посаженные.
- Не приучен, - сказал Авид.
- Слушай, а змеи были? Или мне привиделось? Драган потрогал глаза. Глаза будто распирало изнутри.
- Были, - сказал Авид. - Покружили, потом дальше полетели. Легкую добычу искать... Живана вдруг встала, напряглась.
- Ребята, - сказала она, не оборачиваясь. Голос у нее задрожал. - Кажется, наши... бегут. Вон, далеко.
Братья вскочили. Наши не могли бежать. Это было что-то другое, девчонка не поняла.
Они не сразу увидели то, на что смотрела Живана.
Справа, в полуверсте, где еще полчаса назад стоял над рекой частокол, зияла дыра. И из этой дыры, из клубящейся не то пыли, не то дыма - выходили и както сразу оказывались в строю чужие воины, и вокруг них зияло пустое пространство. И только потом стало видно, что пространство это усеяно телами...
Венедим прекрасно понимал, что таким боем понастоящему управлять невозможно. Крайны на этот раз сумели оторвать и отбросить остатки его тысячи от частокола, выгнать на открытое пространство. Но и здесь мелиорцы продолжали лишь пятиться, соблюдая какое-то подобие порядка. Рядом с Венедимом, по правую руку, бился белоусый стратиот; щит его видом своим напоминал торец колоды, на которой рубят мясо.
Тонкая кривая сабля взлетала нечасто, но после каждого буквально взмаха очередной крайн оседал под ноги своим. Его место тут же занимал другой - до следующего взмаха...
По левую руку долго держался мальчишка - из крестьянских детей. Мощное тело атлета и действительно мальчишечье курносое лицо. Он орудовал двулезвийным топором, таким огромным, что Венедим сначала просто не поверил своим глазам. Однако пудовое это чудовище просто порхало в руках парня, и нипочем ему были всякие там щиты и нагрудники... Парня сразил маленький саптах, выскочивший незаметно откуда-то из-под ног, взмахнувший мечом и пропавший. Топор вдруг упал, парень нагнулся, чтобы его подхватить, но подхватывать было нечем... Венедим не видел, что с ним стало.
Сменилось еще несколько воинов, они быстро гибли, или же их оттаскивало, уносило куда-то водоворотом схватки. Иногда теснота была такая, что вдавленные друг в друга враги не могли ничего друг другу сделать, разве что кусаться. Невозможно было даже вытащить из-за пояса или голенища короткий нож.
Потом - как-то сама собой толпа редела, и тогда враги отталкивались на длину клинка...
Щит Венедима расселся пополам, он сбросил его обломки и теперь защищался только мечом. Это требовало утроения внимания, но зато можно было дать отдохнуть правой руке, которая уже, налившись чугуном, переставала слушаться.

Предыдущая страница 29 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		30

Высокий и пузатый крайн в черном панцире и тоже без щита, но с двумя мечами выбрал Венедима себе в поединщики. Он бился неплохо, очень неплохо, но панцирь все же сковывает движения... Венедим, отступая, заставил его сделать лишний шаг, чуть утратить равновесие - и острие меча вошло крайну в горло, как раз над вырезом панциря.
Выдернув меч, Венедим быстро огляделся. Слитный бой, кипевший несколько минут назад, разбился на сотни мелких схваток: один на один, трое на одного, пятеро на семерых... Одолев противника, победитель тут же бросался на помощь кому-нибудь из своих - кто был поближе. А чуть дальше, прикрываясь бугристой серой стеной щитов, мерным шагом надвигалась конкордийская тяжелая пехота...
- Все ко мне! - заорал он изо всех сил. - Ко мне! Ко мне!!!
Кто-то услышал. Кто-то заметил краем глаза чужое движение. Кто-то просто почувствовал. Венедим ранил еще одного крайна, тот метнулся назад, зажимая разрубленное плечо. Вновь рядом с ним встал белоусый стратиот. Он где-то добыл себе новый щит. Бойцы прилипали к своему командиру. Из хаоса возникал новый строй.
Едва ли сотня... Его сотня.
Последними разошлись здоровенный крайн и пожилой грузноватый слав. Сотник Агавва, вспомнил его имя Венедим. Он вспомнил даже, где и когда они встречались. У сотника владение было в пограничных землях, и Венедим ездил улаживать его трения с тамошними стратиотами. Агавва не входил в его тысячу, и до битвы они не встречались. Кого-то, выходит, смяли еще... Поединщики, не завершив боя, расходились под вопли и свист. Строй тяжелой пехоты пропустил уцелевших крайнов сквозь себя, как решето пропускает воду. Лязгнула команда, щиты чуть разошлись, в промежутки выставились длинные тонкие копья. Ударил невидимый барабан, набирая темп с медленного рраз... рраз... до быстрого: раз-два-три-четыре... Строй разгонялся для удара, почти бежал.
Венедим прекрасно знал, что им - измотанным, избитым, неопытным, вооруженным пестро и легко никогда не выдержать этой таранной атаки. Он оглянулся. За спиной - рядом и почему-то далеко в одно и то же время - кто-то удерживал из последних сил частокол. Сверкали синие клинки... Справа - топорщился деревянной щетиной земляной вал. Серая глина.
А за ним и впереди, наискось, - летящие флажки. Кто-то несется на помощь... Понято.
Венедим выставил меч перед собой - как копье. Сделал шаг вперед.
Строй колыхнулся туда-сюда... Венедим пошел, не оглядываясь. Все ускоряя шаг. Побежал.
Слышал, что - догоняют.
Щиты конкордийские латники держат на уровне глаз, и над щитами у них блестящие шлемы.
Все ближе... До чего медленно...
Живые наконечники копий - покачиваются (в такт бегу) похоже на головы пустынных змей. Вот ужалят...
Дикая - звериная - легкость в теле. Прыжок, вопль, полет над копьями, двумя ногами - в щит!
Удар мечом!
Грохот. Крики.
Так не бывает. Я умер, и мне мерещится.
Но! Бой. Продолжается бой. Проломлена стена щитов, и легкая пехота рубится с тяжелой - наравне! Наравне, черт возьми! Скорость, отчаяние и натиск против брони. Кто-то и лежа взмахивает мечом, подсекая ноги. Свалка. Венедим бьет, еще бьет, в левой руке почему-то нож, бьет ножом - в мягкое. Горячий поток.
Над ним вспыхивает чужой клинок, заслониться не успеть, он приседает - но удара нет, клинок пропадает, лицо Агаввы.
Бой, бой! Еще не все умерли.
Выпад, меч застревает в железе. Уперся ногой, на себя. Упал на спину. Над ним сомкнулись. Расталкивая всех, чужих и своих, встал. Копья со всех сторон, но непригодны, нет пространства для взмаха толчея. Чтобы ткнуть мечом, рука уходит за спину.
Еще раз ножом - наотмашь по лицу, по глазам. Падает.
Еще есть силы.
Звук трубы...
...Венедим стоял, покачиваясь. Чье-то лицо возникло перед ним, знакомое лицо. Ушло. Чьи-то руки тронули его плечи, повели. Он пошел послушно и немо. Лязг и грохот раздавались позади - не слышал. В ушах шипела кровь.
К полудню уже в четырех местах: конкордийцы на правом фланге, и степняки - на левом, - прочно зацепились за южный берег Кипени, оттеснив защитников от частокола. Завоеванные плацдармы с немыслимой скоростью заполнялись свежей пехотой.
Тогда, видя это, Рогдай приказал дать три ракеты красного дыма, что и было исполнено. В хорах сигнал подхватили трубачи. И все равно долго еще в промежутке между частоколом и земляными укреплениями кипели схватки: легкая пехота никак не желала отходить...
По донесениям, потери убитыми и ранеными на этот час составляли двадцать тысяч человек. Но это были явно неполные донесения.
Вышка сотрясалась. Те, кто был внизу, не думали уже ни о чем. Братья распластались на настиле, удерживая стоящую на коленях Живану за пояс. Стрел осталось три десятка на всех, а лук Живаны был самый мощный. Не один конкордиец пал от ее стрел...
Рев, лязг и крики внизу были такие, что здесь не слышно было не то что брата, а и себя.
Плотная толпа воинов сошлась с такой же плотной толпой, и сверху они были неразличимы. Драган смотрел сквозь прутья, как под ним люди в светлых шлемах убивают людей в темных шлемах и сами гибнут от их рук.
Это было даже немного непонятно.
Потом под напором множества тел нога вышки подломилась. Настил затрясся и наклонился. Звук ломающегося дерева, звук выдираемых гвоздей... Та половина настила, где стояла Живана, вдруг исчезла. Драган не разжал пальцы, он ощущал вздрагивающую тяжесть в руке и тупую боль в запястье - и спокойно, отрешенно, как и не о себе будто, думал, что сил у него хватит ненадолго, потому что и его собственное тело начинает скользить по проседающему настилу. Он встретился взглядом с Авидом и ничего не испытал при этом. Авид пытался ногой нашарить хоть какую-то опору; другая его нога уже сползала за край...
Вдруг тяжесть в руке ослабла. Это Живана ухватилась за какую-то перекладину под настилом, крикнула: «Держусь!»
Авид отпустил ее, быстро перехватился освободившейся рукой за плетение настила, судорожно выкарабкался. Драган осторожно опустил голову, заглянул под навес. «Держишься?» переспросил он на всякий случай. Но и так было видно, что Живана уцепилась прочно. Теперь ей оставалось только дотянуться до веревки, болтающейся буквально на расстоянии вытянутой руки.
Правда, для этого руку нужно было суметь вытянуть...
Вышка, каким-то чудом балансировавшая на двух оставшихся ногах, начала крениться. Сначала Драгану показалось, что просто подул ветер...
Потом его отрывало от настила, а он пытался удержаться. Рев ветра и треск дерева слились в один звук. Последнее, что он увидел, - это поднятые лица и разинутые рты.
Сотня Камена Мартиана, находясь в составе флангового кавалерийского заграждения, участия в сражении не принимала. За небольшой выпуклостью берега долина, где сражение происходило, была не видна совершенно, и только мальчишки-лучники с высокой сосны могли видеть, что делалось там. Им кричали: ну, что? что там?! - и получали в ответ неизменное: держатся!..
Звуки битвы тоже сглаживались расстоянием, и при закрытых глазах можно было принять этот шум за шум праздничного базара, когда люди не столько торгуют, сколько соревнуются в различных молодецких потехах...
Однако Камен хорошо понимал сигналы ракетами и видел, что напор атакующих постепенно нарастает, а свои все чаще просят подкрепления и помощи.
И, подчиняясь внутреннему чутью, он приказал своей сотне быстро съесть по куску поджаренного и вымоченного в уксусе мяса и выпить по полфляги вина. Конники утирали усы, когда от битвы прискакал вестовой.
- Тысячнику Трофиму Ливерию - предписание командующего!
- Давай, слав, - выехал вперед Трофим. Рядом с ним и чуть позади держался чародей Ставрий. Любезнейшее дело для применения военных чар: подмена предписания либо же самого вестового. Но нет, Ставрий спокоен...
Трофим осмотрел печать на кисете, сорвал ее, вынул свернутый лист. Ставрий на миг стал похож на орлицу, растопырившую над гнездом огромные сильные крылья, - не видом своим, а сутью. Трофим внимательно прочел бумагу. Поднял руку, веля приблизиться.
Шестнадцать сотников съехались. У Трофима была большая тысяча.
- Атака вдоль берега, - сказал он коротко. Наших оттеснили за рвы. Не зарываться, не гнать. Отход по команде.
...Когда Камен вылетел на ту возвышенность, что не позволяла раньше узреть поле боя, он понял опасения командира. Все это он, конечно, знал и видел - но как пустую землю. Теперь же - глаза испугались. Слишком узкая полоса атаки - шагов триста, а то и двести всего было между берегом и рвом. И всю эту полосу заполняла собой конкордийская пехота...
Трофим остановил свою тысячу, давая сплотиться, потом повел быстрым шагом, разгоняя до мерной рыси.
Как бы ни был силен удар конницы во фланг, а пехоты по фронту, конкордийский строй смялся, вдавился, понес громадные потери, но устоял - потому хотя бы, что был безумно плотен. Немало воинов погибло просто от удушья. Они не могли ни обратиться в бегство, ни перестроить ряды, им оставалось только ждать, когда падет достаточное число их товарищей, чтобы самим встать лицом к лицу с врагом, скрестить мечи, кого-то убить - и упасть под ноги тем, кто подпирает сзади и подходит спереди. Конница увязла в этой толпе. Лошади спотыкались и падали. Случалось, исподнизу им вспарывали животы. Всадники рубили и рубили, уподобляясь мясникам. Мечи скользили по шлемам, отскакивали от наплечников, вязли в щитах. Из-за тесноты едва ли сотня одномоментно могла быть в бою. Остальные ждали.
Наконец рога затрубили отход. Камен воспринял это с облегчением, но и с тревогой: надо было исхитриться не подставить спину. Он продолжал рубить, кобыла пятилась; потом вдруг оказалось, что его вынесло на свободное место. Ржали, пытаясь встать, раненые лошади, бойцы лежали вперемешку, кто-то полз, кто-то дрался лежа... Кобыла закричала и пустилась вскачь, стараясь не касаться этой страшной земли. Рядом замелькали колья частокола, река, полная до краев плотами и просто плывущими людьми, что-то на том берегу... Камен оглянулся. Разворачивали и наводили на цель множество аркбаллист, похожих на крепостные, но стоящие на тележных колесах. Крепостные и есть, мелькнуло у него, в Бориополе их было... Там прокричали команду, и тут же воздух порвало.
Кобыле стрела попала в голову, и она несколько шагов бежала, не поняв того, что уже убита.
Камен вытащил ноги из стремян, согнулся и покатился на землю. Вскочил, но не в рост. Закричал от того, что увидел.
Конницу - повыкосило. Падали стеной - как стояли, как ехали...
Наверное, каждая аркбаллиста заряжена была не одним дротом, а двумя-тремя десятками обычных стрел, разлетающихся веером.
Цель же бьыа, можно сказать, велика и неподвижна.
Пригибаясь за частоколом, Камен побежал назад. Вот здесь был рубеж атаки, подумал он. Граница проходила отчетливо...
Камен подхватил тяжелый конкордийский щит, перекинул за спину. Дурное дело - погибнуть от стрелы в спину... Кто-то позвал его по имени. Камен присел, огляделся. Воин его сотни, Борис, отрок из крестьян. Бок весь в крови. Камен подбежал к нему покрабьи, склонился, навис. Кишки не вываливались, а более подробно разбираться было не место. Он скомкал чей-то плащ, заткнул его под полу кожаного панциря (завязки Борис разрезал сам, а на большее сил не хватило...), перехватил поверх ремнем, взвалил напрягшееся и тут же обмякшее тело на плечи и побежал рысцой - теперь уже, конечно, не вдогон ушедшей коннице, а ко рвам. Щит мотался беспорядочно. Тяжелая стрела рявкнула над головой...
Он свалил раненого на руки подоспевшим носильщикам и, вдруг потеряв силы, сам сел на землю. На какую-то долю минуты его охватило состояние равнодушной созерцательности. Он просто смотрел. Рвы, огражденные валами с двумя-тремя рядами деревянной щетины по гребню и склону. Во рвах плотно, в шаге друг от друга, стоят или сидят на земле лучники. Кто-то перебирал стрелы, кто-то просто пересыпал из ладони в ладонь мелкие камешки. Кто-то даже чинил прорванный жилет - игла так и мелькала. Зато во двориках для станковых рамочных луков и баллист кипела деятельность. Деятельность эта походила скорее на работу какой-то артели например, плотничьей. Раз-и-два-и-взяли! - выдыхал артельный мастер, и шестеро голых по пояс и блестящих от пота здоровяков одним общим усилием взводили тетиву лука. Мастер укладывал в желоб стрелу, а потом припадал к прицельной рейке и начинал что-то подкручивать и покачивать. Наконец, не отрываясь от прицела, он опускал руку, брался за спусковой рычаг и медленно-плавно тянул его на себя. Лук распрямлялся с громким хлопком, напоминающим удар палкой по воловьей коже, растянутой для просушки. Стрела улетала, не видимая глазом. Возможно, на том конце ее полета кто-то падал...
Баллисты заряжались медленно и солидно, со скрипом. Крутился барабан, позвякивала цепь. Дрот толщиной в руку, с четырехгранным наконечником и тонкими железными перьями, укладывался аккуратно, протуберациями наконечника и перьями в специальные пазы. Перед выстрелом поджигали привязанную под наконечником паклю, пропитанную серой и салом и смешанную с железными или медными стружками. Полет этого дрота был виден весь, от начала до конца. Он погружался в недра стоящей на том берегу колонны... Колонна не вздрагивала.
Стрелы прилетали и с той стороны. И здесь Камен с интересом отметил, что, как бы плотно ни сгрудились на земле люди, свободного места между ними было все-таки больше. Стрелы попадали в землю, в щиты, в ранцы, куда угодно - и редко-редко кто-то вскакивал или, наоборот, падал с невольным криком...
- О, сотник! - сказал кто-то рядом. - И вы решили пойти в пехоту?
Камен поднял голову. Этого высокого костистого акрита он точно где-то видел...
- Мост через... как ее? Забыл... Вы нам еще девушку в провожатые отдали. Грозу...
- Помню. - Камен встал. - Было такое. Паригорий... м-м?..
- Венедим.
- Точно. Камен Мартиан. Когда же это было? уж с месяц...
- Поболе. Оттуда? - Венедим кивнул подбородком на заваленное трупами теперь уже предполье. - Наблюдал вашу атаку...
- Уж. Подставились мы.
- Я тоже оттуда. Тысячей полного состава командовал. Осталось семьдесят шесть в строю. Сам без царапины. Сейчас сводную делаю. Пойдете ко мне? Будет жарко. И очень скоро.
Камен посмотрел на солнце. Солнце стояло высоко, но казалось закатным.
Пыль...
- Пойду, - сказал он. - Щит бы только раздобыть.
- Этого добра - на выбор...
Когда Рогдаю донесли, что противник перебросил через реку полтора, а то и все два десятка мостов, он только кивнул удовлетворенно - и распорядился усилить обстрел противоположного берега. Рискнуть, даже пожертвовать оставшимися катапультами - но именно сейчас нанести противнику максимальный урон. По всем прикидкам получалось так, что большая часть конкордийской пехоты уже на этом берегу, а сами степняки в бой почти и не вступали Сражение шло вязко и кроваво.
И через полчаса, когда в небе возникли почти одновременно с десяток маленьких белых шариков пороховых взрывов, он сжал рукоятку меча и быстро пробежал взад и вперед по кромке обрыва, почти физически ощущая, как его стрелы поражают столпившихся на переправах врагов А еще через пять минут косая полоска синего дыма сообщила ему, что на левом крыле противник прорвался через линию земляных укреплений и завязал бой с тяжелой пехотой, до сих пор стоявшей без применения.
Синих ракет слева становилось все больше, а здесь, на правом фланге, будто объявили перемирие. Носильщики обеих армий бродили по полю, находя раненых И только часа в три пополудни, когда стало ясно, что Рогдай не будет перебрасывать силы с фланга на фланг, позади бугристой стены серых конкордийских щитов вначале страшно медленно, но все быстрее и быстрее, наращивая темп, застучали барабаны, и в контратему им затянули невозможно пронзительную, угнетающую сознание песню боевые рожки. И стена стала приближаться...
Нет, не зря конкордийские офицеры проводили по полжизни на далеком западе, оттачивая свое умение командовать в тех мелких войнах, что нескончаемо идут на границах империи И не зря конкордийские солдаты по четырнадцать часов в сутки до полнейшего отупения под звуки рожков и барабанный бой маневрируют на плацу - из месяца в месяц, из месяца в месяц... Только что приближалась линия щитов, но три громкие команды, несколько вскриков горнов - и узкие, обложенные щитами клинья устремляются в проходы между рвами. И другие клинья, короткие и толстые, - идут в лоб на валы и рвы, на деревянную щетину... и ясно, что сейчас произойдет.
И все же...
Мелочь, казалось бы, - рыхлая глина рвов. Но в ней насторожено великое множество веревочных петель и силков, ноги попадают в них, запутываются, короткая заминка..
Залп в упор. И еще один. И еще.
Стрела, как правило, не пробивает щит. Или пробивает, но теряет на этом всю свою силу. Это если щит стоит ровно. Но когда наклоняешься или приседаешь, чтобы снять с ноги или разрезать захлестнувшую лодыжки петлю, когда рывок веревки, в которой запутались и другие твои товарищи, подсекает твои ноги, и ты валишься на спину, сбивая того, кто идет за тобой, когда ты просто теряешь равновесие и делаешь шаг в сторону, чтобы восстановить его, - стрела может и миновать твой щит, погружаясь в грудь или живот, или скользнуть по щиту вбок, поражая твоего соседа по строю... а тут еще в упор бьют пять или шесть рамочных луков, от которых не спасает ни один щит даже за триста шагов... Пробив навылет одного, стрела эта вполне еще может поразить и второго, идущего следом... Залп, залп, залп!
Но вот то здесь, то там по трупам павших, перепрыгивая через деревянную щетину, во рвы врываются закованные в панцири солдаты. Здесь уже ничего не решает строй, а только мастерство владения клинком, да прочность доспехов, да ярость...
Все кончено за считанные минуты. Лучники бегут. Их не догнать. Обслуга рамочных луков подхватывает свои смертобойные машины и несет их в тыл, и их тоже не могут догнать. А вот баллисты не увезти и тем более не унести, и поэтому они вспыхивают ярким пламенем...

Глава шестая

Отсюда, снизу, пригорок, на котором расположились Рогдай со свитой, что-то мучительно, сосуще напоминал, и Отрада все время на него оглядывалась, пытаясь понять. Но только когда послеполуденное темное солнце повисло сбоку и отчетливо легли на обрыв длинные вертикальные тени эрозионных гребней, она вспомнила: так в детских книжках рисовали кита. Покатое туловище и отвесная решетка зубов...
Наверное, она слишком надолго задержала взгляд на солнце: не такое уже темное оно было. Левый (почему-то левый...) глаз вдруг перестал видеть что-то, кроме контуров, все затопило золотое сияние - будто бы предметы облило жидкое золото, а в воздухе повисла золотая тончайшая пыль. Опять началось, в ужасе подумала она... Я больше не выдержу.
Я - больше - не выдержу!
Она огляделась, будто смотрела: куда бежать... Алеша... Но Алексея здесь не было. Она не видела его уже четыре дня.
Нет, наверное... - она приложила руку к виску. Просто ослепило. Вот все и прошло, вот и прошло...
Она так уговаривала себя, хотя и видела: золотой отсвет лежал на всем. Если смотреть левым глазом. Если его закрыть - то отсвет исчезает.
Ослепило... Верная Гроза присматривалась тревожно, но молчала.
А потом как-то очень внезапно возник чародей Якун. Место было открытое, но никто из стражи не заметил его приближения.
Он протянул Отраде руку, и она спрыгнула с коня, ни о чем не спрашивая.
- Отьедь, дева, - велел Якун Грозе. - И последи, чтобы нам не мешали...
Сам он взял Отраду под локоть и повел из-под навеса - большого белого шатра с заброшенными на крышу стенками. Они шли и шли куда-то, и наступил момент, когда Отраде показалось, что они одни и никого вокруг нет, и в какой-то версте не идет смертная сеча, не несутся конные вестовые и не лопаются в небе сигнальные ракеты.
Только солнце оставалось темным, и поэтому на землю, на камни цвета холста ложились совсем уж черные тени.
- Был бы я подлец, если бы не сказал, - начал Якун, глядя мимо. - И не так уж я верю в пророчества, особенно сделанные на самой заре мира... да больно складно выходит. Про Тихую Книгу мало кто слыхал, не переписывают ее, держат под замками, и не зря, думаю: много там есть такого, чего людям бы не знать лучше. Вроде бы писал ее сам Создатель уже после смерти своей, водя руками трех безумных монахов. Может, и так - удивительного в том нет ничего. Слишком уж подробно о царстве мертвых да о том, как мертвыми повелевать и какая от них польза живым... Но не в том дело. Есть там поэма о чародеях, как они мир от зла избавляли: один для него подземелье открыл, другой над подземельем башню поставил да ключи отковал... а зло тем временем подземелье то заполнило и через край потекло, но никто того уже не замечал, поскольку уверен был слепо, что сидит оно под замком и сидеть будет вечно. И только третий чародей, очень старый и не веривший ничему, это понял и решил поначалу обратить зло в добро, а когда его осмеяли и изгнали отовсюду, то озлобился сам и решил правоту свою доказать, да как: отворить то тайное подземелье, куда исчезало из мира добро. И требовались ему для того белая башня, белый камень, белый лев и белая дева... Отрада вдруг судорожно вздохнула.
- Да. И вот слуги того чародея, сами отчасти чародеи, поставили белую башню, создали белый камень, приручили белого льва и привели белую деву. И чародей снял печати с тайного подземелья, и добро вырвалось оттуда... Якун замолчал. Отрада, не дождавшись продолжения, спросила:
- И... что?
- И оно немедленно схватилось со злом в самой жестокой битве. Битва длилась всю следующую вечность. А когда битва кончилась, от вечности осталась лишь горсточка шлака, негодная даже для того, чтобы... В общем, просто горсточка шлака.
- Значит, это должно исполниться... - не то спросила, не то подтвердила Отрада.
- Не знаю, - сказал чародей. - Может быть, это императив. Может быть, пророчество. Может быть, предупреждение.
- И?..
- Все очень вязко. Жизнь не выпускает нас... Я не знаю, что делать. Когда противостоишь року, любой ход оказывается не твой. Но вот вопрос: существует ли рок - либо же мы сами, как маленькие дети, сочиняем страшилки, сами же их боимся, сами... все сами... - Он замолчал.
Отрада мимо его плеча посмотрела на пригорок, похожий на кита. Там, над обрывом, стояли маленькие фигурки.
- Значит, ничего нельзя знать заранее? Если есть сомнения в пророчествах... это то же самое, как если бы никакого пророчества просто не было.
- Да, все так.
- А тот... старый чародей... он что - не читал этой книги?
- Читал, конечно. Одну из многих...
- Тогда зачем вы мне это рассказали? Чародей опять замолчал и на этот раз молчал долго. Но и Отрада не торопила его с ответом.
- Кто-то в нас принимает решения, - сказал он наконец, - и потом сообщает нам об этих решениях нашими же поступками. Я хотел... я должен быть уверен, что он знает то же, что и я. А зачем...
- Наверное, - сказала Отрада, - это дурацкий вопрос - зачем. Так надо, да?
- Да, - согласился Якун, - так надо. И пусть все идет согласно природе своей. Если вечности суждено погибнуть, она погибнет так или иначе.
- Так... - сказала Отрада. - Или - иначе... Опоздай Венедим на час, подумала она, где бы мы теперь были... И как бы тогда сбывалось пророчество?
Сшибка тяжелой пехоты в первые минуты чем-то напоминает перетягивание каната навыворот: команды не тянут, а толкают. По этой причине не нужен и канат... Есть еще одно существенное различие: здесь убивают.
Здесь убивают даже просто тем, что сбивают с ног: упавшему не встать. Мечом не размахнуться, можно только колоть, но под укол попадает обычно или крепкий щит, или доспех. Некоторые воины вооружены удлиненными боевыми кистенями, чтобы наносить удары поверх щитов, в некоторых сотнях применяют девастосы - огромные копья с трехгранными закаленными наконечниками и перекладинами, за которые держатся четверо, а то и шестеро воинов. По команде свои чуть раздаются, и девастос с раскачки бьет по щиту врага, пронзая его. И все же бой тяжелой пехоты - это обычно давка, потная давка: стенка на стенку, щит на щит...
Если ты во второй шеренге или в третьей, четвертой, пятой - ты лишь упираешься щитом в спину того, кто стоит впереди тебя, и ни удара тебе не нанести, не увидеть чего-либо и не услышать; тебе просто нечем дышать, тебя вот-вот вывернет от вони, а барабаны бьют, бьют, бьют, бьют, бьют, горяча и без того кипящую кровь и угнетая рассудок, и ты знаешь лишь то, что надо шагать, шагать, ломить, продавливаться вперед... пока не упадет тот, кто шел перед тобой, потом чьей спины ты дышал, - и в твой щит не упрется другой щит, бугристый и серый, и поверх его края ты не взглянешь в чьи-то красные, как у тебя, глаза... и вот тогда ты, может быть, и сумеешь просунуть свой меч в какую-нибудь щель и что-то там найти острием...
И так - пока одна из сторон не будет смята. Только после этого приходит настоящее время мечей. И время героев.
Сводная тысяча Венедима стояла в полусотне шагов за тяжелым хором. Задача у нее была как у корабельного пластыря: в случае возможной пробоины заткнуть пробоину собой. Уставшие воины нет-нет да и поглядывали через левое плечо назад - туда, где реяли значки третьего большого хора, все еще в бой не вступавшего. Вдоль шеренг во множестве бегали мальчишки-водоносы, в заплечных бадьях у которых плескалась сейчас не вода, а кислое вино.
Вино только и спасало.
Первый натиск тяжелый хор выдержал достойно: лишь в самом начале подался слегка, выпятился пузырем, но скоро подобрался, с ревом надавил, наддал - и выправил линию. Потом невыносимо долго топтались почти на месте, то продвигаясь на сажень, то отдавая ее, - пока вдруг конкордийские барабаны не зачастили, и серые панцирники не стали быстро и отточенно поворачиваться - вначале последние шеренги, потом следующие, следующие, и так до первой, - и не отбегать стремительной рысью на несколько десятков шагов. Мелиорский хор чуть не провалился в открывшуюся пустоту, десятники с трудом сумели сдержать рванувшийся было вперед неровный поток.
Конкордийцы меж тем переменили строй, образовав знаменитый клин с широким основанием. Что ж... зазвучали команды, и чуть перестроился хор: заранее подался назад там, куда смотрело острие клина, но не истончился в том месте, а напротив нарастил еще несколько шеренг.
- Сейчас бы конницу... - сказал сквозь зубы Камен. Венедим посмотрел на него. Белые ноздри сотника раздувались. - Да по затылку...
- Когда схватятся, - сказал Венедим. - Не раньше.
- Поздно бы не оказалось. Смотри...
Клин будто бы раздавался, становился шире. Венедим стал всматриваться. За пылью было мало что видно... Да. Сзади внутрь клина неторопливо вдвигалась свежая колонна. Вот они продвинулись почти к самому острию. Остановились. Пятеро в ряд. Или шестеро. Черные шлемы, закрывающие пол-лица. Все на голову выше серых латников.
Степные богатыри. Непобедимые степные богатыри...
- Факелы, - скомандовал Венедим. Голос сорвался, и никто его не услышал. - Факелы! - заорал он этим сорванным голосом. - Горючие стрелы готовь!.. Ох, будет потеха.

Предыдущая страница 30 Следующая страница


31 Андрей Лазарчук

- Будет, - согласился Камен.
Сотник Агавва промычал что-то невнятное разбитым ртом и поправил нагрудник.
Когда Рогдаю доложили, что первые сотни степных богатырей переправились на этот берег, он кивнул, взглянул на солнце, потом подошел к столу, на котором расстелена была подробно прорисованная карта, некоторое время смотрел на нее, перевернул десятиминутные песочные часы и подозвал Алексея.
- Все помнишь, о чем говорили? - спросил он, уставясь ему в подбородок.
- Помню, - сказал Алексей.
- Не передумал?
- Нет.
- Если передумал или сомневаешься хотя бы неволить не собираюсь.
- Не передумал, дядя Рогдай.
- Тогда... тогда ступай. Должно, не увидимся больше... - Рогдай коротко обнял его, оттолкнул. Ступай.
Алексей повернулся - как раз для того, чтобы увидеть, как Благина, жена кесаревича, вдруг охнула, прижала тонкую темную руку к груди и мертво повалилась на бок. Войдан, худой, изможденный столетний старик, ломко опустился перед нею на колени. И - будто темный неслышимый неразрешимый вихрь закружился вокруг, сжался - но нет, не до конца... борение, неощутимое людьми... и вихрь затрепетал, расширился, поднялся, исчез.
Замерев лицом, Алексей прошел мимо. Не оглянулся. И лишь перенимая поводья у коновода, увидел, что рука дрожит. Не просто дрожит - трясется.
Отрада вскочила. Двадцать шипящих драконов взвились в небо, раскидывая искры. Страшный вой такой, что немеют щеки.
По этому сигналу ей надлежало сесть на коня и ожидать нарочного - того, кто скажет ей, что делать дальше. Она подозревала, что такой сигнал предназначен не только для нее и что у этого смешного Рогдая, так похожего на де Фюнеса, если бы тому пришлось играть роль в «Семи самураях», но здесь все шло всерьез и как-то даже слишком всерьез, - так вот, она была уверена, что у Рогдая все было расписано наперед и такой сложный и мощный сигнал предназначен был не только для нее и даже не столько для нее... именно поэтому она торопливо вскочила в седло и сделала круг, заставила жеребца танцевать и вообще убедила себя, что готова ко всему. Но ко всему она оказалась не готова...
Она даже не сразу узнала Алексея. То есть узнала, но не могла поверить, что это он.
- Кесаревна, - сказал он, и голос был под стать лицу: неживой, - командующий просит вас вдохновить войска, идущие на подвиг.
- Я готова, - сказала она для кого-то. Глаза и все остальное кричали: что, что случилось?..
- Стража! - рявкнул Алексей. - На коня. Вперед.
Два десятка акритов, приставленных Венедимом еще неделю назад с наказом: ни на шаг, - и верная Гроза, почти подруга, наперсница, тут же оказались рядом. Отрада - вернее, Саня в ней - все еще наслаждалась конным одолением пространства: конь как твое быстрое продолжение...
Алексей поворотил своего коня - под ним ходил белый жеребец с большим чернильным пятном на крупе справа - и поскакал вперед, к тылам третьего большого хора; меньше версты напрямик... Отрада нагнала его скоро.
Некоторое время Алексей скакал молча. От них отстали - вряд ли из-за стати коней.
- Прости, - сказал он вдруг.
- За что?
- Предаю тебя. Не смог оберечь. Велено - вперед. Если победим - победим. Если же нет - проследить, чтоб попала ты в плен невредимой...
- Глупый, - сказала Отрада. - Что тут можно сделать?
- Поумнеть.
- Мужчины не умнеют. У них просто прибывает седины.
- Да здравствует эмансипация.
- Виват. Я люблю тебя, что бы ты там ни думал.
- Я тебя люблю. Что бы ты там ни думала. Как жаль, что я не успел тебя украсть.
- Куда бы мы делись...
- Все равно. Может быть, с год бы еще протянули.
- Разве что с год. Меньше.
- Сто дней. С тобой. И умереть... А так - умереть без тебя.
- Со мной.
- Без тебя, родная моя, единственная, без тебя... Не велено. Подлость-то, а? Ты во всем этом деле нужна только живая.
- Это уже зависит не вполне от нас.
- Вообще не от нас, в том-то и беда. И не зависит даже.
- Алеш...
- Нет, ничего. Я просто хочу - и ничего не могу с собой поделать, - чтобы они все сдохли. Внезапно - и даже без мучений. Я ненавижу... все. Всех. Я вижу в них - во всех - единого виновника нашей разлуки. За миг с тобою я готов отдать... я не знаю: загробное блаженство, жизнь родных - которые еще выжили как-то в этом проклятом мире, - и вообще все, все...
- Смешно: а я вдруг стала загадывать далеко вперед. Если мы вдруг почему-то уцелеем... нет, не так. Ты уже спас меня. Ты спас меня - я даже не могу назвать, от чего, но от чего-то ужасного, засасывающего... Кузня, Кузня - это гениальное изобретение, но до чего же страшное изобретение!.. Так вот, о далеко вперед: я все равно буду с тобой. Что бы ни случилось - я буду с тобой. Вот и все. А если какая-нибудь сволочь попытается нам помешать...
- Тем хуже для сволочи.
- Вот именно.
Дороги оставалось всего ничего. Зеленый шатер штаба Вергиния был уже вот он-в десяти шагах. Алексей придержал жеребца, и стража подтянулась, так что все выглядело вполне чинно; Отрада ехала рядом, стремя в стремя, и смотрела перед собой...
- Ура кесаревне! - крикнул кто-то издали, и хор тут же подхватил: - Ура кесаревне! Ура кесаревне Отраде! Да здравствует наша кесаревна Отрада!!!
Она посмотрела на Алексея. Тот ехал с каменным лицом.
Ты знаешь меня всю, подумала вдруг она. У меня просто не может случиться от тебя тайн... Я вижу твою ухмылку, которую ты так тщательно прячешь. Когда ты успел побриться?..
Меж тем человечек, назвавший себя Руфином Асинкритом, актером деревенского театра, сидел в грязной заворотной корчме, заслуженно пользующейся дурной славой. Отсюда до Долины Роз было рукой подать - тридцать две версты; но никто не сказал бы, глядя на посетителей и корчмаря, что где-то совсем недалеко грохочет битва, от исхода которой зависят судьбы стран и народов. Ослик Руфина (на самом деле его звали иначе, но он столько раз менял имя, что уже сам затруднялся в тех случаях, когда ему следовало вспомнить настоящее) пребывал в стойле и жевал себе овес, до которого был большой охотник. Руфин же никогда не жалел потратить лишний медяк, чтобы верный бегун всегда был весел и достаточно силен. Конечно, ему - ослику - никогда не поспеть было ногами за быстроногими скакунами, которых так ловко менял Венедим; но и концы Венедиму приходилось делать более длинные, более размашисто колебаться относительно некоей условной точки, которую Руфин совершенно непроизвольно вычислил и поместил куда-то в район непроходимых болот, именуемый Диким Брегом, - если идти от Столии строго на север, не сворачивая ни перед чем, в него и упрешься верст через сто пятьдесят... ослику же не требовалось так поспевать, он просто колебался относительно все той же точки, но с меньшим размахом, поскольку скоростью перемещения был обделен от природы - зато был преисполнен упорства в своих намерениях.
Ослик лучше, чем Руфин, чувствовал Венедима и, когда тот удалялся чересчур далеко, начинал проявлять характер.
И вот теперь тот, кто называл себя Руфином, сидел за темным от пролитого пива столом и пытался напоить себя так, чтобы ничего не чувствовать. Притом сделать это следовало настолько осторожно, чтобы и самому не догадаться об истиной цели предприятия...
И дело было не в Венедиме - к нему тот, кто назвал себя Руфином, не чувствовал ничего, кроме равнодушия. Честный рубака... умеет считать до трех. Все. Но, пройдя через него, человечек случайно дотронулся до кесаревны... Это было почти как ожог.
Нет, он не наткнулся на защиту - в конце концов, он был достаточно опытен, чтобы обходить выставленные рога и колья. Кесаревна защиту не ставила. Может быть, не умела. Но, скорее всего, просто знала - ей это не нужно.
Такой жуткой внутренней высоты - или глубины? - он в своей богатейшей практике еще не встречал...
И вот поэтому в момент, когда он должен был, отрабатывая полученные уже деньги, подчинить себе простого, как матрац, Венедима Паригория, дабы понудить его еще раз пленить кесаревну и доставить по назначению, - Руфин вливал в себя чарку за чаркой мерзкого можжевелового самогона, чуть сдобренного лимонной цедрой. Прекрасно понимая, что это, вполне возможно, последняя в его жизни выпивка. Но ничего другого он просто не мог придумать. Желаемое отупение никак не приходило, и что-то внутри Руфина подсказывало ему, что - не придет. Или придет, но поздно.

Глава седьмая

Когда Благину унесли, накрыв по обычаю небеленым холстом, Войдан подошел к Рогдаю и встал рядом.
- Кружит и кружит, - пробормотал он, закашлялся и выплюнул зуб. От него исходил кисловато-сернистый запах, как от прокисшей капустной похлебки. - Кружит и кружит. Плохо дело, дядюшка, ой как плохо. Не устоять мне. А уж паду, так и конец наступит. Говорил - не дело затеяли...
- Говорил, - согласился Рогдай, напряженно всматриваясь в даль. Песок из часов высыпался весь, а хор Вергиния все еще не пришел в движение. День был такой - вязкий. Все требовало чуть больше времени, чем обычно. Совсем ненамного - зато все. И эти кусочки времени собирались и собирались вместе, и вот уже скоро начало вечера, а сражение по-настоящему и не начиналось.
Пока все, что было, - не более чем некий обмен условностями. Бои по правилам. Но сейчас конкордийцы должны прорваться - скорее, на левом крыле, - и мы начнем отступать, отступать быстро, почти бежать: дабы не быть поражаемы в грудь и спину. Вот-вот это случится...
И это - цель Иерона сегодня. Чтобы мы побежали. А он бы нас преследовал. Вон и конница его вышла на берег, готовая к переправе...
Вот и прорыв. Слева. Хор рассечен, центр смят, фланг отступает в относительном порядке. Вижу, все вижу. Сейчас по всем законам я брошу резерв на затыкание прорыва...
- ...когда вот так посмотришь вокруг... помните, дядюшка, была мода на гадания по кляксам, пятнали чернилами бумага и одежды и смотрели, на что похожи кляксы, - когда посмотришь, то сразу становится ясно, что все вокруг - кляксы после того акта творения, после взмаха руки Создателя, и да они на что-то похожи, похожи двояко: внешне, и за то мы даем им имена, - и сущностно, но от этого мы все старательно отмахиваемся, чураемся, убегаем, лишь бы не замереть, уставясь в одну точку... потому что, постигая сущность, уходим от формы и пропадаем для мира форм...
- Да, - согласился, не слушая, Рогдай. Пактовий, видимо, только-только поспел к Вергинию.
Тянем время, тянем время. Не нам бы его тянуть... Тронулись. Тронулись! Не слышно, но кажется, что слышно: нервная дробь боевых барабанов.
Конная купла акрита Степана Далмата, полторы тысячи молодых всадников из числа обученных азахом Симфорианом (в случае неудачи она станет главной жертвой в этой партии), - обтекает хор справа.
Свет знамен.
И вот он - штандарт кесаревны. Покачнулся и пошел вперед. Как лодка против ветра.
Никто еще не знает, что это победа...
Первый залп огненными стрелами дали поверх голов собственных бойцов, и многие от неожиданности присели. Огненные стрелы в полете гудят как-то особенно противно, а когда их много, то и у самых хладнокровных и смелых съеживается на спине шкура.
Потом последовал второй залп и третий, а четвертого уже не понадобилось: атакующий клин на глазах распадался. Грозные воины-башни метались, сбивая с себя огонь, валили с ног всех, кто оказывался на пути.
Неспроста испугались они тогда простого деревенского пожара...
Венедим ясно видел своими собственными глазами (а не видел бы, так и не поверил), как огонь охватывает - медленно, но неотвратимо, - казалось бы, вполне обычного человека, живого, подвижного, состоящего, по поверью, в основном из воды. Но эти загорались, будто были оживленными чучелами, набитыми промасленным тряпьем.
Плата за неуязвимость во всех прочих отношениях...
Горели, конечно, не все, горели единицы. Но паника пуще и злее огня - паника охватила всех.
Животный вой и визг на время заглушили все.
А вот мелиорцев на какое-то время взяла оторопь. Не будь этого, скомандуй командир атаку-бой - могли бы смять врага и отбросить хоть до самой реки. Не скомандовал командир атаку...
Хор стоял неподвижно. Нельзя ждать от воинов в бою сочувствия к врагу, но сейчас что-то достаточно близкое к этому испытывали мелиорцы. Будто на их глазах разбойники получали воздаяние не по сотворенному реально злу, а по подстроенной хитрой несправедливости.
А потом стало видно (и слышно, очень слышно), что на левом крыле - прорвались конкордийцы и степняки, что идет там жесточайшая сеча, что гибнут славы...
И вновь, не давая никакой передышки чувствам, забили с придыхом барабаны, и сплотившийся клин пошел вперед, разгоняясь и разгоняясь. Уже не маячили великаны среди людей... Но люди шли уверенно, и залпы Венедимовых лучников уже не могли их поколебать. Кто-то падал... С грохотом сошлись копья и щиты.
Венедим почувствовал вдруг, что все вокруг мягко раскисает и мутнеет, будто заплывает киселем. Это была секунда, не более, но, когда она прошла, он понял, что весь в поту. Не в боевом поту, который понятен, - нет, в болезненном и холодном, вязком, мерзком.
(Тот, кто называл себя Руфином, хватил чаркой по столу с такой силой, что мутное зеленое, в пузырьках, стекло разлетелось далеко. Пришел испуг, нормальный испуг человека перед неминуемой и страшной смертью, грозящей ему за неисполнение дела, порученного такими людьми, перед которыми сами собой подгибаются колени. Он попытался в этом испуге потянуть, подергать за нить, давно и успешно привязанную им к Венедиму... но то ли слишком много можжевелового самогона ушло в организм, то ли хранил Венедима какой-то чародей - да только нить лопнула с глухим звуком промокшей бечевки, и Руфин далеко откинулся на скрипучую спинку стула, а потом, отброшенный ею, упал лицом на стол, в стеклянные осколки. Так он и остался лежать - до того самого момента, когда обеспокоенный корчмарь подошел и тронул его за плечо. Голова Руфина как-то нелепо качнулась - и вдруг отделилась от туловища. Сырой печенкой плюхнулся на стол черный сгусток крови из горла. Корчмарь икнул; потом начал кричать...)
Все переменилось в какие-то пять минут: только что, вот только что конкордийские латники смяли левое крыло обороняющихся и рубили мелиорскую пехоту, а теперь вдруг поле стало пустым, как становится пустой городская площадь после веселого шумного праздника, когда люди уходят, оставив на земле множество недоеденных пирожков, оберток от конфет, порванных бумажных полумасок и шутовских колпаков, листков со словами песен...
Лиса выбралась из норы. Запах крови пьянил и пугал. Наверное, какие-то чары упали в тот момент на этот пятачок поля, потому что лисе казалось, что необыкновенный убийственный шум происходил здесь много дней назад. Лиса встала столбиком и осмотрелась. Везде лежали зарезанные люди. Некоторые были неподвижны, некоторые только дышали, некоторые пытались бинтовать раны или ползти... Кто-то громадный славно порезвился в этом курятнике.
Словно молчаливые грациозные плавные тени, проносились совсем неподалеку, но будто по морю или по небу, конные. Лиса засмотрелась на них.
К тому, что земля дрожит, она уже привыкла. Или все те же чары заставили ее забыть об этом, не отзываться страхом.
Бегущие люди - бегущие плотно, плечо к плечу, а за ними еще и еще - появились внезапно, появились сразу рядом - и на миг лиса запаниковала и не нырнула сразу в нору, а - отпрыгнула на шаг в сторону. И все. Она пыталась отбежать, но ее догоняли. Она металась вдоль этого грохочущего вала, надеясь отыскать его край и спрятаться за краем, но края не было, не было. Не было...
Потом она от ужаса сошла с ума. Ей показалось, что можно спастись, бросившись в темную щель под щитами.
Там был лес топчущих ног, но она умудрялась как-то увертываться от них, хватать зубами за голенища сапог, искать глазами - и находить просветы... Ей совсем чуть-чуть не хватило сил.
Ее зацепили, опрокинули на бок, потом отшвырнули куда-то, а потом тяжелый сапог опустился ей на живот. Лисе показалось, что у нее лопается голова.
И тут же топот прекратился.
Она приподняла голову. Небо было черным. Спины людей удалялись, будто погружались в туман и пропадали в том тумане. Лису вырвало кровью. Она попыталась встать, но задние лапы куда-то делись. Не веря ощущениям, она посмотрела назад. Все правильно, лапы были на месте и хвост тоже, но слушаться они не желали. По животу расплывалось красное пятно. Она перегнулась и лизнула. Это была кровь. Почему-то сразу стало легко. Лиса приподнялась на передние лапы и поползла куда-то. Каждое движение отзывалось болью, но это была не совсем ее боль. Потом двигаться стало невозможно. Она посмотрела. Что-то глянцевое, длинное зацепившись за камень - держало ее. Она стала отгрызать это глянцевое и длинное. Почему-то казалось, что движения челюстей приподнимают ее над землей и как-то непонятно поворачивают; при этом в глазах наливались фиолетовые лужицы. Освободившись, она поползла дальше. Наверное, она сбилась с пути, потому что вместо кустяного острова и родной норы перед нею оказался высокий обрыв и гора людского и лошадиного мяса под обрывом. Такого количества ей хватило бы на девять жизней. Лиса тихо обрадовалась находке. Вместе с непонятной дурнотой она испытывала страшный голод. Ей было уже совсем легко, когда рядом, пританцовывая, возникли конские копыта. Одно из них опустилось лисе на голову, и это было то же самое, как если бы рухнуло небо.
Сразу стало темно.
План Рогдая удался полностью. Всего лишь один удар - и наступающая армия рассечена на четыре части, и каждая часть бьется сама по себе, и каждой грозит окружение и разгром, и никто из командиров не знает, над кем повис этот меч...
Хор Вергиния, от которого «Железный сапог» Иерон если чего всерьез и ожидал, так это контратаки для оказания эффективной помощи растерзанному левому крылу обороны, - вместо этого пересек опустевшее в центре обороны пространство, в мгновение ока захватил мосты через Кипень (вернее, захватил девять, а еще четыре разрушил) и оказался практически в тылу наступающей армии.
В мягком ее нутре... Невыносимо долго шла резня.
Потом кое-как удалось собрать бегущих на рубеже, выстроить какую ни на есть оборону...
Но Вергиний, как оказалось, только демонстрировал по фронту. Ударил он в другую сторону: вправо, под углом к берегу. Отрезая переправившиеся войска.
Одновременно на том берегу, видя все это, мелиорцы бросились в атаку. И те, кто доселе стоял прочно, не отходя, - правое крыло; и те, кто уже готов был бежать или складывать оружие, - то есть левое. Но нет, теперь всем прибыло новых сил. И натиск на левом фланге был едва ли не сильнее - а если и не сильнее, то уж много яростнее и беспощаднее, - чем на правом... Это был разгром. Начало разгрома.
Иерон приказал отступать. Сохраняя, по возможности, живую силу.
Конница Далмата прорубалась к его штабу. Уже не сопротивление оружия препятствовало ей, а просто - слишком густа была толпа.
Богатырей легко разгоняли горящими стрелами. В какой-то миг Иерон понял, что обманывался. Что просто поддался - купился - на внешний эффект.
Вчерашний землепашец, взявший лук и стрелы, был настоящим воином. Богатырь же, взращенный чародеем, был воином только до некоего - весьма близкого - предела. За этим пределом он превращался в слизняка...
Дважды Алексей просто вытаскивал Отраду из схватки. Буквально за шкирку. Глаза у нее были бешеные, белесоватые, и лицо уже ничем не напоминало то, которое он так без памяти любил. Но нет - черты тут же разглаживались... И он мгновенно забывал, что это было другое лицо.
То. Или другое...
С момента, когда Отрада, воздев над головой светлый меч (Алексей узнал Иеракс, клинок кесаря; до этого он почему-то думал, что в ножнах у нее легкая дамская Эксюперия), крикнула: «За мной!» - и славы отозвались ревом: «Мы любим тебя!» - с этого самого момента Алексей чувствовал себя поднятым на гребень волны. Он ни на шаг не отставал от кесаревны, зорко оглядываясь по сторонам. Его не касалось, как идет бой. В любом исходе от него требовалось одно: сохранить кесаревне жизнь. При этом он прекрасно понимал, что обеспечить серьезную защиту не в состоянии: стрелы пронзали воздух в разных направлениях, и несколько раз только слепое счастье - спасало... Конные стражи пытались выстроить стену из своих тел, из щитов - но не могли долго удерживать строй. Кто-то и падал... У Алексея пробиты были шлем и левый наплечник (оба раза чуть-чуть пострадала шкура), ранена лошадь...
Кесаревна вырывалась из кольца стражи, неслась вперед, и можно было только сжимать зубы и нестись за нею, и вновь пытаться своими телами прикрыть, оградить.
Сам Вергиний попытался было образумить Отраду, но наткнулся на такую ярость, что просто махнул рукой. Не арестовывать же кесаревну на глазах армии...
А славы - ликовали, едва только она показывалась им. Но особо ликовали гвардейцы Аркадия Филомена. Такой доходящей до начал безумия радости, восторга, восхищения Алексей себе даже не представлял.
Втрое, впятеро прибывали, должно быть, их силы... Искала ли она смерти? Может быть...
Алексей даже не заметил, как преодолели мост. Вот был левый берег, а вот стал правый. Вот рубились с серыми конкордийцами, а вот - с желтыми степняками. Рубиться стало труднее, но при этом степняки казались как бы уступчивее. Будто им, в отличие от конкордийцев, было куда отступать.
Или на что-то надеяться.
Бой шел нестройно, буйно - и лишь усилиями опытных десятников и сотников не превращался в неуправляемую свалку. Алексей видел и слышал, как командиры осаживают своих увлекшихся преследованием бойцов.
Что ж - он тоже как-то ухитрялся осаживать свою подопечную...
Неистовы в бою были гвардейцы. Не месть их вела и не ненависть, а что-то более глубинное. Восстановление чести?.. Может быть.
Два десятка степняков на рослых конях вдруг выскочили наперерез - будто бы ниоткуда. Гроза предупреждающе вскрикнула, но Алексей и сам успел увидеть их. Вскинуты короткие седельные луки, их держат горизонтально, а тетива натягивается лишь до плеча, и все равно на близких дистанциях это очень опасное оружие... стражники поднимают и сдвигают щиты, все это происходит страшно медленно... и Алексей видит, что стражники не успеют. Его новый незнакомый жеребец, на которого он сел час назад, оставив раненую старушку Мару, вдруг перестает слушаться колен и шпор и встает на дыбы - и в этот миг девушка Гроза толкает Отраду, толкает с такой силой, что та падает, выставив руки... почти падает, потому что ноги в стременах, и по-настоящему ей все равно не упасть. А стрелы вылетают и вонзаются в шею лошади кесаревны и в плечо и грудь Грозе...
Мгновения сосредоточенной рубки. На мечах они нам не противники. Шестеро уцелевших уходят галопом. Пехота стреляет им вслед, и кто-то припадает к холке коня, кто-то медленно валится... Плевать.
Алексей спрыгнул на землю. Земля спружинила, будто была всего лишь травяным ковром поверх трясины.
Отрада стояла на коленях над умирающей подругой.
В Грозу попало четыре стрелы. По меньшей мере одна прошла через средостение. Лицо девушки было голубовато-серым, веки казались черными. Она судорожно изгибалась, будто пыталась откашляться. Низ лица был весь в крови, изо рта выдувались кровавые пузыри.
Она из последних сил, одолевая нечеловеческую боль, одолевая смертную тоску, пыталась что-то сказать, но сказать уже не могла.
Рука ее будто сама собой проделала сложный путь между торчащими из плоти древками, нашла нужное и сжалась...
Кровь изо рта хлынула волной. Гроза выгнулась и забилась судорожно. Глаза ее раскрылись в ужасе перед чем-то, что невыносимее жизни. Вокруг с топотом носились кони. Отрада уткнулась лицом в ладони и зарыдала.
- Бой! - закричал Алексей ей на ухо. - Бой! Продолжается!
- Да! - закричала она в ответ. - Бой! Будьте вы все! Прокляты!
Мы и так прокляты, подумал он.
Рука мертвой Грозы разжалась. Она была полна крови. Все вокруг было в крови. Но в этом малиновоалом что-то чернело. Алексей тронул.
Брошь? Значок?
Старое серебро. Крошечный лев, похожий на котенка в парике.
От броши исходило нечто такое, что на миг превратило его в ледышку. В снежного великана.
Он взял брошь - вместе со сгустками крови. И так же, не боясь испачкать, вообще не боясь ничего, приколол ее на грудь кесаревне. Какой-то позавчерашней, давно утратившей смысл памятью он помнил эту грудь - но иначе. Он помнил ее, однако сейчас это не имело значения. Он любил эту женщину, но сейчас не имело значения даже это...

Предыдущая страница 31 Следующая страница


Кесаревна Отрада между славой и смертью.
Книга первая		32

- Бой, - повторил он, слыша свой голос со стороны: хриплый грязноватый фальцет.
Кесаревна положила руку на брошь. На миг под ее ладонью оказалась и его рука...
- Будьте вы все прокляты, - повторила она безнадежно.
Чума на оба ваших дома, сказал смертельно раненный Меркуцио, я из-за вас стал пищей для червей... Делалось темно.
Все произошло как-то очень одновременно, будто специально репетировалось: кесаревич Войдан вдруг взялся за горло и захрипел, к нему бросились цирюльник и врач, дежурившие здесь, - и тут же тонко, по-заячьи, закричал Якун.
Его не успели поддержать, он упал на спину, устремляя в небо вытянутые руки с кривыми тонкими темными пальцами, и затрясся. Пена выступила на губах...
И тут же сам Рогдай почувствовал удар. Он не сумел бы описать свои ощущения: удар прошел сквозь него, не задержавшись ни на миг, и вроде бы ничего особенного не произошло... вообще не произошло ничего такого, что можно было бы описать словами. Просто вот Рогдай был до удара, а вот - после.
Но это «после» касалось многого.
Будто бы прошло сто лет... Когда-то у него была победа. Ну... почти победа.
На огромном пространстве впереди его армия попрежнему гнала и уничтожала противника. Но это уже не значило ничего.
Над горизонтом - там, на севере, - протянулась густая черная полоса. В лицо ощутимо потянуло ветром.
У ветра был запах свежерасколотого кремня.
Венедим вел своих вверх по течению реки. Трупы врагов по берегу навалены были грудами. Когда же это мы успели стольких положить...
Ложе реки было свободным. Кто перебрался на южный берег, тот бился сейчас наверху. Кто не успел - погибал под клинками и стрелами прорвавшегося хора, под копытами конницы. Маленькая стража у моста сопротивления не оказала, бросила оружие на землю. Им тут же отрубили большие пальцы на руках и показали дорогу в обоз...
На южном берегу все еще лязгало железо и бились щит о щит. Но северный берег был уже пуст. Даже шальных, пущенных наудачу стрел не прилетало оттуда, и звуков боя не стало слышно. Венедим имел достаточно опыта, чтобы сказать: это победа. И, опять же, достаточно, чтобы не расслабляться. Пока не опустится тьма, победа не может считаться достигнутой... Что за?..
У него было отшлифованное годами чувство времени. Оно говорило: до сумерек еще почти три часа, до настоящей темноты - пять.
Но сумерки уже наступили. Так бывает, если небо обкладывают многослойные тучи.
Небо над головой - чистое...
Дрогнула земля. Долгий звук, как от каменного обвала в горах, дошел по ногам.
На миг стало очень тихо. Будто бы даже бойцы остановились и замерли, прислушиваясь.
И тут - ударило совсем рядом. Воздух наполнился звоном, во всем теле отдалось болью, как отдается в руках после неосторожного удара тяжелой палкой о камень.
Чародейство, подумал Венедим недоуменно. Какое-то прямое чародейство... Ведь - не положено, не принято.
Да и вряд ли возможно...
Венедим мало что знал о чародействе. Ровно столько, сколько положено знать простому воину, способностями не обладающему и умениям не обученному. Как различить чары, как оберечься от самых ярых. Простые заклятия. Подобно большинству, он полагался на амулеты и помощь настоящих чародеев. На пути из Кузни Пактовий объяснил ему кое-что: отчего, например, чародеи не всемогущи и почему даже самые сильные из них не в силах противостоять в открытом поле хорошо обученному вооруженному отряду. Да, они могут заранее наделать всяческих ловушек, отправить отряд по ложному пути, напустить на него мертвецов или зверей (впрочем, и это нужно готовить заранее) - но не в состоянии наслать мгновенную смерть, или спалить огнем, или заставить драться между собой, хотя все это даже начинающий ученик чародея легко сумеет сотворить с одним-двумя людьми, встреченными им где-нибудь в темном переулке... Когда люди кучно - их слабые, неразвитые, неуправляемые, возбужденные близостью смерти чародейские силы все равно сплетаются вместе и искажают собою волю чародея, и тот теряет способность действовать точно. Это все равно что стрелять из лука в дыму и при постоянно меняющемся резком ветре - особенно если знаешь, что выстрелить можешь один-два раза и что ветер этот вполне способен развернуть стрелу в тебя самого...
Вот поэтому чары на поле боя почти никогда не применяются. Там, где говорит холодное железо, со словами лучше повременить.
Но сейчас... сейчас кто-то явно нарушал это правило. Воздух продолжал звенеть подобно перенатянутой струне. Венедим вдруг почувствовал, что ноги его теряют опору. Река, которая только что была слева, вдруг оказалась справа и внизу. Он еще успел увидеть - почему-то сверху, - как взлетают над землей, раскинув руки, люди - а потом в ушах лопнуло громоподобно, и белый огонь захлестнул все.

Глава восьмая

Ее опять ослепило и опять ненадолго, наверное, она уже научилась с этим справляться. Золотые медленные всадники были необыкновенно красивы... Потом, когда блеск сполз и испарился и все вокруг вернулось к прежнему суконно-кожано-железному состоянию и прежним краскам, коричневым и зеленым по-преимуществу, она замерла, насколько можно замереть, сидя на идущей тяжелой рысью степной кобыле, неравноценной замене умнице Фелице... Впервые после возвращения (возвращения? - она уже сомневалась в этом...) картина, увиденная ею в момент золотой вспышки, отличалась от того, что видят глаза все остальное время. Но ей понадобилось еще сколько-то секунд или даже минут (время шло странно: и неслось, и ползло, и иногда даже будто бы возвращалось назад, но никто при этом не воскресал, к сожалению...), чтобы вспомнить золотую панораму и совместить ее с этой, видимой, и понять, в чем же их различие.
С севера приближалась золотая волна. Земля выгибалась и натягивалась, разглаживая все свои складки, при подъеме на немыслимую высоту...
- Алексей! - разом охрипнув, крикнула она, но он уже сам стоял в стременах и смотрел в ту сторону, и лицо его было чрезвычайно спокойным, как тогда, в момент появления отряда Венедима. Или раньше, когда он засунул ее под приборную доску, а сам повернулся к липким монстрам...
Там, где она помнила золотую волну, над самой землей, хотя и не касаясь земли, протянулась узкая черная полоса. Будто на самоД небо отбрасывала она свою тень.
- Что это?
- Не знаю...
Полоса разрасталась стремительно, вскипая ослепительной пеной поверху, досиня уплотняясь внизу. Потянуло ветром...
- Туча, - сказала Отрада почти разочарованно. Они все сгрудились на каком-то бугорке, может быть, это был курганчик былых времен, - тогда, значит, они стояли на чьих-то костях и с этих костей пытались всмотреться в даль... Два десятка всадников: кесаревна и ее свита. Бой, плотный пехотный бой кипел в полуверсте к востоку, и на северо-западе носились конные, сталкивались и разлетались, они получили наконец простор - то, без чего конница немыслима. А ровно на севере, еле видимый на фоне темного щетинистого леса, стоял ровный строй степных богатырей, то ли еще не входивший в сражение, то ли выведенный и отдохнувший. Их было еще много, слишком много, чтобы с ними не считаться...
- Слишком быстро, - сказал Алексей. - Слишком быстро...
- Что?
- Приближается. Ветра-то нет...
И тут же, услышав слова, возник ветер. Он не налетел: налетающий ветер на открытом месте легко увидеть - взвивается пыль, несет листья, трепещут, а когда и падают деревья. Здесь же ветер коснулся сначала голов, и это было не ласковое прикосновение, а полновесная оплеуха. И одновременно повсюду, насколько мог охватить взгляд, ветер этот дотянулся, дотронулся до земли.
Пыльная поземка. Свист.
Так клинок касается точильного круга.
Темные искры.
Туча налетала со скоростью самолета.
Сначала тонкими, но стремительно утолщающимися жгутами - вились перед тучей смерчи.
Сразу стало темно. Солнце все еще видно, но уже - маленьким багровым кругом.
Не верилось, что такой ветер может усилиться, однако он усилился. Попятились, нагибая головы, кони.
Пыль поднялась вся и стала непрозрачна, как туман. Даже мелкие камешки взлетали и ударяли в ноги.
Видно было перед собой и иногда чуть поодаль.
Не слышно же - ничего, кроме ветра.
Скрылось и это солнце, и настала тьма.
В последний перед тьмой миг Отрада обернулась и увидела, как вдали из прорезанного рекой оврага, кружась, взлетают люди, взлетают, взлетают... Пыль заволокла и их тоже.
А потом началось мускулистое раскатистое мерцание тьмы.
Рогдай понял, что все погибло. Совершенно невозможная туча, подсвеченная снизу (словно летела над пожаром), остановилась на линии реки и стала вздыматься верхним краем, как бы переваливая через высокую невидимую стену. Смерчи разошлись в сторону гор и в сторону моря. Рогдай смотрел будто бы в приоткрытую пасть чудовища... Огнедышащего чудовища...
Сначала этот образ пришел к нему, сам, отдельно, и только потом, многие минуты спустя, - началось.
Пасть - пространство между тучей и землей вспыхнула белым неровным светом. Что-то заметалось там, похожее на пылающий снег. На метель у ярко освещенного окна. Иногда видны были отдельные молнии, не помещавшиеся в пасти.
Потом донесся гром. Не раскаты: ровный рев. Так ревет водопад.
Рогдай тихо смотрел на это.
На гибель армии, на гибель надежд. На гибель победы.
Подошел кесарь Светозар, встал рядом. Рогдай покосился на него.
- Ничего не сделать? - спросил на всякий случай. Кесарь покачал головой.
- Я даже не представляю, как он сделал это, проговорил кесарь неслышно, Рогдай угадал по губам. - Никогда не слышал ни о чем подобном.
- Может, хоть кто-то уцелеет, - сказал Рогдай и отвернулся.
Своих ему тоже не жалко... просто не нужны больше, вот и все. На этом берегу - почти двойное превосходство...
Он с трудом оторвал взгляд от огненной пасти чудовища и стал рассматривать то, что осталось от двух хоров, принявших бой первыми.
Еще ведь конница, сквозь вязкую смолу, наполнившую череп, вспомнил он. Еще отважники в горах. Надо выводить...
Он вскинул вверх руку с выставленными тремя пальцами, требуя к себе троих вестовых.
Алексей успел спрыгнуть с коня прежде, чем того повалило ветром. И сдернуть с седла Отраду. Ему тут же хлестнуло по глазам острым песком, он успел зажмуриться, отвернуться. Телом закрыл Отраду. По обычаю отважников под нагрудником в глубоком кармане хранился плат тонкого холста - на случай нужды в перевязке. Он быстро сдернул с Отрады шлем, накинул плат на лицо, связал на затылке и шее узлы. Был и еще один плат, но его Алексей израсходовал утром. Для себя остался маленький шейный платок, он еле распутал пропотевший скатавшийся узел, приложил так, чтобы прикрыты были нос и рот, чтобы можно было хоть как-то дышать. Глаза - сойдет и ладошкой...
Может быть, это их спасло. Когда ветер мгновенно остановился, Алексею не пришлось освобождать глаза от повязки. Он распахнул их - как мог широко.
Воздух был наполнен молочно-белым светом. Все цвета, какие существовали когда-то, выгорели, остались лишь оттенки серого. На серой траве комками серой глины лежали люди, много людей. Лежали и лошади - комками побольше. Многие поднимались или по крайней мере шевелились. Лошади вдруг начали судорожно вскакивать... Шорох крыльев над головой - как шорох сухих листьев.
Тьмы летучих мышей!
Среди дня? Здесь?..
Алексей не успел додумать. За него думало давнее прошлое, думали уроки у старца Филадельфа, который был горазд на всяческие редкости и древности.
Отрада подняла руки и стала ощупывать голову, чтобы снять плат, но Алексей уже подхватил ее за пояс и понесся по склону курганчика вниз - не до подошвы, а так, на две трети... Они рухнули на землю в тот миг, когда ударили первые молнии.
Это было равносильно умелому хлопку по ушам. Сразу исчезло все, пропала земля, осталась только боль от вбитых в мозг перепонок и чувство мурашек в несуществующем теле. Десятки молний протянулись к вершине курганчика и пульсировали сейчас над головой, выжигая там все, что еще осталось. И сотни молний били по окружности, поражая людей и коней, - всех, кто пытался спастись и кто не пытался...
Грохот стоял фантастический, плотный, как камень. Его можно было трогать рукой.
Отрада, оглушенная, содрала наконец плат и попыталась встать. Алексей успел свалить ее и прижать к земле. Он лежал, чувствуя, как содрогается девушка и содрогается земля и как все содрогается в нем самом...
Бесшумными тенями метались над ними летучие мыши, белые в непрекращающихся вспышках.
Нельзя стоять на вершине, вспоминал он. И нельзя стоять в низине, под холмом, - там чуть более сыро, туда тоже тянутся молнии. На склоне и только на склоне, и только распластавшись, - есть шанс уцелеть... Эти мыши... Они что-то значат. Они здесь, и они что-то значат.
Увидев их, я почему-то вспомнил все про молнии.
Несколько мыслей, а ушли все силы...
Отрада чуть повернула голову. Их глаза встретились. Алексей зажмурился, потому что не мог перенести этого взгляда. И тут же ощутил прикосновение лба ко лбу, щеки к щеке... Она прижималась к нему, будто ища защиту.
А им уже приходилось умирать вместе.
Если убьет, понял он, то вместе, одной молнией!..
...Рев уничтожил время. Просто наступил такой момент, когда Алексею стало казаться, что он различает отдельные содрогания земли, отдельные по ней удары. Слышать он не мог ничего, кроме внутреннего воя, но странным образом прозрели глаза. Он не просто видел много острее, чем обычно, - он замечал такие детали и подробности, на которые никогда бы не обратил внимания прежде.
И до которых ему, в сущности, не было никакого дела.
Молнии еще сверкали иногда, но в них уже не было той дичайшей уничтожающей ярости, когда десять, двадцать, сто молний сливались в один пульсирующий огненный поток и били, били, били в одну точку... земля раскалялась тогда и горела, и горело все, что было на ней.
Вот... и вот... и вот... и вот... серые пятна, от которых валит едкий дым. Дым не растекается по земле, не клубится - уходит в небо тонкими прямыми стволами. Изредка по такому стволу проскакивает тонкая лиловая нить, бьется секунду-две, пропадает. У подножия холма серые пятна почти соединяются, выжженного пространства здесь больше, чем уцелевшего. И дальше - рябая пустыня, ни единого дерева, лишь пылающие пни и обугленная щепа. И холмики, холмики, холмики... Не встает никто. Не встанет никогда.
Он сглотнул. Отрада приподняла голову и глядела на него, только на него.
Тогда он снова лег, просунул одну руку ей под голову, а второй осторожно (проклятое железо...) обнял ее за шею, уткнул в себя - опять же в железо... Не смотри туда, подумал он, не смотри пока. Пока это еще можно - не смотреть.
Венедим пришел в себя от тошноты. Его всегда укачивало на кораблях и в лодках, и однажды укачало даже верхом - на наплавном мосту. И сейчас он смотрел в небо над собой, боролся с подступающей дурнотой и недоумевал, куда делись обязательные звуки воды. Но рядом просто переговаривались - на том крестьянском восточном диалекте, когда все слова будто бы знакомы, просто от них отсекли окончания, а сами слова означают вовсе не то, к чему ты привык.
- ...Опасе мы во вжорку курга...
- Нишк.
- Ты подглудь: скоко первей запоздна игнуло...
- Нишк, я муж.
- Нишк, нишк... Токо и сыру, что нишк... Венедим повернул голову направо, потом налево. И справа, и слева были лошадиные шеи. Почему-то ему на миг представилось, что беседу ведут сами лошади, думая, что их не слышат.
Потом он приподнял голову и посмотрел на себя. Он лежал, прикрытый серым одеялом, на узких вьючных носилках, закрепленных между двумя лошадьми. Насколько он знал, еще одни носилки должны быть под ним, а двое - перекинуты справа и слева, за спинами лошадей их не видно. Венедим попытался приподняться сам, но не смог: широкий ремень перехватывал его поперек груди. Он шевельнул руками, но руки тоже были к чему-то привязаны. Равно как и ноги.
- Эй, - позвал он негромко. - Кто-нибудь.
- Очнулся, слав, - сказал добродушный голос. Ну, дела...
Венедим увидел плечи и лицо приотставшего верхового. Это был несомненный азах.
- Сильны у тебя покровители, - покачал азах головой, - ну, сильны. Так свалиться... это да.
- Свалиться? - переспросил Венедим.
- Ты что, не помнишь? Как летал по воздусям?
- Ох... - Венедим сморщился. Он вспомнил. - Так это я, значит...
- Коней подменных к озерцу пить спустили, сказал азах. - Тут ты сверху - кобыле на спину, да отлетел - и в воду. В дно влип. Вязко там. Успели вытащить... А кобылу убил, да.
- Ничего себе, - прошептал Венедим.
- Другие попадали далековато, не дотянуться было. А кто на камни еще... Ты ж вот - в самый раз. На ногу лубок положили, на руки тож. Как, не мозжит?
До этой секунды Венедим не чувствовал ничего, кроме тошноты, а тут - налетела боль. Казалось, что правое бедро кто-то выкручивает, выжимает, как хозяйка белье.
- Терпимо, - сказал он.
- Ты, если что, говори. Костоправ велел тебе макового настою не жалеть.
- Попозже, - сказал Венедим. - Что там, на поле?
- Плохо... Мы увозили уже тебя, как вестовой от стратига прискакал. Белено всем за Белую отходить... А мостов-то на Белой - всего ничего.
- За Белую, - повторил Венедим. Небо вдруг стало темным, показались звезды. Летящие, как искры костра...
Был момент, когда Рогдаю показалось: еще можно что-то спасти. Но это был только миг, а потом - от моря появились степняки, их знаменитая конная пехота: лошадь быстро переносит двоих-троих, которые бьются потом в пешем строю. Они обрушились на растрепанный, понесший главные потери левый фланг, так и не вышедший из плотного контакта с атакующей с фронта тяжелой пехотой... Рогдай видел, как быстро все было кончено. Чрезвычайно быстро. С холма не слышны крики и не видны кровь и смерть - всего лишь пропадают цвета, меняются на желтый и серый...
Упование было одно: что опытные сотники - не подведут, выведут, вытащат... хотя бы тех, кто там еще жив...

Глава девятая

...Но даже когда вспышки и треск прекратились, Алексей поднялся не сразу и тем более не позволил подняться Отраде. Тянул ветерок, и гнусно пахло гарью. Дым уже не взлетал прямо под облака, и поэтому видимость была неверной, зыбкой. Ни в чем нельзя было быть уверенным. Будто бы неслись невдалеке всадники - и вдруг исчезали. Или брел кто-то слепо, натыкался на невидимое препятствие - и тоже исчезал... И только один, бредущий слепо, не исчез. Человек в обгоревших лохмотьях, со сплошной раной там, где были волосы, с ямами на месте глаз, весь черный... что-то еще было в нем неправильно, но Алексей понял это лишь со второго взгляда. У бредущего не было рук, лишь обгорелые культяпки, как сучки дерева...
Он прошел мимо, упорно, целеустремленно, и только когда он скрылся, Алексей позволил Отраде посмотреть на то, что стало вокруг.
- Боже... - прошептала она. И это было единственное слово, которое она могла произнести еще долго-долго.
Туча над головой так и стояла, пустая, истончившаяся, вся в белесых тяжах и темных прядях чудовищно длинных волос, и очень высоко, на пределе видимого, порхали белые летучие мыши. Алексей опять попытался вспомнить, с чем связаны в его памяти эти странные твари... и опять не смог.
Но с чем-то ужасным. Куда более ужасным, чем просто огненный ад...
- Надо дождаться темноты, - сказал Алексей, и повторил, и повторил еще, но очень трудно было пробить глухоту, и пришлось самого себя понимать по губам, хотя звуки какие-то все же попадали, набивались в уши - просто в ушах они вели себя своеобразно. - Будем. Ждать. Темноты.
Отрада кивнула. Что-то сказала. Улыбка исказила лицо.
Сотник Камен Мартиан к исходу дня смертельно устал, был измучен, но все еще жив. Левую руку, которой держал он щит, разлетевшийся под ударом топора огромного степняка, охранявшего мост, Камен не чувствовал совсем; рука походила на синее полено, из которого торчали врастопырку коротенькие пальцы. Больше он щит подбирать не стал, попросил соседей в минуту передышки содрать, извинясь, с мертвеца кожаную кольчатую рубаху - ею и закутал руку. Потом, когда вихрь унес многих, и тысячника Венедима среди них, он тоже отделался легко, его лишь перебросило через реку прямо на колья, да не нанизало, а втиснуло меж двумя... Стрелы попадали в него не раз, но лишь одна нашла непрочное местечко, да и та - клюнула на излете. Камен обломил древко, а наконечник вот, в боку под кожей. Пока не мешает.
Так что Камен вполне искренне полагал себя невредимым.
Выпроставшись не без труда из щели меж кольями, он поначалу долго стоял, изумляясь небесному огню, полыхающему всего лишь через реку - рукой подать - от него, потом обернулся. Серые и желтые спины.
У него хватило отчаяния добежать до ближайшего пролома в частоколе и спрыгнуть вниз. Молнии иной раз били в реку или в колья над головой. Вихри побродили здесь изрядно, местами выдрав из земли даже камни с барана размером; аккуратные выемки наполнялись водой. Местами же - тела и валуны лежали вперемешку в кучах выше роста...
Камен шел вверх по течению до тех пор, пока молнии не перестали хлестать над головой. Тогда он выбрался на заросший мелкой ивой берег.
И увидел табун коней сотни в две голов оседланных, но без всадников.
Потом он увидел всадников. Они повсюду лежали в траве, и по ним ползали змеи.
Он засвистал по-азахски, подзывая коня, но никто не повел и ухом, и Камен понял, что они тоже оглушены близким непрерывным громом и ничего не слышат. Тогда он просто пошел вперед, глядя под ноги и держа наготове тонкий и причудливо кривой степной меч. Он подобрал этот меч у реки, когда вдруг - не сразу - осознал, что вихрь не только перенес его на другой берег, но и обезоружил. Ничего более подходящего на глаза ему не попалось.

Предыдущая страница 32 Следующая страница


33 Андрей Лазарчук

И все же разглядеть в высокой траве змей - было немыслимо. Одна тут же скользнула по сапогу, вторая в полушаге подняла голову... Змея была зеленого цвета с более темными зелеными же зигзагами. На большой угловатой голове тускло горели желтые глаза. А пониже головы нервно подрагивали зеленые же крылья.
Камену было не до испуга. Он чуть приподнял меч... и змея отшатнулась и скрылась в траве Быстрый зигзаг отметил ее путь...
И как на отмели бросаются врассыпную невидимые уклейки, оставляя длинные рябинки на воде, - так и от Камена разбежались в стороны веером слитные шевеления трав.
Тогда он пошел напрямик к легкой рыжей азахской кобыле, взял ее за узду, потрепал по шее, смиряя дрожь, и повел из змеиного круга. Еще две лошади сами потянулись за ним, а остальных змеи отсекли, остановили Отойдя на достаточное вроде бы расстояние, Камен вскочил в седло, коленями сжал бока кобылки - и направил ее от реки, в обход слева пологого холма - того ли, с которого в полдень готовил злосчастную атаку, не того ли.
Нет, не того. У того холма не было крутого южного склона, поросшего сплошь дикой розой. За тем холмом не стояла прозрачная рощица и не шла дорога. А здесь дорога была, и по ней рысью неслись кони без всадников - но рядом с каждым конем, держась за ременные петли, бежали по четыре солдата в желтых рубахах Это просачивалась степная конная пехота.
Камен проскочил сквозь рощицу и попал буквально в объятия знакомых конников.
- Сотник! Камен! Ты живой?
- Живой! Вы тут стоите.
Через пять минут они уже рубили не успевших развернуться к бою степняков.
Бежавших не преследовали. Приказ был прикрывать переправы.
Черная туча так и висела над тем берегом Кипени, и никто не знал, что произошло с прорвавшимся хором. То есть что значит: не знал... Пасть захлопнулась за теми, кто перешел мосты. Да и на этом берегу все было ясно: остатки левого крыла оттеснены были к морю, где и держались из последних сил по гребню дюн. Правое же крыло Протасий сумел сохранить в относительном порядке, отвел к Белой и стоял там плотно и строго, позволяя вывести обозы и раненых. Солнце висело на краю тучи, вишневый круг. Вот-вот оно скроется, и настанет тьма.
На куплу, к которой прибился Камен, налетали раза три, но без особого напора и усердия. Устали все. И помирать зря никому не хотелось, без того сегодня выпущено было крови на двадцать лет вперед. Так что наскоки эти были больше для формы, и так же больше для формы от них отбивались, не бросаясь преследовать.
Насели по-настоящему уже во тьме, когда почти вся пехота ушла на тот берег...
- Кто там остался? - спросил Рогдай. Не видно было ничего, только - слышно.
- Конный заслон, - сказал Протасий.
- Почему они не отходят? Прикажи им отходить. Пусть высветят спуски к мостам.
- Горят же вон костры... Не могут наши оторваться.
- Где горят? Это - разве горят? Впрочем, костры действительно горели, Рогдай их видел хорошо...
- Остаешься пока за меня, - бросил он Протасию, повернул коня и скрылся во тьме.
Протасий без слов повернул лицо к кесарю. Тот медленно кивнул и положил ему руку на плечо.
Четверть часа спустя по дальнему левому мосту проскакала сотня. Отчаянные крики вдали. Откуда-то взялись факелы, заметались. Шум боя стянулся туда, к дальнему краю. Потом к мостам стали спускаться - по грое, по пять, по десять - измотанные боем, падающие с коней всадники.
К мостам степняки прорваться всерьез не пытались.
Через час стало тихо. Мосты подожгли. Рогдая так и не дождались.
До самого утра мимо них кто-то шел. Не все погасло из того, что горело, и изредка на фоне подсвеченного далекого дымного пятна возникал удлиненный силуэт...
На эту землянку, оказавшуюся на самом краю выжженного вплоть до предгорья поля, они набрели чудом или чутьем. Рядом разметало и спалило дотла маленький бревенчатый домик, и кто там прежде квартировал: отшельники, или пастухи, или лесничие, или кто-то еще, - осталось неизвестным. Спасибо мародерам: забрав то, что в землянке было (еда, наверное, что еще?..), они оставили открытой дверь.
Как ни был Алексей ослеплен и оглушен за страшный минувший день, мимо такого пройти он не мог.
Последнюю версту он просто нес Отраду на спине. Он нес бы ее на руках, но рана плеча оказалась серьезнее, чем он думал вгорячах. Стрела зацепила какую-то жилку, и поднять левую руку получалось только с предварительным хитрым вывертом.
Они повалились на лозяную плетенку, устилающую пол, и оба вытянулись с одинаковым стоном.
- Неужели это... еще... не конец? - тихо сказала Отрада. - Сколько же... мучиться? Алексей промолчал.
- Я так надеялась... - Она заплакала. А у него не было ни сил, ни правоты, чтобы утешить ее.
- Не знаю, - сказал он наконец. - Не очень-то я верю в судьбу, и все же - раз мы с тобой выжили... буквально - одни из всех... может быть, это что-то значит? Может, мы еще нужны... хотя бы друг другу?
- Нам не позволят...
- А мы - назло всему.
- Почему ты не успел меня украсть? - сказала она совсем другим голосом, голосом маленькой обиженной девочки. - Теперь уже поздно...
Она проговорила это - и вдруг заснула. Алексей даже приподнялся в тревоге, но дыхание Отрады было ровным и чистым, а рука обхватила его руку и не разжималась.
Я тебя никому не отдам, подумал он яростно. Никому. Полибий, тебе придется ой как покрутиться, прежде чем ты ее получишь, - а я сделаю все, чтобы в этом кружении ты растерял последние свои гениальные мозги, дурак.
Потому что я знаю теперь, кому ты служишь. Ты сам этого не знаешь, ты думаешь, что все служат тебе, а я вот - знаю. Знаю, кто и как тебя использует. И даже знаю зачем.
А всего-то и надо было: увидеть белых летучих мышей под огневой тучей - и уцелеть при этом...
Он смотрел в чуть светлый квадратик окошка, прорезанного в двери. Костры и пожары погасали, наверное, но солнце все еще готово было начать светить, когда придет его час.

Предыдущая страница 33


Андрей Лазарчук - Биография

Андрей Лазарчук

На основную страницу

Биография

Андрей Геннадьевич Лазарчук родился 6 февраля 1958 года в Красноярске. Окончил Красноярский медицинский институт по профессии врач-реаниматолог, работал в различных медицинских учреждениях. В 1983 году дебютировал как поэт пародист. С 1989 года — профессиональный писатель. В 1992 году окончил Московский литературный институт. Член Союза российских писателей и Русского ПЕН-клуба. Участник «Малеевских» и «Дубултинских» семинаров. Перевел на русский язык произведения Филипа Дика, Роберта Хайнлайна, Люциуса Шепарда. Лауреат ряда литературных премий. С 1999 года живет в Санкт-Петербурге. Литературные премиии «Homo Cosmicus - 84» (Болгария) за рассказ «Монетка» «Великое Кольцо-92» за рассказ «Священный месяц Ринь» «Бронзовая улитка-94» за рассказ «Мумия» «Интерпресскон-94» за рассказ «Мумия» «Странник-94» за роман «Иное небо» «Еврокон-94» как лучшему молодому писателю «Лунный меч-95» за рассказ «Мумия» Премия имени Беляева 1994 года за сборник «Священный месяц Ринь» «Бронзовая улитка-95» за роман «Солдаты Вавилона» «Белое пятно-95» (вручается за неопубликованные произведения) за роман «Опоздавшие к лету» «Золотой Остап-98» за рассказ «Желтая подводная лодка «Комсомолец Мордовии»» «Меч в зеркале-99» за роман «Посмотри в глаза чудовищ» «Интерпресскон-99» за роман «Посмотри в глаза чудовищ» «Бронзовая улитка-99» за роман «Посмотри в глаза чудовищ» «Меч Руматы-2001» за роман «Штурмфогель» «Волгакон-2001» за «роман десятилетия» «Опоздавшие к лету» Премия им. А. и Б. Стругацких 2002 за эссе «Голем хочет жить» «Меч идущего рядом-2002» за роман десятилетия «Опоздавшие к лету» «Бронзовая улитка-2003» за рассказ «У кошки четыре ноги...» «Странник-2003» за перевод романа Р. Хайнлайна «Пройдя долиной смертной тени...» «Странник-2005» за роман-семикнижие «Опоздавшие к лету»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 2)
    • Глава первая (Страница 2)
    • Глава вторая (Страница 3)
    • Глава третья (Страница 4)
    • Глава четвертая (Страница 6)
    • Глава пятая (Страница 6)
    • Глава шестая (Страница 7)
    • Глава седьмая (Страница 8)
    • Глава восьмая (Страница 9)
    • Глава девятая (Страница 10)
    • Глава десятая (Страница 11)
    • Глава одиннадцатая (Страница 12)
    • Глава двенадцатая (Страница 13)
    • Глава тринадцатая (Страница 14)
  • ЧАСТЬ ВТОРАЯ (Страница 15)
    • Глава первая (Страница 15)
    • Глава вторая (Страница 16)
    • Глава третья (Страница 18)
    • Глава четвертая (Страница 19)
    • Глава пятая (Страница 20)
    • Глава шестая (Страница 22)
    • Глава седьмая (Страница 23)
    • Глава восьмая (Страница 24)
    • Глава девятая (Страница 25)
  • ЧАСТЬ ТРЕТЬЯ (Страница 26)
    • Глава первая (Страница 26)
    • Глава вторая (Страница 27)
    • Глава третья (Страница 27)
    • Глава четвертая (Страница 28)
    • Глава пятая (Страница 28)
    • Глава шестая (Страница 30)
    • Глава седьмая (Страница 31)
    • Глава восьмая (Страница 32)
    • Глава девятая (Страница 32)


Андрей Лазарчук

Кесаревна Отрада между славой и смертью.
Книга первая

 Читать книгу

Аннотация

Война между силами злой древней магии, подкрепленной мощью великой Армии, и силами добра, на стороне которого выступают герои и волшебники... Эта война извечна, но и ей придет конец. Ибо есть нечто, сотворенное древним магом, называемое Кузня и содержащеев себе великое множество искусственно созданных, нелепых миров, один из которых – наша реальность, Земля. А в нем – плененная и заколдованная, забывашая, кто она на самом деле, кесаревна реального мира...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel