Андрей Лазарчук, Михаил Успенский - Гиперборейская чума

1 Андрей Лазарчук, Михаил Успенский

У вечности ворует каждый
О. Мандельштам

1.

В первый понедельник апреля 1998 года все пассажиры станции метро "Сокол", неподалеку от которой родился автор знаменитого душедробительного шлягера "Ласточка-птичка на белом снегу", были объяты таким волнением, словно неожиданно для себя приняли участие в съемках очередной серии похождений какого-нибудь Стреляного, Меченого, Бешенного, Уколотого или Ответившего-За-Козла. В отличие от зрелищ, в наши дни привлечь внимание честной публики к любого рода инцидентам довольно трудно: мужчины, как более ответственные, стремительно отворачиваются, смотрят под ноги и на плафоны, устремляются без необходимости в переходы и забиваются в щели настолько узкие, что потом приходится раздвигать киоски, чтобы вынуть незадачливого уклониста. Женщины же, никогда не рассмотрев толком, в чем, собственно, дело, начинают нести правительство.
Такие уж это были времена: президент воевал с парламентом, а объединившись, они воевали с народом, олигархи гоняли национально-мыслящих предпринимателей и получали в ответ, церковь ополчилась на телевидение, комсомольцы-бомбисты - на статуи, правительству велели пока сидеть в кабинетах, но быть готову в любой момент переменить место, расходы населения неуклонно превышали его же доходы, а бедность достигла таких масштабов, что деньги вместо кошельков и бумажников привычным стало носить в картонных коробках. А были еще бомжи и чеченцы, братва и нацисты, ОМОН и РУОПП, а также какие-то таинственные, а потому невыразимо страшные "крысятники", - и кто с кем сражался на улицах и площадях, взрывал лимузины, лифты и вагоны, простой обыватель предпочитал узнавать из газет и репортажей мобильного ТВ, где среди репортерш высшим шиком считалось вести репортаж, поставив изящную ножку на голову трупа:
Появление на платформе высокой и крепенькой девицы с рюкзаком за плечами вначале вызвало просто легкий эстетический шок.
Представьте себе центральную фигуру с картины Питера Пауля Рубенса "Союз Земли и Воды", помолодевшую до восемнадцати лет, ростом с центровую баскетбольной команды "Уралочка", одетую в расстегнутую полушубейку из таких соболей, что даже некоторые мужчины смотрели не на рвущуюся далеко вперед грудь, а только и исключительно на шубу, не замечая грубости швов и нелепости покроя. На голове, лихо сдвинутая на затылок, чуть держалась огромная соболья же ушанка, к которой сзади пришит был кусок джинсовой ткани, явно взятый с коленки. Достаточно бесформенная юбка в крупную серо-буро-малиновую клетку казалось дикой, и лишь большой знаток распознал бы цвета клана Маклаудов - и, может быть, поостерегся. Но знатоков в толпе не случилось: Ноги девы обтягивали черные сапоги-чулки с лаковыми головками и на чудовищной платформе - ровесники сигарет "Союз-Аполлон" и песни "Арлекино". Но от статей и прелестей девушки взгляд неизбежно переползал чуть назад, на исполинский рюкзак, какого никто из живущих никогда не видел и уже не надеялся увидеть.
Вряд ли создатель этого рюкзака рассчитывал, что его изделие будут использовать по прямому назначению - подобно тому, как мастер Андрей Чохов отливал свою Царьпушку для вечности, как на цеховых праздниках бондари сооружали невиданные бочки, а сапожники тачали великанские сапоги. Но не только и не столько величиной поражал рюкзак. Десятки карманов и карманчиков, пистонов и клапанов покрывали его в совершеннейшем беспорядке, повсюду болтались концы ремней и шнуровок, кожаные и джинсовые заплаты украшали его, как шрамы украшают лицо бурша. В промежутках между заплатами виднелись чьи-то автографы, и вряд ли они принадлежали людям заурядным.
Странная желтовато-рыжая окраска рюкзака вроде бы не бросалась в глаза сразу, но спустя какое-то время начинала вызывать нервный зуд - как будто где-то проводили по стеклу расческой. Довершало картину небольшое почерневшее весло, притороченное к рюкзаку сбоку.
В левой руке девушка несла помятый пятилитровый алюминиевый бидон с замотанной черной изолентой горловиной, а в правой - изящную продолговатую замшевую сумочку с золотым медальоном, более уместную в сочетании с "маленьким черным платьем" и туфлями от Галлиони.
Наверное, только полная чужеродность этого предмета и подвигла Джеймса Куку, бывшего студента Университета дружбы народов имени Патриса Лумумбы, а ныне воришку "на отрыв" и торчка в предпоследней стадии, второй день угорающего без дозы, на свершение неразумного поступка.
Во-первых, место и время были решительно непригодны для такого рода акций. Исполнять их следовало на воле, имея множество путей отхода, или же в толпе, коя всегда равнодушна. Здесь путь отхода был, в сущности, один: наверх.
Народу же на толпу не набиралось никак. Во-вторых, намеченная жертва: Но, возможно, бедолага Джеймс видел только сумочку и не видел ее обладательницу. Он хорошо знал, что такие сумочки обычно носят вполне беспомощные особы, способные разве на пронзительный вопль. А может быть, скудеющим рассудком он верно оценил возможный вес рюкзака и решил, что никто с таким грузом за плечами его, легконогого, не догонит.
И когда из подкатившего поезда вышли немногочисленные пассажиры и направились к лестницам, ведущим на галерею, Джеймс подскользнул к жертве, вырвал сумочку из ее руки, в два прыжка оказался на лестнице и стремительно понесся по ступенькам вверх, зная, что за его спиной уже готов живой заслон из пассажиров и через этот заслон преследователи - если кто-то бросится догонять - проберутся не сразу.
Каков же был ужас негодяя, когда он почувствовал, что галерея под его подошвами содрогается. Предки Джеймса Куку спасались от разъяренных носорогов, взбегая с разгона на пальмы. Рудименты очнулись. Пальм не было, и Куку полез на колонну. Он даже сумел продержаться на полированном мраморе несколько мгновений, но был сорван, как фрукт.
Девушка поставила его перед собой, двумя пальцами выщипнула сумочку из белоснежных неровных зубов и бережно стукнула дурачка в лоб. Джеймс увидел над собой побелевшее от гнева лицо богини Йемойи и, вспомнив, каким изощренным и чудовищным способом она обычно наказывает мужчин народа йоруба, утратил контроль над собой:
Первым услыхал его визг сержант Агафонкин. Никакого сочувствия, кроме злобы, звук у него не вызвал, поскольку дежурство кончалось, а любое происшествие грозило затянуть его надолго. Дежурство и без того выдалось тяжелым. Начнем с того, что это было второе дежурство подряд, поскольку сменщиков угнали разыскивать очередную телефонную бомбу на Белорусском вокзале. Потом приезжали проверяющие из мэрии и домогались непонятно чего. Потом пришлось доставать с рельсов не то пьяного, не то припадочного. Потом цыгане в составе небольшого, но энергичного табора своротили турникет. Потом всех построили ловить неуловимого насильника и грабителя, проходившего под псевдонимом "Блонд", которого будто бы видели неподалеку.
"Блонд" в метро не полез, и всем за это попало. Потом хлынули спартаковские фанаты, от которых специально закрыли на ремонт станцию "Динамо". Не успели кое-как растолкать "мясо" по разным вагонам, как в вестибюле монах, собиравший на очередной храм, сцепился с двумя кришнаитами и с Божьей помощью победил. Потом позвонил полковник Красноштан и предупредил, что сегодня бритоголовые по всей Москве собираются бить негров и министр будет бдить лично:
Потом было еще много всего, так что когда сержант Агафонкин услышал дикий африканский вопль, он пребывал в состоянии какого-то истерического полусна - состоянии, в котором человек способен решительно на все: от самого благого до самого гнусного. Благая волна накатилась и ушла, надвинулась волна гнусная. Так джинн, заточенный в медном сосуде, сперва клянется озолотить освободителя, а потом - предать его лютой казни.
- Дождались, - сказал Агафонкин. - Кто-то рожает.
- Баба, - уверенно определил лейтенант Ситяев, только что излагавший подчиненным содержание известного боевика про американскую спецполицию "Люди в черном". Лейтенант вообще полагал необходимым постоянно повышать культурный уровень своих земляков Агафонкина, Кирдяшкина и Викулова. Все четверо генезис имели в мордовском городке Ковылкино, а с Агафонкиным будущий лейтенант вообще учился в одной школе четырьмя классами старше и неоднократно отнимал у будущего подчиненного карманные деньги. Менталитет ковылкинцев вообще более тяготел к началу уголовному, нежели к правоохранительному, что и заставило матерей Агафонкина, Кирдяшкина и Викулова обратиться к столичному новожителю Ситяеву с просьбой поскорей устроить их дембельнувшихся охломонов в милицию, пока не угодили на нары. Ситяев, как ни странно, сумел это сделать. Теперь и по службе, и по жизни Ситяев был охломонам опекун и тиран.
- Орет, не унимается, - напомнил Агафонкин. Все поднялись и устремились в дверь.
Дело оказалось похуже, чем внезапные роды. Полковник накаркал. Били негра. То есть уже не били, а добивали. И не шайка бритоголовых, а один очень крупный человек. В клетчатых люберских штанах.
- Стоять! Руки за голову! Милиция!
- Оставь сапога, тварь!
- Нашел место!
Агафонкин перетянул хулигана по плечу дубинкой.
Хулиган выпрямился, резко повернулся к обидчику и рюкзаком сшиб подвернувшегося Кирдяшкина с ног. Штаны превратились в взметнувшуюся юбку - а глаза у хулигана были такие, что свистнувшего кулака Агафонкин попросту не заметил...

...Потом люди рассказывали, как на станции "Сокол" прекрасная девушка в одиночку отбивалась от целого взвода ментов-беспредельщиков, ломая им руки, ребра и челюсти, как одолели-таки поганые русскую богатырку, прыгнув ей на спину, и как внезапно получили подтверждение слухи о гигантских крокодилах, делящих московские подземелья с гигантскими же крысами. Откусили голову ментовскому генералу, не ушел тать от расплаты!..
На самом деле никакого подкрепления к наряду не пришло. Лейтенант Ситяев и двое уцелевших бойцов, проявив истинно ковылкинскую сноровку, сумели в конце концов, ухватившись за рюкзак, опрокинуть противника навзничь. Не устоял на ногах и лейтенант, повисший на рюкзаке. И тут случилось самое жуткое. Клапан прорвался, как бумага, и из отверстия надвинулась чудовищная шипастая голова с огромной раззявленной пастью!
Остальное довершило воображение Ситяева, воспаленное любимыми им американскими боевиками. Что он успел крикнуть на прощание - не знает никто, поскольку все звуки вместе с издающей их головой исчезли в пасти монстра.
Очнувшийся Агафонкин увидел, что его прекрасная оскорбительница полусидит, опираясь на свой рюкзак, одной рукой прижимает к груди сумочку, а другой рукой вращает над головой бидоном, отбивая удары дубинок Кирдяшкина и Викулова. Позади девушки стоит на карачках лейтенант Ситяев, а голова у него не своя, и эта страшная голова пытается заглянуть в рюкзак. Агафонкин решил, что очнулся слишком рано, и снова закрыл глаза, не забывая, однако, прислушиваться к голосу молвы.
- Неотложку вызовите!
- Он же задохнется!
- Всех бы их туда...
- Все-таки маленькие головы у ментов...
- Это еще кострючок! Вот белуги на Каспии...
- Он что там, наркоту ищет?
Когда Агафонкин услышал дикий хохот, то рассудил, что настало время приходить в себя. На воительницу уже надевали наручники, а какой-то усатый доброхот из толпы швейцарским офицерским ножом одним молниеносным движением с хрустом разрезал пасть осетру. Наконец голова Ситяева с мерзким чмокающим звуком вышла на свободу.
- Ну и рожа у тебя, лейтенант! - сказал доброхот, вытирая нож об рюкзак.
Ситяев некоторое время хватал ртом воздух, потом закашлялся. Голова его была вся покрыта кровавой слизью.
- Ну, сука, - сипло сказал он. - Ну, все!
- А где сапог-то? - спохватился Кирдяшкин.
Действительно, Джеймс Куку не стал дожидаться развития событий, а, прихватив неосмотрительно поставленный на пол кейс доброхота-освободителя, тихо-тихо смылся.
Как ни странно, доброхот не стал поднимать шум и тоже растворился в негустой толпе.
Когда пленницу повлекли в дежурку, сержант Агафонкин, как бы стыдясь своего неучастия в схватке, принялся разгонять народ, причем исключительно жестами, и, видя выражение его лица, люди повиновались безоговорочно.
Потом он сходил в вестибюль к аптечному киоску (идти пришлось далеко, поскольку тот киоск, что напротив поста милиции, не работал сегодня), взял упаковку анальгина и тюбик гепариновой мази. Слухи в сильно искаженном виде уже докатились до периферии, поэтому киоскерша долго не отпускала сержанта, выпытывая подробности. Сперва он отвечал скупо, все еще жестами, но потом, чувствуя, что челюсть кое-как движется, разговорился.
- Никакой не крокодил, - сказал он. - Осетр. И вообще не болтай. Контрабандой тут пахнет.
Выслушав пару медицинских советов, он двинулся назад.
Разложили ребята мочалку или еще нет? - пришло ему в голову. Он торопливо вернулся к киоску, где, краснея, ткнул пальцем в презервативы и на пальцах же сперва попросил три, а потом, подумав, целых пять. Обратно он шагал чуть быстрее. Воображение пошло вразнос - должно быть, от удара. Первым, конечно, будет Серый, думал он. А потом я. А потом ей понравится. А потом отдадим пээмгешникам с собакой. А в бидоне, наверное, мед...
Дверь, к его удивлению, была открыта. Мочалка, освобожденная всего лишь от рюкзака, сидела на стуле, закинув ногу на ногу. Сержанты стояли по стойке "смирно", а Серый, красный и мокрый, сидел за своим столом, выглядывая из-за половины осетровой туши - но тоже по стойке "смирно". В руке у него была телефонная трубка.
- Извиняйся, Васька, - пробормотал он, отводя взгляд. - Извиняйся, пока не поздно.
В контуженном мозгу Агафонкина мелькнула было мысль, что мэр наконец-то дал приказ метелить черных, а они сдуру поступили наоборот. Потом - что напоролись на спецназовку, выполнявшую спецзадание, и тем самым сорвали спецоперацию. Потом...
- Так мы это... Прощения просим, - сказал он. - Чтобы без обид, значит...
И потрогал закаменевшую половину лица.
Девушка улыбнулась.
- Ираида, - сказала она застенчиво и протянула ладошку лодочкой.
Затмение все не оставляло Агафонкина, и он совершенно неожиданно для себя и впервые в жизни поцеловал женщине руку.
- Редкое у вас имя, - заискивающе подал голос из-за стола лейтенант.
- Обыкновенное имя, - сказала воительница. - У нас каких только нет имен! Есть Препедигна. Есть Феопистия:
Тем временем отозвался телефонный собеседник лейтенанта.
- Да! - закричал Ситяев. - Подойдет! Ну, что ты!.. За мной не заржавеет! Спасибо, Мохнатый! Спас, можно сказать!
Он положил трубку и, расплываясь в улыбке, сказал:
- Сейчас будет машина. По высшему разряду доставят.
Вы уж Евгению Феодосьевичу про недоразумение это глупое не говорите... Рыбку вам ребята сейчас упакуют...
Вместо ответа Ираида извлекла из-за пазухи огромный нож в шитых бисером ножнах. Агафонкин попятился было, но девушка повернулась к столу и одним махом отвалила толстенный желтый ломоть осетрины.
- А то совсем вы тут заморенные, - пояснила она.
- Значит, так, - сказал лейтенант. - Подойдет белый "линкольн-континенталь". Ребята вас проводят...
Кирдяшкин и Викулов волоком подтащили рюкзак к столу и вставили в него осетра. Лейтенанта передернуло. Ираида поднялась, взяла со стола сумочку, изгвазданную в рыбьей слизи, сунула ее в карман рюкзака. Потом сгребла лямки в горсть и легко закинула сооружение на плечо, подхватила свободной рукой бидон и улыбнулась Агафонкину.
- Я же вас не со зла пазгнула, а с перепугу, - сказала она.
- Я живых-то негров только по телику и видала. А чтоб так - нет.
- Бывает, - охотно согласился Агафонкин.
Когда таинственная незнакомка удалилась со своим эскортом, скорее декоративным, сержант вопрошающе уставился на лейтенанта.
- Ну, Васька, - сказал Ситяев, - не верил я в Бога, а сегодня пойду и свечку поставлю. Как меня надоумило на это письмо посмотреть!
- Какое письмо?
- Которое в сумочке было.
- А кто она такая? Шмара бандитская?
- Не-ет, Вася. Что ты! Бандиты - они нормальные, понятие имеют: они ведь почти такие же, как мы, с имя завсегда можно договориться. А вот ты про: - Ситяев сглотнул, - про Коломийца слыхал?
- Ну, - сказал Агафонкин, внутренне холодея.
- Так вот она - его племянница!
- Ёпрст! - сказал Агафонкин и сел. - А я уже гондоны купил...
И они потом долго истерически хохотали, показывая друг на друга пальцами.

2.

В молодости зырянская колдунья нагадала царю Ивану Васильевичу, что умрет он в Москве. Из этого, к сожалению, вовсе не следовало, что в любом другом городе царь будет жить вечно. Но Москвы грозный царь, как известно, не любил и в особенно тревожные времена старался держаться от стольного града подальше.
Видимо, именно поэтому венценосный безумец и решил перенести столицу своего государства в Вологду, и даже предпринял для этого некоторые меры. Кроме того, из Вологды легче было добраться морским незамерзающим в те времена путем до самой Англии, что и было главной мечтой жизни Ивана Васильевича. Сам он себя русским человеком не считал, возводя свою родословную к римским императорам, а Британия представлялась ему прямой наследницей Рима.
Царь грезил стать супругом тамошней королевы-девственницы Елизаветы, регулярно посещать театр "Глобус" и, может быть, даже познакомиться с самим сочинителем Шекспиром. Ему, владельцу и главному читателю одной из лучших библиотек тогдашнего мира, было обидно, что в Англии уже написаны "Гамлет" и "Сон в летнюю ночь", а в его державе свежими бестселлерами считались "Сказка про Ерша Ершовича, сына Щетинникова" да "Повесть о бражнике, како вниде в рай".
Оттого он и лютовал над своими подданными - надеялся, видимо, что Шекспир прослышит про его злодеяния и напишет хронику "Кинг Джон оф Москоу", из которой все поймут, что Ричард Третий в сравнении с ним - пацан и хлюпик.
Как бы то ни было, жители Вологодчины сильно встревожились царскими планами. Особенно крепко забеспокоились жители городка Грязовец, которым совсем не улыбалось разделить участь, скажем, новгородцев. Они споро собрались, погрузились на телеги и рванули в Сибирь, далеко обогнав при этом дружины Ермака Тимофеевича. Бежали они несколько лет и остановились только на Ангаре, где и осели, прельстившись красотой пейзажа, природными богатствами и отдаленностью от центра.
Обитал ли кто-нибудь до них в этих суровых дебрях - неизвестно. Скорее всего, обитал - иначе откуда бы взялись названия поселков Чижма, Тутуя, Пинжакет, Шилогуй, Екандра, Большой Кильдым и Малый Кильдым? Ведь не сами же беглецы их придумали.
Самым большим поселением стала Чижма, а насельники ее отныне именовались чижмарями. Чижмари отличались повышенной суровостью, скопидомством и подозрительностью к чужакам, сохранившейся вплоть до наших дней. Еще где-то в середине семидесятых туда прибыли из краевого центра два чекиста с целью тряхнуть молодого местного учителя русского языка - дошли слухи, что он задает детям диктанты по текстам не то Солженицына, не то Набокова. Учитель, на его счастье, как раз в это время уехал именно в краевой центр - повез учеников на смотр художественной самодеятельности. На все расспросы угрюмые чижмари отвечали неохотно и односложно, а к вечеру оказалось, что ночевать командированным негде - странноприимного дома в поселке не оказалось, в частные дома под разными предлогами не пускали. Отчаявшиеся рыцари госбезопасности решили скоротать студеную ночь в местном клубе, но там, как на грех, учинены были танцы, и местная молодежь охотно избила непрошенных гостей - не из диссидентских соображений, а просто как чужаков. Страшась позора, посланцы спустили дело на тормозах.
Можно себе представить, какой суровости достигали нравы в прежние годы! Напоровшись на вооруженного чижмаря в тайге, не могли рассчитывать на пощаду ни беглый каторжник-варнак, ни его преследователи.
Ссыльнопоселенцы, начиная с декабристов, здесь либо тихо угасали, либо совершенно очижмаривались, пускали корни и приобретали местный менталитет, ставя превыше всех кулинарных изысков омуля с душком.
Правда, в начале века местному батюшке удалось убедить чижмарей, что грехи их вопиют к небу, в ответ на это чижмари решили посрамить всех соседей в благочестии и поставить каменную церковь. Другие на их месте наладили бы производство кирпича на месте либо сплавились за ним в самый ближний город Енисейск, но это было бы слишком просто и примитивно. Чижмари отрядили представительную делегацию аж в Киев, где пилигримы приобрели необходимое количество кирпича, освятили его в Киево-Печерской лавре, прикупили роскошный колокол, отлитый в бельгийском городе Малин, и тронулись в обратный путь, занявший несколько лет, потому что Транссибирская железная дорога еще не была построена. В Чижму вернулась едва ли половина посланцев - остальные сложили головы в дороге от трудов и болезней.
Зато церковью можно было гордиться - вплоть до Гражданской.
Фамилий в Чижме было в основном три: Шипицыны, Пальгуновы и Убиенных. Шипицыны, по традиции, кормились от тайги и пушного промысла, Пальгуновы безраздельно господствовали на реке, Убиенных обеспечивали кадрами администрацию и сферу обслуживания. Троецарствие это изредка расцвечивалось за счет неустанной борьбы с врагами народа экзотическими именами: то немцы Баумгартены, то литовцы Раздевайтисы, то даже эстонец, носивший несовместимую с жизнью фамилию Педаяс. Чижма либо отторгала чужака сразу, либо растворяла его в себе без остатка.
Именно с целью раствориться без остатка попал в эти края старший брат полковника ГРУ Евгения Коломийца, Григорий. Официально он считался подорвавшимся в лесу на мине, да так, что почти ничего не осталось: на самом же деле мальчонка был связником у бандеровцев. Повстречав однажды на лесном проселке колонну крытых "студебеккеров", мудрый не по годам Грицько решил не возвращаться ни в схрон, ни в село, а побежал на железную дорогу и запрыгнул в первый попавшийся товарняк. Товарняк же следовал аккурат в Сибирь. Когда существование без документов стало совсем невозможным, возмужавший хохол добрался до Чижмы, покорил черными кудрями и богатырской статью одну из местных невест, в результате чего из грузчика Коломийца сделался охотником Шипицыным, потом отслужил в армии и стал совершенно вне всяких подозрений. Коломиец-младший был уверен, что старшего брата нет на свете, родители же о правде частично догадывались, но помалкивали, чтобы, не дай Бог, не порушить парню военную карьеру.
К умножению рядов Шипицыных Григорий приступил с энтузиазмом молодости, и сейчас, в свои семьдесят, вовсю уже был счастливым дедом и прадедом, потерявшим счет мелкому поголовью. Однако внучку Ираиду выделял, сызмальства брал с собой на охоту и там ставил братьям в пример за выносливость и меткость. Когда же Ираиде стукнуло восемь, дед сам собрал ее котомку, взял за руку и повел, велев молчать всю дорогу. Тропа была незнакомая и почти не пробитая - в ту сторону ходили редко. Переночевали у костра, а к вечеру следующего дня вышли на обширную поляну.
Посреди поляны был прудик, обсаженный черемухой. Позади пруда прятался под кронами высоченных кедров сказочный домик, и он не походил ни на избу, ни на зимовье. Возле тропы, ведущей к домику, стояли в странном беспорядке врытые в землю черные камни. Собаки здесь не лаяли - просто обнюхали пришельцев и убежали. Из домика вышел невысокий смуглый человек в подпоясанном халате и с саблей за поясом. Он поклонился, сложив руки перед грудью, и дед поклонился в ответ.
- Ось тут тоби и будэ пионерський лагерь! - сказал дед Ираиде.

...Капитан Императорской Квантунской армии барон Итиро Хираока обстоятельств своего пленения не знал, поскольку валялся с жесточайшим приступом малярии в полевом госпитале. По той же самой причине он не покончил с собой. Вражеские врачи поставили его на ноги - только для того, чтобы барон окочурился на строительстве огромного военного завода на окраине Красноярска. В капитуляцию, провозглашенную микадо, барон не поверил, и потому считал, что война продолжается. Тем более что - он знал это наверняка - никакого мирного договора между СССР и Японией подписано не было. До весны он послушно трудился на хлеборезке (в силу своего благородного происхождения), но с наступлением теплых дней попросту исчез.
Его собратья по оружию и судьбе доказали, что в филиппинских джунглях можно скрываться годами и десятилетиями. Российские каторжники доказали то же самое применительно к тайге. Барон Хираока как бы объединил два этих опыта.
Чижмари заметили вдруг, что с огородов стала пропадать сперва репа, а потом и картошка. Своих воров, прорезавшихся при советской власти, давно извели. Сперва грешили на беглых зэков и на геологов, но варнак был уж больно какой-то застенчивый: покопавшись на грядках, он обязательно выпалывал сорняки и поправлял заплот.
Свирепые, как и хозяева, чижемские собаки на него не реагировали, а чижемские интеллигенты, не столь свирепые, стали поговаривать об Урэтка - местной разновидности снежного человека. Слух достиг краевого центра, и на охоту прилетел десяток мордастых ребят с малиновыми околышами.
Они самонадеянно отвергли помощь клана Шипицыных, надеясь на трофейных овчарок.
Когда отряд не вернулся, чижмари единодушно признали огородного вора человеком, причем своего образа мыслей.
Стали оставлять для него на огородах кое-какие съестные и охотничьи припасы, а когда собралась новая облава, не в пример более многочисленная, патриарх Ефим Шипицын, опередив ее, "скрал" пришельца ночью на тропе и утащил к себе в подполье. Облаву же две недели спустя направили по ложному следу, изобразив похищение милицейского катера. В результате этой операции в Японии навсегда пресекся род Хираока, а род Шипициных заполучил почти дармового таежного работника. Постепенно барон отстроился и заматерел, научился чижмарской речи, белку бил в глаз, а соболя в ухо, на досуге же сочинял изысканные хайку и совершенствовал изобретенный им новый вид единоборства - кума-до, что значит "путь медведя". Путь же настоящего медведя при встрече с бароном фатальным образом пресекался, и косолапый бедняга даже не успевал понять, что с ним вытворяет этот маленький узкоглазый человечек.
Чужим людям барона не показывали, да и своим - через одного. Но за детьми же не усмотришь! И вышло так, что со временем барон сделался пестуном шипицинской младой поросли - но не всей, а тоже с большим отбором. Чижма менялась, в нее проникали вредоносные миазмы цивилизации, и в конце концов Хираока-сан остался одним из последних настоящих чижмарей. Об этом и толковали старики, с кряхтением забравшись в беседку для чайной церемонии, а Ираида заваривала все новый и новый чай и глазела на звезды...
Так началась ее новая жизнь. Так она узнала, что кроме Советского Союза, где борются с пьянством, проводят ускорение и запускают самолеты в космос, существует и другая, настоящая Россия, о которой узнают только те, кто сумел дожить в ясном уме до преклонных лет, потаенная страна безымянных и всеведущих странников, неизвестных праведников, неведомых зверей, скрытых от мира храмов и библиотек, спящих до поры богатырей и чудовищ...
Она научилась говорить и писать по-японски и китайски, рисовать в манере "уки"-э", не бояться смерти, показывать "пустое лицо", а также владеть мечом и девятнадцатью основными приемами кума-до. Правда, до одиннадцати лет ее к медведям не подпускали...
Школьные учителя Ираиду почему-то не любили. Причин для этого не было. Разве что вместо полноценного сочинения на тему "Нигилист ли Базаров?" она могла подать на проверку всего пять строчек:

От робости придуманная жизнь,
Смешной оскал - от нежности ограда.
Лягушек, право, жаль - при чем они,
Когда сжимает судорожно горло
Лиловый шарф?

Да еще преподаватель физкультуры, пытавшийся как-то зажать ее в раздевалке, был подвергнут приему "полет медведя над спящим озером" и надолго потерял трудоспособность.
И оттого, что с учителями она была необыкновенно для Чижмы почтительна, они постоянно ждали от нее какой-нибудь изысканной гадости, а не дождавшись - злились.
Никто не решился даже предложить ей вступить в пионеры.

Когда советская власть приказала долго и бестолково жить, Григорий Шипицын вспомнил, что он, в сущности, Коломиец, и не худо бы найти остальных Коломийцев. Поиск он начал, естественно, с родной Черкащщины. На месте отцовской хаты дымился огромный, грязный, воняющий прокисшей мочой комбинат. Но городское кладбище было прежним - зеленым, не по-русски уютным. Два дня ему понадобилось, чтобы найти могилы родителей и сестры. Еще два дня - чтобы найти сына бывших соседей, который хоть что-то знал о судьбе остальных Коломийцев.
Брат жил в Москве, ругал порядки, разводился с очередной фиктивной женой и строил далеко идущие планы.
Оглядев его замызганную хрущовку с видом на Курский вокзал, Грыцько вместо приветствия сказал: "Ото ж, братику, добре тебя наградили москали за вирну службу!". Потом они пили привезенную горилку с перцем, ругали все власти, какие были, есть и будут, пели "Тэче вода каламутна" и хвастались друг перед другом панорамами жизненных путей. В конце концов братья расстались друзьями. Старший увез на память замечательный симоновский карабин с прикладом из красного дерева, а младший с тех пор регулярно получал посылки с копченой медвежатиной и калеными орехами.
Прошло семь лет. Население Чижмы стремительно исчезало - чижмари искали новых охотничьих угодий, уже в городах. Москва считалась участком перспективным, но сложным.
Понятно, что Ираида избрала именно ее.

Из записок доктора Ивана Стрельцова.

В 1978 году я закончил Второй Московский медицинский институт и получил распределение хирургом в Грязовец, крошечный райцентр на полпути от Вологды к Великому Устюгу. Время, проведенное в этом красивейшем, но совершенно непригодном для жизни уголке, запечатлелось в памяти как нескончаемое трехлетнее дежурство без перерывов, выходных и уж тем более праздников. Я был единственным хирургом на пятьдесят километров в округе, кроме меня, в больничке работала свирепая бабка-акушерка и анестезиолог, которого я ни разу за все три года не видел трезвым. Несколько лет спустя, прочитав "Записки молодого врача" Михаила Афанасьевича Булгакова и "Записки врача" Виктора Викторовича Вересаева, я поразился: то, что изображалось ими как предельно суровые условия, для нас было бы сущим отдыхом. Немудрено, что по истечении срока моей трехлетней каторги (а иначе работа по распределению мною уже и не воспринималась) я воспользовался любезным предложением районного военкома и отправился в Афганистан в качестве полкового врача. Об Афганской кампании написано и сказано много и даже слишком много, я имею по этому поводу свое скромное мнение, которое, похоже, никого не интересует. Многим эта кампания принесла ордена и звания, еще большему числу - раны телесные и душевные.
Осознав последнее, я прошел курсы переподготовки и вернулся на второй срок уже военным психиатром. Однако удача отвернулась от меня: я был ранен в плечо случайным осколком реактивного снаряда, которыми моджахеды постоянно обстреливали Кабул, и, вероятно, истек бы кровью прямо на улице, если бы не своевременная помощь моего афганского коллеги Хафизуллы (я очень беспокоился о его судьбе после нашего ухода из Афганистана и падения там светского правительства, поскольку Хафизулла отличался весьма атеистическим и даже циничным мироощущением, в этом я с годами все более становлюсь похож на него, но недавно я радостью узнал, что он выбрался из-под руин своей республики и сейчас работает в одной из лучших клиник Бомбея). Я перенес четыре операции на левом плечевом суставе и уже шел на поправку, как вдруг свалился от инфекционного гепатита, подлинного бича нашей ограниченной в своих возможностях армии. Две недели я провел в буквальном смысле на грани жизни и смерти, пребывая в полном сознании, и еще несколько месяцев коллеги считали меня безнадежным. В ташкентский госпиталь я поступил, имея сорок один килограмм чуть живого веса.
Через полгода я покинул и госпиталь, и армию, которая сочла, что я для нее непригоден более - и направился в Москву.
Сейчас, вспоминая те события, которые изменили жизнь современного мира, я затрудняюсь отделить второстепенные детали от главных, поскольку я убедился наверное, что это лежит вне пределов человеческих возможностей.
Не буду вдаваться в подробности, скажу только: я имел московскую прописку, не имея реального жилья. Мне предстояло на свою скудную пенсию снять угол - и заняться поисками приемлемой работы. Развившаяся у меня астения не позволяла пока что трудиться в полную силу, скажем, на "скорой" или в больнице, найти же необременительное место хирурга или невропатолога в поликлинике пока что не удавалось. Несколько ночей я провел под кровом одного из моих институтских приятелей, но долго пользоваться его любезностью было немыслимо: он жил с женой, двухлетним сыном и тещей в так называемой полуторке, и даже без такого постояльца, как я, им было тесно и нервно.
Однажды, возвращаясь после очередной неудачной попытки устроиться, я почувствовал раздражение и жажду и зашел в грязноватый стеклянный павильон, где торговали скверным разбавленным пивом. Должен сказать, что моральное мое состояние было очень низким, и от сведения счетов с жизнью меня удерживало разве что природное упрямство. Не исключаю, что подсознательная суицидальность толкала меня блуждать ночами по темным пустынным местам и даже задирать всяческих неприятных типов, как ни парадоксально, это всегда кончалось ничем.
Меня обходили стороной - или опасливо, или как бы не замечая. Вот и сейчас: я взял поллитровую банку неприятно пахнущей буроватой жидкости и пригубил ее, не отходя от стойки, с единственным намерением сказать: "Кажется, это пиво уже кто-то пил!" - и выплеснуть дрянь в лицо продавцу, одутловатому парню в пятнистом переднике. Я чувствовал, что мне нужно получить по морде, чтобы на что-то решиться. Я уже почти размахнулся, как меня хлопнули сзади по плечу, и знакомый голос проорал:
- Стрельцов! Иван Петрович! Какими судьбами!
Я оглянулся. Это был доктор Колесников, бывший мой преподаватель на курсах переподготовки, пьяница и виртуозный матерщинник, но невропатолог милостью Божией, я многому научился именно у него. Сейчас я сразу обратил внимание на его руки, серые от въевшейся грязи и растрескавшиеся - руки слесаря, а не врача.
- Я вас не сразу и узнал, голубчик! - продолжал он. - Болеете, очевидно?
- Здравствуйте, Николай Игнатьевич! - я искренне обрадовался ему и сразу позабыл обо всех своих неприятных планах. - Я вообще удивляюсь, что вы меня узнали!
- Не забываю никого, - сказал он чуть даже обиженно. - Эйдетическая память. Так что с вами стряслось? Чем занимаетесь?
- Ищу работу по силам, - сказал я. - Полную нагрузку пока не потяну, на инвалидность не хочу, а найти что-нибудь легкое не могу. Да и угол где-нибудь снять не мешало.
- Демобилизовались?
- Вчистую.
- Ранение, заболевание?
- И то, и другое.
- Ясно. Знаете, Иван Петрович, если не торопитесь, то нет ли у вас желания взять бутылочку и посидеть с большим комфортом? Я живу вон там, через пустырь.
- С радостью бы, Николай Игнатьевич, - сказал я, - да вот беда, печенка все еще висит по самую подвздошную. Пиво туда-сюда, а крепкого не могу, сразу умирать начинаю.
- Жаль, жаль! А знаете, Ваня, мне в голову пришла одна мысль. Не удивляйтесь, такое иной раз случается. Есть у меня один приятель, человек довольно странный, который мог бы вам помочь. Он занимается какими-то потусторонними исследованиями, и ему нужен непредвзятый психиатр. Он обратился ко мне, но я занят сейчас другими делами. Кроме того, он живет практически один в пятикомнатной квартире и вполне мог бы решить вашу жилищную проблему. Хотите познакомиться? В конце концов, вы не теряете ничего!
- Но это же не заработок!
- Как же не заработок? Очень даже заработок. Кроме того, он имеет какие-то связи в МВД, так что вам вполне могут вернуть погоны. Капитан?
- Майор.
- Тогда поехали, товарищ майор.
- Прямо сейчас?
- А чего тянуть?
И мы поехали, бросив на столе недопитое пиво.
Странный человек (звали его Кристофор Мартович Вулич) жил в районе Сухаревки, в переулке с хорошим названием Последний. Дверь парадной выходила прямо в воротную арку, и ступеньки вели не вверх, как обычно, а вниз.
И лестница, и пол были дощатые. Пахло кошками. На первом этаже висели почтовые ящики, многократно горевшие - четыре штуки, - и выходила одна-единственная дверь, обитая изодранным черным дерматином. Чем исписаны стены, я в тот раз не прочитал, но впоследствии имел удовольствие многократно изучать и даже конспектировать эти граффити.
Мой провожатый толкнул дверь, и мы вошли. На месте дверного замка зияла яма, заткнутая свернутой газетой. В прихожей было полутемно, на вешалке топорщилась груда неопределенной одежды, а из глубины квартиры доносился негромкий, но невыносимо-пронзительный скрежет, в котором я не без труда опознал звук какого-то духового инструмента.
Должен сказать, что в то время я не испытывал ни малейшего почтения к джазу, а также просто не переносил громкие звуки вне зависимости от их происхождения.
- О, нет, - сказал я, но Николай Игнатьевич уже позвал:
- Крис! Крис! Иди сюда, я привел тебе хорошего психиатра!
Скрежет сменился всхлипом облегчения, и терзаемый инструмент замолк. Послышались быстрые легкие шаги, и откуда-то сбоку возник высокий носатый парень в просторной серой кофте, драных вельветовых штанах и босиком. Длинные прямые волосы перехватывала пестрая вязаная лента. В руках он держал альт-саксофон. Впрочем, название инструмента я узнал потом. В тот день я еще не умел отличить саксофон от кларнета:
- А, - сказал он. - Еще и афганец. Это хорошо. Пошли, продолжим. У меня пльзенское, бутылочное. Зачем травиться?
Только вот что: я хочу сразу узнать, не имеете ли вы обыкновения в пьяном виде рвать на груди тельняшку и спрашивать, где я, сука, был, когда вы загибались под Кандагаром?

Мой новый знакомец, Крис, действительно был личностью неординарной. С виду он казался моим ровесником - на деле же был на десять лет старше. Самим своим существованием он отвергал множество психологических и психиатрических постулатов, и к концу первой недели нашего общения (уже вечером я перебрался жить к нему в небольшую угловую комнатку) я усомнился вообще во всем, включая самою реальность окружающего мира. Сам себя он называл гиперпатом - то есть человеком с экстраординарно повышенным восприятием. Например, он не читал мыслей, но по виду, движениям, дыханию человека мог мгновенно составить о нем глубокое и достаточно точное представление.
При этом он не отдавал себе отчета, как именно он это делает. Все попытки пошагового самоанализа тут же приводили к утрате самой этой способности (собственно, для проведения подспудного анализа со стороны ему и потребовался психолог, скажу сразу, чтобы не возвращаться более: все достаточно длительные и упорные усилия хоть както объяснить, каким именно путем мой друг приходит к тем или иным выводам, окончились ничем, и с этим мы в конце концов смирились). Он узнавал все завтрашние новости, просто проехав две-три остановки в троллейбусе. Он находил спрятанные или потерянные предметы, просто прогуливаясь или даже сидя на скамейке в каких-то излюбленных точках: на Чистых прудах, например, или в Нескучном саду, или в скверике на Тверском, что напротив культового кафе "Лупа" (то есть "Лира", конечно) - несколькими годами позже там воздвигли "Макдональдс" с афедрональным символом на крыше, Криса, таким образом, привлекали именно людные и довольно шумные места. Иногда, в активной фазе существования, он пешком накручивал по Москве километров тридцать пять - сорок. Бывали, однако, времена, когда он не вставал с койки, пил водку из горлышка, переходил с обычной своей ханки на табак. В такие дни я старался уйти: он начинал терзать саксофон, и звуки эти могли довести до другоубийства куда более стойкую натуру, чем я тогдашний.
Но в активные свои периоды Крис был чудесным человеком: внимательным, гостеприимным, веселым. Запас анекдотов у него был неистощим. Кажется, некоторые он придумывал сам. Кроме того, просто поражала его несокрушимая вера в то, что все люди в сущности своей хорошие, просто иногда ошибаются в выборе целей и средств.
Казалось бы, при его безграничных познаниях, это до сих пор остается для меня загадкой.
Интересно, что в вере своей он никогда - подчеркиваю: никогда! - не обманывался. Я уже упоминал, что замка в двери квартиры не было. Любой мог зайти. И заходили. Иногда собиралось до десятка самых разных, от странных, не существующих в природе людей до самых обычных вокзальных бичей и уличных попрошаек, и все вели себя: ну, скажем так: безвредно. Деньги, которые у Криса водились всегда, валялись за стеклом старинного буфета. И не скажу, чтобы "гости" испытывали перед Крисом суеверный ужас.
Скорее - суеверное уважение.
Официальный статус у Криса был очень удобный: он числился нештатным консультантом в каком-то из отделов МВД. Попал он в консультанты, как водится, по протекции: его сводный брат пребывал в высоких генеральско-милицейских чинах и возглавлял один из закрытых НИИ. Вряд ли Криса на Петровке принимали всерьез, потому что обращались к нему нечасто, но благодаря вот этому своему положению он действительно сумел устроить меня на должность психолога-консультанта в госпиталь МВД - и прикрепить к себе. Дважды в месяц я являлся за жалованьем: Н-да.
Но такая беззаботная жизнь продолжалась недолго - года три. За это время я отъелся, чуть не женился, опубликовал несколько работ и обзавелся "частной практикой" - как раз в те годы в номенклатурной и образованческой среде стала крайне популярной чистка ауры в присутствии заказчика, и я заделался патентованным аурочистом. Крис же организовал кооператив "Магнит" (с девяносто второго - розыскное бюро "Аргус"), специализировавшийся на поиске пропавших вещей.
Открылся этот талант у него почти случайно. Еще лет двадцать назад он оставил свою обожаемую дудку в вагоне метро. Спохватился сразу же, но поезд уже ушел. Он кинулся вдогонку, выходил на каждой станции, спрашивал дежурных - бесполезно. И вдруг он понял, что надо вернуться на одну из предыдущих станций, и пересесть, и проехать еще две. Он выскочил на перрон и увидел вдали низенькую бабку, ковыляющую куда-то с футляром: Потом Крис забывал его несколько раз в метро, автобусе, такси, его украли из раздевалки какого-то ДК - и каждый раз, побегав в панике по городу, он внезапно соображал, куда нужно идти.
Один случай казался совсем безнадежным: лабали на свадьбе в Реутово, ночевали в шоферском общежитии, наутро голова была як та чугуняка, а инструмент исчез. Исчез, казалось бы, навсегда: друзья-лабухи тоже ничего не помнили, водилы же просто жалели его и посылали подальше. Крис было смирился с потерей, но недели через две познакомился на каком-то сешене с девицей и поехал провожать ее аж на Героев-панфиловцев. Он, разумеется, навязался к девице в ее коммуналку попить кофию и уже почти склонил жертву к взаимности, но вдруг услышал родные чудовищные звуки, доносившиеся из-за стены. Девица пожаловалась, что сосед-инвалид взялся отравлять людям жизнь таким образом, а управы на него нет. Крис натянул штаны, ворвался в соседнюю комнату и с ужасом увидел мужика в инвалидном кресле, который мучил его заблудший саксофон!
Дальше - больше: он стал находить для друзей пропавшие ключи, партбилеты, машины: Старший брат тогда только начинал свою карьеру в МВД, и Крис ему в том исподтишка способствовал, ненавязчиво подсказывая адреса притонов и приметы скупщиков краденого. Репутацию свою с годами он укрепил настолько, что в один прекрасный майский день восемьдесят девятого года к нам постучался самый настоящий иеромонах. Звался он отцом Сильвестром, служил в секретариате Патриархии и, насколько я понял из околичностей, занимался не вполне церковными делами.

3.

Появление племянницы Ираиды верхом на белом "линкольне" застало Коломийца в состоянии крайней взмыленности. Причин тому было немало, и застарелые, как артрит, и свежие, самые гадкие, по которым всегда нужно искать свежее решение, и из них прежде всего - две попытки нападения на охраняемые "Тимуром" объекты. Если бензоколонку пытались выпотрошить какие-то совсем уж дикие джигиты, лишь вчера упавшие с прадедовых гор, то издательство "Энигма" потрогали знающие дело хлопцы.
Знающие - и ни в грош не ставящие "Тимура".
Необразованные или самонадеянные. А это значит, предстояло идти и долго нудно объяснять, что "Тимур" - он разный. Можно сказать, двуликий. Он может старушкам огороды пропалывать и мелких Квакиных хворостинкой отгонять - а может, внезапно охромев, производить полные опустошения на обширных территориях, чтоб трава не росла...
А может быть - вмазать сразу? Для радикального взвинчивания авторитета и движения фишки?
Отдубасить как следует этих дурачков, покрасить голубой краской и среди бела дня выпустить голяком в скверике у Большого театра.
Да. Но сначала нужно найти.
Впрочем, найти - это довольно просто.
Он потянулся к телефону.
И вот тут возникла Ираида.
То есть Коломиец не сразу понял, кто это. Он видел ее пять лет назад, и тогда это была суровая и чуть косолапая девочка в стеганых штанах. Лишь самую малость похожая на влетевшую в дверь языческую полубогиню.
- Дядя Женя!
Он сел, потом вскочил. Как-то узнал.
- Ирка? Ты, ведмедко? Откуда?..
- А прилетела, и все! Или же телеграмма не дошла?
- Кто ее знает, ту твою телеграмму. Я дома два дня не был. Ну-ка, покажись, дивчина: да давай сюда эту дароболу!
Рюкзак ухнул в угол, шуба отлетела черт знает куда, ой, бидон, спохватилась Ираида, это же Итиро-сан медвежью желчь два года копил, когда сказали, что у тебя нога почти по плечо оторванная, а вот и письмо, дед отписал:
Из письма следовало, что племянницу Ираиду следовало приставить к делу. Достоинства ее были неоспоримы: стрельба, рукопашный бой, японский и китайский свободно, немецкий, правда, с напрягом, следопытство и скрадывание на ять, и вообще за девкой нужен глаз да глаз. А осенью ей в институт поступать, так, братка, сам определи там, куда ей лучше: в консерваторию там или в юридический:
Несколько дней Коломиец ошибочно считал, что Ираида есть очередное звено в цепи размножающихся проблем, но потом неожиданно для себя почувствовал, что жить стало легче, жить стало веселее. Во-первых, со стола исчезла осточертевшая пицца. Во-вторых, дружно, с развернутыми знаменами, трубя - ушли тараканы. В-третьих, телевизор стал ловить кучу доселе неизвестных программ. В-четвертых, последняя фиктивная жена, которая ухитрялась тянуть с Коломийца совершенно реальные деньги, вдруг вернулась - но только для того, чтобы под контролем Ираиды произвести в квартире легкий текущий ремонт и гордо удалиться, не оглядываясь. В пятых. А также было в-шестых, седьмых и восьмых. Коломиец чувствовал, что привычный ухабистый чумацкий шлях холостяцкой жизни превращается в более или менее ухоженное шоссе. Что же будет дальше, с оторопью думал иногда Коломиец: верно писал братка, что девку надо пристраивать к делу.

1 Следующая страница


Гиперборейская чума 2

Из записок доктора Ивана Стрельцова.

Подписки о неразглашении отец Сильвестр с нас не взял, но, прихлебывая принесенный с собой отменный коньячок "Ани", честно предупредил, что отлучение - тоже не подарок. Ибо Господу совершенно нет дела до того, ходим ли мы в церковь, а вот трепачей он не любит. Ну, просто не любит. И карает сурово.
Дело было и вправду весьма щекотливое: во время пасхального крестного хода с груди патриарха исчезла панагия. Никто не видел, как это случилось, и сам патриарх ничего не почувствовал. Кругом были только свои.
Чекисты? - хотел уточнить я, но воздержался.
Поиск, предпринятый командой отца Сильвестра - а возможностей у нее было побольше, чем у МУРа - не дал результатов. В загранице панагия не объявлялась, в комиссионках - тоже. Ничью блатную грудь она не украшала, и катакомбисты и зарубежники на своих еретических сборищах не хвалились с пеной у рта таким трофеем.
Короче, святыня пропала.
Я спроста думал, что мы будем носиться по городу, утюжа грязные притоны, ревизуя скупщиков краденого и навещая завязавших престарелых воров в законе. Но Крис, который в качестве задатка востребовал два ящика понравившегося коньяка, никуда из дома не выходил и меня не выпускал. Ночами мы с ним поднимались на крышу и воспаряли духом. Крис стоял, обняв антенну, и читал стихи, он знал их великое множество, а я за каким-то дьяволом держал саксофон, поскольку Крис сказал, что без инструмента он никуда. Так прошло суток шесть. Мы умело поддерживали в себе среднюю степень опьянения, не опускаясь до беспамятства, но и не слишком вписываясь в реальность. На седьмой день - а правильнее сказать, ночь - Крис вдруг забеспокоился, слез с крыши и пошел ловить таксистов и покупать у них дрянную водку. Это не для нас, успокоил он взбунтовавшегося меня, это для бартера...
Наутро пришли два бича и предложили купить "большой поповский крест - на пузе носить". Что Крис и сделал, добавив к четырем бутылкам водки две банки рыбных консервов.
- Верно заметил классик: сами придут и сами дадут, - Крис не скрывал удовлетворения. - А теперь пойдем пожмем руку дающую...
Попы крови похитителя вовсе не жаждали, голова их тоже не интересовала. А вот подружиться мы как-то подружились. Отец Сильвестр и определил нам постоянную, на много лет вперед, работу: разыскивать и возвращать в лоно семьи молодых людей, смущенных различными лжепророками и лже-Христами. В сущности, он поймал нас на "слабо".
С первой и третьей стадиями процесса мы справлялись сравнительно успешно. Крис по наитию определял место нахождения искомого дурачка, я - потом - приводил его во вменяемое состояние. Но со второй стадией - собственно изъятием из секты - у нас вскоре возникли проблемы. Охрана там была что надо.
И отец Сильвестр познакомил нас со своим бывшим сослуживцем Евгением Феодосьевичем.
С тех пор наши дела пошли веселее. На любое дело нас сопровождали двое "тимуровцев", которые никого не били, не угрожали и даже не повышали голос - но "врази расточались яко туман ползущий". У нас была твердая такса: с тех кто нам нравился, мы не брали ничего или почти ничего, зато на детках блатоты, банкиров, продюсеров и визажистов сильно поправляли кассу.
В какой-то момент я поймал себя на том, что перестал подбивать уголки на одеяле. Это было началом моего падения. Необязательность, расхлябанность, инертность - вскоре стали обязательными составляющими моего нынешнего образа жизни.
Ну и козел же в погонах я был раньше!
Впрочем, и Крис когда-то был суворовцем! Узнал я это потом, когда отмечали годовщину ихнего суворовского выпуска. Собралось народу немного, человек двадцать, зато охват был большой: глава ооновской комиссии, солист Мариинки (драматический тенор), водопроводчик, хозяин города Тюмени, автор памятника Фанни Каплан, секретный космонавт, рыбак с Дальнего востока, начальник Иерусалимской полиции. А о дамах, которые украшали собой это сборище, я вообще промолчу, потому что никто не поверит.
Криса они держали за большого музыканта и возмущались, чего это он не выступает, когда теперь все можно. Только один-единственный раз сыграл у Курехина в "Поп-механике", произвел фурор - и что? Крис только отругивался: пусть вам Вишняускас играет!
Чего-то они, видно, с этим Вишняускасом не поделили.
Ликование по поводу выпуска началось почти официально, но вскоре преобразилось в сон упоительный, магометанский рай, и я уже думать забыл, что такое возможно в действительности.
Короче, старички дали дрозда по-суворовски, не числом, а умением.
И убедился я, что именно предыдущее поколение, поколение пятидесятилетних, за короткий период хрущевского послабления сумело хватить и, главное, усвоить столько свободы, сколько нам и не снилось, а нынешним - так просто не нужно.
Но это я отвлекся.
События, которые перевернули всю нашу жизнь, начались достаточно тривиально: часа в четыре утра раздался звонок, а чуть попозже заявился и сам клиент. Был он давним крисовским приятелем, комсомольским начальником среднего звена, и я помню, как он слезно просил Криса разыскать печать, пропавшую во время очередной комсомольской "случки". Теперь он гордо носил форменное новорусское пальто и кличку "Скачок". Физиономия его, вопреки науке анатомии, увеличилась раза в два, причем прежнее задорное личико странным образом сохранилось, будучи вписанным в сизо-багровые мясистые ягодицы. И вот по этим ягодицам текли самые неподдельные слезы.
- Крис, Крисюха... Ванька, блин... вы Коростыля помните?
Ну, картины его - и у меня висят, и в этом... нефтеперегонном, как его?.. Центре Помпиду, и в галерее Гугенхейма...
- Помним, - ответил Крис за нас обоих.
- Опять, дурачок, сбежал из психушки. Позавчера еще сбежал, а хватились только утром вчерашним, козлы, за что я им платил, не знаю, а мне только вечером позвонить решились - не гостит ли такой у вас, он уже, считай, сутки как мертвый, а они звонят, представляешь? Он же всегда ко мне прибегал, а сейчас вот - не дошел. Он же доверчивый был, Серега. Замочили его по дороге какие-то уроды. И не просто замочили... а с выдумкой.
- Рассказывай, - потребовал Крис, и Скачок, давясь слезами, стал рассказывать.
С Сергеем Коростылевым они были друзья с детства, вместе лазали по чердакам и подвалам, вместе когда-то попробовали портвейн и сигареты. Уже в средних классах Серега рисовал лучше всех - и тогда же появились в нем первые признаки безумия. И то и другое прогрессировало со страшной силой... Скачков же, пойдя сперва по комсомольской линии, а потом естественным образом перетекши в большую коммерцию, продолжал присматривать за другом - и по простой душевной склонности, и из корысти (картины Коростылева дорожали просто-таки катастрофически), и полагая не без оснований, что за деяние сие на Страшном Суде часть грехов ему спишут. И вот теперь - Серега погиб страшной смертью. Какие-то нелюди затащили его в выселенный дом в Истре, раздели, подвесили за ноги и ножом просто исполосовали. Серега истек кровью. Как сообщили Скачку знакомые менты, такого рода убийства по Москве и области случаются где-то раз в два-три месяца в течение уже лет пяти, если не больше, но резонанса не имеют, так как погибают в основном бичи и беженцы, и еще ни разу напасть на след убийц не удалось. Дела эти на ментовском жаргоне назывались "висяк в квадрате". Предполагали, что это справляют обряды какие-то доморощенные сатанисты...
- Крис, ты пойми, я не прокурор, мне доказательства не нужны. Ты мне их только найди, гадов этих, сатанюг долбанных, ты мне на них только пальцем укажи... Ты же в эти секты входишь, как на танке! Они же боятся тебя все! Ты же про них все знаешь! Денег не жалей, понял? Я за Серегу... я им потом сам глотки перегрызу. Менты, может, найдут кого для отмазки, чтобы народ не шумел - а мне нужны настоящие. А если менты и настоящих поднимут - то сделай так, чтобы ты нашел раньше! Понял, Крис? Скажи, понял?
- Понял. Но ты же знаешь, что нам по уголовке работать запрещено?
- А что в этой стране вообще разрешено? Ты тут сам запрещен. И я тут запрещен. И Серегу вот запретили...
Короче, мы взялись за это дело.

Работа была в разгаре. Крис курил, лежа на козетке, и ловил носом выпущенный изо рта дым. Я прикладывался к пузатой бутылочке "Хенесси".
- Кристофор Мартович, не забудьте: на четырнадцать часов запланирована встреча с товарищем Коломийцем, - оторвавшись от монитора, сказала старуха Хасановна, которую мы иногда между собой называли Халхинголовной. - По поводу приема нового сотрудника.
- Секретарши, что ли? - рассеянно сказал Крис. - Так у нас уже есть секретарша.
- Было сказано: "оперативного сотрудника"...
- Забавно, - откликнулся Крис. - Иван, ты никого не заказывал?
- Не помню, - сказал я. - Вроде бы был какой-то разговор...
- Был телефонный разговор с товарищем Коломийцем о выделении вам постоянного сотрудника. Он состоялся вчера в девятнадцать сорок пять.
Железная леди Хасановна - Дора Хасановна Шварц - происходила из небольшого прайда самаркандских немцев.
Было ей восемьдесят лет, и за свою жизнь - пока не осела за столом нашего "розыскного бюро "Аргус"", возглавляла Первые отделы по крайней мере в десятке самых секретных советских "ящиков". С последним местом работы ей немного не повезло: это была какая-то хитрая сейсмологическая лаборатория в Ленинабаде. Как множество других, Хасановна в одночасье осталась без жилья, без пенсии и без родни. Пару месяцев она скиталась по немилостивой Москве и к нам зашла лишь для того, чтобы попросить корочку хлеба. Как раз перед этим у нас кончились секретарши - их прошло много через приемную, все они были молоды, красивы, владели языками и что-то слышали о компьютерах - но ни одна не могла сдержать своих матримониальных позывов. Даже замужние, что вообще поразительно. Всем им хотелось окружать нас уютом, разводить растительность на наших окнах, развешивать занавески, кормить нас вкусной и обильной пищей из ближайшего ресторана...
Так что Хасановна вошла в нашу дверь - и неожиданно для себя задержалась.
Благодаря ей мы наконец обрели свой стиль! Она сама долго ездила по комиссионкам, разыскивая классическую конторскую мебель. Крис где-то добыл двадцатилетней давности бидон с краской буро-зеленого госпитального цвета и ею раскрасил панели. Я встроил компьютер в корпус телевизора "Радуга" - были такие, из красного дерева, их продавали только ветеранам... За какую-то неделю из нашей беспородной прихожей получился кабинет следователя ОГПУ/НКВД из голливудского фильма ужасов. Хасановна, оклемавшись немного, приоделась - и теперь принимала посетителей в строгом темно-сером костюме, ослепительной белизны блузке и черном галстуке-шнурочке. Однажды она постриглась в мужской парикмахерской под ежик и анфас стала напоминать Малькольма Мак-Дауэлла, переодетого женщиной. В профиль же Хасановна была настоящим индейским вождем, только без перьев.
Курила она так много, что мы пошли на нарушение стиля и повесили под потолком кухонный воздухоочиститель.
Делопроизводство пришло в совершенный порядок: все документы составлялись по форме, и вечная угроза отбора лицензии, висящая над всеми предприятиями, подобными нашему, вдруг стала чисто теоретической. Устаканилась и бухгалтерия. Деньги от клиентов принимала Хасановна, и получить что-то на текущие расходы стало невероятно трудно... впрочем, налоговая полиция, нагрянувшая однажды, тоже ушла не солоно хлебавши.
В каждой комнате висели огнетушители и аптечка, а в ванной - спасательный круг.
Ресторанная вакханалия быстро прекратилась, и даже разносчики пиццы забыли к нам дорогу. На кухне тоже воцарился порядок: в понедельник была гречневая каша с тушенкой, во вторник - перловая с тушенкой, в среду - рис с курицей, в четверг - вермишель с рыбой, в пятницу - пшенка. В субботу и воскресенье мы были балуемы макаронами по-флотски, а к чаю полагался сахар...
Но самое больше впечатление на всех, и на нас в том числе, производил канцелярский стол. Был он размером с биллиардный, только что крытый не зеленым сукном, а черной кожей. Древесина отзывалась на постукивание звонко, почти как хрусталь. Поверхность украшали бесчисленные следы папиросных ожогов, стаканных донышек, керосиновых ламп и неосторожно брошенных кипятильников. На внутренней стороне дверцы тумбы, вместившей всю нашу картотеку, была выцарапана надпись: "Я чист перед народом и пар...", подкрепленная парой пулевых отверстий. Круглые сутки горела лампа зеленого стекла, с бронзовым литым основанием. Пепельница размером с больничное судно была оснащена хитрым устройством, бесследно поглощающим окурки. Чернильный прибор из фальшивой китайской бронзы и настоящего нефрита изображал один из эпизодов Великого Похода. Под толстым пуленепробиваемым стеклом разложены были календари, план-графики, расписания поездов и самолетов, а также десяток фотографий, изображавших бывших мужей Хасановны в порядке поступления, морды у мужей были такие, что даже товарищ Сталин, томящийся на открытке под тем же стеклом, чувствовал себя неуютно...
Обстановка эта смиряла клиента и резко повышала ликвидность его капитала - но одновременно вселяла надежду.
Ровно в четырнадцать звякнул колокольчик на входе, и, пригнувшись, вошла стильная девочка под два метра ростом в джинсах и мешковатой ветровке. За нею втиснулся Коломиец.
Его-то было много по обыкновению.
- Дора Хасановна, - робко обратился он к нашей секретарше, - я тут договаривался с вами...
- Садитесь, - резко скомандовала она. - Заполняйте анкету. Это, что ли, оперативный работник? Хорошо!
Потянулись наконец девчата к настоящему делу...
- Хасановна, - подал голос Крис, - позвоните Коломийцу, пусть даст машину до ночи. И сам пусть приезжает. В Истру поедем...
И мы поехали в Истру.
Но прежде Ираида освоила последнюю пустовавшую спальню, которая до того была гостевой. И в квартире сразу стало как-то тесновато.
- Не боишься оставлять племяшку в нашем вертепе? - подмигнул я Коломийцу.
- Немного побаиваюсь, - признался он, - не хотелось бы мне вас потерять...
Всеслышащая Хасановна немедленно откликнулась.
- А как же мы на Амуре - жили все вместе в первом бараке? Отношения наши были чисты!
- Да вы-то там урабатывались так, что силы только на храп хватало, - махнул рукой Коломиец. - Ты на этих бездельников погляди...
- Я за моралью слежу, - обиделась Хасановна.
- Да, у вас не забалуешь, - сказал я. - Представляешь, Женя, как на режимном предприятии: больше двух приводить нельзя...
- И только до одиннадцати утра, - добавил Крис.

В Истру мы приехали уже около пяти. Дом, в котором замучили художника, стоял на отшибе - старый двухэтажный насыпной восьмиквартирник. Рядом высился роскошный недострой, каких много стало в Подмосковье: то ли посадили хозяина, то ли взорвали, то ли невзначай разорился сам. По раскисшей тропе среди строительного мусора мы пробрались к цели. Между деревьями, обступающими вход, натянута была бечевка с бумажным обрывком.
- Плохое место, - сказал Крис, ежась.
- Чего уж хорошего, - пробормотал Коломиец. - Стадо они тут выгуливали потом, что ли...
Он нагнулся и полез под бечевку.
- Эй, - крикнул кто-то сзади. - Вы тут чего забыли? А ну, назад!
К нам торопился пожилой милиционер в распахнутой шинели.
- Участковый, капитан Петренко, - небрежно козырнул он.
- Кто такие?
- Поисковое агентство "Аргус", - представился я. - А также "Тимур". Нашего клиента убили у вас тут.
Участковый долго и пристально рассматривал наши удостоверения и лицензии.
- Так это вы и есть Коломиец? Слышал, слышал. Очень приятно... жаль, не предупредили меня... Слушайте, а что же он за человек такой был? Отчего хипеж? Я его шмотки перебирал - бомж натуральный.
- Знаменитый художник он был. А что так ходил... привык, наверное. Или нравилось. Ну как, можно осмотреть место?
- Да конечно же. Пойдемте. Только вот девушка... Я человек на что привычный, и то, как снимал его с крюка - поверите, замутило...
Мы посмотрели на Ираиду. У нее чуть сузились глаза и подрагивали крылья носа. Она не сказала ничего.
- Ведите, капитан, показывайте, - кивнул Коломиец. - Арестовали кого-нибудь, нет?
- Нам, думаете, скажут? Ха, держи карман. Если позвонят когда, чтобы место это не охранять больше - и то спасибо. Что тут вчера делалось!
- И что делалось?
- Да, правильно если сказать - то ничего. Наехало их - откуда только взялось - машин шесть. А толку? Что мы с Филимоном - извиняюсь, с капитаном Филимоновым, это угро наше - что мы с ним записали, то эти передрали в свои протоколы, да нас еще и носом натыкали: чернила, понимаешь, не того цвета! Осторожно, здесь ступенька качается - и притолока низкая.
В подъезде пахло собаками и бомжами. Лестница на второй этаж была разломана, двери в квартиры крест-накрест заколочены - но сомнения не было, что место это обитаемое - или было таковым до самых недавних времен.
- Нам сюда.
Дверь в подвал - гнусно-коричневая, ноздреватая, будто до покраски по ней колотили ледорубом - висела на одной петле и открывалась с жутким звуком, который не назвать было ни скрипом, ни завыванием. Коломиец включил свой мощный фонарь, осветил лестницу, и мы стали спускаться: участковый впереди, Крис за ним, потом я, потом Ираида - и последним наша главная ударная сила.
Внизу было холодно. С тянущихся повсюду труб свисало какое-то мочало. Воняло страшно. Не в смысле, очень сильно, а в смысле, вонь внушала страх. Да, кровь, да, дерьмо, которым и лучшие из нас плотно набиты - но было в этом букете что-то еще, что-то утонченное.
- Ну, вот, - голос участкового зазвучал глухо. - Тут все и было. Смотрите сами.
- Ага, - это был Крис. - Ага. Так. Погасите-ка свет. И молчите.
Коломиец послушно щелкнул выключателем, и нас окутала тьма. Я уже довольно долго работал с Крисом, чтобы научиться различать качества тьмы. Тьма бывает легкая, тяжелая, вязкая, плотная, прозрачная, волокнистая, туманная тьма как отсутствие света и тьма как исчезновение света, активная и пассивная, наконец. Здесь была тьма - мертвая. Труп тьмы, уже начавший разлагаться.
Это понимание пришло, конечно, не сразу. Мы стояли, проникаясь местом. Потом я услышал, как тяжело дышит Ираида. И только потом - почувствовал тьму.
Говорят, что врачи привычны к покойникам и вообще.
Так вот - это неправда.
Когда оказываешься замурован в разлагающемся трупе, все профессиональные навыки идут к черту. Нарежу прет подкорка, и удача, если удается ее перехватить.
Я успел, но чудом.
- Включай, Женя, - услышал я как будто сквозь накинутый на голову мешок.
В свете фонаря лица казались известковыми.
- Ну а теперь надо все глазами осмотреть.
- Может, я вам уже не нужен? - слабо сказал участковый.
- Чувствую, сейчас облюю вам тут все.
- Хорошо, - сказал Крис. - Подышите воздухом, только далеко не уходите. Висел он там? - и Крис показал рукой куда- то в угол.
- Да-да.
Сопровождающий наш торопливо застучал сапогами по ступеням.
Крис достал диктофон и, прохаживаясь по подвалу и заглядывая в углы, заговорил.
- Итак, осмотр места преступления. Подвальное помещение, типичное для домов подобного типа. Высота около двух метров, потолок деревянный, опирается на стальные балки, возможно, рельсы. Размеры помещения приблизительно девять метров в длину и семь в ширину, пол земляной, большое количество коммуникаций. Хотя дом восьмиквартирный, вижу только три уцелевшие кладовки. Судя по следам на полу и потолке, остальные кладовки здесь были, но их сравнительно недавно разобрали - возможно, на доски.
Часть досок сложена у стены - гнилые. Далее, в правом дальнем от входа углу, в боковой стене, имеется еще одна дверь, ведущая в небольшое закрытое помещение размером примерно три на четыре метра, пустое. Правее этой двери, примерно в полутора метрах от нее, имеется вбитый в потолок крюк, согнутый из ребристого арматурного прута марки "тринадцать". По показаниям участкового милиционера капитана Петренко, именно на этом крюке и висело тело убитого. Атмосфера в подвале крайне гнетущая, возникает чувство пристального злобного взгляда в затылок, нехватки воздуха.
- Можно, я поднимусь? - спросила Ираида.
- Конечно, - рассеянно отозвался Крис и продолжал. - Звук голосов приглушается, эха, характерного для пустых помещений, практически нет. Ощущение опасности и страха.
Предметы кажутся более тяжелыми. Далее - осмотр пола. К сожалению, все следы затоптаны при официальном осмотре, но с некоторой долей уверенности можно утверждать, что следы крови под крюком несколько неадекватны действительной кровопотере, на таком утрамбованном полу лужа должна значительно превышать те шестьдесят-семьдесят сантиметров в диаметре, которые мы наблюдаем.
Вернулась Ираида.
- Отдышалась? - спросил я.
- Я? Да я к дядечке милиционеру бегала. Спросила, были ли вчера здесь бабы. Следователи там или кто еще.
- И что он сказал?
- Не было. А следы-то - есть.
- Крис!
- Я слышу. Где? Покажи.
- Вот. Вот. Вот. И вон там - целая семейка!
- Женя, свети!
И Крис, встав в пресловутую коленно-локтевую позу, принялся рыть носом землю. Ух ты, шипел он, уххх!
Ираида подошла к той пустой комнатке, предназначенной то ли для трансформатора, то ли для бойлера, заглянула внутрь. Для этого ей понадобилось сильно нагнуться. Потом она задумчиво постучала пальцами по косяку двери.
- Дядя Женя! - окликнула она Коломийца. - Подойди, пожалуйста!
- Что у тебя? Еще что-то нашла?
- Не знаю. Странно просто. Тут все старое такое, а косяк - из сырого дерева.
- Отсырело.
- Да что я, не отличу? Месяц назад эта осина еще в лесу стояла: - и для подтверждения она постучала костяшками пальцев по косяку.
- Ну тебя, ей-богу. Оно вон черное все, а ты говоришь - месяц!
Подошел Крис. Коснулся спорной двери. Потом как-то мучительно передернул плечами.
- Вот она где, кровь-то вся!
Ираида прижала к губам запястье.

4.

- Пока мы тут балаболим, - сказал Коломиец, - на Петровке, мабуть, человек пять на этот эпизод раскололи.
Они сидели в приемной при не Бог весть каком свете зеленой лампы. Все, кроме Ираиды, чувствовали себя погано.
Доктор сказал, что налицо типичный похмельный синдром без предшествующих возлияний. Думалось через "не могу".
- Что мы имеем? - в который раз медленно проговорил Крис и стал загибать пальцы. - Кровью убитого вымазали дверь. Перед дверью все истоптано. За дверью следов мало.
На полу воск. Не парафин - именно воск. Этот непонятный автобус. То ли был, то ли нет. Куча окурков. В основном "Лаки страйк", некоторые с помадой... В поселке вырубался свет, причем в разных домах в разное время. Куда-то делись бродячие собаки.
- Крыса на дереве, - напомнила Ираида.
- Крыса на дереве, - согласился Крис. - Дети чего-то боятся, а дети - оторви да выбрось. А главное - молоко скисло.
- Почему главное? - спросил Коломиец.
- Если молоко скисает, то рядом черт, - популярно объяснил доктор.
- Ты на черта не клепли, братья коников свели, - сказал Коломиец. - Хотя... не знаю. Вот в Африке я бы такому не удивился, но чтобы у нас...
- А ногу-то тебе кто отрывал? - спросил доктор. - И не в Африке...
- Ну, это другое, - засомневался Коломиец.
- Удивляюсь я твоему скептицизму, Женя, - сказал Крис, глядя в потолок. - Ты бы после того должен был или в монастырь податься, или каким-нибудь гуру заделаться.
Видно, верно говорят: хохол прежде черта родился...
- Ты не отвлекайся, - сказал Коломиец. - Дело надо делать. Воны хочуть поженуть велику хвылю. У твоего же братца в министерстве неприятности будут.
- Он-то отмажется, - сказал Крис. - Вечный заместитель.
На них, падлах, все и держится... А ридна мова у тоби, товарыщу Коломийцю, дуже погана, як у самого Кучмы...
- Да с вами, москалями, повяжешься...
Все замолчали. Из кухни вышла Хасановна с подносом.
Стаканы были, конечно, граненые, с пузырьками, зато в серебряных подстаканниках. К чаю она, в честь Ираиды, подала варенье. После ритуальных прихлебываний и причмокиваний доктор задумчиво сказал:
- Чай бывает питьевой и технический...
- То вы на бессонницу жалуетесь, а то настоящего чаю требуете, - сказала Хасановна.
- А-а, - оживился доктор. - Все равно нам не спать, так что и правда, заварите-ка нам, Дора Хасановна, вот именно настоящего, чтоб лом стоял...
- Как хорошо, что девушку завели, - сказала Хасановна. - Хоть без мату пожить... При Никите вашем допустили эту антинародную привычку!
- Я, собственно, лом только и имел в виду, - стал оправдываться доктор. - Ну, Хасановна, настоящий чай! Вы же помните, что такое - настоящий! Бессонные ночи в наркоматах и все такое...
- Тогда людей кто попало не убивал, государственный был порядок...
С этим она повернулась и ушла на кухню.
- И еще одно, - сказал доктор. - Существенное. Отчего мы такие вареные? Вагоны не разгружали, кровь не сдавали...
В геопатогенные зоны я не верю...
- Возможно, придется поверить, - сказал Крис. - С наскоку нам это дело не одолеть. Придется собирать рассеянный материал, его должно быть много. Может быть, слишком много. Есть у меня такое предчувствие. На крышу бы сбегать, да сил сегодня нет...
- А что у вас на крыше? - спросила Ираида.
- Астральный пост, - ехидно сказал доктор.
- Этим ученым главное - ярлык приклеить, - лениво сказал Крис. - Просто оттуда, Ирочка, всю Москву видно. А когда видно - тогда и понятно... кое-что... Завтра вместе слазим, покажу.
- Вы лучше сразу договоритесь, за кого она замуж пойдет, - сказала мудрая Хасановна из кухни. - Пока прописку московскую не отменили - пусть все будет по закону.
- Ага, а то я будто сюда невеститься приехала! - сказала Ираида.
- Все леди делают это, - сказал доктор. - Женя, сколько у тебя было жен?
- Богато, - отрезал Коломиец.
- Да ты и родственник, - сказал доктор. - Придется нам разыгрывать девушку в орлянку, как те купцы.
Ираида поднялась.
- Это еще зачем? - спросила она напряженно.
- Власти у нас странные, - объяснил Коломиец. - То нельзя, это нельзя. Хотя по Конституции все можно. Но, чтобы в конфликт не вступать, мы все делаем как бы по-ихнему. И они довольны, и мы. Ты, Ирка, главное, не беспокойся. Это называется фиктивный брак. Люди при нем иной раз только на разводе и встречаются.
- Вот она, Москва: не душу испоганит, так паспорт! - заявила Хасановна. - А без этого нельзя?
- Можно, - сказал Коломиец. - Но трудно. Иногда, бывает, так тормознет...
- Вы девушку мне не тираньте, - непоследовательно сказала Хасановна. - Может, она сама хорошего человека успеет найти.
- В Москве? - усомнился доктор.
- А что вы имеете против Москвы? - возмутилась Хасановна. - Это сердце нашей Родины...
- Скорее, шанкр, - сказал доктор. - И такие большие шанкры бывают только в России!
- Дора Хасановна, - начал было Крис, - иногда вы меня просто изумляете своей нелогичностью...
Но Хасановна вернула разговор в прежнюю колею:
- У нас на Октябрьской площади старичок один бывает одинокий. С четырнадцатого года.
- С четырнадцатого года одинокий? - испугалась Ираида.
- Рождения четырнадцатого года. В наркомате средмаша был главным секретчиком. Родственников нет, я проверяла.
Помрет, наверное, скоро. Квартиру партии завещал...
- Что же вы, Дора Хасановна, сами-то ушами хлопаете? - возмутился доктор.
- Так он же Нину Андрееву поддерживает! - в ответ возмутилась Хасановна. - Подлинный коммунист не вправе связать свою судьбу с гнусным фракционером! Я от скоропалительного брака с троцкистом Флейшманом до сих пор отмыться не могу...
- Строго у вас, - с уважением сказал Коломиец.
"Настоящий чай", наконец, достиг кондиции. Для полной зрелости его сдобрили добрым ирландским виски и вересковым медом.
- Начнем с самого простого, - сказал Крис, отставив пустой стакан. - С самого примитивного. С пещерного. Не кажется ли вам, господа, что физическое наше состояние вполне укладывается в описание встречи простого обывателя с энергетическим вампиром? Только без вампира.
- Не бывает, - сразу сказал доктор.
- Да я знаю, что не бывает. Но описания-то существуют.
- И что из этого? - спросил доктор.
- А то, что неплохо бы нам собрать побольше фактов такого вампиризма и наложить их на карту умертвий.
- Это к колдуну Митрофанову, - сказал доктор. - Он по этой части дока.
- Возьмешь на себя? - спросил Крис.
Доктор кивнул. Посмотрел на часы, потянулся к телефону.
- Не поздно? - спросил Крис.
- А он спит с четырех до семи. Один раз ночью, один раз днем. Иннокентий Михайлович? Добрый вам вечер, Стрельцов беспокоит. Здоров, вполне здоров, чего и вам желаю. Что? Нет, просто устал. Да. Вот он, здесь сидит, привет передает, да. М-м, вот это да. Хорошо. А мы и сами хотим с вами увидеться. Да, по делу. Видите, как удачно сложилось! Господи, да хоть сейчас! - он усиленно заморгал правым глазом. - Нет, лучше мы к вам. Вдруг ваша картотека понадобится.
Он положил трубку. Обвел всех глазами.
- Я, конечно, могу показаться смешным, - сказал он, - но Митрофанов потерял свои "роллексы". А я зачем-то потребовал крепкого чаю. Вам не кажется, что это судьба?
- Ну, как решим: выдаем Ираиду за старого большевика или пустим меж себя? - вернулся к забытой проблеме Коломиец.
- Утром разберемся, - сказал Крис. - Это требует мозговых размышлений. В отличие от текущих дел, которые лучше думать ногами.
- Где он живет, ваш колдун? - Коломиец тяжело поднялся, с сожалением ставя на стол второй недопитый стакан.
- В Мневниках, - сказал доктор. - Я дорогу знаю, покажу.

Колдун Митрофанов занимал семикомнатную двухуровневую квартиру в каком-то совершенно рядовом обшарпанном доме. Все окна его квартиры были забраны фигурной ковки решетками с семилучевыми звездами в центре и стилизованными залманами в углах.
Если бы не слава лютого бабника ("Избавляю от бесплодия по фотографии!"), Митрофанов сошел бы за евнуха: и него был скошенный подбородок, круглое доброе лицо и высокий вкрадчивый голос. Халат был соответствующий, войлочно-зеленый, с золотыми кистями и золотым орнаментом по обшлагам и полам, в таком халате его пропустили бы в любой гарем Абу-Даби... и напрасно, ох, напрасно...
От прочих российских колдунов Митрофанов выгодно отличался биографией. До семьдесят девятого года он был вторым секретарем пензенского обкома, но после отравления грибами и неоднократной клинической смерти осознал высшие истины, закопал в лесу партбилет и начал прорицать и врачевать. Руку он набивал на бывших товарищах по партии, поэтому даже в советские времена милиция его не трогала...
- О-о, целая делегация! - воскликнул он, встречая гостей.
- И юная красавица с вами! Позвольте представиться:
Иннокентий. Для друзей Кен. Наверное, вам уже сказали, что я колдун?
- Сказали, - кивнула Ираида, - как без этого?.. Я - Ираида. Для друзей.
- А живых врагов у нее нет, - сказал доктор.
- Вообще-то я колдунов видела, - протянула Ираида с сомнением.
- Где? - живо заинтересовался Митрофанов.
- Гусары, молчать! - торопливо сказал доктор.
- И правда, помолчите-ка, - нагрубил всем Крис, обвязал лоб хайратником и медленно двинулся по комнатам. Все послушно сидели и ждали, и даже Митрофанов стал робок и тих.
- Иннокентий Михайлович! - донеслось вдруг из дальней комнаты. - Расскажите-ка анекдот!
- Какой? - с готовностью подскочил Митрофанов.
- А какой в голову придет.
- Ну... так сразу и не вспомнишь... Про колдунов или так?
- Все равно.
- Э-э... А как быть с дамой?
- Вы рассказывайте, и все. С дамой потом разберемся.
- Понял. Значит, так. Подарил грузин сыну к совершеннолетию пистолет - золотой магнум. Через неделю спрашивает: "Гиви, ты ухаживаешь за своим оружием?" Гиви отвечает: "Он мне надоел! Я его у Дато на роллекс сменял".
"Ты дурак, Гиви. Однажды ночью к тебе в дом придет человек и скажет: "Я твоего папу мотал, я твою маму мотал, я тебя самого мотать буду!"" И что ты ему ответишь? "Полвторого?"
- Ага! Часы лежат на книжной полке - там где-то рядом то ли романы о Бонде, то ли видеокассеты. Вы совали руку в какую-то глубокую дыру...
- Уп!.. - втянул воздух Митрофанов. Он торопливо побежал куда-то в прихожую, зашлепал вверх по лестнице - и через две минуты вернулся сияющий, застегивая на запястье золотой браслет.
- Может, еще чего поискать? - хмуро предложил Крис, окидывая взглядом перенасыщенное предметами жилище колдуна. - Телевизор не пропадал?
- А, - махнул рукой Митрофанов, - плевать. Разве что юность моя пропала... - и подмигнул Ираиде. - Что я вам должен?
- Попробуем по бартеру, - сказал Крис. - Вы же энергетическим вампиризмом одно время занимались?
- Давно это было, - вздохнул Митрофанов. - Но способность эту я по болезни утратил и потому-то и из партии ихней вышел. Какой прок?..
- Я в другом смысле. Вы же потом защиту людям ставили...
- Ну да, конечно. Вам тоже надо?
- Пока не знаю. Но у вас же все эти случаи должны быть задокументрированы?
- Разумеется. С восемьдесят третьего года и до... так, дай бог памяти... последний пациент был у меня восемь дней назад. В картотеке имеется две тысячи двести сорок одна карточка! - он улыбнулся сдержанно, но гордо.
- И места... как бы это сказать... нападения - там тоже отмечены?
- Ну, а как же! Место, время, обстоятельства...
- А бывает так, чтобы... э-э... жертва имела место, а злодей - нет?
- В трех четвертях случаев. Умелый вампир, как правило, умеет внушить донору что угодно. Проще всего - невидимость и неощутимость. Только новички прокалываются. А серьезный вампир, допустим, садится с вами в самолет, летит куда- нибудь до Хабаровска. Потом обратно. За два конца он насосется, как удав, на полгода вперед. А пассажиры дня через три всяко разно оклемаются...
- Так вот что такое "джет-шок"! - воскликнул доктор.
- Именно! - поднял палец Митрофанов. - Ведь экипажу-то за железной дверью ни черта не делается! Предлагали мы "Аэрофлоту" наши посты на билетном контроле ставить - не разрешили: статьи, говорят, такой нет. Сами, наверное, из этих ребят...
- Иннокентий Михайлович, - сказал Крис, - нам очень - очень! - нужно нанести эти все случаи на карту. Если мы доктора вам оставим, вы не станете возражать?
- Лучше бы девушку, - сказал Митрофанов.
- Нельзя, - сказал Крис. - Она у нас стажерка, а на стажерках многие горят, как мотыльки. Нам бы не хотелось вас потерять. Значит, так: братца моего мы злорадно разбудим ранним утром...

Из записок доктора Стрельцова.

Всю следующую неделю мы занимались черт знает чем.
Но - очень упорно. Стоит ли говорить, что карта подтвердила наши предположения, но более не дала ничего. Да, теперь мы точно знали: в тех местах, где происходили таинственные умертвия (язык уже не поворачивался назвать их "ритуальными"), некоторое время люди и звери вели себя странно и ощущали что-то необычное. В первую очередь, конечно, усталость, измотанность, бессилие, безысходность - иногда такую черную, что дело доходило до попыток самоубийства. Достаточно часто в это же время и там же отмечались небольшие пожары: напился, уснул с сигаретой.
Спустя некоторое время людям начинали сниться яркие и сумбурные сны, которые въедливый Митрофанов пытался описывать. Я сам приходил в отчаяние: мне казалось, что жизнь моя прошла напрасно, что я бездарь, а мой друг жулик, что мы обречены на унизительную капитуляцию... и лишь большим усилием воли удавалось напомнить себе, что и мой организм соприкоснулся с тем "вампиром"... идиотизм.
Полный и окончательный идиотизм.
Ираида вдруг заявила, что категорически против использования слова "вампир" и его производных - и попыталась объяснить, почему. Мы не поняли, однако же согласились. Но адекватной замены не нашли и стали использовать условный термин "Феномен-В". Трудно сказать, стало ли от этого лучше думаться.
Крис облазил несколько окрестных дачных поселков, где в разное время находили обескровленных бомжей, провел ночь в мастерской покойного Коростылева, день - в галерее на Крымском валу, где готовились открыть выставку памяти, несколько раз проехался в электричках... Похоже было на то, что и он делает все через силу, не испытывая ни жалости к усопшему, ни желания найти и наказать злодеев - а так, отрабатывая принятые обязательства перед клиентом. Хотя это, наверное, и есть профессионализм...
О гибели Скачкова мы узнали из газет.
"Московский комсомолец" напечатал пакостную, как всегда, информацию под заголовком "Повеселились!" В ней рассказывалось, как угорел по пьяному делу в своих гаражных апартаментах "новый русский" по кличке Скачок с группой шоферов и прихлебателей. При этом делались мерзкие намеки, поскольку все шестеро погибших были мужчины...
- Вот так, - сказал Крис, складывая газету. - Получили, можно сказать, вольную. Обязательств нет, деньги есть... по совести надо бы их вернуть...
- Кому? - спросил я.
- Вдове.
- Которой из них?
Он сложил газету еще раз, потом еще.
- Тогда что? - он посмотрел на нас.
- Не понимаю, - сказала Ираида.
Вообще для стажерки она задавала слишком мало вопросов. Крис как-то возмутился: "Ты же вопросами нас изводить должна, мучить! Чтобы мы тебя на фиг посылали, а потом усталым голосам просвещали..." На что Ираида рассказала притчу о старухе, понимающей дзэн, и нетерпеливых учениках мастера Хакуина.
- Я сам не понимаю, - он положил свернутую донельзя газету на стол и пристукнул сверху кулаком. Что-то задребезжало. - И дело вязкое, противное, не вижу я его и не чувствую! Или боюсь, может быть... Не пил Скачок вообще! На дух не переносил! После, в общем, было у него потрясение.
А с шоферами зачем ему сидеть - компании ради? Да ерунда это все! Не верю.
- Может, совпадение? - предположил я.
- И в совпадения я не верю!
Он еще бушевал некоторое время, потом устало стек на диван. Над диваном висел недавно купленный Ираидой постер: цапля держит в клюве лягушку, но лягушка передними лапками сдавила цапле шею. Птица уже закатила глаза.
Надпись гласила: "Никогда не сдавайся!"
- И что ты предлагаешь? - спросил я.
- Да ничего я не предлагаю... Давайте-ка лучше вот что.
Давайте-ка выпьем.
И мы выпили, но легче не стало.
- Почему Скачка? - спросил Крис, мусоля ломтик лимона.
- Логичнее было бы - нас...
- А кто такие мы? - возразил я ему. - Наймиты грязные и беспринципные. Есть заказ - делаем, нет заказа - водку пьянствуем.
- Угм. Значит, заказа нет?
- Нет.
- Жаль, жаль... Уж очень непонятное было дело. А главное, ясно ведь - на этом не кончится.
- Вы и правда хотите прекратить расследование? - чуть дрожащим голосом спросила Ираида.
- Хотим? - Крис пожал плечами. - Тут не в желании дело.
Мы сейчас просто не имеем права продолжать его.
- Мы не имели права и начинать, - напомнил я.
- Ну... это другое. Допустим, мы нашли сволочей. И что дальше? Доказательств у нас нет, улики ни один суд не примет... разве что Страшный, но там и свои следаки имеются, нам не чета...
- А если нанять кого-нибудь?
Мы уставились на эту чертову дуру. Она все поняла, но попыталась защититься:
- Когда художника Такео Окумура зарезал пьяный воин, то Масахиро Кавамото, конюший князя Ивамото, живший в провинции Кавати, дал клятву отомстить за смерть незнакомого ему человека. Двадцать лет он разыскивал убийцу, ставшего к тому времени дайногоном, настиг негодяя в его собственном дворце, перебил стражу и слуг - и покарал ударом "падение лепестка сливы на лунную дорожку", рассекающим человека от мочки уха до подвздошья. Потом поджег дворец, а заодно и весь город...
- Ты владеешь ударом "падение лепестка сливы"? - спросил меня Крис.
Я оторопело покачал головой.
- К сожалению, я тоже.
- Ваша почтительная ученица немного знакома с этой техникой рубки, - сказала Ираида и потупила глазки.

Как мы выяснили позже, вскрытие показало следующее:
смерть всех шестерых погибших в том подвале наступила от удушья. Ни алкоголя, ни известных ядов в крови Игоря Скачкова обнаружено не было.

Чтобы стало немного понятнее, я должен сказать, что это было не единственное дело, которым занимались мы той весной. То есть и времени не хватало катастрофически, и силы улетали, как в трубу. Более того, некоторые дела были и поинтереснее, да и повыигрышнее (во всех смыслах). Взять, например, подмену фаворита Собкора (от Соболя и Корявой) в ночь перед рысистыми бегами. Или, скажем, дело "Лаокоон" - исчезновение двух километров кабеля правительственной связи в районе поселка Малая Шушера. Не говоря уже о "фирменных" розысках сбежавших из дому подростков.
Ираиде для разбега дали на первый взгляд простенькое дельце: установить факт супружеской неверности. Заказчицей была когда-то известная эстрадная певица Д. Мы так и не смогли понять, зачем ей это нужно и какого, собственно, результата она от нас ждет. Видимо, дамочка насмотрелась "Адвокатов Лос-Анджелеса" и решила сделать все, как у них.
Но вместо фотографий и видеокассет Ираида притащила к ней живого (слегка придушенного) изменщика и вручила со словами: "Иди и не греши". Изменщик, боясь оглянуться на Ираиду, поклялся, что никогда больше не выйдет из дому, не то что бы что.
Гонорар за это у нас бездарно ушел на тупые розыски по делу "Кровавый косяк". Криса вдруг потянуло на дорогостоящие развлечения: театральные премьеры "для своих", хэппенинги, инсталляции и перфомансы, конкурсы причесок, бюстов и задниц, росписей по живому и мертвому телу. Мы возвращались домой изумленные и потерянные. Но Ираиде нравилось. Кажется, она чувствовала себя просвещенным европейским путешественником, попавшим на праздник первого обрезания в племени бороро.
И, видимо, в этих беспорядочных метаниях мы зацепили- таки какую-то чувствительную паутинку.

О том, что за конторой нашей кто-то чужой стал осторожно подглядывать, нам доложила баба Фира, продающая газеты на подходах к метро. Дверь наша запиралась только на ночь, да и то не всегда, поскольку самое имя Коломийца работало лучше всяких охранников и засовов, однако система раннего оповещения у нас сложилась давно, и как-то сама собой. В нее входили дворничиха Альфия, безногий гармонист Гоша, персональный пенсионер Степан Афанасьевич - заядлый доминошник, упомянутая тетя Фира, а также пара трудных подростков, брат и сестра Кулюгановы.
Мы как раз сидели на кухне, доедая поздний завтрак.
- Кристофор Мартович, - позвала Хасановна, - тут к вам - но из-за ее спины уже просунулась встревоженная тетя Фира и четко доложила:
- Значит, так. Вертится в округе типчик склизкий, вами интересуется. Будто знаком был когда-то, да поссорился, а теперь вот помириться хочет, а подойти не решается, в общем, чушь всякую плетет. На пропойцу хочет быть похожим, а ботинки хорошие носит. Но не с Лубянки, это точно. И еще баба молодая появилась, не наша, с колясочкой гуляет, а в колясочке кукла пищит, я точно говорю, что кукла - потому что таких многозарядных памперсов не бывает. И еще какие-то электрики фонарь чинили, я потом позвонила в электросеть.
- Спасибо, тетя Фира. Садитесь с нами, перекусите.
Настоялись, наверное, с утра.
- Нет, садиться я не буду. Так вот: от фонаря того - я посмотрела - вход в подъезд, как на ладошке, виден и три ваших окна, что во двор выходят.
- Это понятно, с чего бы они на другой фонарь полезли:
Хасановна, Ираида, ну посодействуйте же! Надо усталого человека хоть кофем напоить.
- Нет-нет, пойду я. А то Кулюгановы там мне такого наторгуют - я их за себя оставила:
Все же мы заставили тетю Фиру выпить чашечку действительно хорошего кофе, сдобренного капелькой коньяка, и после ее ухода обсудили, как жить дальше.
В результате уже через час тихая наша квартира стала напоминать жилище простой российской семьи накануне незапланированного визита президента. Коломийцевы спецы облазали все углы в поисках жучков, проверили обе телефонные линии, показную и секретную, установили на парадной скрытый металлоискатель, а на окнах - телекамеры специальной противоснайперской системы наблюдения. Сразу же были засечены двое наблюдателей с биноклями: на чердаке дома напротив и в киоске, торгующим сигаретами, на фонаре таращила свой синий глазок маленькая телекамера, контору, похоже, кто-то решил обложить всерьез. Машину нашу, стоявшую у подъезда, минеры быстро ощупали и осмотрели, после чего отогнали в сервис. Теперь мы могли пользоваться только машинами из гаража "Тимура". Крису было категорически запрещено выбираться на крышу. Не слушая наших возражений, старую дверь подкрепили второй, внутренней - разумеется, бронированной. Кроме этого, никто из нас не должен был покидать помещение иначе как в сопровождении двоих вооруженных охранников. Надо им размяться, мрачно сказал Коломиец, мясо вон какое накачали, а мозги отдыхают.

Предыдущая страница 2 Следующая страница


3 Андрей Лазарчук, Михаил Успенский

Активность возымела действие: первой исчезла девка с коляской, потом посты наблюдения с биноклями. Последним смылся "пропойца", к тому времени многократно сфотографированный. Телекамеру, привинченную к фонарю, пока решили не трогать: пусть позабавятся люди, жалко, что ли. Тем более, что идущий от нее кабель - тонкий и прозрачный - глазастая Катька Кулиганова проследила до самого его пропадания все в том же сигаретном киоске. Пост тети Фиры был от этого киоска метрах в сорока, и именно там она стала покупать свои любимые "More" с ментолом.
Короче, началась правильная война разведок.
Честно сказать, поначалу мы уверены были, что все эти неприятности происходят из-за "Лаокоона". И ждали, что вот- вот заявится некто, желающий нас закупить на корню или как- то иначе, но пресечь нашу деятельность в этом направлении.
Получилось, однако, иначе.
В тот вечер Крис жаловался на вялость и ленность, на боль в голове и отвращение к человечеству - короче, начиналась его обычная депрессия. Начиналась не вполне по расписанию, до полнолуния была еще неделя, но такое случалось и раньше. Все же после полуночи - Хасановна только-только улеглась - он захватил саксофон и пошел на крышу - в сопровождении Ираиды и одного из охранников, Паши по прозвищу Бурчало. Буквально через минуту - я еще не успел даже расположиться перед телевизором, чтобы посмотреть что-нибудь развлекательное, - они ссыпались вниз, и Паша тут же метнулся в сортир. На лице Ираиды остались одни глаза - черные и огромные. Крис казался вялым и безучастным, но я знал, что именно так у него проявляется испуг.
Настоящий испуг.
- Я только не понимаю, как они это сделали? - процедил он. - Где они просочились?.. Иван, плесни-ка водки. Морду свело.
Я налил ему полную, немного Ираиде и совсем на донышко, чтобы и запаха не было, проблевавшемуся Паше.
Коломиец держал их в большой строгости и поблажек не делал никогда.
- А я-то думаю - с чего это меня корежить начало: - Крис брезгливо посмотрел на свои руки и повернулся к кухонному крану - помыть. - Ну, скоты:
- Что там такое? - спросил я Ираиду.
- Там: там: Я даже не знаю, как описать:
- Я сам, - не оборачиваясь, сказал Крис. - Павел, ты как?
- Нормально, шеф. Я ведь не слабак какой:
- Ничего, брат. От неподготовленного человека трудно ожидать другого. Ты еще молодец, до сортира донес: Ладно, нам тут покрякать надо в узком кругу:
Но с кряком получилось не сразу. В конце концов, выпив и чуть успокоившись, Крис рассказал, что на крыше, как раз на его "астральном посту", кто-то очень тщательно и умело совершил "Entonnoir du sang" - тайное вудуистские действо, заставляющее и в буквальном, и переносном смысле застывать кровь в жилах. Года два назад мы были невольными свидетелями этого обряда в тамбовских лесах - и даже меня, успевшего все-таки отвыкнуть от афганских картинок, продрало тогда насквозь. Но каким образом эти мерзавцы просочились на крышу незамеченными, как протащили несчастных кошек, и почему никто не слышал, как кошки орали - а они не могли не орать:
- Вот, значит, кто на нас пытается наехать, - раздумчиво сказал Крис. - Как они там себя обозвали: "Шуйца Мороха"?
Помнишь, мы еще долго дознаться не могли, что это за тварь такая - Морох: Я, братцы, в самом начале подумал почему-то, что "Кровавый косяк" - их ручек дело. Связи тогда не уловил: а скорее, просто запутался.
- Ниточка у нас теперь есть, - сказал я. - Можно попробовать потянуть:
- И выдернуть чеку, - сказала Ираида.
Я пожал плечами:
- Возможно. Но, думаю, за три секунды мы успеем отрыть себе окопчик:
Крис обежал кухню каким-то отсутствующим взглядом.
Он говорил, что иногда, глядя вот так, мимо всего, он ухитряется увидеть что-то под поверхностью вещей. Мне всегда хотелось узнать, что именно он видит.
- Ребята, - сказал он наконец. - Хочу, чтоб вы прониклись. Мы - вляпались. Очень глубоко и погано. Вряд ли те ребятки простили нам первый наш наезд - и вдруг мы опять попадаемся им на глаза, нагло давим следующую мозоль:
Реакция в этом случае может быть: безрассудной. Вы меня понимаете?
- Вполне, - сказала Ираида.
- Рано или поздно они поймут, что это, - он ткнул пальцем вверх, - не сработало. Это первое. Второе: я не думаю, что наша игра мускулами перепугала их до вечной икоты. Кроме того, я сам не очень люблю, когда на меня наезжают, да еще с применением всяческой чертовщины - третье:
- Короче, ты пытаешься вырулить на то, что хоть не мальчик, но хочешь в Тамбов. Так?
- Ну: да.
- С группой здоровья?
Он молча кивнул.
- А ты уверен, что это на самом деле тамбовские волки, а не подстава?
- Уверен. Такое не скопировать. Это даже не почерк - это: отпечаток, что ли. Клише.
- А какого же черта их принесло в Москву? Думаешь, в Тамбове кончились бомжи?
Крис потеребил нижнюю губу. Было как-то особенно тихо - той тишиной, которая усиливает далекие и гасит близкие звуки. Так бывало осенью в горах, когда небо закрыто, а луна - голубым пятном, и на фоне этого пятна с севера летят птицы.
Слышно, как они тихо переговариваются меж собой.
- Москва и без них достаточно мистический город, - проговорил Крис, - а с ними, может быть, превращается во что-то большее: - и он снова обежал кухню и нас тем же пустым взглядом. - Что это я такое сказал?..
- Вы верите в: как бы сказать?.. - Ираида мучительно задрала одну бровь.
Крис молчал. Сейчас его можно было бить кувалдой - он слышал только внутреннего себя.
- Мы с Крисом несколько не совпадаем во мнениях, - сказал я. - Он уверен, что всяческая магия действительно существует в окружающем мире, но представляет собой совсем не то, что люди по этому поводу думают. Поэтому он избегает называть всякие потусторонние явления по именам, чтобы избежать стереотипного восприятия. Я же считаю, что все это размещается только в сознании людей, но когда множество людей верят во что-то несуществующее, то абсолютно не важно:
- Это я все понимаю, - сказала Ираида. - Наподобие того, как рай - место по ту и по эту сторону рассвета. С одной стороны, оно существует, с другой - в него веришь. Путь по лунной дорожке: Но я спрашивала немного о другом. Ведь искусство пересекать границу тени передается из поколения в поколение, и человеку, чтобы всерьез овладеть им, приходится отказываться от вещного мира и бродить меж живых людей, как меж призраков-синкир". Обучение занимает всю жизнь:
- Ты хочешь спросить, откуда в Тамбове гаитянская грусть? Надуло ветром перестройки. Наверное, бывают периоды, когда усвоение всяческой дряни идет чертовски быстро: как у малышей:
- О! - Крис будто очнулся и увидел нас. - Маугли.
- Кто? Мы?
- Да какие мы: Всякие эти: самоделы. Глупые книжки, стихийные таланты. Что-то получается: иногда. Учителей нет. И вырастают звери.

5.

Операцию готовили в глубочайшей тайне. Крис был объявлен больным, к нему вызвали сначала участковую докторшу, а потом "скорую". Медицинский аспект продумал Стрельцов, знавший о способах "закашивания" если не все, то многое - так что Крису пришлось некоторое время помучиться, зато доктора отбыли дальше по своим сложным орбитам в полной уверенности, что имели дело с неподдельным больным. Хасановна обегала все близлежащие аптеки в поисках каких-то волшебных пилюль, а Ираида приволокла две полные авоськи ярких и потому издалека видимых апельсинов и лимонов. Клиентам - даже очень выгодным, даже тем, кому назначили прием заранее - было отказано вежливо и непреклонно.
На вторую ночь "карантина" - часы пробили три - перед окнами конторы, заехав двумя колесами на узкий тротуар, остановился старый потрепанный "КАВЗ". Водитель открыл капот и, светя яркой переноской, стал ковыряться в моторе.
Конечно, была какая-то дурная вероятность, что посторонний глаз заметит, как из окна выскользнули и тут же скрылись в недрах салона Крис и Ираида: но, скорее всего, этого не случилось. Было слишком контрастно для невооруженного глаза, а всяческую оптику система наблюдения засекала мгновенно.
Через минуту переноска погасла, хлопнула водительская дверь, и автобус, свернув налево, быстро покатился по Сретенке в сторону Сухаревской и там смешался с густым в любое время суток потоком транспорта. Опять же, будь у обладателя постороннего глаза вдобавок и тонкий изощренный слух, он отметил бы, что мотор автобуса работает необычно ровно и негромко:
Потому что восемь цилиндров - это все-таки восемь цилиндров. И триста лошадиных сил - это триста лошадиных сил. И этим лошадям, в сущности, начхать на тонну брони в конструкции кузова.
Ираида испытывала мудрую охотничью сонливость - до зверя еще далеко. Путь был выбран почти кружной, через Рязань - там предстояло отдохнуть до света, с тем, чтобы вечером миновать Моршанск и около полуночи добраться до цели - базы отдыха "Металлист" на живописном берегу Цны.
Туда через подставных лиц Коломиец купил восемь краткосрочных путевок:
Салон автобуса позволял разместиться достаточно комфортно: мягкие кресла раскладывались в полноценные лежанки, вместо заднего сиденья смонтированы были холодильник и микроволновая печка. Только очень тщательный обыск с применением рентгеновских аппаратов и автогенов позволил бы обнаружить между потолком и крышей тайник с оружием. Большой вес и очень хорошая регулируемая подвеска позволяли машине идти по неожиданным российским дорогам, можно сказать, плавно. И Крис, и Ираида перенесли не так давно контакт с "Феноменом-В", отбирающим у человека душевные и физические силы, и совсем недавно, хотя и на короткое время - с "Entonnoir du sang", оказывающим на организм примерно такое же воздействие.
Как установил доктор, следующей фазой развития процесса должны были стать сны:
Ираида дважды вздергивала себя, заставляя проснуться и не закричать - когда огромный воняющий луком и водкой медведь навалился на нее сверху и когда молоденькие круглолицые милиционеры, ставшие вдруг почему-то очень большими, гоняли ее ногами и хоккейными клюшками по скользкому, как каток, полу. Наконец она не выдержала, встала и пошла взять из холодильника бутылку газировки.
Спросонок ей показалось, что она идет очень долго.
Холодильник был забит снегом, из которого торчали горлышки. Она потянула наугад. Это оказался "Дюшес", липкий и сладкий, почти голый сироп - холодный настолько, что казалось: в желудок падают льдинки. Жадно допив все до капли, Ираида бросила бутылку в мусорный контейнер и пошла обратно. Холод клубился внутри нее, рисуя морозные узоры. Неожиданно она поняла, что автобус пуст. На лежанках валялись сморщенные пледы - как оболочки сдувшихся воздушных шариков. Она хотела приподнять край одного, но почему-то не решилась. За окнами стремительно мелькали огни, иногда сливаясь в дрожащие полосы. Кто-то должен быть за рулем, подумала она и стала пробираться вперед по проходу, загроможденному непонятно откуда взявшимися вещами. Сзади слышалось тихое неразборчивое бормотание.
За рулем сидела женщина в телогрейке и платке.
Набегающий ветер сдвигал платок на затылок, она время от времени поправляла его левой рукой. Правая лежала на румпеле. На фоне густо-синих - чуть только взявшихся по краям розовым - облаков лицо ее казалось меловым. Губы шевелились беззвучно. Мама! - позвала Ираида. Мамка, ты что, не слышишь? Куда ты правишь? Впереди зияла пасть.
Черный язык чуть подрагивал. Сворачивай!!!
Не свернула:
Река оборвалась водопадом. Ираида вцепилась в медный поручень. В невозможной низи дрожала темная радуга. Автобус чуть покачивался вперед-назад, как задетые ветром качели. Мимо прошел тощий негр с несчастным лицом, оглянулся. Взгляд его был полон укора. Потом он шагнул из двери. Еще несколько минут был виден падающий крестик:
раскинувший руки человек, не умеющий летать. Теперь я, подумала Ираида спокойно. Просто очень холодно, а так - даже и не страшно.
Почему так холодно?
Сквозняк: Со стороны водителя дверь тоже была распахнута, и в кабину, как в баню, врывался морозный пар.
Что ж ты наделала, мамка: Ираида, стараясь двигаться осторожно, села на остывшее сиденье, положила руки на руль.
Он был такой холодный, что кожу прихватывало. Потом она дотянулась до ключа зажигания, повернула его. Мотор заклекотал, задергался, забился. Вдруг - выровнялся. Изо всех сил откинувшись назад, Ираида выжала сцепление и включила задний ход. Плавно-плавно стала отпускать сцепление. Что-то забарахталось под колесами. Ну же! По миллиметру автобус начал отползать от края водопада. Вода бурлила вокруг. Льдинки стучали в борта.
Ираида уже отъехала от опасного места, уже можно было разворачиваться и двигаться дальше, как вдруг показалась Льдина!
Зеленый, синий, глубокий фиолетовый, черный - все цвета льда.
Она надвигалась не быстро, но занимала собой всю ширину реки, все русло - она была ледовый поток и смерть.
Ираида выбралась наружу. Вода едва доходила до колен, но густотой напоминала мед, притом мед, полный острейших игл. Ираида стояла и смотрела, как наползает ледник. Ничего нельзя было сделать, ничего:
Вдруг все взволновалось справа - будто она смотрела на мир сквозь прозрачный холодец, и этот холодец затрясся.
Потом как бы из ничего возникли две очень белые руки, вцепились в ее плечи и встряхнули, и встряхнули снова. Все вокруг внезапно расплылось и потекло вниз грязными струями, лицо Ираиды вдруг оказалось над поверхностью мира, здесь не было воздуха, но были яркие летящие звезды, туманные облака - и темное лицо, состоящее из мрака, летящих звезд и туманных облаков:
Потом она распахнула глаза. Здесь тоже было лицо, то же самое лицо, только наоборот - светлое, почти бледное, страшное, знакомое. Проснись, проснись!.. - звуки долетали издали, теряя по дороге что-то важное. И все же они достигали сознания, и Ираида сумела ухватиться за реальность и вывернуть себя из дикого сна. Она села. Крис выдохнул облегченно.
- Ну, старуха: крепка же ты спать!
- Я кри: - язык был шершав и тверд. Ираида попыталась сглотнуть. - Кричала?
- Было немного, - Крис кивнул очень серьезно, и Ираида была ему благодарна за это: сейчас малейшая усмешка могла бы погубить все. - Но это не важно. Хорошо, что ты наконец проснулась.
- Который час? - спросила Ираида. - Уже Рязань?
- Рязань: - сказал он странно. - Ты правда ничего не помнишь?
- А что я должна помнить?
- Ну: хоть что-то. Мы ведь обратно едем.
Ираида приникла к стеклу, будто за окном могла быть подсказка. Но там была просто темнота - за толстым холодным стеклом.
- Я: я правда: - у нее перехватило горло. - Да что же это?..
- Хотя показала ты себя отменно, - сказал Крис. - Правда, Женя?
Подошедший Коломиец кивнул. Он выглядел усталым и озабоченным.
- Не журысь, племяшка, - прогудел он. - Ну, с такими уж гадами мы схватились: Вырвусь в Чижму, поставлю твоему барону лучшего коньяку ящик. Так выучить - это надо талант иметь, большой талант:
- Что, я правда что-то?.. - Ираида вдруг поняла, что давно ощущает мозжащую боль в костяшках пальцев. Она посмотрела на свои руки. Они были толсто забинтованы. - Ого!
- Шкуру сняла, - пояснил Коломиец. - Но такого и я бы не смог. Они там охренели, как увидели:
- Что я сделала? - спросила Ираида, холодея.
- Сараюшку эту ихнюю разнесла - голыми руками. Любо- дорого. Неужели не помнишь?
Ираида покачала головой.
- Евгений Феодосьич! - позвал вдруг водитель. Голос его был напряжен. - Тут что-то не то: бредь какая-то:
Коломиец, пыхтя, просунулся к нему. Крис тыльной стороной пальцев коснулся Ираидиного лба.
- Ты не волнуйся, - сказал он. - Постепенно вспомнишь.
Еще и не такое люди забывают:
- Крис, подь сюда, - сказал Коломиец, не оборачиваясь. - Узнаешь местность?
- Истра, - удивленно и встревожено сказал Крис. - Вова, как тебя сюда занесло?
- Да ей-же-Богу, Кристофор Мартович, что я, дорог не знаю?.. Не понимаю, как сюда заехал. Не бывает такого. Да и по спидометру, сами гляньте, ну никак мы в Истру попасть не могли! Это что-то:
- Без паники на борту, - приказал Коломиец. - Притормози-ка вон там: Вон, где кривое дерево.
Автобус, тяжело хрустя щебнем обочины, остановился.
Только-только начинались утренние сумерки. Нежный тонковолокнистый туман переплывал шоссе, заполнял собой промежутки между домами и деревьями, делая пейзаж похожим на свежие декорации для фильма ужасов. Всему этому еще предстояло развалиться и сгореть - то ли под ударами теплового луча марсиан, то ли от лавы и огня проснувшегося в Подмосковье вулкана:
- В лесу - леший, - серьезно сказал Крис. - А на дорогах кто? Трактовый?
- Наверное, - водитель был совершенно потерян. - Никогда со мной такого не было:
- Все когда-то случается впервые: А что, Женя, не зря нас трактовый сюда вывел? Глянь-ка - вроде тот самый дом:
Ираида, как твое мнение?
Ираида всмотрелась.
- Да, - сказала она глухо. - Тот самый:
- А именно на этом месте стоял тогда автобус, - продолжал Крис. - Люди некоторое время мялись около автобуса, потом их позвали к дому. В дом. Там уже все было готово. Ну, что? Пойдем, посмотрим?
- Таких совпадений не бывает, - сказал Коломиец.
- А кто говорит про совпадения? - удивился Крис.
Они вышли втроем. Потом Коломиец движением пальца призвал еще двоих - Костю и Наталью: я помню их имена, подумала Ираида почти панически, значит, я действительно где-то была, что-то ломала, это не сон: Было почти холодно - раннелетний ночной холод с намеком на солнечное дневное тепло - и сыро. Пахло как-то с намеком на подземелье и плесень.
Недостроенный соседний дом похож стал на древние развалины. Крапива - молоденькая, крепкая - росла повсюду, даже на стенах. Светлый кирпич местами щербился.
В старом доме уже не было ни дверей, ни оконных переплетов. И весь он будто бы скособочился и стал совершенно черный. Запах плесени и гнили просто истекал из него.
Коломиец достал свой фонарь, включил. За свет можно было держаться.
- Наталья, жди здесь, - приказал Коломиец, и охранница с готовностью кивнула. - Если что:
- Ясно, - сказала та, и Ираида не вполне поняла, что именно ей ясно и что такое "если что". Но Коломиец не обратил внимания на такую поспешность ответа. Что ж, ему лучше знать своих сотрудников:
Он стал спускаться по противной лестнице с узкими и покатыми ступеньками. Ираида двинулась было следом, но Крис взглядом отодвинул ее за свою спину. Костя замыкал.
В подвале было почти нечем дышать. Вонь была плотная, хоть режь ножом. Тот изысканный оттенок сейчас довлел, уже перестав быть изысканным. Ираиде подумалось, что таким может быть запах какого-то неразборчивого в связях тропического цветка, которому решительно все равно, кто его опыляет - пчелы, мотыльки или навозные мухи. И - она могла поклясться - помещение съежилось! Она держала в голове все цифры обмеров и, будь ее воля, сейчас промерила бы заново - хотя бы для того, чтобы убедиться лишний раз в яви происходящего. Но Крис поднял руку, призывая всех молчать и замереть, и устремил взгляд в дальний угол.
Сначала Ираиде показалось, что там лежит собака.
Потом она поняла, что нет - это совсем другое:
Существо было явно мертвое, с раздутым животом и разинутой пастью. У него была собачья - нет, скорее волчья - голова и короткая жесткая шерсть по всему туловищу. Но из этой шерсти торчали две черные скрюченные руки и две черные же ноги с длинными ступнями. Подошвы и ладошки были цвета мокрой оберточной бумаги.
- Вы слышите? - спросил Крис.
То, о чем он спрашивал, услышать можно было - ногами.
Далекое тугое содрогание, недоступное ушам. Возможно - недоступное на поверхности земли. Внезапно Ираида поняла.
Это были шаги, и они приближались.
С потолка посыпалась земля.
- Сюда! - крикнул Коломиец, бросаясь в маленькую комнатку за кровавой дверью. Косяки в фонарном луче засветились багрово. - Скорее!
Он шагнул через порог и пропал.
- Дядя Женя!!! - Ираида завопила во всю мощь легких, кинулась следом:
В потолок будто ударили чугунным копром, в углу что-то рухнуло, все заволокло пылью. И совершенно неожиданно - земля вдруг ушла из-под ног! Ираида вскрикнула сдавленно, взмахнула руками:
И кончиками пальцев зацепилась за что-то!
Только секунды через две - через огромной величины промежуток времени - Ираида осознала себя висящей на одной руке. Под ногами опоры не было, и второй рукой схватиться было не за что. Почему-то был свет, яркий заревой свет. Она вскинула взгляд - над нею было красно-черное напряженное лицо Криса. Он держал ее за пальцы. За разбитые забинтованные пальцы. И все. Под ногами опоры не было:
- Только не бойся, - сказал он. - Я тебя вытащу. Давай вторую руку. Поднимай ее. Осторожно. Хватайся за мою:
Она попыталась дотянуться до его руки, но почему-то не смогла.
- Давай. Ну, еще чуть-чуть: Ногами упрись. Так. Еще.
Подтягивайся:
Не хватало сантиметра. Кончики пальцев касались: и больше ничего . Ираида попыталась нащупать ногой какой- нибудь выступ, зацеп:. все осыпалось.
- Нет! Не отпускай! Держись!!! - в голосе Криса зазвучал страх. Страх. Он передался ей, окатил ледяной водой:
Она еще раз попыталась подтянуться, ухватиться второй рукой. На это ушли последние силы. Потом пальцы разжались.
Ираида почувствовала, как начинает скользить вниз, вниз, теряя вес и форму, как все меньше и дальше становится лицо над нею, как расщелина превращается в щель, в тонкую неровную полоску, как пропадает совсем:
Холод был такой, что, падая, она замерзала насмерть.
- Барышня, барышня! - услышала она над ухом. - Просыпайтесь, Рязань скоро:
Ираида, все еще обмирая от потери опоры и от падения, попыталась приподняться. Тяжелая медвежья шкура прижимала ее к сиденью. Приподняв от лица край ее, Ираида вдохнула хрусткий морозный воздух. Все кругом было блеск и сияние:

Из записок доктора Ивана Стрельцова.

Так вот и вышло, что меня оставили на хозяйстве. Мне надлежало играть роль озабоченного и озадаченного джентльмена, ухаживающего за другим джентльменом, хватившим спицею патоки. И я честно носился по аптекам, вызывал опять же участковую (в качестве больного ей были предложены две сотенные бумажки, и это ее вполне устроило), посылал Хасановну за медом и молоком: Так прошел день, вечером же я оставил свет за жалюзи и позвонил давней знакомице Й., отношения с которой странным образом осложнились за последние недели. Й., для виду поломавшись по телефону, все же приехала - как она заявила, лишь для того, чтобы поставить меня на место.
Из короткого рваного разговора, возникавшего в промежутках между, выяснились странные подробности, на которые могли обратить внимание только женщины. Логики в ее рассуждениях не было, да и быть не могло, но зато был накал, страсть и подозрения. Я ведь не просто не знал - я и подумать не мог, что Ираида влюблена в меня, как кошка.
Оказывается, ее фразы и жесты, обычные с виду, для проницательной Й. были как образец почерка для опытного графолога. Или, вернее, как чужие сны для опытного толкователя снов:
Учитывая, что Й. видела Ираиду мельком раза два или три и не обменялась с нею ни словом - такой итог наблюдений мог только изумлять. Воистину, женщины знают что-то, неизвестное людям.
В третьем часу ночи - я уже подумывал, а не отвернуться ли к стенке и не поспать ли? - вякнул телефон. Не общедоступный, а второй, секретный. Мы называли его "кремлевкой".
Звонил Альберт Мартович, он же "братец Майкрофт".
- Алло? Иван? С Крисом я могу поговорить?
- Вообще-то да, но вряд ли получится, - сказал я. - Он сожрал две дозы снотворного. Попробовать разбудить?
- Нет, не надо. Как он?
- В той же поре. Не лучше, но и не хуже. Что радует.
- Понятно. Ладно, пусть спит. Я тебе расскажу, а там - разберетесь:
И он поведал занятную историю. Предыдущей ночью, а вернее, уже под утро, около пяти, в Мытищах произошло столкновение между местными байкерами и какими-то пришлыми бригадистами. Причем сначала наглые чужаки накостыляли байкерам и пригрозили даже сковырнуть все эти несчастные Мытищи с того прекрасного лица, которым является Москва и Московская область - дабы не портили портрета. Байкеры не снесли обиды и явились с подкреплением. Чужаки дрогнули и, пальнув несколько раз, удрали на трех пикапах. Байкеры гнали их по шоссе верст двадцать, потом вернулись. На месте схватки остался сбитый мотоциклом чужак с каким-то документом на имя Рудольфа Батца, а чуть позже и чуть в стороне милиция обнаружила связанного и ничего не понимающего негра. Все это было бы в порядке нынешней страшноватой повседневности, только вот: - и тут братец Майкрофт замялся. Он с полминуты тянул длинное "э-э-э:", нукал и мекал - но наконец проскочил трудное место и решился изложить странность дела именно так, как она описана была в протоколе. Побоище происходило у недостроенного гаражного комплекса. Негр был найден внутри помещения для охраны, в прихожей. Рядом с несчастным стоял чистый эмалированный тазик с брошенной в него чистой же ковыльной побелочной кистью. А в потолок ввинчен был большой железный крюк:
Мне понадобилось несколько долгих секунд, чтобы осмыслить сказанное. Потом я стал задавать вопросы.

Й. велено было спать до утра. На всякий случай то же самое я повторил охранникам. Сам же, уподобясь легендарному Керенскому (легендарному, ибо реальный ничего подобного не делал) переоделся в женское платье:
не в платье, конечно, потому что Й. ходила исключительно в брюках, но белый ее плащ и белую шляпу я позаимствовал, имея в виду когда-нибудь отдать. Равно как и ключи от машины. Й. на каблуках и я без каблуков получались примерно равного роста, с походкой было сложнее, но с третьего- четвертого прохода перед охранниками я заработал сдержанный аплодисмент - и совсем уже собрался выйти и уехать в чужой машине, как на лестничной площадке сработал металлоискатель!
Эта система была отрегулирована не так, как в аэропортах - где даже золотой зуб во рту или фольга в пачке сигарет способна возбудить датчики, нервные и мелкозлобные. Нет, техники Коломийца поступили иначе: наш датчик начинал реагировать на компакт из трехсот-четырехсот граммов металла. Из серьезного оружия он мог пропустить разве что на две трети пластмассовый "Хеклер-Кох-70", машинку в наших широтах редчайшую.
Ребята, конечно, тут же отвлеклись от меня и стали через мониторы рассматривать, кто же там шумит. Оказалось, это больших размеров дед с палкой. Он медленно и осторожно спустился на площадку (я, кажется, уже упоминал, что с улицы к нам нужно было спускаться - на три ступеньки).
Постоял, приглядываясь. И - позвонил в наш звонок.
Я ликвидировал маскарад. Кивнул охранникам. Сам подошел к переговорному пульту.
- Кто?.. - самым сонным голосом.
- Мне бы Дору Хасановну. Здесь она живет?
- Здесь. Но она спит. Четвертый час.
- Извините, но дело отлагательств не терпит. Скажите ей, что Финогенов пришел и что мальчуган помирает.
- Какой мальчуган?
- Фамилия такая - Мальчуган. Она знает.
- Минуту:
И я пошел будить Хасановну.
Она выбежала босиком, накинув пиджак поверх зеленой махровой пижамы. Бросила взгляд на монитор, велела коротко:
- Впустить.
- Металл:- начал было я, но Хасановна отмахнулась:
- Это протез. Он на протезе.
Дед Финогенов без особого удивления окинул взглядом наше хозяйство, сел на стул и сложил руки на набалдашнике своей палки. Палка была нарочито узловатая, толстая, почти черная. Резной набалдашник что-то изображал, но что именно, рассмотреть из-под рук было трудно.
- Дело такое, Хасановна. Егор Викторович помер вечером, при мне. Остановилось верное его сердце, замолчало: И тут же появляются двое, и оказывается, что это дочка его, которая от него отказалась, с муженьком, и намерены они на жилплощадь его лапу наложить.
Понимаешь? А муженек ее - адвокат отставной, крючкотвор, и как дважды два он доказал мне и другим, которые проститься пришли, что дело наше безнадежно проигранное и в историческом аспекте, и в локальном, и что квартиры покойного нам, конечно, не видать. Судись, не судись, а все по-ихнему обернется: Не знаю, обратились мы уже, конечно, к нашим товарищам в прокуратуре, но ясно, что толку не будет и из этого. Да ладно, я ведь не о том хотел сказать. Дело главное вот в чем. Когда помирал Егор Викторович, сказал:
есть у него коробка с документами старыми. И вот эту коробку велел он именно вам, Дора Хасановна, передать:
- И надо было среди ночи?.. - начала было Хасановна, но сама себя остановила и кивнула. - Ждите меня, Финогенов, я оденусь. С покойным кто-то остался?
- Сидят, сидят старушки, как без этого:
- Иван Петрович, вы нас не подвезете?
Я ждал этого вопроса и просчитывал варианты.
- Нет. Но машину я вызову. Сам побуду здесь, при больном. Мало ли что понадобится.
- Хорошо, доктор, - кивнула Хасановна и пошла одеваться.
Я позвонил в контору. Трубку взяли сразу.
- Это Стрельцов. Нам нужна машина. Шофер и охранник.
Срочно.

Я дождался, когда Хасановна и дед Финогенов уедут - и снова начал переодеваться женщиной. Почему-то захотелось, чтобы и сейчас кто-нибудь помешал мне выйти из дому. Но этого не случилось, и я, изящно покачивая бедрами, проследовал к светло-бежевой, под цвет шляпки, "Мазде".
Рука моя чуть дрожала, когда я открывал дверь и когда заводил мотор. Но взрыва не произошло ни тогда, ни потом, когда я вырулил из двора. Зато в зеркальце заднего вида я увидел подфарники тронувшейся мне вслед темной машины.
Как пелось в одной опере про зайцев, "предчувствия его не обманули:" Итак, мой план оставить "Мазду" (и шляпку) на какой- нибудь автостоянке и уже в нормальном обличии взять такси - провалился. Теперь предстояло решить, за кем, собственно, слежка: за мной как за одним из сотрудников "Аргуса" - или же за Й.? И если за мной, то почему именно за мной, а не за машиной, увезшей Хасановну? Это было бы логичнее: Нет, скорее всего муж Й. нанял коллегу-детектива, дабы выследить неверную супругу. Но и с этим нужно было что-то делать.
Я вытащил свою сканирующую "моторолу" - жульническое приспособление, позволяющее звонить с чужих номеров - и вызвал дежурного в коломийцевой конторе. Он выслушал меня, деловито уточнил место и время встречи, и я почти услышал, что он думает обо мне лично и об "Аргусе" в целом. Кто долго общался с Крисом, тот чуть-чуть заражался его способностями.
Ровно восемь минут спустя я, проехав Звездный бульвар, круто свернул на Калибровскую. Темная машина последовала за мной - хотя и в некотором отдалении. У нужного мне тупичка я помигал поворотным огнем, въехал туда, метров через тридцать остановился и погасил все огни. Тут было темно, как в угольном погребе. Вскоре показался мой преследователь. Он почти уткнулся в мой бампер, коротко мигнул фарами: Я вышел, демонстративно снимая шляпу и плащ, и направился к нему. И тут же у выезда из тупичка остановился конторский "Москвич". Как все оперативные машины Коломийца, вид он имел совершенно бомжовый.
Теперь я рассмотрел моего преследователя - хотя бы снаружи. Это был темный "Форд-эскорт". Ребята, сидевшие внутри, некоторое время не подавали признаков жизни. Потом стекло с тихим "шууп!" всосалось в дверцу, и оттуда высунулось лицо - размытым светлым пятном с черными провалами глаз. Я включил фонарь - хороши фонарь, яркий.
Глаза тут же зажмурились, сжались, как два кулачка.
- Убери свет: Стрельцов, это ты, что ли?
Я отвел луч в сторону. Рядом с водителем сидел еще один человек, прикрывая лицо отвернутой ладонью.
- Не узнаешь, доктор? Асламирзоев я! Капитан Асламирзоев! Забыл?
- Илас? Господи, Илас: Какого черта ты тут делаешь?
- А ты, доктор? Ты-то сам - что тут делаешь?
- Я на работе.
- И я на работе.
- А ты где?
- Детективное агентство "Буран".
- Розыскное агентство "Аргус": Привет, коллега. Ну, капитан, колись!
- Доктор, шайтан тебя забери! Да дай я тебя хоть обниму!
Сколько лет не виделись - и вон где встретиться пришлось!
- Илас, только выбирайся тихо-тихо - а то ребята из прикрытия невесть чего подумают. Мы же дело по шантажу ведем. И вы-то и есть - подозреваемые шантажисты.
- Тогда я посижу, - сказал благоразумный Илас. - Забавно, доктор. А нас наняли для негласной охраны: Так, имен не называя: ваш клиент - баба?
- Так точно.
- А наш - мужик. Однако, коллизия вышла:
- Я так и подумал. Ну ладно, хоть разобрались без мордобоя. Ты давно ее охраняешь?
- Четвертый день. А что?
- Не знаю. Так просто. Надо будет завтра с клиентами беседу провести - да скоординировать работу, как ты полагаешь?
- М-м: Пусть директор решает. Ты сам-то в каком ранге?
- Замполит и зампотех. Ведаю литературой и потехами.
- Созвонимся:
Мы обменялись карточками.
- Клиентку свою ты нам, конечно, не вернешь? - сказал Илас.
Я развел руками:
- Только без обид. Она под нашей охраной, в надежном месте:
- Какие обиды, доктор: По большому счету, я тебя всю жизнь должен водкой поить. Увидимся, поговорим!
- Возвращаетесь на старое место?
- А что делать? Там и будем стоять, охранять. Нам за то заплачено.
- Тогда до утра, Илас!
Я подошел к нашим. В машине сидели двое полузнакомых охранников с помповыми "ремингтонами" наготове, за рулем пребывал сам Рифат Шувалов, зам Коломийца, бывший "вымпеловец", идеально лысый и безбровый, а потому носящий гордое прозвище "Фантомас".
- Все нормально, - сказал я. - Коллеги, по найму работают. Рифат, пусть кто-нибудь из ребят отгонит "Мазду", а нам с тобой надо будет смотаться в Мытищи.
- Куда надо отогнать? - спросил Рифат.
Я подумал и назвал ему адрес стоянки неподалеку от нашей конторы. "Форд" тем временем выпятился из тупика и развернулся. Видны были лицо Иласа и рука, поднятая в приветствии.
Я еще раз прокрутил в памяти наш разговор и решил, что в своей импровизации откровенных нелепостей не допустил - как не заметил откровенного вранья у него. Впрочем, следовало сейчас же, по свежей памяти, записать все - и потом спокойно обдумать каждую фразу.
Рифат, колебавшийся некоторое время, кого же его отправить на самостоятельное задание, а кого оставить при себе для мелких поручений, наконец разрешил буриданову проблему.
- Роман, поставишь машину - и топай в "Аргус", это три минуты ходьбы. Я за тобой заеду. Да, помповик не бери, по улице пойдешь:
- Понял: - и назначенный охранник протянул ко мне руку.
- Ключи в машине, - сказал я.
- Понял:- повторил он.
Я сел впереди, на нагретое им сиденье. Рифат тронул машину.
- Куда именно в Мытищах?
Я назвал имя. Рифат внимательно посмотрел на меня. У него был взгляд старого психиатра, столкнувшегося с Наполеоном.
- Ты хорошо подумал?
И я признался, что не думал вообще, настоящего плана действий у меня нет, а есть только цель: застать в живых того странного чужака, потоптанного мотоциклистами. Застать в живых - и поболтать с ним.
Потом я включил диктофон и стал наговаривать свой диалог с Иласом.

6.

Пожалуй, все время, которое "группа здоровья" провела в тамбовских лесах, Ираида испытывала недоверие к реальности. Сны были убедительнее и умнее. Сейчас же ей казалось иногда, что она - героиня непонятного медленного черно-белого фильма, да еще на языке, раздражающе похожем на русский - но совершенно не русским:
Эти перемещения с места на место: Эти разговоры с неизвестными людьми:
Запомнился обугленный сруб посреди лесной поляны - и невесть откуда взявшаяся плита серого сланца с глубокой резьбой: стоящий на задних лапах крылатый пес в короне - и то ли с жезлом, то ли с длинным крестом в "руках". Все здесь поросло какой-то в это время года немыслимой, гомерической крапивой, среди толстенных серых мохнатых стеблей бугрились жабьего вида строчки.
Впрочем, сухой остаток все-таки образовался. Щепотка, правда, однако - очень нужная щепотка.
В позапрошлом году Крис и Коломиец - разумеется, не вдвоем - выкрутили из цепкой шуйцы Мороха нескольких ребятишек, - после чего дела в этой организации (которую "сектой" называли разве что по привычке, а следовало бы "религиозное бандформирование") ни с того ни с сего пошли косо и криво: кого-то арестовали и посадили, кого-то перещелкала братва, кассу украли, на этой почве начались внутренние распри: и как-то очень быстро от наводящей ужас группировки остался пшик.
От той операции сохранилось немало документов, в том числе - разного рода списки с адресами и прочими подробностями. Много имен было зачеркнуто, но кое-кто оставался:
И вот сейчас повезло: уже второй из найденных тогдашних сектантов, совершенно сторчавшийся "страж" Васек, подробно объяснил, где найти бывшего "серого колдуна", а ныне хозяина бензоколонки Игорешу Говоруна, по старому знакомству и из старых запасов снабжавшего Васька омнопоном. И хотя в пределах досягаемости оставались еще несколько причастных, Крис решил, что на сегодня "языков" достаточно.
Игореша, вполне оправдывая свою фамилию, сыпал горохом, но эта болтовня лишь подчеркивала страстное желание не сказать ничего. Раскололся он лишь тогда, когда его отвели в лес, привязали к пню и начали поливать из бутылки бензином:
Из рассказа получалось следующее: при расколе в секте выделилась группа, близкая к кощуну Семарглу, в миру - Антону Григорьевичу Ященко. Он был одним из тех, кто создавал "Шуйцу Мороха" еще в далеком семьдесят девятом.
Все годы он держался близко к верхушке, но - именно близко.
Скорее всего, втайне от всех полагал Игореша, на самом деле он-то и был настоящим главой, а сменявшие друг друга архиволхвы Стрибог, Ний, Марь - всего лишь глуповатые подставные. Их легко отстреляли, когда дело подошло к дележу, кощун же - остался.
Известно про него было мало. Говор выдавал в нем северянина, знание технической терминологии - соответствующее образование. Свободно владел английским, французским и суахили. Выпив, любил намекать на вхожесть в горние сферы, едва ли не в Политбюро. При воцарении Андропова воодушевился, говорил, что пришло наконец время настоящих людей - и был буквально раздавлен смертью бедняги. Что еще?.. Похоже, что бывал в Африке и на Гаити, причем жил там подолгу. Действительно умел оживлять - или, правильнее сказать, поднимать - мертвых и наводить порчу на живых:
И еще: все новички проходили через его руки. Что он с ними делал, никому не известно. Но люди становились - другие. Трудно объяснить, какие именно, но - другие.
Также, по мнению Игореши (который некоторое время состоял при казначее), в последние годы через руки кощуна проходили миллионы долларов. Но - опять же по мнению, и это Игореша подчеркнул особо - кто-то более хитрый или сильный на богатство наложил лапу. Хитрый и сильный настолько, что зловещие умения кощуна его не испугали.
Эффектная же, со стрельбой и покойниками, покража кассы была лишь инсценировкой для мелкоты. Почему Игореша считал именно так, он сказать не мог. Почему-то.
- Антон Ященко: - проговорил Коломиец, рассматривая на просвет бутылку с бензином. - Где-то когда-то я это имечко уже слышал:
- У меня примерно такое же чувство, - сказал Крис. - Но с прошлыми делами это имя вроде бы не связано. Нет?
- Боюсь соврать: Ты лучше скажи, что с этим делать будем?
- А вот не знаю. Настучит ведь.
Несчастный колдун, уже поверивший было в свое счастье, вдруг побелел и покрылся потом.
- Я? Настучу? Да что вы, миленькие, кому я буду стучать и с чего? Я молчать буду хуже рыбы! Я честное слово даю, пожалейте, у меня детей только своих двое:
- А вы тех детишек жалели, которым на мозгах клейма свои выжигали? Ты хоть знаешь, что с ними стало с тех пор? - и Крис точно так же побелел и покрылся потом. - Я считал: вы не меньше сорока человек искалечили! На всю жизнь: - он обернулся к Ираиде почти беспомощно: - Ты представляешь, уже по восемнадцать, по двадцать лет парням, а из дома их не вытащить, свет не выключают ночами: и не рассказывают ничего. Морды, как у скелетов:
- Я ни при чем здесь! - шепотом закричал Игореша. - Это не я! С этим сам Семаргл дело имел и девка его страшенная, Сива! Когда этот аппарат привезли, я уже никто был, никто! Я бы, может:
- Какой аппарат? - тихо спросил Крис.
- Я не знаю! - в голосе Игореши зазвучал надрыв. - Я его видел-то раз или два. Маленький такой, в чемоданчике ободранном: Там шарик такой круглый, когда голубой, когда красный: и вроде бы светится:
- И что же он делает? Этот шарик?
- Я не знаю! Говорят: ну: если долго в него смотреть:
что-то можно увидеть: что больше всего хочешь увидеть! А пока смотришь да любуешься, тебе можно любую лапшу на уши развешать, и ты все скушаешь за святую истину:
- Яценко! - в один голос воскликнули Крис и Коломиец и устремили друг на друга указательные пальцы.
- Выплыл все-таки, гад: - добавил Коломиец и посмотрел на колдуна. - Значит, так. Жить будешь, но плохо.
Три часа тебе на сборы - и уматывай отсюда куда подальше.
И не возвращайся: ну, хотя бы до осени. Понял? Найди себе нору и забейся. И чтоб никто-никто не знал. Сумеешь?
Тот часто-часто закивал. Из-под сжатых век потекли слезы.
- Никто, - повторил Коломиец как-то особенно веско.

До конца дня Крис в сопровождении Ираиды прогуливался по городу, заходя в магазины, бедные в сравнении с московскими, и несколько раз перекусив в кафешках, в сравнении с московскими странных. Потом он купил кучу телефонных жетонов и принялся звонить, набирая похожие, но разные номера, и спрашивать какую-то Зою Владленовну. Ираида смотрела на него сбоку - и, когда на границе слышимого уловила ":больше не живет:" - поразилась хищному блеску, вспыхнувшему в его глазах, обычно лишь невыразительно прищуренных.
А где?: а когда?: - пытался выспрашивать Крис, но на том конце провода отвечали нелюбезно.
Потом он повесил трубку. Посмотрел на Ираиду. Перед ней стоял совсем другой человек. Вся его вялость и замедленность испарились мгновенно, обнажив что-то стальное и острое.
- Что? Ну, что?!
- Расскажу по дороге:

Из записок доктора Ивана Стрельцова.

Похоже, что скоро я совсем перейду на тайнопись. "Й." - уже была в моем рассказе, теперь появляется "К." Если в первом случае я прибег к инициалу по сугубо личным соображениям, то сейчас - даже не могу объяснить, почему.
Лицо это известно всей стране, мало кто из газетчиков не рвал его злобно на части или не облизывал, преданно заглядывая в глаза. И все же у меня он будет "К." - хотя бы потому, что я не желаю присоединяться к стаям ревнителей или хулителей этого человека. В моих глазах он не ангел и не бес, а удачливый авантюрист с умом, вывернутым как-то уж очень прихотливо, иногда в разговоре он показывает себя полным идиотом - вместе с тем авторитет его как был огромен во времена взлета, так таким и остается - даже после падения.
Он же и рассказывал: якобы на его глазах японские якудзы выбросили с какого-то высокого этажа борца-сумиста. Они ему задолжали много денег и решили не платить. Борец упал на свое пузо и долго на пузе прыгал, разумеется, остался жив и отомстил. Точно так же и К. грохнулся с большой высоты - и не только уцелел, но даже получил Очень Много Денег. Не за падение, разумеется, но по причине оного:
Впрочем, я увлекся намеками.
Еще в бытность свою ОДТ ("Особа, Допущенная к Телу" - его же выражение) он дважды прибегал к услугам "Аргуса".
Один раз - когда Тело потеряло какой-то важный ключ, не имеющий дубликатов (ключ был старинный, семнадцатого века, от швейцарского потайного замка "Принц"), а второй - когда сам К. перепутал похожие дипломаты, и секретные документы отправились в свободное плаванье по России и Казахстану, перехватить портфель удалось только в Талды- Кургане:
Но почему я вдруг решил, что К. захочет мне помогать, да еще будучи разбуженным в пять утра - этого я и сам не могу понять по сю пору. Говорю же: долгое общение с Крисом обостряет в человеке скрытые качества. Больше мне сослаться не на что.
Самое смешное, что я не промахнулся.
В мытищинском особняке его горел свет - почти во всех окнах. К. то ли не ложился еще, то ли уже встал. Он принял меня в халате зеленовато-войлочного цвета с золотым орнаментом на полах и обшлагах. Если верить орнаменту, это был халат старшего евнуха Бухарского хана. На знаменитом пузе К. халат сходился едва-едва.

Предыдущая страница 3 Следующая страница


Гиперборейская чума 4

Я вдруг подумал, что вместе с колдуном Митрофановым они составили бы замечательную актерскую пару для индийской мелодрамы о разлученных во младенчестве близнецах:
Как обычно в общении с чужими, К. был приторно-сладок.
Челядь он бил.
- Доктор, доктор! Как жизнь молодая? А-а?
Проказничаете, наверное?
Я честно ответил, что не без того.
- Что интересного люди потеряли на этот раз? Иногда теряют такое: Вам нужно мое содействие? Или:
консультация? - пауза была какая-то странная.
По дороге я склеил из имевшихся фактов краткую версию происходящего и сейчас изложил ее: как мы когда-то в поисках заблудших детей сильно обидели тамбовских язычников-вудуистов, как они теперь пытаются отмстить неразумным нам, как один из незадачливых мстителей угодил на больничную койку - и насколько мне необходимо поболтать с ним прежде, чем до него доберется карающий меч.
К. задумчиво рассматривал меня, а потом предложил выпить виски.
- Это выполнимо, - сказал он, глядя на меня поверх бокала. - Это даже не будет вам ничего стоить. Одно условие: если (он выдавил это "если", совершенно не меняя интонации, но так, что не заметить неровности стало невозможно) вам в процессе поиска попадется такой весьма потертый темно- коричневый дипломат из фальшивого крокодила с дохлым кодовым замочком - вы доставите его мне, не открывая.
Потому что если все обстоит именно так, как мне сейчас подумалось, он вполне может попасть вам в руки.
Предупреждаю: это чрезвычайно опасная вещь.
Уж не тот ли самый, который мы искали года три назад, хотел спросить я, но вместо этого сделал простецкую морду и смело предположил:
- Бомба?
Он засмеялся:
- Бомба - чепуха. Взорвалась, и нет ее. Это другое.
Гораздо, гораздо опаснее: Ну, мы договорились?
Мне вдруг захотелось встать, сказать, что нет, не договорились - и уйти. Искать страшный дипломат из кожи фальшивого крокодила: Но на этот раз я не прислушался к интуиции, а пошел по порочному пути логики, предпочтя нормального живого свидетеля.
Как известно, от синицы в руках толку мало: в ладошку нагадит, в палец клюнет и улетит:
Но я, подобно многим неразумным, выбрал синицу.

Нас пропустили к травмированному: меня и Рифата.
Стоящий у двери сержант словно бы не заметил нас, а врачиха, пожилая усталая тетка, буркнула: "Только не долго:" Палата с панелями школьно-коричневого цвета была узкая, как коридорчик в никуда. Даже окна имелась только половинка - правда, зарешеченная. Две койки стояли вдоль стены. На той, что ближе к двери, лежал и хрипло дышал голый изможденный мужик, привязанный за руки. Седая щетина ярко проступала на лиловых щеках. Простыня под ним пропиталась мочой. Беззубый рот был приоткрыт, и по нижней губе ползала муха.
На второй койке, ближе к окну, тоже привязанное за руки, но под одеялом, лежало наше чудо. Полголовы в бинтах, и на бинте - обильный арбузный сок. Из-под края повязки на нас таращился рубиновый глаз.
Похоже, наше чудо ожидало увидеть кого-то другого. Оно задергалось и засучило ножкой.
- Здравствуй, здравствуй, хрен мордастый! - радостно сказал я, подходя вплотную. - Думал, дружки подскочили? Ан нет! Я спрашиваю - ты отвечаешь. Да или нет. Поехали. Звать тебя Рудик?
Он ножкой изобразил презрение. Собственно, к этому я был готов.
- Слушай, ты, важный сокол. Выбирай: или ты мне сейчас выкладываешь все, что я хочу узнать, после чего мы спокойно сматываемся, а тебя потом забирают дружки. Или мы берем тебя с собой, отвозим в Истру, и там в глухом изолированном подвале с крюком в потолке я отдаю тебя двум неграм-наркоманам с плоскогубцами, ручной дрелью и автогеном.
Чего ты больше хочешь?
Классики учат нас: убивать нужно деталями. Что именно напугало его до икоты, я не знаю. Но напугало - именно до икоты. Он попытался уползти от меня, забыв и об ограниченных размерах кровати, и о привязи. Потом, отчаявшись скрыться, он выказал полное желание содействовать следствию.
Это был диковатый допрос. Рудик мог лишь дергать коленкой в знак согласия и мотать головой в знак отрицания.
Попробуйте в таком режиме не просто уточнить мнение собеседника, а вытянуть из него что-нибудь стоящее, да при этом еще не дав ему понять всю степень вашего невежества:
Кажется, мне удалось это сделать. Хотя вместо пяти договоренных минут я убил на все про все почти час.
Наконец, врачиха решительно потребовала нашего выметания ко всем чертям. Сделай она это на минуту позже, вся история тут же и кончилась бы.
Итак, диспозиция. Коридор идет буквой "Г". Палата находится в самом углу - выходишь, и сразу перед тобой длинная палочка буквы, поворачиваешь голову - короткая.
Впереди, шагах в двадцати, коридор расширяется, там сестринский пост и телевизор. Если еще дальше - то там будет центральная лестница и приемный покой. Направо же - запасная пожарная лестница и тоже выход, но черный - к мусорным бакам и прочему. Тогда я этого еще не знал, но очень скоро узнал:
Мы как раз поравнялись с постом, и я засмотрелся на сестрицу - очаровательное дерзкое создание с соломенными косицами - когда Рифат резко толкнул меня в бок, так сильно, что я отлетел к самому окну. Сам он резко развернулся и встал, опершись руками на стол сестры и туловищем перегородив полкоридора.
- И в следующий раз подавайте заявки вовремя! - рявкнул он. - Или вообще воду отключим - навсегда! - и добавил шепотом: - Девочка, как только я уберу руки со стола - падай на пол, ясно? Иван, козыри на стол:
Это значило: оружие на боевой взвод.
- Но не залупаемся - до момента реальной угрозы.
Я уже слышал частый тяжелый топот трех-четырех пар ног.
С оружием у нас было так себе: служебный "Макаров" у Рифата, два "Ремингтона" остались в машине: да и (если следовать букве трусливого нашего, бандитами и для бандитов написанного закона) применять их здесь и сейчас права не имели. Я же - сотрудник не охранного, а розыскного агентства! - держал при себе лишь "Айсберг", снаряженный резиновыми пулями. Впрочем, точное попадание такой пулей ничем не хуже прямого удара Майка Тайсона:
Опять же: психологически легче стрелять первым, когда знаешь, что оглушишь, но не убьешь.
Я метнулся к стене, слегка повернул - как бы к телевизору - клеенчатый красный диванчик, раскинул, чтобы свешивалось, аккуратно свернутое на нем одеяло и нырнул за спинку. И только тогда достал револьвер и взвел курок.
Именно в эту секунду к посту подошли пятеро. Все - в черных шапочках-масках. Я их видел только от пояса и выше и потому не мог рассмотреть оружие. Но кожаные куртки видны были хорошо:
- Где Батц? - глухо спросил идущий первым. - Рудольф Батц? К стене, - бросил он Рифату.
- Вы еще кто такие? - недовольно отозвался Рифат. - Что вы вообще тут делаете?! Документы попрошу:
Пятеро. Но Рифат уже, что называется, в контакте с ними, а значит, можно сказать: только пятеро. Они еще этого не знают:
А интересно: кто именно эти самые "они"?.. Если менты - должны представиться. Вот сейчас:
- Не ваше дело. Отойдите. В какой палате Геллер?
Рифат как бы неуверенно выпрямился - а вот сестричка осталась, дура, сидеть. Остолбенела, бедняжка. И если я сейчас выкачусь, как собирался, на пол - то она будет закрывать мне по крайней мере троих из пяти, и именно тех, что возле Рифата:
Короче, вместо того, чтобы появиться эффектно и в виде очень маленькой и быстро катящейся мишени, мне пришлось просто вставать, вытягивать руки и палить в голову тому гаду, который заносил автомат, чтобы садануть Рифату по почкам.
И только после выстрела сестричка сложилась в колобок и укатилась под стол.
Так прозвучал первый выстрел этой войны.
А потом Рифат на миг стал как бы много выше ростом, и четверка, окружавшая его, разлетелась в разные стороны. На несколько секунд они про нас забудут: Движений Рифата я не уловил. Я их никогда не мог уловить, хотя на тренировках он старался прорисовывать все очень подробно.
В два прыжка я пересек холл - и аккурат попал бы под автоматную очередь, не подсеки Рифат меня под колени. Кто- то у них оставался на подстраховке, как же иначе: Меня крутнуло по полу, и задницей вперед я въехал в палату. С потолка коридора посыпались осколки стекла и куски штукатурки.
Что меня поразило - никто не закричал.
Я мгновенно встал в проеме двери и, почти не высовывая носа, посмотрел в обе стороны коридора. Успел заметить лишь, что стул, на котором сидел сержант, пуст. За рифленого стекла дверью, ведущей на главную лестницу, что-то шевелилось. Мне показалось, что там не один человек, а больше. И тут - погас свет.
На несколько секунд стало безнадежно темно. Потом очень робко обозначились окна в холле: А потом кто-то из сбитых Рифатом пришел в себя - не до конца, конечно, а так.
Я услышал шепелявую ругань, короткий лязг затвора - и ударила очередь!
Все заполнили какие-то немыслимые, просто-таки голливудские полотнища пульсирующего огня. Грохот - или рев? - был неимоверный какой-то, просто чудовищный. Не знаю, почему мне так показалось. Словно бы раньше никогда не слышал автоматной стрельбы:
Наверное, с испугу я пальнул прямо в эти вспышки. Даже два раза.
И тут же бросился вслед за собственными пулями.
Автомат я ухватил за ствол, рванул в сторону. Рукояткой револьвера саданул куда-то наугад и услышал звонкий хруст.
Вырвал трофей из обмякшей руки и рванул через коридор.
- Фантомас!
- Здесь, не вопи: Постой-ка:
Послышался звук волочения и сдавленная ругань.
- Прикрывай коридор, - велел он мне.
Лежа, я чуть высунулся. Ни на глаза, в которых все было лилово, ни на битый слух большой надежды не было, но все же какую-то грубятину я уловить наверняка мог. Так вот: грубых звуков не было. Движения будто бы тоже. Несколько секунд. А вот потом начался бедлам:
К чести наших больных - никто не выскакивал в коридор.
Но как они кричали! И что они кричали! Под такой звуковой завесой к нам неуслышанной могла подъехать танковая колонна.
На стену передо мной лег тусклый дрожащий желтый отсвет, и я догадался, что это Рифат подсвечивает себе зажигалкой.
- Ах, вот как: - только и успел сказать он, как за нашими спинами вдребезги разлетелось стекло! И тут же с котеночьим писком в меня ткнулась сестричка.
Все в такие секунды делается само. Уж как сложится, так сложится. Я схватил ее под мышку и бросился опять через коридор - все в ту же палату. Бежал, как во сне, как сквозь мед: медленно и вязко. Упал сам, уронил ее, оттолкнул:
Граната разорвалась ослепительно. Хорошо, что я смотрел не в ту сторону - и все равно на сетчатке буквально выжгло: белые стены, черный провал окна палаты - та его часть, что над белыми занавесками, белые сверкающие прутья кроватных спинок, белые лица с черными провалами ртов: Через несколько мгновений это превратилось в негатив.
И вдруг до меня дошло, что я остался один. В смысле - без Рифата.
Потому что сидел Рифат ближе к окну, и деться от разрыва ему было попросту некуда.

7.

Ираида мотала на ус.
Антон Григорьевич Чирей родился в Угличе в тысяча девятьсот тринадцатом году. В двадцать втором юное дарование, изучившее в эти голодные судорожные годы тензорное исчисление, теорию относительности Эйнштейна и язык суахили, было представлено Ленину. Разговор длился часа два и касался как семейно-бытовых тем ("папа расстрелян, а мама в чека. - Долго Ильич утешал паренька"), так и судеб науки и человечества. О трудах самого гения революции Антон Григорьевич отозвался сухо. Дальнейшую судьбу необыкновенного ребенка партия вверила рыцарю революции железному Феликсу. Специально для Антона Григорьевича была срочно организована небольшая, на тридцать коек, колония. Равных ему не было, но все же контингент подобрался вполне приличный. В эту колонию любили водить иностранцев.
До семнадцати лет Антон Григорьевич превзошел четыре университетских курса, потом способность его к обучению резко пошла на снижение, и в девятнадцать лет он был уже скорее туповат, чем гениален. Однако же набранный научный багаж и твердая память позволяли ему еще долго держаться на острие познания.
В тридцать втором году он стал директором "ОКБ-9 бис", совершенно секретного предприятия, выведенного даже из- под контроля НКВД, Антон Григорьевич отчитывался только и исключительно перед Сталиным. Проблема, над которою он с подчиненными работал, была проста: "Полная и окончательная победа социализма в одной отдельно взятой стране". Догадываясь, что ни материально-технической базой, ни упразднением товарно-денежных отношений проблемы не решить, отец и гений бросил Антона Георгиевича на самый неподъемный участок: на создание Нового Человека.
Трудно судить, насколько Чирей был близок к цели: все машины, приборы и материалы "ОКБ-9 бис" были уничтожены в тысяча девятьсот пятьдесят первом году, вместе с материалами уничтожены были и сотрудники: от завлабов и выше, чисткой руководил сам директор в рамках кампании по борьбе с кибернетикой. После чего он, посыпав голову пеплом, оформил отношения с некоей Зоей Яценко, своей сотрудницей, взял ее фамилию под предлогом неблагозвучности собственной, и - исчез с горизонта.
Но что интересно: за время разгрома ОКБ директор заметно помолодел:
- Ты сам-то откуда все это знаешь? - спросила Ираида тоном Фомы Неверного.
- Да был там такой мэнээс по фамилии Вулич:
- Твой отец?!
- Да. В пятьдесят шестом освободился, в шестьдесят шестом умер. Как раз шел второй, окончательный, разгром кибернетики. Ну, и: Инфаркт. Рассказывал мало, боялся. Да и честный был: раз уж дал подписку не болтать - значит, болтать нельзя. А я - молодой осел - спрашивал редко. Не интересно мне это было. Такая вот общая беда:
- И больше про этого директора ничего не известно?
- Как сказать: Столкнулся я с ним однажды и сам - нос к носу. Было это в семьдесят пятом. Километрах в ста севернее Сайгона - не того, который в Питере, а который Хошимин.
- Это во Вьетнаме? - уточнила Ираида.
- На Вьетнамщине, - строго поправил ее Крис. - Да.
Выпала мне загранка. Большая редкость по тогдашним временам. Написал я довольно лажовую повесть про молодых музыкантов. А Скачок, покойник, уже тогда возле ЦК комсомола крутился и сам, представьте себе, задорные стишки писал. Он и помог мне эту лажу в "Юности" опубликовать. Спасибо покойнику: за это - да еще и за то, что устроил нам с ним да еще одному парню, Саньке, что потом песню "Ты хочешь меня, а я тебя" написал, а тогда неплохо сочинял и пел под гитару - устроил он нам поездку в свежеосвобожденный героический и братский Вьетнам. Тебе, Ира, этого не понять: Во-первых, не стадом в двадцать голов с комсоргом в качестве козла-вожака, во-вторых, не на автобусе, где все остановки предусмотрены, а выдал нам ихний Отечественный Фронт во главе с товарищем Хоанг Куок Вьетом новенький трофейный джип с шофером и переводчиком. И проехали мы по знаменитой "Дороге номер один" от Ханоя до Сайгона и обратно. Концерты устраивали для наших, которых там много было и которые сильно тосковали по родине, и я их понимаю. Привез я из той поездки и свой "Маджестик" - не успели его коммунисты утопить на барже вместе с сайгонскими проститутками и джазменами - там эти проблемы просто решали: Скачок, умница, тут же оформил мне его как подарок от вьетнамского комсомола - а то провладел бы я им аккурат до советской таможни. Короче, хиляем обратно. Но облом нам по той же дороге ехать - скучно. Да и Скачка людям показать стыдно: он после Сайгона закирял со страшной силой. А ром вьетнамский - до того жуткая вещь, что от него отказывались, бывало, даже переделкинские алкаши. Короче, уговорили мы шофера нашего добираться проселками. А берло стремное - то и дело живот прихватывет:
- Стремное - что? - испугалась Ираида.
- Берло, девушка, это: как бы поточнее выразиться: ну, что-то вроде провианта. Еда, в общем. Да, еда. И часто приходилось нам делать неплановые остановки. И вот остановились мы в очень живописном месте: дамба метров пять высотой, по одну сторону - рисовые поля, крестьяне в тростниковых шляпах, деревушка вдали с вышками для часовых. А по другую сторону - древний храм, и какие-то люди его разбирают киркомотыгами. Разумеется, под охраной.
Красивый такой храм: И вот сидим мы и пейзажем этим любуемся, и вдруг один из тех, кто с кирками, кирку эту бросает, бежит к нами и орет во весь голос: "Я - майор Фоггерти, личный номер такой-то, сообщите правительству Соединенных:" - не успел договорить, догнали его, повалили и стали избивать прикладами, а потом поволокли за ноги. А какие-то чины уже к нам бегут. Мы кое-как штаны надели, переводчик в машине спит, сморило его, и вдруг водила наш, до того по-русски ни шиша не знавший, быстро-быстро лопочет: "Вы ни слова не знаете по-английски. Повторяю: вы ни слова не знаете по-английски:" Первый раз я видел тогда бледного вьетнамца. Ужасное зрелище:
- Я тоже один раз бледных негров видел, - сказал Коломиец. - А уж какого я сам колеру был - и представить не могу.
- Как мне в голову стукнуло, не понимаю, но схватил я тогда скачковский ром, сам винтом высадил треть и парней заставил. Скачок тут же лег - на старые дрожжи много ли надо: В общем, продержали нас сутки в какой-то местной кутузке. Всех по-отдельности. Колоть пытались на знание английского, задавая внезапно вопросы. Все, как в фильме "ЧП", которого ты тоже не помнишь:
- Помню, - сказала Ираида. - В прошлом году показывали по НТВ.
- Я уже кричать начинаю: "Требую встречи с советским консулом!" - и другие глупости. А кричать их ни в какой тюрьме не рекомендуется. Даже в самой что ни на есть братской. В общем, ровно через сутки прибывает белый человек с военной выправкой, свободно говорящий по-русскому матерному. Он меня дешево колоть не стал, а лишь на сакс посмотрел и говорит: "Да чтоб джазист английского не знал!.." Я было крутнулся: трубу в подарок корешам купил, а сам как попка-попугай: пою, а слов не понимаю. Он на меня посмотрел, как на идиота, и говорит: "Ладно, Кристофор, пойдем, я тебе настоящую Америку открою". И проводит в другую камеру, попросторнее. А там лежит то, что от нашего водилы осталось.
Переводчик-то, пидор, вполглаза спал: - Крис сморщился, как от боли, мотнул головой. - В общем, как мы обратно в Союз попали, я просто не помню. Пили неделю и не разговаривали.
Потом разошлись: Со Скачком мы еще виделись изредка, а Санька сломался, похоже: стал тексты слов писать про БАМ да про сталеваров. Забогател, обнаглел. Окуджава как-то рассказывал: в лифте с ним едут, Санька хвастается: машину поменял, на даче бассейн построил, еще что-то. Я, говорит, возьми и спроси: деньги-то где берешь? А тот меня этак по плечу похлопал: песни писать надо: Эту: "Ласточку-птичку на белом снегу" - тоже он написал. Н-да: А Скачка я через полгода встретил, он испуганно так говорит: пить не могу! Чуть что крепче пива - во рту превращается в этот вьетнамский ром: и такой ужас скручивает:
- Крис Мартович, - спросила Ираида, - а вы про майора- то сообщили, куда следует?
Крис как-то длинно выдохнул. И вместо него ответил Коломиец:
- Сообщил бы - не сидел бы здесь:
- Объяснено нам было, - медленно сказал Крис, - что: первое, на этого майора, убийцу женщин и детей, выменяют твоего, пацан, ровесника, нашего славного парня, попавшего в засаду в каменных джунглях, второе, если америкосы про тот лагерь узнают и про того майора запрос сделают, сразу будет ясно, через кого они все это получили. И еще раз на нашего шофера, беднягу, посмотреть побудили. Я потом лет десять мимо американского посольства пройти боялся и от телефонов-автоматов шарахался.
- Так этот русский - он и был тот бывший директор?
- Ну да.
- А как вы узнали?
- Он сам сказал. Вулич, говорит? Мартович? Так я с вашим папашей работал. Привет ему передавайте от Антона Григорьевича. Обязательно, говорю, передам - только, наверное, не сразу: Ну, а как приехал - матери внешность этого черта описал, в подробности встречи не вдаваясь, подтвердила - он. Только вот слишком уж хорошо выглядит, не по годам: Н-да. Я ведь потом и из Москвы уехал - в Ташкенте джаз поднимал. И: впрочем, чего уж теперь:
- А потом? При Горбачеве?
- Как только прозвучало слово "гласность", я встал с дивана, подошел к телефону и набрал номер: Глупо. Кто мог прожить во вьетнамском плену десять лет? Да и: стыдно, главным образом. Столько трусил, и вдруг осмелел.
- А можно, я сообщу? - спросила Ираида.
- Зачем?.. - Крис отвернулся. - Впрочем, как хочешь:
- И вот что, ребята, - сказал Коломиец задумчиво. - Не вздумайте рассказать эту байду при докторе. Может негруба получиться.

Из записок доктора Ивана Стрельцова.

Когда все кончается и когда проходят возбуждение и страх, можно объяснить себе и другим, почему ты делал то-то и то-то, побежал туда-то, затаился, лег на амбразуру или поднял руки. Я знаю, что есть люди - профи разного профиля - которые действительно полностью контролируют себя в такие минуты. Но для этого нужны либо танталовые нервы, либо очень хороший курс спецподготовки.
Нервы мои были весьма средние, а подготовка только самая общая. Но еще в Афгане я узнал о себе кое-что интересное, а именно: в минуты опасности я безотчетно веду себя весьма рационально. Откуда что берется:
Во всяком случае, не из головы.
Я могу рассказать, как все произошло, но вряд ли сумею отчитаться, почему сделал что-то именно так, а не иначе. И еще стоит добавить: в эти минуты я все понимаю, но ничего не чувствую. Придумывать же всякие переживания мне влом.
Я не так уж ослеп, как мне показалось в первые секунды: темнота продолжалась очень недолго, так что и зрачки не расширились по-настоящему, и ритин не выделился в достаточных для ночного видения количествах. Да еще от разрыва гранаты загорелось что-то в холле.
Сестричку, которая попыталась было подняться и куда-то бежать, я сунул под кровать. Крикнул: всем на пол! В палате было шесть коек. В коридоре кричали, потом грохнул выстрел, и наступило молчание. Пожар разгорался. Кто-то красиво перепрыгнул через подоконник, выпрямился по ту сторону огня. Все то же: в черном и с черной шапочкой-маской на голове. Потом он стремительно лег, на спине его оказался другой, два раза быстро ударил кулаком. И - откатился куда-то под стену.
Это был Рифат. А граната была, конечно, просто шоковым взрывпакетом - о чем говорит нам душный запах сгоревшего магния:
Я помаячил в двери, чтобы он увидел меня. Он увидел: поднялась рука с пальцами, сомкнутыми колечком. Потом - указательный палец в сторону шума, и выкинуто - два.
Возможно. Потом прямая ладонь: ждать.
Да. Они там вбегают в палаты, рассматривают больных, заглядывают под кровати - не прячется ли там какой гад вроде меня: Секунд десять - и в следующую дверь: еще десять - и в следующую:
То есть, конечно - один вбегает в палату, другой его прикрывает.
Дверь, дверь, еще дверь - и мы:
Надо было не только автомат отбирать, надо было и рожок нашарить. С десяток патронов он, гаденыш, сжег.
Я его не любил только и исключительно за то, что он сжег патроны.
Кто-то зашевелился на полу в коридоре. Я вдруг понял, что времени прошло - чуть больше минуты. В этот миг шумно, как курица из бумажного мешка, кто-то вылетел из соседней палаты и по диагонали рванул к разбитому окну в холле, и сейчас же: "Стой, сука!!!" - и мягкие сильные удары быстрых шагов, а чертов беглец цепляется ногой и рушится в какое-то стекло и звонкое железо, разлетаются догорающие клочья:
Вот они. Двое в черном, и оба нетипично легкие и поджарые. Автоматов в руках нет. Один бросается к беглецу, а второй принимает классическую стойку Вивера и стремительно чертит пистолетом горизонтальные полуокружности.
И тут до меня доходит, что "Айсберга" моего у меня в руках нет, и куда я его дел, непонятно.
Треснул того по зубам, отобрал автомат, залег: так: а потом разбилось стекло, я сгреб сестричку:
Выходило, что револьвер мой так и валяется на полу в холле.
Значит, надо бить из автомата. В верхнюю часть корпуса и голову, потому что где-то внизу укрывается Рифат.
Ну, поторопил я себя. Стреляй.
Убивай его.
Но рука одеревенела. По-настоящему. Я понял вдруг, что убить - не смогу.
Раньше я этого про себя не знал. Как ни странно.
Значит, нужно делать что-то другое.
Попробовать пальнуть по его вытянутым рукам, когда он поворачивается в профиль?..
Ничего другого не остается. Хотя цель маленькая и очень быстрая:
Наверное, он уловил краем глаза движение, стремительно крутнулся в мою сторону - и вдруг упал, будто запутавшись в ногах, и только потом до меня дошло, что в коридоре хлопнули два выстрела. А потом я увидел, что Рифат крутит руки последнему бандиту:
Оказывается, уже горел свет - в концах коридора.
Я протер автомат чьим-то полотенцем, бросил то и другое на пол и стал искать "Айсберг". Нашел, сунул в карман.
В конце коридора маячил, то возникая, то пропадая, сержант с пистолетом в руке. Тощий негр в серых джинсах и перепачканной зеленоватой толстовке по стеночке пробирался к окну. Поняв, что я на него смотрю, он рыбкой метнулся через подоконник. Мелькнули розовые пятки.
- Рифат! - крикнул я и бросился следом за беглецом.
Мы поймали его не сразу - но скоро. Интересно: он вырывался, отбивался, но не кричал. Лишь шептал: "О?Мбиру, О?Мбиру, О?Мбиру:" Впрочем, вру. В тот момент я не разобрал, что именно он нашептывал, кого так проникновенно звал. Потом уже - я спросил, а он ответил.
А тогда я просто заметил на лице Рифата трудное выражение. Он сидел на корточках над поверженным негром и смотрел куда-то мимо меня.
- Возвращаемся? - спросил он.
- Ты с ума сошел, - сказал я. Руки начинали дрожать. - Нас же заметут, как пару окурков.
- Я говорю: домой возвращаемся? - уточнил он.
- Домой. Домой - да.
И мы огородами, огородами, вдохновляя и направляя беглеца, ушли к нашему "Москвичу", уже начавшему выделяться из ночной тени.

Рифат сначала завез меня в нашу контору, за что я был ему страшно благодарен. Негра он тоже вручил мне. За это я благодарен не был, но отказаться не смел. Негр впал в оторопь и лишь изредка бормотал что-то.
В конторе, окружив Хасановну, сидела вся наша экспедиция: Крис, Коломиец и Ираида. На полу громоздилась огромная серая коробка из-под телевизора, стол был завален папками - толстыми, тонкими, серыми, синими, розовыми, зелеными: Пахло старой лежалой бумагой, одновременно подмоченной и пыльной - совершенно неповторимый запах плохих необустроенных архивов. И, конечно, плесень. Куда же без плесени?..
Они все повернули головы и посмотрели на меня с неудовольствием и любопытством. Вроде бы: и где ты шляешься, все кино пропустил, теперь вот рассказывать тебе, что и как: Я вытащил на свет нашего то ли гостя, то ли пленника.
- Ух ты, - сказала Ираида.
- Не знаю, как вы, - сказал я, - а мы с добычей. Этим афроафриканцем наши друзья намеревались повторить подвиг Ивана Коростылева. Прошу любить и жаловать.
- Как ты его назвал? - переспросил Крис.
- По правилам политкорректности - "афроафриканцем".
Говорят, что "негр" - это неприличное слово. Вроде как "пидор". И отныне вместо слова "дурак" прошу употреблять выражение: "представитель интеллектуального большинства":- я чувствовал, что меня несет, но удержаться не мог.
- Что-то случилось? - решил уточнить Крис.
- Боюсь, что братца Майкрофта нам предстоит использовать на сто пятьдесят процентов...
Раздался какой-то всхлип. Я повернул голову. Негр закатил глаза и сползал по стенке. Крис молча встал, ухватил парня под мышки, легко оттащил на кушетку. А я, время от времени начиная хихикать, поведал о своих забавных приключениях. Коломиец слушал и наливался тяжелым мраком. Зато у Ираиды начал восхищенно приоткрываться ротик. За это зрелище можно было многое отдать.
Коломиец прихлопнул тяжелой лапой по столу:
- Так:
Его прервал телефонный звонок.
- Началось, - хмыкнул Крис.
Хасановна сняла трубку.
- Да. Слушаю: Иван Петрович! Вас.
Я взял трубку. Это оказался Ильяс.
- Доктор, слушай. Я все еще тут неподалеку. Какой-то хрен у вас на крыше что-то делает, я не пойму, что:
- Спасибо, братка!
Я положил трубку и посмотрел на всех:
- Приключения еще не кончились:
У меня потом было много поводов улыбнуться своим словам. "Не кончились:" Да они только начинались!

Впрочем, на крыше мы никого не обнаружили. Лишь к стойке антенны привязаны были какие-то длинные соломенные жгуты. Вонь от гниющих кошачьих трупиков была страшная:

8.

Мало кому известно, что первый вариант романа Александра Беляева "Человек-амфибия" назывался "Человек с железными жабрами", героя звали не Ихтиандром, а Прохором, и рассказывалось в этом романе про базу для подготовки подводных диверсантов-разведчиков в Ялте. На следующий день после сдачи рукописи в издательство Беляева вызвали куда следует и настоятельно порекомендовали заменить железные жабры жабрами молодой акулы, исключить всякие упоминания СССР и вообще перенести действие куда-нибудь подальше. Что автор и сделал, к счастью.
Да что Беляев! Даже прижизненный советский классик Алексей Толстой был вынужден многое изменить и в конструкции аппарата инженера Лося, и в гиперболоиде инженера Гарина, не говоря уже о подлинных целях марсианской экспедиции. Сомневающиеся могут достать берлинское издание "Аэлиты" 1926 года и сравнить с любым советским. Мало того, "Аэлита" и "Гиперболоид" задумывались как единый роман, этакий "наш ответ уэллсовским марсианам"...
Молодая советская наука в двадцатые-тридцатые годы вытворяла такое, что и ныне представляется чудом. А молодая советская цензура (которой как бы не существовало, а был так называемый Гослит) сбивалась с ног в попытках заделать дыры в заборе. Иногда это удавалось, иногда нет.
Во-первых, цензуре своевременно не докладывали, что является на сегодняшний день государственной или военной тайной. Во-вторых, в государстве тотального контроля, как ни странно, существовало множество изданий, трудноразличимых для Недреманного Ока по причине мелкости оных. Цензоры на местах были невежественны, ленивы, а зачастую - просто пьяны. За недосмотр они расплачивались постфактум. Печатная продукция изымалась, уничтожалась, помещалась в спецхран - но не могла исчезнуть полностью. Из районных и многотиражных газет сворачивались кульки для семечек и селедки, ими оклеивали стены под жалкие обои, оборачивали книги (сейчас это трудно представить), их клали в валенки как стельки... Были проблемы и другого рода. Детскую литературу, скажем, блюли жестко, но выискивали в ней лишь идеологическую крамолу, допуская утечку самых передовых научно-технических секретов. Взять, к примеру, "Приключения Карика и Вали"...
А всяческие справочники, путеводители, книги по краеведению и природоведению, книжки-раскраски, альбомы рисунков для аппликации и вышивки, наконец - переводные картинки!
Так что коробка из-под телевизора, принадлежавшая усопшему секретчику Мальчугану, вмещала в себя лишь ничтожную часть запретного советского знания. В основном это были смешные мелкие секреты. Кому сейчас интересен агитационный пулемет "Красный Максим", пули которого высвистывали мелодию "Интернационала"? Кто теперь знает, что скульптурная группа Веры Мухиной "Рабочий и колхозница" должна была служить носовой фигурой исполинского самолета "СССР"? Кто из пионеров предвоенной поры вспомнит сейчас, как они заготавливали в тридцать девятом мухоморы (красные - отдельно, пантерные - отдельно)? Наконец, Юрия Гагарина и Сергея Королева знает весь мир, а кто слышал о существовании зэка по имени Исаак Ушерович Блюм?

Газета "Котласский железнодорожник" от 4 ноября 1960 г.
Первый космический рейс В наше прекрасное время, когда стараниями партии и правительства полным ходом идет освоение космического пространства и вот-вот на орбиту вокруг нашей планеты выйдет первый спутник с человеком на борту, когда в разоблачении культа личности Сталина расставляются последние точки, настала пора рассказать наконец о тех великих достижениях нашей науки и техники, которые в течение многих лет от советских людей скрывались за семью печатями.
:Инженер И. У. Блюм впервые был арестован ЧК в 1921 году. Затем аресты последовали в 1926 и 1934 годах - вначале как члена "Бунда", а потом по "делу о Промпартии". Отбывать несправедливое наказание его отправили в одну из первых так называемых "шарашек": конструкторское бюро за колючей проволокой. Там, помимо исполнения спущенных сверху плановых разработок конных прожекторов для ночных кавалерийских атак, Блюм сумел не просто создать новый перспективный проект, но и заинтересовать им руководство. Год потребовался на строительство верфи и выделение необходимых фондов. Но с начала 1937 года в КБ закипела работа над совершенно новым и необычным изделием:
Два года и девять месяцев спустя, в начале ноября 1939 года, изделие "ВНТС" заняло место на обширном пустыре, раскинувшимся рядом с лагерем.
Представляло оно собой громадный аэростат, к которому вместо обычной гондолы прицеплено было нечто странное: связка четырехметровых труб, к которой сверху крепился небольшой серебристый шар.
В ночь с четвертого на пятое ноября началось наполнение оболочки аэростата гелием.
Ранним утром седьмого ноября инженер Блюм расположился в шаре и запер его изнутри. В кармане ватника лежали временное удостоверение личности и пропуск на право выхода за пределы зоны.
В семь часов десять минут по московскому времени были обрублены тросы, и "ВНТС" начал медленный подъем, длившийся более четверти суток.
Убедившись, что на высоте десяти с половиной километров подъем завершился, инженер Блюм сбросил вниз сигнальный фальшфайер и через минуту нажал красную кнопку на приборном щитке.
Воспламенились одновременно девятнадцать ракет внешнего пояса ракетной связки!
И ракетный корабль - а именно им и было изделие "ВНТС" - прошел сквозь оболочку аэростата и ринулся к звездам!
Когда отгорели ракеты внешнего пояса, воспламенились ракеты второго, затем внутреннего, и в конце концов - заработал центральный ракетный блок.
Когда же прогорел и отстрелился он, стали вспыхивать с пятисекундным интервалом магниевые фотопакеты. Эти вспышки следили несколько разбросанных по местности теодолитов. Было установлено, что максимальная высота подъема ракетного корабля составила сто пятьдесят девять километров!
По международным нормам, граница космоса проходит на высоте ста километров. Таким образом, первый космический пилотируемый полет состоялся в СССР еще в 1939 году!
:Корабль совершил мягкую посадку на лед Онежского озера. Пять часов спустя инженера Блюма подобрал один из спасательных У-2.
В дальнейшем И. У. Блюм принимал участие в разработках перспективных видов оружия, в частности самолетов-снарядов, пилотируемых почтовыми голубями. Но затем его привлекла железная дорога, которой он и отдает сейчас весь свой талант. Первый человек, побывавший в космосе на корабле, буквально собранном своими руками, живет на нашей земле и ходит среди нас, добавляя крупицы своего труда в общую копилку семилетки!
И. Голубев

А знаете ли вы, что в СССР были созданы несколько самолетов с атомными двигателями, и один из них совершил в 1963 году дважды кругосветный полет? В результате чего у писателя-фантаста А. Казанцева начались неприятности с Главлитом и КГБ, и ему пришлось долго объяснять, что роман "Пылающий остров" был написан а). еще до войны и б). не только им. А вот авторам брошюрки "Крылатый атом" издательства "Вища школа", 1964 год, отмазываться было, наверное, нечем:
Или взять деятельность Института экспериментальной медицины. Вот они, серые папки с аккуратными красными крестиками: но с этим пусть разбирается доктор.
Вот тоже интересная папочка, с жирным знаком вопроса - два десятка тонких детских книжек, детская же - большого формата, но в картоне: "Экспедиция к предкам", А. Свирин:
Закладка с надписью: "Слишком достоверно?" Или вот эта: "Кибернетика".
Или эта: "Русский север":
- Наробыв дидусь, - сказал Коломиец, откладывая в сторону очередную выкройку, сохранившую в себе тайну второй хибинской экспедиции академика Ферсмана. - Как он не боялся все это держать при себе?
- А я его понимаю, - сказад Крис. - Сперва, может, и боялся - пока было что терять. А после перебоялся: Вот за что я большевиков не люблю - кроме Хасановны и Че Гевары - так это за то, что они бездарно просрали такой колоссальный энтузиазм всей этой ученой публики. Ведь без всяких шарашек за те же хлеб и воду - только разреши! - такого бы насоздавали и наоткрывали, что Марс давно семнадцатой республикой стал, а Штаты - большим кукурузоводческим совхозом с джазовой самодеятельностью. Да, ребята, и какой бы это был джаз!..
- А не надо было фракционность разводить, - сказала Хасановна. - Поумерил бы Троцкий свои амбиции...
Разобрался бы Радек со своими бабами... Как ведь все хорошо начиналось! И у нас в октябре, и у вас в августе!..
"ВНТС". Слыхала я про это: Знаете, как расшифровывается?
- Нет.
- "Вождь народов товарищ Сталин". Строили второй экземпляр, побольше, да война помешала. Не будь войны - аккурат к юбилею вождя Луну бы освоили.
- А какое сегодня число? - вдруг спросил Крис, поднося к глазам тоненькую серую брошюрку.
- Годовщина расстрела июньской демонстрации, - немедленно откликнулась Хасановна.
- Месяц я еще худо-бедно помню, - сказал Крис. - Я про число спрашиваю.
- Седьмое, - робко предположила Ираида.
- А тут как раз написано: "7. 06. 98. Проверить". И давно написано. Бывшими фиолетовыми чернилами.
- Можно посмотреть? - спросила Ираида.
- Сколько угодно, - сказал Крис.
- Панас Запредельный, - прочла Ираида. - "Пролетарская машина времени "Красный Янус". Популярная библиотека.
Роман для детей и юношества. Выпуск четвертый.
Издательство "Полярный Октябрь". Архангельск, 1928 год.
- В Черкассах улица есть - Панаса Беспредельного, - сказал Коломиец. - Бывшая Рокоссовского. Может, это тот самый?
- Глава восьмая, - продолжала читать Ираида. - Гремучий бензин. Новые друзья и новые враги. Мотоциклетки в ночи. Комсомольцы есть? Освобожденный оказывается негром. Что такое "навороченный байк"?
- Чего? - приподнялся Крис. - Так и написано?
Ираида показала ему страницу. Крис недоверчиво посмотрел на буквы. Потом внимательно изучил обе стороны обложки.
- Настоящая, - сказал он. - Только вот откуда в двадцать восьмом году взяться слову "навороченный"?
- Жаргон, как и мода, возвращается каждые двадцать пять лет, - сказала Ираида.
- Например, глагол "бузить", - ехидно сказал Крис. - Но причем здесь сегодняшнее число? Написанное Бог знает когда?
- Может, это и не число, а инвентарный номер, - сказала Ираида.
- А что значит "проверить"?
- Ну... - Ираида задумалась.
- А вот еще одна, - сказал Коломиец, выудив из коробки точно такую же брошюру. - Выпуск первый...
- Давай-ка высыплем все на стол, - предложил Крис. - Наверняка там еще есть...
- Лучше я сама, - сказала Хасановна. - А то вы у меня устроите тут...
Но других выпусков романа товарища Запредельного не отыскалось. Хасановна пошла заваривать чай. Крис углубился было в чтение, но тут дверь распахнулась, и на пороге возник доктор в обнимку с длинным тощим негром.
- Ух ты, - сказала Ираида. - Освобожденный оказывается негром: - добавила она шепотом.
- Не знаю, как вы, - с лихорадочной улыбкой во весь рот сказал доктор, - а мы с добычей. Этим афроафриканцем наши неизвестные друзья намеревались повторить подвиг Сереги Коростылева. Прошу любить и жаловать.
- Как ты его назвал? - переспросил Крис.
- По правилам политкорректности - "афроафриканцем".
Говорят, что "негр" - это неприличное слово. Вроде как "пидор". И отныне вместо слова "дурак" прошу употреблять выражение: "представитель интеллектуального большинства":
Ираида медленно подняла руку и наставила указательный палец в грудь гостю. Тот начал бледнеть.
- Что-то случилось? - решил уточнить Крис у доктора.
- И еще как, - сказал тот. - Боюсь, что братца Майкрофта нам предстоит использовать на сто пятьдесят процентов...
Раздался какой-то всхлип. Негр закатил глаза и тихо сползал по стенке. Крис молча встал, ухватил парня под мышки и легко оттащил на кушетку для психоанализа, которая здесь, в приемной, играла роль дивана.
- Ты его знаешь? - повернулся Крис к Ираиде.
- Да это тот самый, который у меня хотел сумочку отнять!
- Ага. Что-то Москва становится уж очень маленькой. Где ты его взял, Иван?
- Где-где: В Мытищах. Где еще беглые негры водятся?
- А как тебя занесло в Мытищи?
Доктор набрал побольше воздуху в легкие - и начал рассказывать.

9.

ПРОЛЕТАРСКАЯ МАШИНА ВРЕМЕНИ "КРАСНЫЙ ЯНУС" выпуск I

Глава первая.
Испытатели. Секретная лаборатория "5-зет". Готовы к старту!

Марков заехал за Терешковым на мотоциклетке. Одет он был по обыкновению в пилотское пальто-реглан, кожаный шлем и очень старые желтоватые выпуклые очки, делающие его похожим на удивленную рыбу.
- Ты спишь слишком долго, - заявил он с порога. - Это вредно. В организме накапливаются жирные шлаки.
- Я запасаюсь сном, - сказал Терешков. - Никто не знает, когда и как мы будем спать в следующий раз.
Он выпил стакан кислой воды. Это был сегодня весь его завтрак. Так велел профессор Шварцкопф.
- Неужели тебе так важно знать, когда и как мы будем спать в следующий раз? - удивился Марков. - Разве не ты, старый товарищ, обходился неделями без сна, держась в седле? Наверное, ты ослаб душой и телом.
Терешков засмеялся. Он схватил двухпудовую гирю, шутя обмахнулся ею, потом поймал Маркова за ремень и поднял вверх на вытянутой руке.
- Так и буду носить, пока не прекратишь брюзжать, как мелкая буржуазия! - пригрозил он. - Кстати, Маркс спал еще поболе моего!
- Так ведь он мозгом работал. Опусти, у тебя на потолке паутина, а я боюсь пауков.
- Знаешь, я чувствую себя необыкновенно, - заявил Терешков, ставя товарища на пол. - Такого со мной еще не было. Даже когда в первый раз я взлетел на "Сопвиче" и вся земля была подо мной, я не чувствовал такого подъема. А ведь по условиям эксперимента, мы должны быть совершенно спокойны. Что же делать?
- Сейчас мы с тобой прокатим по начинающей просыпаться Москве, и ты посмотришь на нее отрешенными глазами. Ты увидишь грязь на улицах и дома с пыльными стеклами. Ты услышишь хохот самодовольных нэпманов, которые на пьяных извозчиках возвращаются с диких оргий.
Обоняешь запоздалый обоз золотарей. Осязаешь помятых девок у дверей притонов:
- Зачем я стану их осязать? - удивился Терешков.
- Чтобы запомнить, дубина! Возможно, ты этого больше никогда не увидишь. Помнишь, что сказал профессор?
- Да. Не до конца выверено, в когда мы вернемся.
Терешков натянул шинель и суконный шлем с голубой пилотской звездой. Огляделся, вдруг с грустью прощаясь с комнатой, к которой привык. Полукружие теплой голландской печи, длинное узкое окно, койка под серым одеялом, портрет Отто Лилиенталя на стене. Когда Марков впервые увидел этот портрет, он закричал: "Какой-то белогвардеец!" И долго после смеялся над собой.
На мотоциклетку успела лечь склизкая роса.
Громкий звук мотора отлетал от стен. Воздух, упираясь в лицо и руки, казался наполненным иглами льда.
Обманчив месяц апрель. Еще и снегу может подпустить.
С Воробьиных гор окинули глазом город. Темно.
Переглянулись:
- Едем?
- Едем, брат:
Пустыми улицами без девок и извозчиков они проехали еще пять верст и оказались в месте своего назначения, перед ничем не примечательным домом с арочными воротами.
Сторонний человек нипочем не сказал бы, что вот за этими самыми воротами (ржа со скрипом и заспанный дворник) скрывается могучая и секретная советская лаборатория. От которой (чем не шутит черт!) зависит все будущее счастье угнетенного человечества.
- Никодимыч, отпирай! Отпирай, Никодимыч!
- Фу, дымищу-то напустили:
Из флигеля - ассистентка Фрида.
- Не ждали вас так рано, зачем?..
- Невмоготу, Фрида Абрамовна! Запускай нас внутрь и дай поглядеть на приготовления.
Молча пошла впереди, в гулкое нутро дома. Странный флигель, никто и не поймет, что он - всего лишь нашлепка над громадным подземным залом. По лестнице, потом налево - и вот ты над круглой площадью, залитой дуговым светом.

Предыдущая страница 4 Следующая страница


5 Андрей Лазарчук, Михаил Успенский

Посередине площади - грузовик, в кузове которого стоит как бы круглая птичья клетка из белых прутьев, сравнительно больших размеров, так что две новенькие мотоциклетки БМВ там помещаются, дюары с газом и коричневые баулы. И немного места остается для двоих пилотов-испытателей.
Шестеро вокруг. Терешков знал их всех, знал и доверял.
Вот старый Зосимов, спец из редких, любящий смотреть на звезды. Как флотский инженер строил подводный минный крейсер "Енисей". Вот Панкратов, тоже белая кость, но в доску свой, в революции с молодых ногтей, знал Ильича еще студентом. Легко орудует такими силами, что жутко делается - и думаешь, зажав щепоть в кармане, что не все познано еще человеком и не все доступно ему так же легко, как бензин, электричество или пар. Но и гордость берет. Стрыйский, похожий издали на кривую растрепанную швабру, может в уме сосчитать любые числа и говорит, что никогда ничего не забывает. Бывший комиссар у Тухачевского, а крив потому, что белопольская сабля прошлась по ребрам справа, пересчитав их наново и по-своему. Манукян, электрик. Взглядом может лампочку зажечь. Проводку видит насквозь. Выводил в восемнадцатом флот из Гельсингфорса. Шпац, бывший эсер, сумевший удивить самого Эйнштейна странными трудами о парадоксах. И наконец Марысичка Панкратова, с которой совсем неохота расставаться:
- Ты вздыхаешь? - спросил Марков.
- И да, и нет, - ответил Терешков, диалектик. - Я вздыхаю, потому что очень долго мы с тобой ждали этого момента, а когда он наступил, все оказалось будничным. Но я не вздыхаю, потому что так и должно быть. Мы всегда ждем чего-то необыкновенно прекрасного и обижаемся на обыденность, и думаем, что она нехороша. А вот она-то как раз и хороша. Что мы увидим там - мы ведь не знаем, правда?
Но уже готовим себя к тому, что это будет - необыкновенно, прекрасно и восхитительно. Так?
- А ты что, думаешь иначе? Ты считаешь, что будущее будет обыденным, простым и серым? Разве за это, за будни и серость, мы дрались насмерть в гражданскую?
- Да. Ты удивлен? Но ведь это именно так. Мы дрались не за то, чтобы превратить жизнь в безразмерный праздник, а лишь за справедливость и за наше право решать, как жить. И все. А кто думал иначе, разочаровались потом. Ты помнишь Устименко?
- Он смалодушничал.
- Да, конечно. Но толкнуло-то его под руку именно окончание обещанного праздника. Ему нравилось воевать, он был красив и значим. Когда его не взяли в ЧК и в Персию, он решил, что теперь окончено все.
- Он смалодушничал, как гимназистка. Нет, будущее будет прекрасно, и ты мне можешь поверить. Оно просто не может стать другим, ведь его делают такие люди, как Панкратов и Стрыйский. Будут огромные красные дома, легкие и полупрозрачные, соединенные мостами из золота и алюминия. Сады на крышах. Легкие голубые паровозы на однорельсовых эстакадных дорогах. Огромные аэропланы, беззвучно бороздящие небеса. Утром ты встаешь, надеваешь легчайший костюм из шелка и шерсти, спускаешься в лифте сразу на станцию подземной железной дороги и стремительно едешь на завод, где работают сотни станков-пианол, и ты лишь управляешь ими, как полководец управляет армией:
- Что такое пианоло? - спросил Терешков, морща лоб.
- Пианола, дура. Это такой рояль, который умеет играть сам, без тапера. Заводишь пружину, и он играет. А если подвести пар или электричество, то он будет играть вечно.
Представляешь: он стоит в центре огромного зала и играет Баха, сонату "Апассионату", любимое произведение Ильича. И люди после работы приходят и слушают, и набирают силы и энергию для нового трудового дня. Но точно такое же устройство можно использовать для того, чтобы убираться в квартире, шить одежду, нарезать болты и точить снаряды - и это не делалось только потому, что буржуям невыгодно освобождение пролетариата:
- Не Баха, а Шопена, - поправил Терешков товарища.
- Нет, Баха. Я точно помню. Есть даже такая шутка:
Бетховен выпил Чайковского, надел Шуберта и пошел на Гуно.
Присел, и - Бах! Потом сорвал Листа и вытер Шопена. Я по ней и запоминаю композиторов.
- Ты пошляк, Марков. И твои отношения с женщинами вызывающие.
Они еще долго могли пикироваться так, потому что были разные во всем. Но подошла Фрида.
- Вас просит к себе товарищ профессор Шварцкопф.
Пошли. По жестяному коридору, к обитой пробкой двери без табличек.
Шварцкопф был маленький и целлулоидно-блестящий. И голос его был капризный, как у немецкой куклы с мигающими глазами.
- Вот тот день, молодые люди, наконец случился. Мы так долго его ждали, факт. Сегодня на дальнюю разведку нашего неминуемого будущего вы отправляетесь. На сто лет вперед ровно. Ваша задача побывать там и назад во что бы то ни стало возвратиться. Если все наши размышления правильны, то вы будете чувствовать себя хорошо, и поведение ваше ничем ограничено не станет быть. Но привезти какие-либо сувениры вы не сможете. Весь наш расчет на то лишь имеется, что вы увидеть и запомнить сумеете многое. Еще раз повторяю, что вся ваша задача в одном будет состоять: увидеть кое-что и назад в сохраненности вернуться. Вы лишь первыми будете, за вами другие последуют в больших партиях. Оружие у вас будет иметься, обязательно, но вам его категорически применять запрещено. Вы меня понимаете?
Испытатели дружно кивнули.
- А теперь я буду вас гипнозу подвергать, чтобы место в памяти очистить и способности к запоминанию враз и категорически усилить. На эти диваны ложитесь и сюда безотрывностно смотрите.
Блестящее яйцо между пальцами. Меняет блескучесть и цвет.
Журчит-льется тихая речь.
И что же это? Нет больше кабинета профессора. Наголо бритые и еще влажные после бани стоят испытатели в гардеробной. Чистое егерское белье перед ними, серые носки тончайшей шерсти, французские офицерские ботинки желтой кожи на высокой шнуровке, кожаные бриджи, вязаные свитера, зеленые и серые, пилотские куртки и пилотские шлемы, новенькие, блестящие от лака. Перчатки на меху с крагами, непривычно мягкие и легкие. А под белье нужно надеть еще тончайшие шелковые подштанники и шелковую же сорочку - от вшей.
Ключи обратного хода. На пружинных браслетах приковываются к запястьям.
В соседней комнате - оружие, патроны и деньги.
Американские "Кольты" образца девятьсот восьмого года в коричневых кобурах и по две запасные обоймы к ним.
Отдельно - вощенного картона зеленая коробка с патронами.
Аптечка - каждому: перевязочные пакеты, морфий, аспирин и стрептоцид, ляпис, йод, марганцовка. На двоих - запаянная жестяная банка кокаина. Деньги: столбики золотых "империалов", тоненькие пачки советских червонцев, английских фунтов, японских иен, североамериканских долларов.
- А если в будущем отменят деньги?
- Привезете обратно. Это достояние Республики.
И еще дальше - сухой паек. Из расчета на неделю: галеты, пеммикан, сало, шоколад, спирт. И бутыль с водой закреплена в клетке.
И вот (вещмешки за плечами!) Терешков и Марков стоят у дверей клетки, отчаянно спокойные, готовые ко всему. С завистью смотрят на них и Панкратов, и Зосимов, и Стрыйский, и Манукян, и Шпац. И Марысичка. С которой - и тут Терешков не вполне уверен - у него то ли было что-то, то ли не было. То есть он не помнит, чтобы что-то было. Но - чувствует, что было. Такая вот странность.
- Товарищи! - и глаза Панкратова блестят. - Настал исторический миг! Человек веками подчинял себе пространство и энергию, оставаясь рабом времени. И вот теперь мы готовы сбить с себя оковы, скрутить время в бараний рог и заставить его работать на пролетариат всех стран. Простой пулемет "Максим", заброшенный к Спартаку, позволит ему разгромить рабовладельческие римские полчища и установить советскую власть в Италии на две тысячи лет раньше срока, положенного косной и неторопливой клячей-историей. Заглядывая же в будущее, мы будем узнавать обо всех кознях, которые мировая буржуазия готовит нашей Республике, и предотвращать их с неотвратимостью Немезиды! И даже, может быть, заглядывая в будущее, мы сумеем подхватывать новые прогрессивные идеи в области техники и вооружения. Что сделает нас непобедимыми на мировой арене! И вся эта блистающая перспектива станет возможной благодаря вашему успешному броску! Да здравствует мировая революция во всех временах и эпохах!
Да здравствует великий Ленин! Ура, товарищи!
- Ура!!! - хором в ответ.

Глава вторая.
Дверь закрывается. Час испытаний. В тумане. Не горит! Строго на юг. Где люди? Черный аэроплан, белая звезда. Застава на дороге. Мы - Ночные!

Испытатели разместились в привинченных к полу клетки низких гнутых алюминиевых сиденьях. Сиденья вращались на оси. К ним нужно было пристегнуться ремнями из толстой кожи. От металлических дюаров за спиной исходил неземной холод. Громко стучал метроном. Дрожали стрелки под стеклами приборов. Щелкали реле. Негромко взвыли и медленно утихли соленоиды.
- Приготовились, - поднял руку Зосимов.
Клацнули в ответ пряжки.
- Опускай!
Скользнул с потолка и развернулся белый шелковый тент, укрывший клетку. Марков и Терешков остались внезапно отрезанными от всего мира. И хотя слышались все звуки, сразу стало казаться, что просто где-то рядом работает очень большой хрипловатый репродуктор, доносящий за многие сотни километров звуки живых человеческих голосов.
- Трогай!
Зафырчал мотор грузовика, мелко задергался пол клетки. Задребезжало за спиной.
- Плохо притачали: сапожники:
- Кружимся, что ли?..
- Голова кружится.
- Да ну, голова. Дура. Все кружится.
Клетка и правда кружилась, вызывая помутнение рассудка и желание хвататься руками за прутья.
- Едем:
- Куда-то едем:
Зазуммерил телефон. Марков поднял черную трубку.
- До отправления - три минуты, - голос Панкратова ликующий и тревожный. - Как настроение?
- Боевое.
- Как на каруселях.
- Держитесь, товарищи. Самое тяжелое впереди.
Это они знали.
Вращение, качка. Теперь стало казаться, что они переворачиваются еще и через голову. Словно грузовик превратился в аэроплан и выписывает "мертвые петли". Вес теряется, на миг повисаешь на ремнях. Но нет - наваливается вдвойне и втройне.
Потом возник струящийся свет.
Белый, как дым, он вырывался из крошечных пор пространства и окутывал собой все. Терешков скосил глаза на свою руку. Свет фонтанировал из пальцев пятью тонкими нитями. Невдалеке они переплетались с десятками других и терялись из виду.
Сквозь эти струи виделось странное.
Он видел Маркова словно бы вывернутым наизнанку и одновременно окружающим Терешкова со всех сторон. Сам Терешков стал размером с глаз. Он и был глазом, стремительно вращающимся на стебельке. Он видел сразу все, вокруг и всегда.
Он видел себя маленьким мальчиком, лежащем в гробу.
Он видел себя рядом с комиссаром Берлахом, когда тот выменивал у петлюровцев бронепоезд "Булава народного гнiву" на два ведра кокаина. Он видел себя красвоенлетом Татусевым, зажатом на сиденье упавшего в лесу "Фармана" молодыми веселыми березками (пряжкой ремня и выпадающими зубами Татусев пытался перетереть держащие его стволы:). Он видел себя на скамеечке у Чистых прудов (бритый череп, костыли и мертво торчащая нога в сером воняющем пролежнями гипсе), когда подошел к нему и сел рядом профессор Шварцкопф и заговорил, как со старым знакомым. А знаете, какая самая страшная тайна времени?
Самая страшная тайна - что никакого времени-то и нет!..
Куда же мы направляемся сейчас?..
Кружение становилось невыносимым. И тут сквозь свет и дурноту - диким голосом взвыли пущенные на всю мощь соленоиды!
Открылись краны, выпуская из дюаров кислород. Успеть сделать вдох!
Терешкову показалось, что его мгновенно вморозило в лед. Нельзя стало двинуть ни рукой, ни ногой. Даже рот застыл в полукрике. Лишь внутри что-то судорожно трепетало, гоняя крошечные глоточки воздуха.
А сверху давило, давило, давило:
Он пытался считать про себя, но обнаружил, что забыл нужные цифры. Что должно быть между 4 и 5? И что идет после 7?..
Вдруг тяжесть вся исчезла и сменилась страшными толчками и подскоками.
Потом раздался скрежет.
Потом слетел тент:
Терешков медленно приходил в себя. Рядом стонал и ругался Марков. Было довольно светло, но при этом совершенно ничего не видно.
Как в тумане.
Да это и был туман! Простой деревенский туман, пахнущий мокрой разрытой землей:
- Как ты? - услышал Терешков голос товарища.
- Железно:- отозвался - и не узнал себя.
- А меня - будто кони топтали:
- Гуси топчут, - сказал Терешков, разом мстя за многие обидные насмешки. - А кони кроют.
Но Марков, наверное, не понял, что ему отомстили.
Они приподнялись, кряхтя. Клетка стояла косо, но все же как надо - то есть на днище. Непослушными пальцами Терешков отстегнул ремень. Выпрямился. Встал.
Все еще покачивало. Как в лодке.
- Как ты думаешь - получилось? - спросил Марков робко.
Марков! - робко!
- Если бы не получилось, то разве мы были бы сейчас одни? Все сбежались бы, чтобы нас осмотреть и успокоить.
- Верно:
- Командуй, командир, - сказал Терешков. - Выходим ли мы на грунт сразу - или же когда рассеется окружающий нас туман?
- Не знаю, как ты, - сказал Марков, - а я чувствую прежде всего легкий голод и несусветную жажду.
- А вот что интересно, - сказал Терешков. - Если мы съедим что-то здешнее, оно из нас вывалится при нашем возвращении - или останется в животе?
- И это тоже мы должны будем проверить. А пока - где наши хлеб и мясо для первой закуски? Потому что без грубых физических сил мы не будем способны к работе.
- А как оно будет вываливаться?
- Не заставляй читать тебе лекцию о телесном устройстве организма.
- Ладно. Вот наше мясо, соленые огурцы, хлеб. Бутыль с клюквенным морсом. Но я чувствую, что не проглочу ни крошки. Пока не узнаю, где мы.
Марков молча взял провиант, развернул вощеную бумагу, расстелил розовое тонкое мясо на хлеб, сверху уложил помятые ломтики огурца. Впился зубами.
И - со странностью в глазах отстранился.
Потянулся к морсу. Глотнул очень осторожно, растирая языком по небу.
- Попробуй-ка, - протянул Терешкову надъеденный бутерброд и надпитую бутылку.
Морщась, Терешков куснул. Глотнул. И еда, и питье вкуса не имели вовсе.
- Странно:
- Знаешь, Терешков, а ведь это значит, что - что-то произошло! Наверное, удалось! Наверное, мы действительно в будущем:
Терешков вдруг почувствовал, что у него затряслись руки. Он завернул недоеденный бутерброд в бумагу и сунул его в карман. Потом - потянулся к барашкам, запирающим дверь.
Марков молчал.
Терешков откинул решетку и, не останавливая движения тела, спрыгнул на землю.
Земля была рыхлая и мягкая. Из нее часто-часто торчали пучки круглых листьев.
Клетка стояла на картофельном поле, и картошка уже давно взошла!
Июнь!
- Командир, - Терешков выпрямился. - Удалось. Удалось!
Мы - там.
А через несколько секунд где-то совсем рядом заголосили птицы:
Рассвет застал испытателей за необходимым делом: установкой клетки на колеса. Нежелательно, чтобы посторонний взгляд коснулся секретнейшей из машин. К счастью, маленькая, но густая рощица стояла неподалеку.
Оставив пока на поле тяжелые мотоциклетки, Марков и Терешков уперлись руками в прутья, ногами взрыли мягкую землю - и покатили-покатили-покатили клетку к роще! Клетка бежала легко, без мотоциклеток весу в ней почти и не осталось - ну пять пудов, разве что. Ну шесть.
В роще, такой чистенькой и нарядной снаружи, было все замусорено. Валялись большие ржавые банки, витки проволоки, детали каких-то машин. С клетки снова сняли колеса, Марков затянул и законтрил временной тормоз, отключил батарею. Машина времени теперь стала просто мертвым железом. Забрали баулы и заплечные мешки, и Терешков запер дверь на секретный стальной замок.
Испытатели переглянулись. Каждый мысленно проверял другого: не забылось ли чего. Но нет, ничего не забылось.
- Газета, - вдруг тихо вскрикнул Марков. - Видишь?
Под кустом лежал серый клок бумаги с крошечными буквами. По нему прошлись дожди.
Терешков присел рядом с бумагой, осторожно, двумя пальцами, попытался приподнять листок. Тот расползся.
- Нет, это не газета, командир. Или просто очень старая.
- Или они тут бумагу разучились делать:
Терешков обтер пальцы о листья, встал.
- Поедем, командир?
- Поедем: Терешков, ты себя нормально чувствуешь?
- Вроде бы.
- А я - будто свекольного самогону глотнул:
- Так я и говорю - нормально.
Срубив несколько кустов, забросали ветвями клетку.
Оценили работу на "посредственно", махнули рукой и пошли нетерпеливо к мотоциклеткам. Туман рассеивался.
Терешков как бывший военлет обязан был работать с компасом и план-картой. На чистом листе он поставил первую точку.
Мотоциклетки - за рога, и покатили по пахоте.
А вот и плотно укатанная грунтовая дорога. Ведет строго на юг.
Счетчики пути поставлены на ноль.
- Ну, Терешков:
- Ну, командир:
Две ноги дружно ударили по рычагам стартеров. Чих-чих- чих-пфф! - сказали оба недавно опробованных и замечательно отрегулированных мотора.
Чих-чих-чих-пфф!
Чих-чих-чих-чих-пфф:
Что за притча?
Взболтало бензин в баках? Пузырьками заткнуты карбюраторы?
Продули.
Чих-чих-чих-пфф:
- А бензин ли это? Командир, он не пахнет ничем!..
- И мясо без вкуса:
Они одинаковым движением почесали: Марков - лоб, Терешков - затылок. Шлемы давно сброшены: жарко.
- А ну:
Ложным бензином намочен кусочек ветоши. Чирк спичкой: чирк! Чирк!
Нет ни огня, ни дыма, ни вони серной.
- И спички туда же:
Но Терешков не сдается. Вывернул свечу.
- Крутни стартер.
Тр-р-р-р-р-р! - целый сноп искр.
Поднес к свече ветошь.
- Крути.
Тр-р-р-р-р!
Не загорается.
Тр-р-р-р-р!
Не загорается.
Тр-р-р-р-р!
Не загорается:
- Амба, Терешков. Все, что от нас - здесь не дышит.
- Ты прав, командир. Что делать будем?
- Покатим вручную. Может, у них еще бывает бензин.
Может, они его делают для музея.
- Умен был Шпац, когда советовал брать велосипеды:
Постой-ка. Еще одна проверка:
Терешков вынул кольт, дослал патрон и пальнул в небо.
Да только не пальнулось: звонко ударил боек, и все.
- И без оружия мы, командир. Что амба, то амба.
Стало холодно. Нутряным охваченные льдом, скрывая неуверенность, испытатели крепко взяли за рога своих железных коней и покатили их строго на юг, по компасу, но без карты.
Что замечательно, ровно через три тысячи шестьсот сорок семь метров грунтовая дорога взобралась на широченное шоссе, залитое чем-то светло-серым, с блестками, с белым ровным пунктиром вдоль. И ведь никто из шоферов будущего не желал пользоваться этой дорогой:
- Куда пойдем? - спросил Терешков, проводя на карте первую короткую линию и вновь отмечая по компасу свое положение относительно сторон света. - Направо или налево?
- Направо пойдешь - коня потеряешь, - вспомнил откуда- то Марков. - Налево пойдешь - лапти отбросишь, зато конь уцелеет:
- Это предрассудки, - заявил Терешков, и они пошли направо.
- Смотри, дома! - сказал Марков недолго спустя.
И правда: далеко в стороне от дороги стояли кучкой пять или шесть домиков светлого кирпича, окруженные темно- красным забором.
- Неплохо, - сказал Терешков.
- Это деревня! - догадался Марков. - Хутор! Здесь живут те, кто возделывает поля!
- Несомненно, - рассеянно согласился Терешков. Уже несколько секунд он слышал какой-то далекий, но приближающийся звук. Похожий на примятый шум веялки. - Давай-ка сойдем с дороги:
Как раз подвернулась и развилка, съезд пологий, залитый тем же светлый веществом. Испытатели отошли на два десятка метров и стали ждать.
Оно появилось очень скоро. Черное, матовое, не похожее ни на что. Три гробоподобных корпуса: большой и длинный посередине, меньше и короче - по бокам. Серый полупрозрачный диск сверху - наверное, пропеллер.
Ни окон, ни колес, ни крыльев.
- Ух ты!..
Летающее чудище поравнялось с развилкой - сбоку оно показалось даже изящным, удлиненный хвост с петлей и шпорой на конце - вдруг затормозило почти мгновенно, задрало нос и, накренившись, развернулось в сторону испытателей! Терешков испытал потрясение: безглазое чудовище замерло в воздухе и всматривалось в него.
Потом оно качнулось, показало бок и рубчатое брюхо - и понеслось дальше, стремительно набирая скорость.
- Ты видел? - закричал Марков. - Ты видел?!
- Ну:
- На нем - белая звезда! Белая звезда!
И тут до Терешкова тоже дошло: действительно, звезда на боку черного аэроплана была белой - в голубом круге с торчащими крылыш:

(Две последние страницы вырваны)

Из записок доктора Ивана Стрельцова.

Переварить и усвоить добытую информацию оказалось труднее, чем ее добыть. И времени на это ушло больше.
Казалось бы, вот: все на бумаге. А в сознание не умещается.
Наверное, эта немыслимая жара, сделавшая Москву похожей на громадное фигурное жаркое, так действовала. Или - соломенные жгуты на антенне.
Не люблю колдовства. Колдунов некоторых люблю, а колдовства - нет.
Но в конце концов все как-то улеглось и уже не вызывало отторжения. Итак, мы узнали, кто виноват в смерти художника.
Педрилло, он же Яценко, он же Ященко (чекисты обычно уходят на покой, слегка подправив фамилию). Что убил он его ради какого-то медицинского опыта, а может быть, не медицинского, а может быть, и не опыта уже. Здесь пахло индустрией. Убийства такого пошиба случались пять-шесть раз в год на протяжении уже многих лет, и в радиусе примерно километра от места очередного убийства посторонние люди долго ощущали смутную тоску и упадок сил.
Нашего гостя Джеймса (мы как-то сразу стали называть его Васей, и он охотно откликался) прямо в лапы Ященке привел коричневый потрепанный кейс из кожи фальшивого крокодила, в крышку которого изнутри вмонтирован был переливающийся разными цветами шарик. Если долго на этот шарик смотреть, то можно увидеть Африку. Кейс при этом нашептывал что-то ласковое: что-то, заставившее Васю одеться потеплее и отправиться разыскивать какую-то дачу:
Но вот какую и где - это из памяти его выветрилось.
Запомнился только странный флюгер на крыше - в виде дельфина: Об этом же кейсе рассказывал бывший казначей "славянских вудуистов" - и о нем же предупреждал меня К. Что характерно, этот самый кейс он уже однажды с нашей помощью успешно отыскал: сказав, правда, что в нем секретные документы:
Это что же такое получается, господа?
Далее: Вася спер кейс у какого-то типа в метро как раз во время шестиминутной Ираидо-ментовской войнушки. Ираида смутно помнила, что тип был с усами. Вася типа не помнил вообще. Может быть, по горячим следам она и опознала бы его, но прошло уже довольно много времени.
В милицию тип не обращался. Хотя милиция была рядом. Что тоже наводит на размышления. Либо он не хотел, чтобы посторонние заглядывали под крышку, либо был уверен, что покражу вернут.
Что, собственно, и произошло: Вопрос "как?" мы пока оставили за скобками. Как-то.
И еще у меня создалось впечатление, что Крис имеет к Ященке свой особый интерес. Потому что, когда он произносил эту фамилию, у его голоса появлялись режущие кромки.
Оставалась мелочь - найти усатого мерзавца Ященку, отнять у него кейс, самого - допросить с пристрастием, кейс спрятать подальше:
Очень не хотелось портить отношения с могущественным К. Но отдавать в его пухлые ручки такую машинку было бы преступлением. Как мне кажется, в свое время он ею попользовался всласть. Впрочем, это мое частное и ничем не подтвержденное мнение.
Самое смешное, что по поводу событий в больнице ни меня, ни Рифата не побеспокоили совсем. Была заметка все в том же "МК", под названием "Полечились!" - о том, как мытищинские милиционеры задержали втроем (?!!) семерых бандитов, пытавшихся выкрасть из больничной палаты важного свидетеля. И все. К. нас прикрыл, это точно.
С Васей поработали профессионально. Я пробовал препараты, глубокий гипноз, инсулиновый шок. Наконец в стене, окружающей его память, удалось проковырять несколько дырочек. Если вы думаете, что это помогло в расследовании, то вы глубоко заблуждаетесь. Нас только запутало еще больше.
Вася, оказывается, мечтал. Он мечтал побывать в Асгарде, жениться на живой валькирии и съесть ее. Под его водительством полки героев и ванов разгромят негодяев-асов и возьмут в плен всех их женщин - и съедят их, приготовив в земляной печи. Потом они добудут ледяного великана Имира, снимут с него шкуру, мясо мелко изрубят, добавят сорго и муравьиных личинок, зароют в глину и разведут сверху трехдневный костер, потом достанут из ямы и съедят. Потом они убьют, разделают, вымочат в пальмовом вине, изжарят на угольях и тоже съедят мирового змея ‚рмунганда - и тем спасут мир от арийской заразы: Бедный Вася так оголодал в Москве, что даже обильная кормежка добросердечной Хасановны не избавляла его от потока гастрономического сознания:
Зато как он был счастлив, когда узнал, что Ираида не держит на него зла и больше бить не будет!
Плохо было только с "идентификацией Васи". Достался он нам абсолютно без документов. В "Лумумбе" сказали, что студент-четверокурсник филфака Джеймс Куку еще в прошлом году отчислен за академическую неуспеваемость и отправлен в родную Нигерию. То же самое подтвердили в нигерийском посольстве, но как-то слишком уж агрессивно. Сам Вася этого факта свой биографии не помнил, зато рассказал, что несколько раз летал в Ташкент и Алма-Ату и там глотал пластиковые колбаски с кокаином. Это был маленький, но козырь, который мы с удовольствием засунули за обшлаг до лучших времен.
Отучать Васю от наркотиков было одно удовольствие.
Видимо, эти козлы основательно расшатали Васину психику, и сейчас любое внушение входило в него, как шило в белу задницу. Правда, вот от печени бедолаги уже мало что осталось:
Жить мы его устроили пока в маленький закуток при тимуровском гараже. Там было темно, зато не жарко и сухо - а главное, гараж очень неплохо охранялся.
Стараниями "братца Майкрофта" побитого тамбовского вудуиста Рудика Батца перевели в медсанчасть Бутырской тюрьмы, и он за толстыми стенами залечивал теперь сломанную в четырех местах челюсть. И другие хрустнувшие кости. Хорошо бы побеседовать с ним еще разок: но пока это было нереально. Впрочем, братец обещал держать нас по возможности в курсе дела.
Крис тем временем опять собрался впасть в апатию. То есть он держался, но это стоило ему большой затраты сил.
Дружественный его визит в контору покойного Скачка закончился, мягко говоря, ничем. Все там смотрели друг на друга несытыми шакалами и мстить за смерть шефа не рвались абсолютно. Тем более что "наследники" охотно придерживались версии о несчастном случае - по крайней мере, вслух:
Как на грех, у колдуна Митрофанова пропал совсем новенький чешский средневековый хрустальный шар фирмы "Яблонек" - и упорно не желал отыскиваться. Крис истоптал пол-Москвы. Митрофанов звонил раз по двадцать на дню.
Впервые Крис признал свое поражение, и это тоже действовало на него угнетающе до тех пор, пока совершенно случайно - все через тот же гнусный "МК" - до нас не дошла история о том, как старушка-уборщица одного из ДК, где гастролировал Митрофанов, едва не осталась без глаз: в ее кухне произошел мощный взрыв, и тысячи стеклянных игл:
Вы уже догадались, да? "МК" же задался вопросом: кому перешла дорогу старушка-одуванчик? Когда-то она работала завхозом в школе, где учился Чубайс:
Но это было, понятно, чуть позже и как бы между прочим, а пока подавленный Крис продавливал диван, дул в дудку и чуть-чуть пил горькую. Астральный пост был осквернен, но по каким-то соображениям высшего порядка его не следовало пока приводить в порядок - хотя Ираида была готова в любой миг.
Вместо этого бессердечный Крис погнал ее в самую жару по магазинам: купить два комплекта крутого байкерского прикида. Мотоциклы имелись в гараже Коломийца - томились там без дела:
И вот в это вечер к нам заглянул старый наш друг отец Сильвестр. Вернее, сначала заявилась Й., подарила мне часы с гравировкой и гордо удалилась, ступая по струнке. Тут же в дверь позвонили вновь. Я придал морде самое ледяное выражение. Отца Сильвестра оно слегка удивило:
А потом удивляться пришлось нам.
Под бутылочку ставшего традиционным "Ани" (причем не того, который идет на широкого, пусть и достаточно богатого потребителя, нет, этот "Ани" - из подвалов самого Вазгена, вах!..) отец Сильвестр завел речь о неких негодяях, служащих Сатане и совершающих во имя его гнусные обряды. Вот, например: - и он перечислил последние по времени случаи умертвий, в том числе и - разлучение с жизнью Сережи Коростылева. И что ужасно, продолжал он, как бы не замечая наших переглядываний, иной раз удается милиции или кому- нибудь еще поймать пару-тройку исполнителей, и что? А вот совсем ничего, остервенело берут всю вину на себя, просто до самооговора дело доходит, и к стенке становятся с просветленными лицами. Никак главного своего выдать не хотят. Оно, может быть, и удастся этого главного вычислить, а - что на него есть, какие улики суду предложить? Да ни малейших: Вот и ходят тератусы на свободе, ничего не опасаясь. Ни милиции не боятся, ни КГБ - или как он там теперь? - ни церкви. Хоть киллера нанимай: А у церкви внутренние проблемы, сектанты да раскольники всяческие замучили, тут вот недавно всплыли одни - с восемнадцатого года в миру растворились и как будто исчезли, ну а теперь решили, что пора бы им на свет явиться. "Армаггедоняне":
Остервенели в подполье совсем, говорят: раз заповедь "не убий" по счету шестая, так она и по значению шестая. И ежели пяти главнейшим исполняться мешает, то силу свою утрачивает:
- Служение Сатане, выходит:- пробурчал Крис. - А я-то, грешным делом: "И пусть возьмут от крови его и помажут на обоих косяках и на перекладине дверей в домах, где будут есть его:" Отец Сильвестр с интересом уставился на Криса.
- "Ешьте же его так," - подхватил он, - "пусть будут чресла ваши препоясаны, обувь ваша на ногах ваших и посохи ваши в руках ваших, и ешьте его с поспешностью:" "Исход", глава двенадцатая: Следовало ожидать, что вы знаете много.
Наверное, почти все?..
- Трудно сказать. Хотел бы я знать, куда они вдруг все собрались.

10.

ПРОЛЕТАРСКАЯ МАШИНА ВРЕМЕНИ "КРАСНЫЙ ЯНУС"
выпуск IV
Глава седьмая.
Гремучий бензин. Новые друзья и новые враги. Мотоциклетки в ночи.
Комсомольцы есть? Освобожденный оказывается негром. Что такое "навороченный байк"?

- Ты чувствуешь в себе новые силы? - спрашивал Марков с дрожью в голосе. - Или неужели тебе безразлично?
Во мне все звенит и поет. Посмотри, какие звезды.
Оказывается, возвращаться приятно. Я будто выпил какое-то волшебное питье. Меня распирает жажда деятельности. Здесь непочатое поле деятельности! Залежи! Целина! Как ты думаешь, какой сейчас год? До чего будут рады Стрыйский и Панкратов - их расчеты оказались безошибочны! При прыжке на сто лет ошибиться меньше чем на год! Интересно, как получилось у нас?
- Нормально получилось, - буркнул Терешков.
Трофейная мотоциклетка была не в пример тяжелее утраченной БМВ, и ему совсем не хотелось трепаться впустую - хотя пьянящую новую силу он ощущал не менее Маркова.
Веселье, бесшабашие, удаль, вера в себя. Легкое тело.
Топни ногой - взлетишь.
Но пока - всего-навсего нужно выволочь тяжелый агрегат на твердую дорогу и дальше катить на руках до первой "газпойнт": нет, гады! И даже не до "понта". До "бензиновой колонки". Так, а не иначе.
И - зачесались стесанные кулаки. И - заныла скула. И - потеплело сбоку, там, где грел кольт.
- Дорога!
- Вижу, командир.
Дорога. Мысль саднит. Какая?
Какая-то. Рядом с кольтом.
Что там у меня рядом с кольтом? Терешков охлопал себя, запустил руку в карман. Вот она, зажигалка, подарок Виты. Ее же саму и изображает. "Будешь там у себя питонить, косячок засмочишь - и меня вспомнишь:" Вспомню: Он попытался засунуть зажигалку обратно - но что-то удержало руку.
И тогда, переложив зажигалку в левую руку и отведя ее далеко от лица, он нащупал большим пальцем маленькую твердую грудку, надавил:
Боли не было. Рука подскочила. В битом ухе вновь зазвенело на много тонов.
- Ты что?.. - сквозь звон и плавающие пятна просунулся Марков.
- Спокач, командир, - отозвался Терешков. - Ни в чаху склещило.
- Набрался ты у своей шалавы словечек, что кобель блох... Что с рукой-то?
Терешков как раз ощупывал ее. Пальцы на месте...
- Зерно, макар... Ф-фу. И правда, что блох набрался.
Повезло нам, командир. Не стали моторы заводить. Как бы оно рвануло!..
Марков начал было что-то говорить, но вдруг резко замолчал, будто ему с маху вогнали в рот кляп. Потом он длинно присвистнул.
- Ты молодец, - сказал он наконец. - Я не додумался бы.
- Я тоже не додумался, - сказал Терешков. Рука начинала гореть. - Я почувствовал.
- В тебе есть чутье, - сказал Марков. - А во мне вот нет.
Надо слить этот гремучий бензин. Жаль, нет бутылок. Они пригодились бы.
- Интересно, какой сейчас год?.. - сказал Терешков. - И что еще странно... помнишь, нам говорили, что из будущего ничего нельзя забрать. А мотоциклетка - вот она. Панкратов - ошибался? Не верю.
- Может быть, мы не переместились?
- А как же бензин?
- Да, бензин... А ведь махни мы с этим бензином сразу домой - ничего бы от лаборатории не осталось. Правильно мы сделали, что - задержались, - твердо сказал Марков.
Терешков помедлил.
- Не знаю, командир... правильно или нет. Может быть, нас следовало бы расстрелять за это. Но - кто, кроме нас? Кто еще знает, что ждет Республику в грядущем - и способен это предотвратить? Кто?!
- Ты прав. Но бензин придется сливать на землю. Жаль.
Взрывчатка пригодилась бы.
- Бензин. Я успел забыть про него... - Терешков потряс головой.
Марков тем временем вынул из кармана крошечный фонарик и включил. Фонарик разразился ослепительной вспышкой и потух. Стало еще темнее.
- Этого следовало ожидать, - сказал Марков.
- Может быть, стоит дождаться утра, - сказал Терешков.
- И опять позорно влипнуть? Нет, товарищ. Работать будем при свете звезд!
И они стали работать при свете звезд. Вылит был на землю опасный гремучий бензин, выброшены подальше ставшие бешеными электрические аккумуляторные батареи. А вот патроны выкидывать не стали, прочные надежные кольты могли выдержать один-два сокрушительных выстрела. Самое важное дело иной раз - эти два выстрела.
- Направо или налево?
- Налево, командир. Посмотри... там светится небо.
Значит, там город. Большой город. Светлый город.
А буквально через минуту позади раздался звук множества стремительных моторов. И свет десятка фар плеснул по ленте шоссе, по столбикам на обочинах и по серой траве за кюветами.
Первые мотоциклетки пролетели мимо, но несколько - затормозили.
- Что, братаны? Искра в землю ушла?
- Бензин клю. И батарейки слевили.
- Ка-азлы, ну! Бензин - запросто, и прикурить дадим, но динаму крутить придется! А до заправки километра четыре!
- Докрутим!
- Стас, ты там с канистрой! Плесни пацанам по шкалику!
Пивом потом отдадите!
- Парни, ну и байки у вас! Ну, я расперся! Димон, ты секи, какие байки! Это же "Байер" двадцать седьмого года! И - как новый! Ну, клево! Да на таком не ездить, на таком спать надо!
Под подушку класть! А второй!..
- Стас, давай скорей! Не успеем, без нас мудил истребят!
Раскрошат!
- Успеем!..
Переливаемый бензин пахнет скоростью.
- Козлы в натуре наших отметелили! Ну, мы им щас!..
Клеммы на клеммы, искра. Мотоциклетка Маркова завелась с полтырка. А мотоциклетку Терешкова не нужно и тыркать... лишь поверни ключ. Теперь - крутить мотор!
- Вперед! Вы с нами?
- Да!
Фары не включать, да уже и не надо, рядом тарахтят мотоциклы Стаса и Димона, и света их фар - голубоватого, резкого - хватает на всех. Впереди - перемиг красных стоп- огней.
Теплый задувающий ветер.
Восторг. Туманит голову.
Сколько проехали? Пять километров? Десять?
- Направо!
Узкий съезд, нырок, потом в горку - и вдоль забора.
Фонари на заборе и колючая проволока.
- Стоп!!!
Почти обрыв. Вот, это плоская крыша, как в туркестанских аулах, на нее можно войти, не заметив, что это крыша. И двор внизу, обширный двор, залитый ослепительным светом множества фар. Грохот моторов. В скрещении фар - пять автомобилей, распахнуты двери, людская суета.
То, что доносится до слуха, лишь рваный мат. Изредка - смысловое слово.
- ... покрошу всех!.. - и в руках одного, что возле машин, появляется карабин-автомат, мечта Виты! - ...дорогу, вонючие!..
И Терешков без мысли о чем-либо достает кольт, досылает патрон и стреляет под ноги этому безумному.
Кажется, вновь что-то взрывается в руке. Вылет пламени на два метра. Пистолет подлетает и бьет повыше лба (синие искры под черепушкой), и тут же выплескивает на лоб горячая струя. А внизу - столбенеют на миг, и этого довольно...
Мотоциклетки срываются враз, разя и расшвыривая врагов.
Но Терешков уже не видит ничего... глаза заливает липким, и он садится, обхватив голову руками и пытаясь хоть так удержать бег крови.
Подхватили и понесли, и уложили на что-то, отняли руки, сквозь стиснутые веки розовый в прожилках свет.
- Цела кость.
- Так это ж голова...
- Тащи бинт.
- Ну, месилово мы им устроили! Теперь не сунутся, ка- азлы...
- Самим валить надо, менты набегут...
- Свалим. Впервой, что ли?
- Ну и тебя и пушка, братан! Я думал, оглохну.
- Как тот ка-азел подскочил! И про пищаль забыл...
- Ну-ка, открой глаза. Видишь все?
Терешков приподнялся. Заслонился от бьющего света.
- Нормец. Ехать надо?
- Ну. Сможешь?
Его вдруг потянуло рассказать, как он в девятнадцатом, раненый сам, волок плавнями комиссара Берлаха, а петлюровские разъезды шастали по берегам. Тогда было труднее. Но вместо рассказа он встал, распрямился.
- Комсомольцы есть?
- Есть, есть. Все есть. И комсомольцы есть, и пиво найдется... Руки вытяни. Ага. Сойдет.
- Где мой аппарат?
- Да вот... Крутая машина, братан, слушай! Я такие только на картинке и видел. Это же вроде концепт - или уже серия пошла?
- Это трофей, - строго сказал подошедший Марков. - Взят в бою.
- Слушайте, парни, а сами-то вы откуда?
- Из Москвы.
- От Хирурга, что ли? - и - напряжение в голосе.
- От Панкратова.
- Не слышал...
- Эй, - закричали снизу, - тут у них пацан какой-то связанный! Да он еще и негр!
Терешкову ярко вспомнились рейнджеры. Затеплился бок под кольтом. Гады.
- Дайте ему по башке, - велел он, - и путь лежит.
- Ну!
Заводятся моторы. Запах сгоревшего бензина. Муть.
- Понеслись!
И - понеслись! Вновь надо было крутить динамо, мотор ревел и вибрация била в руль, но Терешков был счастлив.
Сзади слышны были сирены, похожие на полицейские, но не было ни погони, ни пальбы. И коптеры не утюжили небо, и с оверлук-сателлитов не давали подсветки...
Короткая езда - может быть, пять минут.
Нырнули в спящий квартал. Звук упруго отлетал от стен.
Под арку. Неровный проезд. Переулок. Налево...
- Стоп! Глуши!..
Дворик - маленький, десять на двадцать. Со всех сторон - черные воротца. Стас - или Димон? - быстро отпирают одни, внутри загорается свет, там небольшой ангар, стоит на козлах мотоциклетка, что-то валяется.
- Закатывайте!
И Терешков закатывает горячую мотоциклетку внутрь, прислоняя к стене, набиваются другие, всего их семеро, ворота закрываются, скрежет замка:
- Уау! Как мы им вломили!
- Димон, чего ждем? Отпирай!
Поднимается люк в полу, там загорается свет.
- Пошли. Эй, придержите парня!
Терешков понимает, что придержать нужно его, но все равно успевает упасть раньше.
И сразу - вкус пива на языке.
- Пьет.
- Так ведь пиво же:
- Слушай, в больницу, наверное, надо чувака: мозг сотрясло:
- Ничего, товарищи, все обойдется, - голос Маркова. - Он и с поезда падал, и с аэроплана - без последствий. Привычка выработалась.
- Каскадер, что ли?
- Можно сказать и так:- Марков бывает порой удивительно уклончив:
- Нормец, - повторил Терешков, не открывая глаз. - Пуржать - не стоеросить. Про. Химли загуенец держать?
Он попытался сесть. В голове, если говорить честно, бродило.
- Нич-че не понимаю - прошептал кто-то с уважением.
Терешков с трудом проморгался. Он почему-то ожидал, что свет будет невыносимо яркий, но нет: молочно-белый, оплетенный проволокой фонарь светил хорошо, в меру.
Мотоциклетчики - молодые парни в расстегнутых кожанках, один с бородой, один с волосами до плеч - лежали и сидели на зеленых и серо-полосатых тюфяках, брошенных на пол. В центре между всеми стоял большой надорванный картонный ящик, из которого изумленно таращились пивные банки.
Одну, открытую, тут же сунули Терешкову в ладонь.
- "Миллер", - тщательно прочел он надпись на боку. - Ненавижу:
И, запрокинув голову, стал шумно пить.
- А его зовут Валентин, - сказал Марков. - Сейчас он вправит себе мозги и будет общителен, как я.
Терешков втянул последние капли и кивнул.
- Да, - сказал он. - Я могу быть общителен, как мой друг Марков. Хотя его вызывающие отношения с женщинами вызывают ненужное отношение к себе. К нему. К себе: Или?..
Да. Так что я хотел сказать? А, вот. Вспомнил. Какое число сегодня?
- Шестое:
- А месяц?
- Ну так это:. Июнь.
- А год?
- Ни хрена ты с дуба рухнул: Девяносто восьмой.
- Я тебе говорил! - Терешков уставил палец на Маркова.
- Все сходится. И еще, товарищ: что это значит: "Крутой навороченный байк"?

Глава восьмая Прошло десять дней. В Москву, в Москву!.. Первый из списка. Почем диктатура пролетариата?.. Здравствуй, Ленин.

Здесь пришлось проще, чем в две тысячи двадцать восьмом. По крайней мере, были в ходу и золото, и наличные деньги. Больше того: за деньги можно было купить все что угодно. До чего кстати оказался сверток старой, вышедшей из употребления "зеленой капусты", сунутый в последнюю минуту Дедом. Здесь "капуста" имела немалый вес: да и николаевские империалы можно было легко обменять на непривычного размера и вида рубли:

Предыдущая страница 5 Следующая страница


Гиперборейская чума 6

- Вот она, мерзкая рожа капитализма! - говорил Марков, потрясая темно-красными обтрепанными паспортами с переклеенными фотографиями. - Как поживаете, Сергей Панкратьевич Козорезов, год рождения тысяча девятьсот шестьдесят четвертый? Прекрасно поживаю, отвечаешь ты мне, Федору Эдуардовичу Мелешко, рождения тысяча девятьсот шестьдесят девятого...
- Две мерзких рожи, - меланхолично отвечал на это когда-то Терешков, а ныне Козорезов.
- Все продается и все покупается!..
- А что? Очень даже удобно.
- Ты ренегат, Козорезов!
- И разложенец. Давай лучше решим, командир, что делать будем. В тактическом плане у нас полное отсутствие ясности:
- Что делать, что делать: Внедряться.
Они внедрялись уже вторую неделю. Удачно сведенное первоначальное знакомство помогло замечательно: мотоциклетчики не выдавали тех, кого однажды сочли своими.
Они и были зачаток тех самых "ночных бомбардировщиков", которые так дерзко сопротивлялись интервентам тридцать лет спустя: Но сами мотоциклетчики этого еще не знали и не подозревали ни о чем грядущем.
Повседневная жизнь, в которую вскоре окунулись испытатели, ничем не походила на ночное приключение.
Здесь - как, впрочем, и "дома", и в будущем - есть разные миры, текущие раздельно, почти не перемешиваясь: как вода и масло:
С помощью Димона "вписались" в маленькую облезлую квартирку - но с ванной, горячей водой и ватерклозетом - вблизи железнодорожной станции, обзавелись самыми неотложными документами (их требовалось немало, но, в обличие от будущего, тут они достаточно легко добывались), подолгу смотрели "ящик" (так тут назывался предшественник скрина), читали свежие газеты, вечерами вели беседы с заезжавшими на огонек мотоциклетчиками - осторожно и по касательной. Впрочем, своих чудаков и даже опасных сумасшедших на улицах хватало с избытком:
Республика агонизировала. Коммунисты стали банкирами и заседали в парламенте. Над Москвой возвышался идиотский памятник царю Петру. Белые безнаказанно издавали толстые газеты. Харьков оказался за границей. Нищие подаяние не просили, а - требовали.
Бандиты никогда не бывали в лесу.
- Если мы уцелеем, - зло сказал Марков, - потом надо будет отскочить еще на тридцать лет - и разобраться с негодяями, которые погубили революцию.
- Для этого надо точно выяснить, кто они, - усмехнулся Терешков. - А для этого - переворошить три вагона книг и старых газет. Будет ли у нас время?
- Мы обязаны сделать все, чтобы оно появилось.
- Мы обязаны всего лишь вернуться и доложить:
- Ты прав. И ты не прав. И давай не будем об этом больше. Решение принято. Верное или неверное - это уже другой вопрос. Ответ даст трибунал. Продолжим наш поиск.
- Да, командир.
В первый день они сделали то, чего не успели сделать в будущем: выписали запомненные имена из рассказов Деда и Артиста. Имена тех, кто был виновен во всем.
Банкиров, губернаторов, фабрикантов, политиканов, газетчиков.
Высоких милицейских чинов, контрразведчиков и провокаторов.
Попов и генералов-предателей.
И кое-кого еще:
Потом следовало пропустить этот обширный расплывчатый список сквозь сито, чтобы ушла мелочь, ушла пена - и на решетке остались, нервно подпрыгивая, несколько крупных существ. После ликвидации которых дьявольский план осуществиться не сможет.
Но это сито еще предстояло сплести.
На это дело Марков положил три месяца. Узнавать, узнавать и узнавать. Все обо всем.
Стояли солнечные знойные дни. Поезда, грохоча, поднимали вонючую пыль.
- Легкие паровозы на однорельсовых эстакадах, - дразнился Терешков.
Все было не так.
Но к десятому дню вдруг оказалось, что вокруг - почти привычно. Ветер полощет белье на веревках, мальчишки гоняют мяч. Разве что на упаковках продуктов нерусские надписи.
Рана на лбу Терешкова затянулась корочкой, и корочка нестерпимо чесалась.
- Ты так усердно трешь лоб, что становишься похож на умного, - сказал Марков.
- Надо съездить в Москву, - ответил Терешков.
Марков, как будто ожидав это предложение, развернул на столе глянцевую кричаще-яркую карту.
- Мы - вот здесь, - показал он за верхний правый угол. - Приезжаем на Ярославский. Дальше? В метро?
Терешкова передернуло:
- Без оружия?..
- Без! Без, Терешков, и не возражай.
- Да я не возражаю:
- Ладно, пойдем пешком. Сначала дойдем до Мавзолея, потом посетим библиотеку, а вечером вернемся.
- Пешая разведка.
- Не унывай. Давай лучше озаботимся, как одеться.
Эта мысль сверлила Терешкова. Здешняя манера ходить без подштанников и нижних рубашек нервировала. В холодном июне две тысячи двадцать восьмого года они почти не снимали свою кожаную робу. Здесь это не получилось бы: жара подплывала под тридцать.
В первые же дни шустрый Марков купил кое-какую одежду на маленькой толкучке на углу. Терешков влез в спортсменскую майку без рукавов и светло-серые просторные брюки, сам же Марков натянул цветастую золотисто- коричневую рубашку с мягким отложным воротничком, зеленые шелковистые штаны с лампасами и черную кепку с длинным козырьком. На плече у него болталась кожаная сумка.
Хуже обстояло с обувью. Себе Марков купил лаковые штиблеты, Терешкову же - плетенные из ремешков сандалии.
Терешков пошевелил бледными кривыми пальцами с вросшими ногтями и вздохнул.
Было утро, начало десятого часа. День предстоял раскаленный.
Поезда короткого следования - без буфетов и спальных полок - назывались здесь "электричками". Они ходили часто, и за проезд в них брали дешево.
Вагон был полупустой. Люди сидели скучно. Сквозь стекла окон влетали, ломались и подпрыгивали солнечные лучи.
Остановки следовали минуты через три - четыре.
- Ух!.. - прошептал Марков и кивком показал Терешкову, куда надо смотреть.
На длинном сером заборе алела надпись: "Смерть американским окупантам!!!" И - серп с молотом.
Потом - вокзал. Жара, как в недавно затушенной топке.
Нормальная привокзальная жизнь. Кипучая. Торговая.
- Нам туда.
Город, как ни странно, за пролетевшие обратно тридцать лет изменился мало. Разве что в небе не было коптеров-адвизоров, пропали "тарелки" для скринов с крыш домов да большая часть рекламы. И Кольцо еще не стало трехэтажным, остекленным и крытым, а повизгивало плотным разнопородным вонючим железным стадом.
Да, прав был Димон, когда говорил, что на мотоциклетках днем сюда не сунешься:
Марков уже нацелился было нырнуть в пешеходный туннель, как Терешков поймал его за руку.
- Гляди!
Свежая афиша с труднопонятным вензелем наверху.
Текст был странен: "ПЕНА и ЛЕД: камер-шоу лилипутов и трансвеститов. КРЕЩЕНИЕ ЖАБЫ. А также НОЧЬ СТИХА И ВОЛХВОВАНИЯ - ЭШИГЕДЭЙ. Перформанс и инсталляция РОМАНА РОГАЧА":
Марков отсвистел начальные такты:"

(Три последние страницы аккуратно вырезаны ножницами.)

11.

Вернулась взмокшая Ираида - как-то неоправданно быстро. И хрустящий пакет в ее руках был маловат для помещения туда полного байкерского облачения.
Изумленными глазами скользнув по отцу Сильвестру, она подошла к Крису и выложила перед ним сложенный вчетверо голубоватый бумажный глянцевый лист.
- Где ты это сняла? - спросил Крис, развернув его. Это была афиша.
- Не сняла, а попросила. На Гоголевском.

Фольклорно-готический театр
"АЛМАЗ"
К двухсотлетию со дня рождения А.С. Пушкина
ПЕНА и ЛЕД:
камер-шоу лилипутов и трансвеститов.
ОБРЯД КРЕЩЕНИЯ ЖАБЫ
в постановке
РОМАНА РОГАЧА.
ПОЛНОЧЬ СТИХА И ВОЛХВОВАНИЯ:
перформанс и инсталляция
!ЭШИГЕДЭЙ!
7, 14, 21, 28 июня
начало: 19 час

- Ну дела, - изумленно сказал Крис. - Кажется, и тут все сходится...
- У нас полтора часа, - напомнила Ираида. - Сегодня как раз двадцать первое.
- В книжке написано: прошло десять дней... - сказал доктор.
- В какой такой книжке? - заинтересовался отец Сильвестр. Ему не ответили.
- Тем более надо торопиться! - Ираида еле сдерживалась. - Они же запросто могут его грохнуть!
- Кто? - втуне вопрошал отец Сильвестр. - Кого?
- Почему ты так решила? - нахмурился Крис.
- Ну... мне показалось. Из контекста. Что их еще могло заинтересовать в этой афише? Только имя. А до того речь шла о каком-то списке подлежащих устранению...
- Резонно, - сказал доктор, подумав. - Что ж... наверное, надо сходить...- Крис встал. Лицо его побледнело и приобрело странное мечтательно-болезненное выражение: - Отец Сильвестр, не составите нам компанию? Кажется... Он замолчал, уставясь на афишу.
Все ждали.
- А ведь это - оно...
- Что? Что - оно?
- То, что мы искали. То, что мы искали! Вы понимаете - это то, что мы искали!!!
Не имело смысла спрашивать, почему он так решил.
- Так, - он выдохнул. - У нас действительно полтора часа. Нам нужно успеть придумать что-то, какой-то абсолютный верняк, чтобы плотно познакомиться и даже подружиться с этим самым Рогачем. Принимаю любые предложения...
И тут телефон, обычно верещавший тихонько, заорал дурным голосом. Хасановна цапнула трубку.
- Да. Да, есть. Кто спрашивает? По какому вопросу? Что-о?!! Лабать на вечеринке? Вы с ума сошли? Кристофор Мартович...
- Секунду, Хасановна, - помахал рукой Крис. - Кто это?
- Какой-то Кавтарадзе.
- О-о! Жив, курилка. Я подойду, Хасановна. Сто лет чувака не слышал. Алло, Гоги! Привет. Ты знаешь, я давно... Нет, я понимаю, что такое зарез... Где? Не может быть... постой...- Крис повернулся к остальным, прикрыл трубку рукой. Лицо его выражало запредельную степень изумления. - Это мой давний кореш. Зовет сыграть сегодня в кинотеатре "Алмаз" - у них там саксофонист слег...
- Так не бывает, - сказал доктор. Крис быстро кивнул.
- Я соглашаюсь...- не то спросил, не то поставил в известность. И в трубку: - Гоги! Я буду играть. Только со мной придет еще человека три-четыре, о'кей? Нет, они играть не будут, только слушать. Х-ха. Разумеется. И что еще? Да ну брось ты. Нет проблем, возьму такси.
Он положил трубку и обвел всех взглядом.
- И как это объяснить с точки зрения позитивистской науки, агент Скалли? - Он нацелил на доктора длинный кривоватый палец. - Вероятность ноль целых, ноль, ноль, ноль, ноль...
- Это все от жары, - сказала Ираида.
- Вот именно, - сказал доктор. - Но уже случилось, поэтому подумаем о прикиде.
- Десять лет назад кому сказать, что на Шаболовке могут быть пробки - шайками бы закидали, - причитал таксист, прикуривая очередную сигарету от окурка. - Парализованная бабка Эсфирь Наумовна Гимлер переползала ее полчаса, и хоть бы кто сбил! А теперь, блин... довели страну... и еще эта жара!..
К началу перформанса явно не успевали, но кто из уважающих себя людей приходит вовремя?.. Да настоящему колдуну, если честно, и часами-то пользоваться не полагается.
Наконец обе желтые "волги" вынырнули из железного потока на траверзе кинотеатра "Алмаз" и судорожно прижались к тротуару. Подъехать ближе было невозможно: все пространство, пригодное для парковки, занимали всяческие "ауди", "вольво" и "чероки", среди которых совершеннейшими наглецами выглядели древняя номенклатурная "чайка" и зеленая армейская вошебойка.
- Эпическая сила...- раздумчиво произнес Крис, оглядев свое воинство.
Сам он был одет в драный и растянутый свитер с оленем - в этом свитере он играл еще на знаменитом джем-сэшене в Спасо-хаузе, на ногах его были огромные армейские ботинки - еще из ленд-лизовских. Вместо обычного пони-тэйла он заплел две косички с вампумами - чтобы не выделяться. Отец Сильвестр тоже не хотел выделяться, а потому набросил вместо рясы цветастое пончо. Буйную поросль головы он усмирил кожаным хайратником, пронзительные же глаза прикрыл противными черными очечками. Доктор был в своем рабочем белоснежном пиджаке с люрексом, при белом галстуке от Кардена и в белой же феске с буквами "алеф", "лам", "мем". Ираиде ведено было замаскироваться под трансвестита, поскольку ее познания в этой области были только теоретические, результат превзошел ожидания... Лишь Хасановна (сперва ее не хотели брать, но она сослалась на свой опыт ликвидации банды самаркандских тугов-душителей в тридцать третьем...) ничего не меняла в повседневном туалете - и поэтому чудесным образом вписалась в эту компанию ряженых. И только она совсем, похоже, не страдала от тухлого вечернего зноя.
- Кристофор Мартович! - издали замахала рукой какая-то распаренная женщина. - Идите скорее сюда, мы ждем! Сюда, в служебный ход!
В кинотеатре было прохладно! Воздух пах сандалом, воском, серой и ладаном. Где-то вдали стоял негромкий гул голосов, и кто-то меланхолически щипал струны не то ситары, не то сямисена.
Крис коротко обнял своего приятеля Кавтарадзе, на грузина не похожего абсолютно, кивнул назад: вот эти со мной. Конечно-конечно, засуетился Кавтарадзе, они тоже будут выступать? Удивительно, что ты согласился, ты даже не представляешь, как выручил меня... Нет, сказал Крис, они выступать не будут, они будут смотреть и слушать. Проведи их в зал и покажи, где там и что...
- Кто не сдал мобайлы, пейджеры и серебряные вещи? - вдруг заорали динамики под потолком. - Кто не сдал...
- Серьезно у них, - сказал с уважением Крис. Отец Сильвестр кивнул и положил руку на грудь. А Хасановна локтем поплотнее прижала к боку сумочку, в которой таился ее именной маузер.
- Крис, слушай. У тебя полтора часа в начале и потом еще час после полуночи. Играй что хочешь, понял? Сейчас я тебя с ребятами познакомлю, хорошие парни, только совсем еще зеленые. Ты их, главное, заведи. Ударник кучерявый, но одеяло на себя тянет. Контрабас - твердый середнячок, надежный, как трехлинейка. Роялист, когда в ударе, просто улет, но бывает, что проседает, и тогда - все. А на кельмандаре тувинец один - ну, с ним не соскучишься...
- Ладно, - сказал Крис. - Кто не лабал - тот не лажался. Ты мне вот что скажи - зачем жабу крестить?
- Старинный языческий обряд, - уважительно сказал Кавтарадзе, - Да не знаю я ничего толком, лабу обеспечиваю... деньги приличные, на жмурах столько не заколотишь...
- А Страшного Суда не страшитесь ли? - вкрадчиво спросил Сильвестр.
- Лабухи и там нужны будут, - махнул рукой Гоги.
Публика подобралась пестрая. Были здесь банкиры из небогатых, старые девы библиотечного вида, увечные бандиты, профессиональные тусовщики, депутаты Государственной думы, коммерсанты, молодые поэты и немолодые выцветшие панки, известные журналисты и неизвестные писатели, опасного вида подростки с испитыми подругами неопределенного возраста, религиозные неформалы с блаженными личиками, офицеры разных родов войск, но все при орденах и в темных очках, разнокалиберные и разнопородные иностранцы, а кроме того, молодые люди обоего пола, одетые небрежно, но с хорошей выправкой и сдержанными движениями...
У стены развернули передвижной бар, впрочем, подбор напитков был изрядный. Как и цены.
Широко разрекламированное шоу лилипутов и трансвеститов на поверку оказалось коротким, жалким и ничтожным зрелищем.
Когда обрывки пестрой бумаги, в которую артисты были упакованы до начала действа, размели метлами по углам, на подиуме быстро смонтировали металлическую клетку высотой метра три. В клетку втащили газовый кузнечный горн, хромированную наковальню, церковную купель, под потолком клетки на длинных проволочках развесили всяческие металлические предметы: болты, обрезки труб и рельсов, кастрюльки и ложки... Рядом с клеткой монументально воздвигся брандмейстер с усами на лице и шлангом в руках.
Жабу внесли отдельно. Жирное фиолетовое тело заполняло собой стеклянный шар аквариума
- А килограммов шесть вытянет... - раздумчиво сказал доктор. - Значит, окороков - два кило.
И вздохнул.
- Довыдрючивается бомонд, - тихо сказал Сильвестр. - То свинью нарекут Россией, а потом зарежут, то жабу окрестят...
- Ильича в виде торта сожрали! - наябедничала Хасановна.
- Верую в Господа Бога единого, в двух провозвестников, в трех святителей, в четырех евангелистов, в пять хлебов, в шесть брусьев скинии, в семь смертных грехов, в восемь дней освещения дома Господня, в девять скорбящих отроковиц, в десять заповедей, в одиннадцать спартаковцев, в двенадцать первоапостолов, в тринадцать сыновей Измаила.... - Сильвестр с шипением втянул в себя окончание загиба, которое было совсем уж нецензурным.
И тут батюшку едва не сшибло с ног что-то рыжее и бисексуальное. Оно шипело, зажимая под мышкой поврежденную конечность, а вслед ему стелился низкий голос Ираиды: "Я тебе покажу силикон!" Хасановна, будучи не вправе ограждать себя молитвой, тихонько напевала "Шумел сурово брянский лес". Один доктор чувствовал себя нормально, кому-то кивал, кому-то махал рукой либо сдувал с ладони воображаемый поцелуй.
- Мадам, слезьте с рояля, еще не время для оргий! Раздайся, пипл языческий!
Это шли музыканты. Их встретили пренебрежительными хлопками. При виде струнного инструмента кельмандар некоторые дамы с интересом краснели. Не обращая внимания на толпу, музыканты расположились вокруг рояля и заиграли, причем каждый свое. Опытный зритель телеигры "Угадай мелодию" мог бы услышать, и "Come together", и старый добрый "Take five", и "Поэма экстаза", а "Полет валькирий" совершенно естественным образом переходил в "Полет шмеля". Кельмандарщик, сидя в позе лотоса, с непроницаемым лицом поглаживал единственную струну. Гриф инструмента торчал вперед и вверх, и всякому фрейдисту вольно было прозреть в этом скрытую фаллическую символику.
И тем не менее минут через пять все разговоры смолкли. Саксофон Криса взвизгнул, давая сигнал, и, обрушив звук, повел тему "Stand still, Jordan". Следом, как бы неохотно отрываясь от собственных дел, потащились остальные, а вскоре зрители стали раскачиваться в такт музыке. Кто-то попробовал сплясать, но был довольно грубо одернут. Но когда ударник, толкнув локтем Криса, внезапно пробросил брейк, Крис кивнул, согнулся в три погибели, как стиляга на карикатуре в "Крокодиле", переехал в иной ритм и заиграл "Вдоль по Питерской". Толпа взвилась. Тувинец колотил в кельмандар, как в бубен. Лампы стали мигать, иногда свет пропадал вовсе, и тогда вспыхивали огоньки зажигалок.
- Равеля потянем? - крикнул Крис роялисту. Тот радостно ощерился. Ударник показал большой палец. Контрабасист развел руками и вовремя подхватил инструмент. Тувинцу было все равно.
И они потянули "Болеро".
Народ не спеша, с достоинством, впадал в транс. И когда четвертьчасовая пьеса оборвалась каким-то уже совсем зверским аккордом, еще долго стояла в полной тишине полная темнота Потом со стороны клетки, о которой все успели забыть, донесся сверлящий, вызывающий мурашки звук, а через несколько секунд там заплясал язычок пламени. Из темноты выступило сначала скуластое лицо, потом плечи и грудь. Человек добывший живой огонь, балетным жестом перенес его к горну. Загудел горящий газ.
Человек был молод, мускулист и обнажен - если не считать кожаного фартука на чреслах. Два луча прожекторов скрестились на нем, выдавая несообразность: лицо было азиатское, а длинные, до лопаток, волосы - соломенно-желтые. Двигался он с потрясающей пластикой.
К доктору сзади тихо подошел Крис, дотронулся до плеча: на минуту. И, когда отошли к стене, зашептал на ухо:
- Рогача сегодня нет. Он, оказывается, вообще не выступает, он сценарист, художник и постановщик, понял? Говорят, утром улетел в Прагу. Будет только на следующем действе, через неделю. Но мне уже предложили играть и на следующем...
- Это хорошо, - сказал доктор довольно рассеянно. - Ты мне лучше скажи, какое отношение может иметь постановщик такой вот фигни к будущему развалу России?
- А кто мог ожидать чего-то подобного от художника Шикльгрубера - с поправкой на географию?
- М-м...
- Да ты не спеши. Вот появятся наши комсомольцы - их и спросишь. Доктор заморгал.
- Ты все-таки думаешь, что...
- Почти уверен.
В клетке переливался голый человек. Это почему-то завораживало настолько, что зрители, чуть наклонясь вперед, стали дышать в такт. Человек раскалял в горне железный прут, клал его на наковальню, наносил несколько медленных ударов блестящим молотком. Между основными движениями он успевал задеть и заставить звучать подвешенные предметы. Клетка постепенно превращалась в огромный металлофон. Свет прожекторов краснел. Капли пота, проступающего на коже кузнеца, казались маленькими рубинами. Мелодия, излучаемая металлофоном, что-то мучительно напоминала.
Две девушки, одетые во множество тусклых колец, вынули жабу из стеклянного шара, усадили на полотенце, облили молоком. Жаба тупо пялилась в потолок, взъикивая шейным мешком.
Раскаленный прут у кузнеца превращался в "пламенный крест".
Сильвестр подошел к Хасановне, тихо спросил:
- Как это вам?..
- Страшнее видали, - презрительно скривила губы старуха. - Я два года секретарем комиссии по ликантропии была.
- Ого, - с уважением сказал Сильвестр. - При Басманове или при Мюллере?
- При Мюллере. Хороший был начальник и человек порядочный, пусть и мертвый...
- Отдаю дань вашему мужеству, Дора Хасановна... И все же - здесь что-то особенное. У меня крест нательный кипарисовый, и то нагрелся...
Готовый крест полетел в купель. Жабу на растянутом полотенце, чуть покачивая, трижды обнесли вокруг клетки - противосолонь, кузнец вытворял что-то невероятное.
- Теперь он шило должен отковать, - сказала подошедшая Ираида.
- Тебе откуда знать? - прищурилась Хасановна.
- Дед рассказывал. С Черкасщины обычай - чуть к засухе валит, давай жабу крестить... Там уж, наверное, жабу-нехристя и не найдешь.
- Сами таким не баловались? - строго спросил Сильвестр.
- Нам-то с чего? Куда там засуха - было б лето... Да и жабы у нас не в заводе. Климат не тот.
На них начали коситься, но шикать не решались.
Кузнец отковал шило и тоже бросил в купель. Ассонансная мелодия, которую он создавал попутно, заставляла скрючиваться пальцы. А потом он резко оборвал звук, тронув руками висящее железо и втянув его вибрацию в себя, плеснул в лицо воображаемой водой, ладонями провел вверх по щекам, по лбу и по голове - и вдруг оказался в чем-то вроде схимнической скуфьи, только красного цвета. Лицо его тоже стало другим, узкие раскосые глаза страшно округлились и сверкали теперь, как сколы обсидиана. Глядя над собой - так смотрят слепые, - он протянул руки к жабе, взял ее с полотенца и повернулся к купели...
Сильвестр сглотнул, но промолчал.
- Во имя Отца, и Сына, и Святаго Духа, крестится раб Божий и нарекаем Феодо-о-ором...- пропел кузнец. Голос его был хрипловатым, но сильным. С громким плебейским плюхом жаба погрузилась в воду. - Аллилуйя! Хвалите, рабы Господни, хвалите имя Господне, да будет имя Господне благословлено отныне и вове-е-ек! От восхода солнца до запада прославляемо имя Госпо-о-одне! Высок над всеми народами Господь, над небесами слава Его-о-о! Кто, как Господь, Бог наш, Который, обретая на высоте, приклоняется, чтобы призирать на небо и на землю-у-у? Из праха поднимает бедного, из брения возвышает нищего, из мерзкой твари создает цвет красоты небесной, чтобы посадить его с князьями, с князьями народа-сего! И жабу скользкую венчает на царство для падения над детьми Своими! Аллилуйя!..
- Аллилуйя! Аллилуйя! - откликнулись динамики.
Свет погас, но тут же засверкали стробоскопические лампы. Они были расположены по кругу и вспыхивали по очереди, и от этого казалось, что клетка стремительно вращается в одну сторону, а зал - в другую... Кто-то закричал, послышалось падение тела. Потом свет переменился еще раз, став желтым, мерцающим и будто бы даже коптящим - как от пылающей чаши масла, стоящей у ног кузнеца. Кузнец, широко обведя руками над собой и вокруг себя, погрузил ладони в купель - и вдруг поднял и представил публике младенца!
Раздался общий вздох. Испуганный и ликующий одновременно. Ираида вцепилась доктору в плечо. Младенец - по виду полугодовалый - сидел на широкой ладони кузнеца и медленно обводил взглядом собравшихся. Глаза его...
Глаза его ярко светились.
Теперь кричали многие. Младенец поднял ручку в благословляющем жесте, и те, кто стоял перед ним, повалились на колени, ткнулись лицами в пол. Крики переходили в истошный визг...
Все стробоскопы вспыхнули разом, и это было как взрыв, обрубивший дальнейшее. Потому что, когда распался ослепительный призрак кузнеца с ребенком на руках, когда глаза вновь обрели способность видеть - клетка оказалась пуста. Прожекторы медленно погасали, еще с полминуты лучше Копперфилда. Я уже не говорю про пластику.
- Мне показалось, что он зол и насмешлив - сказала Ираида.
- А как иначе? - пожала плечами девушка. - Разве сейчас можно иначе?
- Почему же нельзя?
- Ну, знаете... Кто пойдет смотреть, если не будет... всякого такого.
- Ничка, будь чики, - с обидой в голосе встрял Эдуард. - Я ведь говорил не о фокусах. Эшигедэй обладает какой-то удивительной силой, совершенно необычной, и эту силу он иногда демонстрирует в узком кругу. Это рассказывал Тогоев, а я ему верю, потому что у Тогоева совсем нет фантазии. Кстати, я его не видел последние дни, и сегодня он не пришел. Когда я иссыхал, он был единственный, кто носил мне апельсины...
- Ас Рогачем ты не знаком? - спросил доктор. - Я вообще-то хотел бы именно с ним пообщаться...
- Он скучнейший, - сказала Ничка, изобразив зевок. - С ним даже трахаться скучно, я уж не говорю о прочем. Только Эшигедэй может его построить, и тогда Ромик что-то выдавит из себя. Иногда какушку, а иногда - шедевр. Смешно. Сам он разницы между тем и тем - не видит. Смешно...
- Он улетел в Прагу. Ставит там балет о высадке на Луну. Когда я иссыхал, он приходил и измерял меня. Просил, чтобы я такой остался. Ему нужны были ходячие кости. Так вот, о бессмертии. Тогоев говорил, что можно сладить такой хэппенинг, в котором несколько человек умрут или сильно заболеют, но один или два - обретут вечную жизнь, и не где-то и когда-то, а прямо сейчас, сразу. И будто бы Эшигедэй...
- Простите, я невольно подслушал, - сказал, оборотясь, Сильвестр. - А что будет делать этот несчастный бессмертный в день Страшного Суда? Ведь ему все дороги будут заказаны...
- Неужели вы еще верите в какой-то грядущий Страшный Суд? - изумился Эдик. - Все уже свершилось четырнадцать лет назад, и вот это вокруг - лишь видимость. Думаете, для чего сухой закон вводили? Э-э!.. Сама жизнь равновелика катастрофе, концу мира. Все расползается, гаснет, опадает. В ментале заводятся черви.
- Это ужасно, - с чувством сказал Сильвестр.
Тем временем Крису, похоже, надоела роль скромного фонотворца, и он, подхватив прочих музыкантов, начал "What a Wonderful World".
- Вообще не понимаю я устроителей, - с досадой сказал Эдик. - Обещали Шуру пригласить, а тут - черт знает кто...
- Вы внукам будете рассказывать, - сурово произнесла Хасановна, - что вживую слушали Вулича. Хотя... какие у вас могут быть внуки...
- Заводить сейчас детей - преступление, - сказал Эдик.
- Зачем заводить, - хмыкнула Ираида, - берите тех, которые на батарейках.
- Ничто не остановит "энерджайзер"! - подхватила Хасановна. Эдик смешался.
- Правда, - сказал доктор, - давай музыку послушаем.
- Вообще-то я выпить хотел, - сказал Эдик. - Насмотришься всякого... и как бы нельзя не выпить.
- А вы специализируетесь тоже по ауре? - спросила Ираиду его спутница со странным полуименем Ничка. - Или...
- Отчасти, - сказала Ираида. - Я ставлю защиту.
- 0-у! - воскликнула Ничка. - Астральную или ментальную? А мне можете поставить?
Ираида потрогала левой рукой воздух.
- Зачем? У вас превосходный панцирь. Потрите его немного, чтобы блестел...
- Чем?
- Ну... лучше чем-то спиртосодержащим...
Обе чуть засмеялись.
В баре мужчины взяли виски, Ничка - "Б-52", а Ираида и Хасановна - джин с тоником. Тем временем Крис, сыграв еще "Hello Dolly", дал передышку себе, ударнику и контрабасисту, они о чем-то тихо толковали, пока роялист услаждал слух публики очень причудливой интерпретацией "Let It Be". Кельмандарщик водил ногтями по струне своего инструмента, заставляя его издавать совершенно человеческое "ой-ё-ё-ёй!".
Тем временем клетку разобрали и по частям утащили. Помост, на котором она стояла, покрыли черной тканью. Другой кусок ткани, нежно-белого шелка, повесили сверху, распялив на тонких лесках, так что шелк образовал что-то вроде кровли пагоды.
- А мне больше нравится солодовое виски, - заявил Эдуард. - Не пробовали? Ну так я вам скажу...
Какое-то легкое замешательство произошло у двери. Через минуту подошедший оттуда охранник сказал бармену:
- Дай-ка водички, Витя. Два лося впереться хотели - я таких смешных уже не видел давно... Слушай, а мировой сакс сегодня, кто это?
- Ты что? Это ж Вулич.
- Витя!.. Здесь, у нас - Вулич? Врешь.
- Ха.
- Ничего не понимаю. Это же все равно, что ну, не знаю: Шарон Стоун на деревенскую свадьбу залучить. Я думал, он за границей давно.
- Все, как видишь, гораздо прозаичнее, Витя. За границей ему обломалось, там своих таких - дороги мостить можно. Ну, помыкался он, помыкался, да еще жена от него ушла с каким-то диск-жокеем...
- Не был он за границей, - сказал доктор. - Ерунда это все, и откуда вы взяли... Его двенадцать лет продержали в маленькой частной тюрьме под Дербентом, в подвалах коньячного завода. Какие-то фанаты захватили и держали, велели играть, а сами записывали, записывали... Сорок восемь бобин профессиональных записей. И только когда чеченская война началась, он ухитрился сбежать. С тех пор коньяк - просто на дух не переносит.
Все с новым захватывающим интересом посмотрели на Криса. А он как раз вновь подносил к губам мундштук, а ударник высоко поднял палочки, широкие рукава его мешковатого пиджака скатились едва ли не до подмышек. Крис повел тему Крысиного короля из "Щелкунчика" - медленнее, чем это обычно играют, - а ударник щетками создавал эхо подземелья, а кельмандар звучал нежно и испуганно, а контрабас забился в угол, и лишь большой черный рояль топтался посреди страшных звуков, еще не понимая всего ужаса происходящего...
И под эту музыку на черный помост под белым навесом даже не взошел - всплыл человек в черном трико с длинным белым шарфом на шее. Левая половина его лица была черной. В руках он держал большой бубен и темный узловатый жезл с навершием в виде двух змеиных голов красные глазки змей ярко светились.
Он дождался, когда умрет музыка, и поклонился.

Ходящи по базальту, внемлящи металлов зову,
гостите вы на пароме, везущем мертвых на казнь,
льете воду в горшки с разинувшими рты цветами, -
и хищный посвист взглядов, секущих насмерть вас,
и ваших детей, и женщин, и кошек, и их крыс -
вам не заменит ртуть, стекающая с крыш.
Несчастный брошенный мальчик,
плывущий в асфальте окон,
весь в немоте прохожих,
поднявших лица - и те,
красные, желтые, мягкие, серые в крапинку, пегие,
лишь много позже рассмотренные глазом зелено-красным
под круглым толстым выпуклым чуть синеватым стеклом, -
годятся в печь на растопку, годятся на небо в праздник,
годятся на ночь в помойку, - но лишь не годятся нам.
Дождемся же ясного крика, чтоб гордые птицы пали,
чтобы теплые воды пели, а черт умирал в горсти.
Любые печати из пепла, положенные на ладони,
для нас никогда не станут призраками короны
и ни за что не станут зарубками на бровях.
Яд и грубые когти, сдирающие покровы,
полные гнева чресла, готовые на все,-
вот наша ясность земная, вот наша
заемная карма, вот наш костер,
наша плаха - и ярость,
и честь пути.
Под кистью земного безумца, пытающего свой гений,
Сбегают строки по мрамору, по черепу, по глазницам.
Но на гравюрах древних в досмертном кругу причастий
пытаются спорить боги кто с болью, кто с любопытством,
кто с осознаньем, кто с кровью, кто с явью, а кто с кнутом.
Им никогда не подняться до цели высокой, честной,
что возглашается всеми, а ценится лишь никем.
Пыльная тряпка позора знаменем багровеет, и рассыпаются двери, окованные огнем, и рассыпаются врата, созданные не мною. Главное - перед смертью. После - уже ничто.

Он читал, и медленно гасло все освещение. В конце остался только луч, направленный из-под ног чтеца вертикально вверх. Бубен медленно колыхался, касаясь этого луча, и казалось, что он вздрагивает и постанывает от прикосновений к свету. В темноте зала родился крошечный огонек, осветил несколько рук, реющих вокруг него, подобно ночным совам, изредка попадающим в свет фонарей. Огонек распухал, превращаясь в язык пламени, который медленно, по кругу, облизывал выпуклое зеркальное дно какого-то котла...
Чтец - парящая в пустоте видимая половинка злодея, адская маска, намекающая на скрытое существование чего-то куда более страшного, - вновь начал речь. Голос его теперь доносился сверху.

Малиновый вельвет предвечного заката
Тяжел и вял, как мятый занавес
В театре старого балета, что
На бульваре серых кленов,
Грустящих пыльным летом
В песчаном граде. Глупый ор
Немудрых птиц на темных фонарях.
Песок в Венеции, песок и злая пыль, и мутный зной.
Полгода небо полнится звездами,
Полгода - солнцу продано. Бог мой!
Ты был не прав. Нам не достать до неба,
Не взять тебя за бороду,
За руку - но ты поверь своим
Смешным твореньям, что вынуждены
Ждать, скучать, пить воду, потеть, вонять, валяться...
Помилосердствуй! Истреби!

Несколько мягких лучей сошлись на котле, под которым кружился огонь. Над поверхностью воды в котле собирался горячий туман, предвестник кипения. Теперь четверо бронзовокожих обритых мужчин стояли по обе стороны помоста. Одеты они были в кожаные передники и большое количество черных цепей, своей массивностью производящих впечатление то ли якорных, то ли фальшивых.
Девушки в кольцах, приносившие жабу, теперь также на полотнище, но уже белоснежном, несли большого черного кота. Кот сидел неподвижно, зажмурив глаза, прижав уши и быстро-быстро подрагивая кончиком хвоста.
Доктор вдруг ощутил рядом с собой какую-то пустоту. Ираида исчезла. Впрочем, он тут же заметил ее вновь - она огибала кольцо зрителей, направляясь к оркестру...
Когда успел переодеться Эшигедэй, никто не заметил. Но теперь на нем был очень легкий, развевающийся халат с диковинным орнаментом, а голову венчала высокая цилиндрическая шапка с двумя помпонами у основания.
- Хотя до Вуди Аллена ему далеко... - начал было Сильвестр, но на него тут же зашикали, и он обиженно замолчал.
Эшигедэй завел бубен за голову. Натянутая кожа светилась, создавая нимб. Кажется, руки его были неподвижны, но бубен издавал рокочущие звуки, перемежаемые отзвонами бубенцов. Все тело шамана, облаченное струящимся шелком, тоже казалось струёй, потоком, братом огня. Рокот нарастал, отзвоны делались чаще и тревожнее. Не сдвигаясь с места, он плыл над помостом.
Терзаемый в зале обрывок вселенной, где правит молитвой волнующий газ, где тело твое, человек подземельный, готовый на все ради горсти опилок, своим воссозданьем грозящий погаснуть, как плавленый воск, как зеленая скатерть, как древо без сна, разбросавшее листья по кругу, по кругу, по кругу дерьма...
Величественным жестом Эшигедэй описал бубном полуокружность, а свободную руку вытянул вперед и положил на кота. Кот напрягся совсем уже судорожно, но остался сидеть на полотнище. Пальцы шамана медленно обняли кота за шею, он сделал шаг к котлу...
- Это ты что это - варить кота собрался? - вдруг громко спросил кто-то.
Публика возмущенно замахала на дикаря руками, зашипела. Но тут же раздалась в стороны, и перед шаманом встала Ираида.
- Ну?!
Шаман замер. И, наверное, забыл слова, потому что несколько раз беззвучно открыл и закрыл рот.
- Женщина, не мешайте артисту! Где охрана? Что за безобразие? Мы за что платили?
- Отошли! - рявкнула Ираида и толчком ноги опрокинула котел. Кипяток хлынул на пол, пар взметнулся.
- Губимое чадо любоговых ланей, - продолжал декламировать шаман, пытаясь еще что-то изображать из себя. - Не шире угла твой распахнутый глаз, мерцаешь, как деготь...
Ираида дернула за край драпировки-кровли, что-то с паутинным звоном полопалось наверху, и плечи шамана накрыло белым шелком. Четверо "рабов", до того стоявшие неподвижно, бросились к Ираиде. Девушки в кольцах с визгом метнулись куда-то за помост.
Кот, все это время ведший себя смирно, вдруг забился, шаман сунул его под мышку и обхватил голову, будто готовясь оторвать... Кот заорал.
- Ну вот что! - закричала Ираида. - Дай сюда животное! Ты, чумазый!
Доктор и Сильвестр пытались пробиться на крик расталкивая плотно сбившихся зрителей, и опоздали, конечно же: раздался смачный удар, и один из "рабов", взмахнув кандалами, рухнул в толпу и повалил кого-то еще. Женщины завизжали. Эшигедэй, возвышаясь над всеми, сделал хищный руководящий знак.
Ираида рванула черное полотнище, застилающее помост, и шаман еле удержался на ногах, фаллическая шапка свалилась с его головы, бубен брякнул возмущенно и жалко.
Тут же над головами взметнулись кулаки.
- Женщина, что вы себе позволяете!..
- Ах ты тварь!..
- Держите же ее!..
- Ой... о-у-у!..
- Заходи еле...
- Отпусти-и, су-ука... эп...
- Ёпрст!..
Все эти возгласы перемежались короткими тугими звуками ударов, и когда доктор пробился наконец к месту побоища, то противников Ираиды он уже не застал.
Сама воительница, держа за шкирку спасенного кота (бедняга зажмурил глаза и поджал лапы и хвост), пританцовывала в боксерской стойке, неся правую руку на отлете. Платье ее было разорвано до пупа, и далеко не все прелести оставались доступны лишь воображению. Одним лишь взглядом она отшвыривала тех, кто не успел - а теперь уже и не стремился - вступить в бой. Поняв, что на этом фронте противников у нее не осталось, Ираида развернулась к шаману...
Тот дернулся назад, но взял себя в руки, положил жезл на сгиб локтя - и медленно зааплодировал ей. Висящий на согнутых пальцах бубен поддакивал. И тут же аплодисменты подхватили зрители.
- Вы великолепны, - гортанно проговорил шаман. - Вы незабываемы.
- А ты сволочь, чумазый, - презрительно сказала Ираида. - Сам лег, чтоб не били? Ну, до следующего раза... Ваня, подержи кота, - она сунула зверя доктору и попыталась запахнуть платье. Кот тут же взлетел из докторовых рук, описал параболу, врезался в толпу - и по головам, плечам, взметнувшимся локтям умчался куда-то с визгом. Доктор скинул пиджак, набросил на Ираидины плечи и повел ее к бару.
Ираида и у стойки, глотая большими глотками какой-то слоеный коктейль, мгновенно поданный восхищенным барменом, продолжала тихо бушевать, но тут вдруг раздался нарастающий рев мотора.
В слегка заадреналиненном сознании доктора этот звук ассоциировался с пикирующим вертолетом, он машинально поднял голову, в эту секунду размалеванное всякой всячиной витринное стекло за спиной бармена разлетелось со звоном, и в зал бешеным носорогом вперся громадный мотоцикл! Он разнес половину стойки, полуразвернувшись, затормозил юзом перед колонной - оба мотоциклиста, водитель и седок, медленно распрямлялись, подобно ежам, - публика оторопело замерла в невозможных позах - Эшигедэй тоже замер с воздетым бубном в руках - у седока в руке вдруг появился большой пистолет - и тут свет погас! Влетевшим следом за мотоциклом тугим комом ветра высадило оставшиеся стекла: они брызнули наружу смертоносным градом осколков, наружу, а не внутрь!
Весь кинотеатр взорвался, лопнул, как чрезмерно надутый мяч, от первого выдоха урагана, засыпав округу битым стеклом и тем самым спасши тех, кто укрывался в нем, хотя бы от этой главной опасности - но внутри пока еще ничего не поняли...
А потом вспыхнула ярчайшая мотоциклетная фара!
Луч презрительно скользнул по лицам и спинам и остановился на шамане. Эшигедэй стоял почти в той же позе, только бубен был у него в одной руке, а второй он как будто ловил перед собой муху.
Ударил оглушительный сдвоенный выстрел. Шаман распластался на своем помосте, потом вроде бы вскинулся - еще раз грохнул выстрел (запах горелого пороха вдруг волной ударил в лицо и сделался тошнотворен), - но оказалось, что это летит черная тряпка, на миг ставшая похожей на шамана, а сам шаман исчез.
А потом доктор услышал голос Криса:
- Дурак! - кричал Крис, пересиливая какой-то рев и грохот. - Дурак, вас же повяжут! Уходим, быстро!.. За мной держись!..
Все мгновенно переменилось, людей валило ветром, воздух ревел. Где-то рядом полыхали сварочные огни, выхватывая из темноты то силуэты, то лица. Город стремительно проваливался во тьму.
Время вновь исчезло...
Беззвучно рухнул огромный тополь. Сучья, похожие на руки, просунулись, дергаясь, в разбитую витрину.
Крис кого-то куда-то волок.
- Ира, со мной!!! И Хасановну!..
- Здесь она!!!
Сцепившись руками, они куда-то пробирались по фойе, ставшему вдруг немыслимо захламленным. Портьеры бились на ветру с пулеметным треском, рвались и исчезали. Какие-то коробки и банки сыпались с потолка.
Что самое непонятное: мигом пропала вся публика. Будто выдуло ее, легкую, ветром, будто была она лишь наваждением шамана и скрылась с ним вместе...
В найденной на ощупь раздевалке без окон, а потому и без ветра, доктор щелкнул зажигалкой. Но тут же за спиной его загорелся фонарик, покрыв тенями вздрагивающие стены.
- Я думаю, у нас есть время, - сказал Сильвестр. - В такую погоду милиция сразу делается невыездной. Дора Хасановна, позвольте...
Он обошел доктора, задев его жезлом с двумя змеиными головами, взял из рук Хасановны фонарь и посветил на кого-то. Незнакомое лицо с точным прищуром глаз. И рядом другое, незнакомое тоже - все как бы из запчастей.
- Я понимаю, это и есть те,, кого вы ждали увидеть, Кристофор Мартович?
- Больше некому, - сказал Крис - и вздохнул.
- Отец Сильвестр, - тихо удивился доктор, - откуда у вас эта штука?
- Обрел, - коротко ответил тот. Один из чужаков - тот, который из запчастей, - вдруг чихнул. Потом еще раз.
- А вы сами-то кто? - спросил он между чихами.
- Мы-то ладно, - сказала вдруг Хасановна, выступая вперед. - Значит, говоришь, с Марысичкой жалко расставаться было? А я тебе, значит, Фрида Абрамовна? - И с размаху залепила ему звонкую пощечину.

- Говорить буду я, - заявил Крис, - и вы меня не сбивайте, я и сам собьюсь.
Сидели в квартире отца Сильвестра, по счастью, расположенной не так далеко от злосчастного "Алмаза". Поднятая с постели попадья, худощавая и, наверно, очень красивая в нормальной обстановке женщина, обнесла всех крепчайшим чаем, выдала Ираиде длинную шелковую кофту в цветах и драконах - и удалилась, сочувственно погладив Сильвестра по плечу. После ее ухода Сильвестр извлек откуда-то плоскую дубовую фляжку и предложил желающим рому. Черный ром, как и чай, был из тех, какие давно уже не делают...
- Значит, так: в каком-то смысле можно сказать, что дело мы завершили. Я точно знаю, что Сережу Коростылева прямо и непосредственно, своей рукой, зарезал шаман, который только что кривлялся перед нами. Я точно знаю, что к этому убийству причастен Ященко, или Яценко, или как его теперь звать... со своими вудуистами, сатанистами, хрен, перец... не разберешь. Я точно знаю, что это Ященко убил Скачка и пытался убить меня - просто так, чтобы не мельтешили. Наконец, я точно знаю, что сами по себе они ни черта не значат и работают на кого-то другого...
Он помолчал и добавил:
- И не за деньги, гады. И не за страх. За что-то обещанное. За что-то очень большое...

Предыдущая страница 6 Следующая страница


7 Андрей Лазарчук, Михаил Успенский

И тут заверещал и замигал зеленым глазком телефон. Сильвестр взял трубку:
- Слушаю. Ну... Чего надо? Обслужить? Обслуживаю: сосешь ты болт, в натуре, понял? Сеанс окончен...
Он выключил трубку и развел руками:
- Секс по телефону им подавай... Доктор оглушительно захохотал. Крис досадливо поморщился.
- Теперь о другом, - продолжал он. - Наши гости из прошлого - и проездом из будущего - утверждают, что этот хренов шаман каким-то боком причастен к грядущему распаду России, новой гражданской войне и в итоге - иностранной оккупации. Он - и еще три десятка личностей, имена и должности которых им сообщил в две тысячи двадцать восьмом году некий аналитик из Сопротивления. Я лично не знаю, можно ли доверять этому аналитику, поскольку... Давайте сейчас пойдем спросим кого-нибудь: кто во всем виноват? Нам такого наотвечают, эпическая сила... Так и здесь: насколько этот аналитик владеет информацией, насколько способен к анализу... извините за тавтологию. Тем не менее...
- Тут это...- встал хронолетчик с лицом из запчастей, Терешков. - Пару слов можно? Дело в том, что список-то... в общем, вы его нам и передали. Через тридцать лет.
И сел.
- Коллизия, - тихо сказала Хасановна.
- Я? - не поверил Крис. Видно было, что он по-настоящему растерялся.
- Да, - кивнул второй хронолетчик, Марков. - Ну, вы постарше выглядели, конечно. Сильно постарше. Но узнать можно. И звали вас...
- Дедом звали, - прогудел Терешков. - Это надо запить, - веско сказал Сильвестр. Он встал и пошел к бару.
- Ух ты! - вдруг подскочила Ираида. - Крис, ведь получается что? Ты из будущего отправил сам себе послание! Ребята, именно так!..
- И чему тут радоваться? - сказал Крис. - Это ж не поздравительная открытка...
До Ираиды дошло мгновенно. Она в ужасе прикрыла рот ладонью и съежилась.
- Секунду, - сказал доктор. - Ребята, тот Дед, который передавал вам список, - он велел передать его нам?
- Нет, - сказал Марков, и Терешков подтверждающе покивал.
- А зачем это ему надо было? - вяло сказал Крис. - В смысле, мне. Если знал, что они так или иначе попадут сюда...
- Ерунда, - сказал доктор. - Если ты считаешь, что встреча была предопределена, то просто нет смысла пытаться что-то изменить. А если знаешь, что события изменяемы, - тогда примешь меры, чтобы письмо пришло по адресу.
- Что ты хочешь этим сказать?
- Что письмо попало тебе в руки случайно.
- Еще не попало, - напомнил Сильвестр, обнося всех коньяком.
- Да, действительно, - сказал Крис. - Ребята, прямо сейчас - продиктуйте этот список. На всякий случай. Хасановна...
Но Хасановна уже сама раскрыла сумочку, выложила, чтобы не мешал, свой "Браунинг № 2" с серебряной пластинкой на рукояти и достала блокнот с карандашом.
- Слушаю, - сказала она скрипучим голосом, и вдруг погас свет.
Хасановна деловито вынула из кармана фонарик, щелкнула кнопочкой. Пятнышко света, созданное подсевшими за эту ночь батарейками, было маленькое и тускло-желтое, но писать позволяло.
- Слушаю, - повторила она.
- А может, не надо? - с сомнением сказал Терешков. - Мы бы сами тут... потихоньку...
- Терешков, это тебе не диспут "Может ли комсомолка отказать товарищу?". Сами вы тут не сможете ни черта. Вы не знаете и не понимаете...
- Есть еще одно соображение - сказал Крис, - но я не готов его сформулировать. Впрочем, это сведется все к тому же: не сможете ни черта.
- В конце концов, что мы теряем? - пробормотал Марков. - Ладно, Дора...- Он задержал дыхание и продолжил: - ...Хасановна... пиши. Значит, номером первым идет...
В дверь заколотили - кулаками, локтями, коленями. "Соня, Сонечка, открой скорей! Открой, это я, Макаровна! Мать помирает, надо "скорую"!.." Сильвестр в два шага достиг двери. Хасановна сопроводила его дохлым лучом фонарика. Щелкнул замок. Ворвалась кругленькая растрепанная женщина в халате.
- Ой, телефон, телефон, телефон?!! Она упала, не дышит...
- Телефон? - ахнул Сильвестр. - Так он у нас - на электричестве... где-то старый аппарат валялся...
- Ведите к больной. - Доктор был уже у двери. - Ведите, быстро.
Хасановна с фонарем и пистолетом бежала рядом.
В душных нафталинно-камфорных недрах соседней квартиры слышался частый стук. У самого порога на полу растянулась крупная костистая старуха. Голова ее была откинута, грудь екала. Чем-то твердым старуха судорожно колотила по полу.
- Что-нибудь острое, - сказал доктор. - Нож, ножницы, стамеску...
Старухина дочь всплеснула руками и закружилась на месте.
- Подойдет? - И Хасановна наборной рукояткой вперед протянула узкую финку.
- Более чем... Светите сюда.
Доктор встал на колени, приставил острие ножа чуть ниже гортани, обтянутой пергаментной кожей, и ударом ладони по рукоятке ножа - пробил трахею. Повернул слегка нож. Воздух со свистом рванулся в легкие.
- Хозяйка! Принесите заварочный чайник! - и, когда чайник на дрожащих руках прибыл: - Крис. Слушай внимательно. Аккуратно отбей носик, ополосни этот носик коньяком и принеси сюда. И еще - найдите где-нибудь пару бинтов...
Несколько минут спустя старуха дышала через фаянсовую трубочку. Доктор одной рукой раскрыл ей рот, пальцы второй засунул поглубже и сосредоточенно там копался. Потом сказал: "Опа!" - встал и пошел в ванную.
В тот же миг вспыхнули все лампы. Заревел, разгоняясь, холодильник.
Старуха открыла глаза, хотела что-то сказать, не смогла и заплакала.
- Что это было? - прерывающимся голосом спросила Ираида.
Доктор мыл руки. Посмотрел на Ираиду, криво усмехнулся:
- Никогда не готовь слишком вкусно. Видишь, к чему это приводит? Бабулька проглотила язык - в прямом смысле.
И тут же, слышный отлично через все открытые двери, в квартире Сильвестра заверещал телефон.
- Да. Ну... Что-что?! Да. Здесь... Появился Сильвестр с телефонной трубкой в Руке.
- Крис. Это тебя.
Он был чем-то так ошарашен, что привычное в его устах обращение ко всем на "вы" и по имени-отчеству вдруг исчезло.
- Слушаю...- сказал Крис. - А-а. Привет, Алик. Что-то срочное? Ясно, что не телефонный. Какой вертолет, вы что, охренели? Слушай... нет, ты меня послушай... нет, но... хорошо. Хорошо. Но я не один. Нет, Алик, вот это - железно. Что? Это уже ваши проблемы... Все, жду.
Он выключил трубку и обвел всех странным взглядом.
- Мой брат, - сказал Крис. - Что-то у них там произошло - экстра-супер-архи... Сейчас за нами прилетит вертолет. Так, Хасановна, ребята, - быстро набросали список. Две минуты...
Дзинькнуло оконное стекло - и что-то шумно разлетелось в баре. Волна сильного и волнующего запаха покатилась оттуда...
- "Бордери"...- сглотнув, произнес Сильвестр. - Тридцать седьмого года...
Он запустил руку в освещенные недра бара, пошарил осторожно между осколками - и достал крупную остроконечную пулю. Перевел взгляд на окно. Дыра в стекле была высоко, рядом с форточкой.
Линия, соединяющая разбитую бутылку и пробоину в стекле, упиралась в чистое небо.
- Семь шестьдесят две, - сказал он. - Винтовочная. И кончик свинцовый, мягкий. Это что уж у нас за оружие такое?..
- Карабин "Медведь", - сказала Ираида. - Или "Лось".
- А ведь точно. О промысловом-то я и забыл. Прилетела на полном излете... надо думать, километров с пяти. Если не больше. О прицельной стрельбе речи не идет... Вот что, дети мои. Завязывайте-ка вы с этим списком. Или, ради Бога, отойдите от города подальше. А если в следующий раз бомбу на вас случайно уронят или вообще комета рухнет? Или землю тряхнет в двадцать четыре балла?
- Ч-черт... - прошептал Крис. - Ведь точно... Донесся быстрый булькающий рокот летящего вертолета.
Садились в яркий свет. Подбежал, придерживая фуражку, майор внутренних войск, встретил у трапа. Наверное, его не предупредили про остальных: он дождался, когда спустятся Крис и доктор, и повернулся, чтобы вести их. Появление в двери Хасановны несколько удивило его, но потом возникли Марков с Терешковым, Ираида, а за нею и Сильвестр, уже в нормальном своем облачении... Глаза майора на секунду расширились, но потом он, наверное, решил плюнуть на все. Капризы обкурившегося начальства.
Доктор, пока пробегали под ротором, пригибался и косился вверх.
- В Герате было! - прокричал он. - Из Москвы инспектор прилетел, генерал! Вышел из вертушки, оглядывается, фуражку снял - тут лопасть качнуло, и ему по шее - раз! И он стоит, фуражку в руках крутит, а надеть не на что!..
- Сюда! - позвал провожатый.
Возле площадки, за линией огней, прямо в земле открывался квадратный люк, и разумно подсвеченная лестница - дырчатые железные ступени - вела в недра.
Дальше был коридор (трансформаторное гудение и сухой тревожный воздух), потом - перрон с обычным метрополитеновским вагоном. Одним. Машинист в черном танкистском комбинезоне...
- Как интересно, - сказала Хасановна, когда вагон втянуло в туннель. - Я думала, эта линия давно затоплена.
Сопровождающий майор внимательно посмотрел на нее.
- Почему вы так решили, гражданочка?
- Это все строил мой предпоследний муж. С сорокового по сорок девятый годы. И я помню, с какими проблемами они сталкивались. Мы ведь едем под Учинским водохранилищем?
- Вопросы будете задавать генералу, - обиженно сказал майор и отвернулся.
Но генералу, похожему на ученого моржа, было не до ответов на вопросы. Он жестом велел вошедшим сесть, сам же стоя рапортовал сразу по двум телефонам:
- Так точно. Да. Лучшие силы. Уже задействованы. Так точно. Будет сделано.
Потом он махнул рукой, выгоняя майора, и подбородком показал Крису на зеленый оружейный ящик.
В ящике рядком стояли бутылки с виски.
Крис провел по ним пальцем и вытащил "Баллантайн". Сильвестр ловко расставил бокалы.
- Есть доложить в восемь, - закончил генерал постоял несколько секунд с закрытыми глазами, потом опустил трубки на рычаги.
- Альберт Мартович задерживается, - сказал генерал совсем другим голосом - не тем, которым только что отчитывался перед невидимым начальством. - Просил объяснить вам задачу. Простите, Кристофор Мартович, но... - Он выразительно посмотрел на его "свиту". - Не лучше ли?..
- Не лучше, - отрезал Крис.
- Ладно, вам виднее... Да, забыл представиться: Щукин. Петр Васильевич. Оперативный дежурный по области. Ситуация следующая: неизвестными террористами заминирован вагон, перевозящий термит. Знаете, что такое термит? Так вот, вагон этот находится, вероятно, в черте города. Возможно, в сцепке с другими такими же вагонами. Если произойдет воспламенение, то оценить масштаб катастрофы я не берусь. Специалисты говорят, что это воспламенение всего, что горит, в радиусе километра...
- Какой идиот впустил эти вагоны в город? - спросил доктор.
- Тут все сложнее, - сказал генерал.
- То есть я должен найти мину? - спросил Крис.
- Да.
- Известно, какого рода мина?
- Только предположительно. Мы думаем, это термитные же шашки с электровоспламенителем. А вот относительно управления - тут ничего сказать не можем. Возможно, банальный будильник. Возможно, радио. Увы...
- Ясно. Сколько вагонов с термитом сейчас в Москве?
- Около ста.
- Что?!
- Около ста. Возможно, больше. Мы не успеваем их выводить. Да еще этот ураган... Вы найдете мину?
- Петр Васильевич! Я не знаю, что про меня наговорил мой братец, но я не ясновидящий. Для того чтобы найти вещь, мне нужно знать о ней как можно больше. О ней - и обо всем, что вокруг нее. Рассказывайте, что происходит.
- Ладно. Но это не для разглашения. И вообще желательно бы посторонних удалить...
- Вы никак не поймете. Это не посторонние. Это мои помощники. Резонаторы, усилители...
- Ну хорошо. Значит, так. В прошлом году под Москвой были обнаружены туннели, наполненные термитом. По предварительным оценкам, там его около полутора миллионов тонн...
Хасановна ахнула.
- Под Москвой? - спросила она.
- Да, под Москвой. Вы что-то знаете об этом?
- Термит в таких количествах готовился для обогрева Северного морского пути и кардинального преображения Арктики... но в сороковом году всех разработчиков расстреляли за саботаж и подрыв обороноспособности... Может, и правильно: уже с тридцать шестого года мы фактически - не по отчетам - выплавляли алюминия больше, чем Америка и Германия, вместе взятые, а в войну вся истребительная авиация была фанерная... На этот проект пять лет работало две трети алюминиевой промышленности, ставки были чрезвычайно высоки. Под Москвой, - повторила она и задумалась. - Как странно...
- Очевидно, Сталин намеревался повторить ловушку, устроенную Растопчиным для Наполеона, но на новом техническом уровне, - сказал генерал. - Воспламенение такого количества термита дало бы эффект, сравнимый с одновременным взрывом двух-трех десятков термоядерных боеголовок средней мощности.
- И мы все время жили на этих бомбах?.. - почти шепотом спросил Сильвестр. Генерал кивнул.
- Уже вывезли... большую часть. - Генерал не то чтобы улыбнулся, но лицо его на миг разгладилось. - И обезвредили все запалы. Так что можно спать спокойно.
- Вывезли, - сказал Крис пустым голосом. - Куда?
- На переработку. Ценнейшее сырье. Чистый алюминий...
- Да-да-да. Мне нужно знать, кто получатель. Кто оплачивает работу... и все остальное.
- Сейчас вспомню. Холдинг... холдинг... зараза, как-то называется... сейчас спрошу.
Генерал потянулся к телефону, но Крис остановил его:
- Не надо. Свои ассоциации.
- Да что-то с Севером. Полярный... нет. Хибины... Хибины... Было там что-то про Хибины. Хибины... Арктика... и кто-то там...- Он перевел взгляд на Хасановну. - И вы ведь тоже говорили про Арктику?..
Хасановна, листая свой блокнот, кивнула.
- Вот, - сказала она. - "Ха-Бэ Арктик энтерпрайз холдинг". И телефоны...
- Эпическая сила! Откуда это у тебя? - удивился Крис.
- По делу "Лаокоон". Они оплачивали счет.
- Точно. Я еще, помню, удивился тогда...
- Кристофор Мартович! Мы не отвлекаемся от основного?
- Что? Ах да!.. Отец Сильвестр, налейте мне будьте любезны, еще на два пальца... Термит упакован - или россыпью?
- Упакован...
- Ящики, мешки?
- Ящики, можно сказать...
- Какие-то необычные?
- Ф-фу... В гробах он. В гробах из оцинкованного железа. Представляете себе эту картину? Туннель, набитый гробами... Ребята, которые обнаружили... в общем, не сразу отошли от потрясения.
- Я представляю... Как удается соблюсти секретность? Ведь, насколько я понимаю, в деле занято множество людей?
- По-моему, чудом. Кое-что, конечно, предпринимаем... с одной стороны, во всех операциях задействованы только офицеры, которые понимают, что к чему, с другой - заказчик обеспечивает очень неплохую оплату труда, а кому охота вылететь на хрен собачий? Вот и молчат. А от случайностей, конечно, застраховаться невозможно... плюем через плечо... Плохо плевали, наверное.
- Значит, говорите, мина? - протянул Крис. - А откуда это стало известно?
- Анонимный звонок. Кто-то подключился к нашему служебному кабелю. Очень профессионально. Засечь не удалось. Кроме того, он знал некоторые технические подробности, которые заставили нас отнестись к сообщению серьезно.
- Но при этом вы уверены, что это не ваш человек.
- Н-ну... не то чтобы уверен, но думаю, что он, скорее, связан с заказчиком.
- Интуиция?
- Можно назвать и так.
- А не сказал ли звонивший, что предыдущая бомба сработала и так далее?
- Нет... Была и предыдущая бомба?
- Думаю, да. Хотя точно не знаю. Какие требования он выдвинул?
- Хорошие требования. Пятьдесят миллионов долларов на счета каких-то фирм-однодневок... Кипр, Каймановы острова, Андорра...
- Поджог вагона - это предупреждение, вторым этапом - поджог всего, что осталось внизу?
- Да...
- Понятно... Значит, так: мне нужны будут карты с нанесенными - слушайте: освобожденными и еще загруженными туннелями, местами, где производится погрузка вагонов, типичными маршрутами вагонов, составов - вплоть до пункта назначения. Отчеты МЧС и МПС о происшествиях за последний месяц - в стокилометровой полосе вдоль этого маршрута. Может быть, что-то не совсем обычное... не знаю. Дальше: какие-нибудь документы, пусть самые второстепенные, о контактах с этим чертовым холдингом. И... и... все пока. Да, обязательно держите вертолет наготове, хорошо?
Ираида, наверное, задремала - потому что в какой-то момент (проснувшись?) всей кожей, всем существом своим остро ощутила нелепость, чуждость, мрачность окружающей обстановки. Это было настолько похоже на те зловещие сны, что преследовали ее на пути в Тамбов, в самом Тамбове и еще несколько дней после, что она не смогла сдержать стон. Помещение, в котором она сидела, было огромным, перекошенным и состоящим из отдельных, не скрепленных между собой частей. Лампы в темных колпаках висели в темноте, опираясь на конуса света. Зловещие фигуры, две или три (невозможно понять), тоже будто бы составленные из тяжелых малоподвижных фрагментов, склонялись над массивной столешницей - свободно парящей высоко над полом. На стене, заполняя собой глухой провал, бугрился тяжелый жесткий занавес. Кажется, он частично обволакивал какую-то неподвижную фигуру - вроде бы статую...
И, как идол с профилем индейского вождя, неподвижно сидела Хасановна, зажав зубами янтарный мундштук с погасшей покосившейся папиросой. Стон Ираиды будто бы разбудил ее...
Она со скрежетом развернулась и сказала, еле шевеля сухими губами:
- Коршун... Коршуннн...
А Крис обхватил руками голову и опустился на корточки.
- Рядом... Рядом...
Ря... - отлетело от стен. - Доммм... Ря... Домммм.-А потом - словно из жизни, как из киноленты, выхватили кусок - Крис показал на карту и сказал:
- Где-то здесь. Петр Васильевич, направьте туда саперов, пусть ищут. Даже если и полыхнет, место не слишком людное. И вот еще что: выкуп требуют не те, кто заложил бомбу.
- Почему вы так...- начал было генерал, но осекся. Крис не заметил этой реплики.
- Попросите саперов, чтобы хоть какая-то часть от бомбы осталась живой, мне надо на нее посмотреть. Теперь дальше: кто ведет дела с холдингом?
- Техотдел...
- Любого, все равно кого - вызовите и поговорите с ним.
- О чем?
- Да о чем угодно. О видах на урожай, о погоде...
- Сейчас еще утро... подождите, я подумаю. А, сообразил.
Генерал поднял трубку:
- Стае? Проверь, по тревоге Смоленского вызвали? Да, из техотдела. Хорошо. Пусть зайдет ко мне. Да, срочно.
- А вот теперь мою команду надо где-то спрятать, - сказал Крис. - Есть тут подходящее укрытие?
- Найдем, - сказал генерал.

Из записок доктора Ивана Стрельцова

Про мою клаустрофобию я ничего плохого сказать не могу: она всегда вела себя более чем скромно и довольствовалась совещательным голосом. Но сейчас бедняга, похоже, решила взять реванш за все свое предыдущее бесславное прозябание... Я с огромным трудом сдерживал себя, чтобы не думать о бетонных стенах и потолках, о толще земли над головой, о давящей на все это тяжелой мутной воде... Что-то было написано на моем лице, потому что Сильвестр неспроста подливал мне виски в бокал и пытался разговорить на какую-то интересную тему... и я вроде бы поддерживал разговор, но все равно ничего не понимал из сказанного.
Мы сидели в чем-то вроде комнаты отдыха: диван, старинная радиола, несколько кресел, на стене картина и очень кривая сабля. Я завидовал хронолетчикам: парни беззаветно спали. Хасановна разобрала свой браунинг и протирала детали кусочком замши. Ираида выпросила у нее блокнот и что-то рисовала там. Мне показалось, что рука ее дрожит. И смотрит она не на страницу, а сквозь нее.
- Непросты дела Твои, Господи...- раздумчиво протянул Сильвестр, разглядывая бокал. - Значит, Дора Хасановна, старые это ваши знакомцы, да? И что же там дальше-то происходило, не помните?
- Как не помнить. - Хасановна усмехнулась. - Вернулись гаврики и такой отчет написали, что вывели весь проект из-под крылышка Феликса Эдмундовича и перевели в непосредственное подчинение Рабкрину. В ОГПУ зачистку провели всех посвященных, а Рабкрину ненужных - в распыл. Да и сам Феликс долго не зажился после этого, через полтора месяца всего заказал Шопена...
- Молочка, говорят, несвежего выпил? - спросил, криво усмехаясь, Сильвестр.
- Может, и молочка, деталей не знаю. Потому как именно в те дни вторую экспедицию послали, на сверку данных. Но - не долетели товарищи наши до цели, и потом Шпац со Стрыйским вычислили, что упали они где-то году в восемьдесят третьем, поздней осенью или зимой. Искать их после пытались, да не нашли. Третью экспедицию только полтора года спустя сладили, к десятой годовщине Революции приурочили - ну и отправили, понятно, в две тысячи семнадцатый год... Один только вернулся живым, да и то скоро от инфлюэнцы сгорел. Но рассказать успел, что там голод, монархия и поповское засилье. Да... Ты, Сильвестр, не обижайся, говорю как есть.
Тот кивнул. Очень серьезно кивнул, без тени усмешки.
- Проект, понятно, запретили и материалы по нему уничтожили, сотрудников всех в расход пустили, один только Панкратов исчез. Долго его потом искали по всей стране, но - сумел укрыться от карающих органов...
- А сама? - тихо спросил Сильвестр.
- Я была секретным комиссаром Рабкрина, и меня санкциям подвергнуть мог только председатель товарищ Потапкин. Пришлось, конечно, некоторое время потрудиться на бумажном фронте, не без того, но потом вновь вернулась к живому делу: техником-электриком в лабораторию спецотдела ОГПУ к товарищу Гопиусу и профессору Барченко. Необыкновенно интересная работа была ими проведена в области некробиотики. Можно сказать, экспериментально доказано было существование души...
И тут меня будто качнуло какой-то волной.
- Хасановна! А эти парни в своем рапорте встречу с тобой отметили?
Она прервала на полуслове свой рассказ и посмотрела сначала на меня, потом на спящих.
- Нет... Скрыли, значит. Они вообще не упоминали об остановке в девяносто восьмом году. Вот ведь... уклонисты скользкие...
- Постой-постой-постой... Крис, который встречался с ними в будущем, не упомянул про все это, - я махнул рукой, как бы очерчивая круг, - они тоже не упоминают про встречу с нами... ладно, это можно объяснить какими-то конспиративными моментами, но - последняя-то экспедиция вернулась не из того будущего, в котором побывали они! А значит...
- Это значит, что все меняется, - тихо и медленно проговорила Ираида. - Я тоже это поняла, да не знала, как сказать. Но перемены происходят только от каких-то непрямых действий... наверное. От тех, которые целят совсем в другую сторону...
- Спокойно, - сказал я, помавая руками, - спокойно...
У меня был, наверное, идиотский вид. Но какой еще вид может быть у человека, которому показалось, что вот сейчас он все объяснит и все на свете поймет, - и показалось, и показалось, и еще раз показалось... А потом спряталось.
- Уточним, - сказал Сильвестр. Он допил виски, подошел к спящим, присмотрелся к ним и тронул за плечо Маркова. Тот распахнул глаза:
- Что?!
- Ш-ш...- приложил палец к губам Сильвестр. - Мы тут на коллизию наткнулись. Ну-ка, ответь: вы там, в будущем, последовательность исторических событий освоили?
- А как же. За этим и посылали нас...
- Была в две тысячи семнадцатом году монархия с поповским засильем?
- Да ну, что ты, батя! Нет, конечно. В семнадцатом власть была у Народного Конгресса во главе с генералом Расторгуевым... А что?
- Все нормально, боец. Спи дальше. Похоже на то, что гражданскую войну и интервенцию вы уже предотвратили. Не знаю, правда, как-
- Неужели - просто напугав этого клоуна? - привстала Ираида.
- Да какое тут может быть "спи"! -возмутился Марков. - Когда такое происходит!
- Ничего не происходит, - сказал я. - Умствования сплошные. Хасановна, на пару слов - приватно?
Мы вышли в боковой коридор - кафельный, полутемный, похожий на бесконечную душевую. И пахло здесь как-то похоже: дезинфекцией, сыростью и мылом.
- Этих ребят тоже пустили в распыл? - спросил я шепотом, поднося огонек к жуткой ее папиросе.
Хасановна покачала головой:
- Это они и есть - пропавшие. В восемьдесят третьем.
- То есть - это именно их искали тогда по баням и магазинам?
- Да.
- А - нашли?
- Вот этого я не знаю...
- До какого года просуществовал Рабкрин? Она мрачно усмехнулась:
- Можно сказать, что к сороковому он был уже безвластен. И безопасен для Кобы. Формально же - существует и по сей день... Вам лучше всего этого не знать, Иван Петрович. На всякий случай. Хотя...- перебила она себя, губы ее, и без того тонкие, поджались еще больше. - Возможно, что терять нам уже нечего.
Тут по главному, ярко освещенному коридору мягко зазвучали шаги, и мимо нас прошли несколько мужчин в дорогих гражданских костюмах. Идущий впереди - седоватый, залысый, с мягким дрябловатым лицом - чуть прихрамывал. Двое из свиты были с портфелями, один - со сложенным зонтом. Кто-то покосился на нас, курильщиков, но так, мельком, по обязанности, без интереса. Они уже прошли, когда я почувствовал, что Хасановна изо всех сил сжимает мой локоть.
Я посмотрел на нее и впервые увидел на ее лице страх.
- Это же Панкратов, - прошептала она. - Сам... здесь...
- Я восхищен! - Илья Кронидович сидел в кресле очень свободно и в то же время с достоинством, как старый дипломат на даче. - Даже не ожидал, Петр Васильевич, что вы примените столь нестандартный подход. Как-никак, лженаука парапсихология не поощряется ныне... или я ошибаюсь?
- Не поощряется, но и не возбраняется, - сказал генерал. - Взгляды начальства стали заметно шире. Справедливости ради скажу, что и в прежние времена исследования такие велись... впрочем, результатами их мы не имели возможности пользоваться. Все уходило соседям.
- Понятно, понятно... А вы, Кристофор Мартович, позвольте узнать - тоже через научные исследования к этому пришли или природный дар имеете?
Крис пожал плечами:
- Не все ли равно?
- Кристофор Мартович имеет наилучшие рекомендации, - сказал генерал. - К его услугам прибегали...- Он замолчал на секунду. - Очень многие. Я думаю, если вам понадобится что-то найти...
- Боюсь, что потерянное мной не под силу найти никому, - сказал Илья Кронидович и встал. - Вы принимаете чеки? - спросил он Криса.
- Да, конечно...
- Сумму проставите сами. - Он подписал чек и протянул его, глядя Крису прямо в глаза. Крис, чуть помешкав, чек взял.
Панкратов повернулся и пошел к выходу из кабинета. У двери, уже подхваченный свитой, остановился, повернулся к Крису:
- Бомбу вы нашли. А самих террористов искать будете?
- Не умею, - сказал Крис. - Только неодушевленные предметы. Да и какой в этом смысл - ведь для следствия и суда мои показания - только говорение слов?..
Панкратов как-то странно усмехнулся:
- Досадно, крайне досадно. Возможно, Петр Васильевич рассчитывал на большее?
- Найдем сами, - сказал, не разжимая зубов, генерал. - Обычными методами.
- Больших вам успехов, - усмешливо поклонился Панкратов и вышел наконец.
Крис несколько секунд сидел неподвижно. А потом в кабинет буквально ворвались доктор, Хасановна и за ними - Ираида.
- Кристофор Мартович! - почти закричала Хасановна. - Вы знаете, кто это был?
- Знаю...
- Панкратов!
- Да, Хасановна. Панкратов. Сам. Илья Кронидович. Вот мы с ним, наконец, и посмотрели друг на друга. Я ему понравился, и он возжелал меня купить... Петр Васильевич, а как бы нам попасть домой? Желательно поскорее.
- Сейчас распоряжусь... Что-то не так, Кристофор Мартович?
- Просто устал. Нельзя ли кофе - покрепче?
- Можно. Стае! Кофе принеси! Коньяку?
- Желательно...
Кофе был растворимый, но дорогой - и было его много. Жгучая коньячно-кофеиновая смесь с трудом проникала в спавшиеся извилины. Там она производила трудно предсказуемые действия.
Сильвестр не удержался и зевнул, забыв перекрестить рот. Терешков смотрел на Хасановну, не в силах убрать с лица выражение экзистенциального ужаса. А доктор вдруг понял, что держит в своей руке руку Ираиды. Ираида старательно глядела мимо всех. Глаза ее светились, и румянец со щек уже переползал на шею.
Знавшая о любви лишь по анекдотам да по "Гэндзи-моногатари", она только сейчас внезапно поняла, что такое непонятное распирало ее весь этот месяц. Дома их ждала очень озадаченная охрана и пространная записка от Альберта Мартовича: "тамбовский вудуист" Рудик Батц умер в изоляторе Бутырской тюрьмы от гнойного менингита, развившегося вследствие открытых проникающих переломов верхней челюсти, вовремя не распознанных. Перед смертью, несмотря на шины и бессознательное состояние, он заговорил - и наговорил целую кассету, благо магнитофон, включающийся на голос, сработал. К сожалению, понять что-либо в его речи было невозможно: Рудик изъяснялся на неизвестном науке языке.
Такие феномены известны и даже весьма распространены. Другое дело, что пока Рудик произносил свой монолог, с каталки в коридоре встал умерший несколько часов назад зэк, закутался в простыню, сначала пробрался в раздаточную и съел две буханки хлеба, а потом спустился к посту охраны и попросил закурить...
Поэтому, собственно, "братец Майкрофт" и не принял участия в предутренних бдениях под Учинским водохранилищем.
Кассета с записью прилагалась.
Озадаченность охраны списали на этот визит. Ошибочно. Но ребята были вымуштрованные и сами с откровениями не лезли.
- Тут это... - Марков повозил костяшками по отросшей скрипучей щетине. - Поедем мы, Дора Хасановна. Ну, то есть...
- Мозгами помозговать нужно, - сказал Терешков и покраснел.
- Панкратова разоблачить бы... - потер Марков утолок рта. - Говоришь, ряху сытую сделал себе? Толстые сигары курит?
- Может, маскируется? - предположил Терешков.
- Ты добрый, Терешков, - сказал Марков зло. - И эта твоя доброта неконструктивна.
- Не потому, что я добрый. А потому, что... ну... надо бы потолковать с ним, разъяснить ситуацию...
- А я не знаю - чего мы ждем? Дора Хасановна, чего мы ждем? Мы что, не знаем, где находится Панкратов? Знаем. Что, он не захочет пропустить нас к себе? Не верю. Захочет...
- Отец Сильвестр не велел активничать, - напомнил Терешков. - Мировой катаклизм может быть.
- Да-да. Тихой сапой. По метру в год. Эх, ученые!.. - Марков стукнул себя свертком по раскрытой ладони. - Будем тихой сапой. Ну, может, поручения какие будут, а, Дора Хасановна? Сбегать куда? Так, чтобы без больших потрясений. За керосином не надо?
- Не за керосином, - сказал подошедший Крис. - Но - почти. В Хибины и обратно. Как вам такой маршрут?
- На мотоциклетках? - с готовностью отозвался Терешков...
Чуть освежась коротким сном и холодным душем, Крис вызвал машину и в сопровождении одного охранника уехал зачем-то в Остров, небольшой подмосковный поселок. Вскоре после его отъезда засобирался на службу и Сильвестр.
- Хорошо тут у вас, - сказал он с непонятной грустью. Потом вынул из-под рясы что-то продолговатое, завернутое в тряпицу, и подал доктору: - Вот. Долго сомневался, но решил вот - вам оставить. Мне-то он ни к чему. А вам... вдруг пригодится?
- Кадуцей? - уже поняв, что к чему, все же переспросил доктор.
- Он самый. Может, и знаете вы, да скажу: не самый добрый это символ. Видно, медики римские большими циниками были, что взяли его в покровители: означает он ключ к некоей двери: между живым и неживым, правым и неправым, добрым и злым. Прошедшим и грядущим... Бог римский Янус из кадуцея взошел. И крест, на котором Христа распяли, - тоже из кадуцея...
Он ушел, и в ту же секунду возник Коломиец - словно сработал свой трюк артист-трансформатор.
- Евгений Феодосьевич...- начала было Хасановна, но он плюхнулся в кресло для гостей, хлопнул по подлокотнику так, что звук в панике заметался по комнате, и велел:
- Выкладывайте. Всё.
- Э-э...- начал доктор. - Что-то слу?.. Коломиец взглядом заткнул ему рот, но потом дернул щекой и коротко рассказал, что обнаружила утренняя смена охраны. Видимо, ночной смене досталось по полной выкладке. У одного из ребят клочьями выпадали волосы, а второй - бывший сержант-контрактник, прошедший Чечню без единой морщинки на лбу, - был вроде бы нормален, но все время куда-то искоса поглядывал, хихикая, и не замечал, что обмочился.
Просто чудо еще, что они не взорвали дом: газ на кухне был открыт, и лишь благодаря выбитой ураганом форточке его не скопилось достаточно... Рассказать "ночники" не могли ничего.
Время от времени то там, то здесь с охраной происходили необъяснимые случаи. Скажем, в прошлом году в банке "Росстех" охранники вынесли и отдали кому-то мешок с тремя сотнями тысяч долларов, или в позапрошлом двое ребят из маленького агентства "Гиант", охранявшие реконструируемый домик, вдруг воспылали взаимной страстью и допустили покражу японских черных лаковых стеновых панелей на какую-то чудовищную, не укладывающуюся в голове сумму... Теперь, похоже, пришла череда "Тимура".
Но "Тимур", потряс толстым пальцем Коломиец, это вам не "Гиант"... это вы не на тех напоролись...
Потом он отдышался чуть-чуть, вытер шею платком, спросил у Ираиды чего-нибудь этакого со льдом и устремил на Хасановну пристальный взор:
- Ну, а теперь - слушаю.
- Шварц, - покорно сказала Хасановна.. - Дора Хасановна Шварц. Родилась в одна тысяча девятьсот восьмом году в Самарканде. Образование домашнее, высшее. В партии с двадцать четвертого. С января. В том же году, в феврале, прошла отбор и была зачислена в орготдел Раб-крина, в июне переведена в оперативный отдел на должность сотрудника. С декабря - комиссар оперотдела. В этом качестве с января двадцать пятого по декабрь двадцать седьмого исполняла роль лаборантки в "Лаборатории 5-зет". Затем курировала несколько программ Спецотдела ОГПУ. В тридцать четвертом году вернулась в орготдел и занималась общими вопросами обеспечения секретности перспективных исследований, а также теорией конспирации. С тридцать девятого по сорок третий находилась на нелегальном положении. В сорок третьем и сорок четвертом - в партизанах, с сорок пятого по сорок седьмой - в комиссии по реперсонализации. Затем до пятьдесят первого - секретарь комиссии по ликантропии. В пятьдесят первом осуждена по Ленинградскому делу, с этапа бежала и до пятьдесят восьмого вновь была на нелегальном положении - занималась мелиорацией в Узбекистане. С пятьдесят восьмого по шестьдесят четвертый возглавляла Первый отдел в Ташкентском НИИ синтетического волокна - на самом деле институт занимался кибернетикой, перспективными системами связи и проблемами государственного управления. Грохнули его вместе с Хрущевым... было такое московское "ОКБ-9бис", коллеги... большую телегу накатали, три папки вот такой толщины...
- Знакомое название, - сказала Ираида.
- Постой, племяшка, - отставил ее Коломиец- После. А дальше-то что было, Хасановна?
- Дальше я недолго проработала у Королева, светлая ему память, а потом восстановили Спецотдел и вспомнили обо мне, и я туда вернулась. Но уже только на общие вопросы обеспечения секретности. И вот - до девяносто второго...
Коломиец набычил голову.
- Понятно. Это понятно. Вы мне вот что скажите, Дора Хасановна... вопрос непростой, но все же: вам, получается, девяносто лет. Выглядите вы на семьдесят, а здоровья - молодые позавидовать могут. Это у вас природное?
- Вопрос поняла. Я связываю это с лекарством, которое принимала в пятьдесят седьмом после несчастного случая на рытье канала. У нас работал один ученый-таджик, Мурадов, бывший зэк. Он-то и спас мне жизнь, дав несколько капсул очень сильного стимулятора - "драконьей крови". Я выздоровела, хотя врачи поставили на мне крест. И до семидесяти лет вообще не чувствовала никаких изменений в организме.
- Вы виделись потом с этим Мурадовым?
- Да. Он даже некоторое время работал в нашем НИИ. Где-то через год его забрали в Москву.
- В "ОКБ-9бис", очевидно? - спросил Коломиец.
- Почему вы так решили, Евгений Феодосьевич?
- Потому что через несколько лет их директор необъяснимым образом помолодел...
Установилась некоторая тишина.
- Подождите, - вдруг задохнувшись, сказала Хасановна. - Я вспомнила. Я все думала, на кого похож этот вчерашний шаман. Если его подстричь...
- Мурадов? - подсказал Коломиец.
Хасановна кивнула.
- Никого не берет время...- Ираида вопросительно побарабанила пальцами по столу. - Перечисляю: Панкратов, шаман, директор Ященко... отчасти - Дора Хасановна...
- И я знаю еще одного, - сказал Коломиец задумчиво. - Чует мое сердце-вещун, что нам стоит с ним связаться...
Зазвонил телефон.
- Розыскное агентство "Аргус", - заученно произнесла Хасановна. - Говорите, пожалуйста, громче. Нет, он в отъезде. Я думаю, часа через три. По телефону? Нет, заказы мы принимаем только при личной явке. Таковы наши правила. Нет. Категорическое нет. До восьми вечера. Хорошо, я запишу...
Она что-то черкнула в блокноте, бросила трубку.
- Наглецы, - сказала она в пространство.
- Дядь Жень, - Ираида была настойчива, - ты глянь, как сплетается: нестареющий Панкратов, нестареющий шаман, действующая машина времени...
- Сплетается, племяшка, сплетается так, что уж и не разглядеть где и что, - тяжело сказал Коломиец. - Не расплести... Вот в чем дело. Не расплести. А рубить - и боязно, и нечем.
- Нечем? - тихо спросила Ираида.
- Забунтовали мои тимуровцы...- Коломиец криво усмехнулся. - Не ожидал такой плюхи.
- Выгнали тебя? - вдруг понял доктор.
Коломиец кивнул:
- Развод, раздел и распил имущества...
- И... никто?..
- Трое со мной ушли. Фантомас, Бурчало да Нинка-Впотьмах...
- Бурчало... это Павлик? Он же дежурил сегодня! - вспомнила Ираида. - Это он облез?
- Он самый. Но вот, видишь - решился продолжать... Зацепило его за живое. Эх, не думал я, что так меня высушат...
- Подожди, - сказал практичный доктор. - Что же у нас остается в результате деления?
И Коломиец дотошно и честно перечислил то, что после раздела тимуровского имущества осталось в его ведении: конспиративная квартира в Сокольниках, два не слишком новых и не слишком шикарных автомобиля и два мотоцикла в отдельном, не при штаб-квартире, гараже, кой-какое оружие, законное и не очень, приличная сумма денег - и всяческие связи. Ну и, разумеется, имущество "Аргуса"... какой-то бес-хранитель толкнул его тогда в бок и нашептал, что все оборудование, завезенное сюда, следует в бумагах провести как проданное... а это еще тридцать тонн баксов...
- Так мы, может, поедем, а? - вновь попросил Марков. Кажется, ему не хотелось покидать этот дом.
- Давайте сделаем так...- начал было доктор, но снова зазвонил телефон - теперь у него в кармане.
Это был Крис. С голосом, не терпящим возражений.
Доктор выслушал его, молча сложил телефон, сунул мимо кармана, потом еще раз, потом попал.
- Где наш негр Вася? - спросил он Коломийца.
- В гараже, мабуть, где ж еще? Гарный хлопец, прижился, метет, моет, протирает... А что?
- Похоже, Крис нашел его обидчиков...
Дача - именно старообразная дача, а не новорусский дворец в стиле "тюремок", которыми, как поганками после дождя, враз покрылось все Подмосковье, - с флюгером в виде дельфина стояла несколько в стороне от Молоковского шоссе. Мимо дачи в сторону леса проходил грейдер, и возле съезда с шоссе стоял старенький павильон автобусной остановки. Оттуда многое можно было рассмотреть... Аккуратный деревянный заборчик цвета раздавленной сливы частично скрывал от посторонних взглядов дачный участок, оставляя открытым сам дом, обширную веранду и большой серый морской контейнер, притороченный к дому сзади. Окна дома были открыты, легкий ветер развевал тюлевые - или даже марлевые - занавески от мух...
- Буколика...- опустив бинокль, проворчал Крис и повернулся к Джеймсу-Васе: - То место?
Вася судорожно кивнул. Был он, бедняга, совершенно сер и покрыт мелкими росинками пота.
- А ты что скажешь, Женя?
- Напоремся на что-то, - уверенно сказал Коломиец. - Уж слишком беззащитно выглядит.
- Мы тут не высидим ничего. - Ираида мотнула головой, раскинув волосы по плечам. - Надо отправить разведку. Меня.
- Нет, - сказал доктор. - Не годится.
- Вы же все будете поблизости, - сказала Ираида. - Так ведь, дядя Женя?
- Поблизости - не рядом...- протянул Коломиец. - Но вообще-то мысль разумная. Под каким соусом ты там покажешься?
- Машина сломалась. Чего проще.
- Годится, - сказал вдруг Крис. - Женя, ты будешь в машине. Сзади, незаметно. Поместишься... Вася, ты тоже там сиди - но из машины не высовывайся даже. Не обижайся, но... ты ведь сам не знаешь, как себя поведешь? Мы с доктором засядем вон в тех кустиках, слева, а тебе, Рифат, придется дать крюка и подойти к домику с тыла. Там, я смотрю, тоже заросли... и вон еще крыши какие-то и трубы... Короче, полчаса хватит?
- А потом что? Задача какая?
- По обстоятельствам. Побежит кто-то из дома - хватать. Ираида заорет - бросаться. Мобильник у тебя есть? На вот мой, будут изменения - позвоню...
- Хороший план, - с уважением сказал Рифат. - Продуманный.
Ираида попала в калитку со второго раза - и то лишь потому, что крепко взяла себя в руки и заставляла на каждом шагу: не сворачивать... не сворачивать... прямо! Прямо!!! Ну!..
И с немалым напряжением сил и ловкости - словно взбиралась на ледяную горку - она коснулась калитки, потянула ее на себя, потом толкнула... мир опять хотел повернуться градусов на девяносто, но она удержала его широко расставленными ногами... калитка хлябнула, и чудеса вдруг остановились. Ираида стояла на дорожке, мощенной желтым ломаным кирпичом.
Две скамейки, справа и слева, соединенные металлическими арками, еще не обвитыми ни хмелем, ни виноградом... Путь вперед лежал под этими арками между пустых беленьких и чистых скамеек... и Ираида вдруг почувствовала, что проходить между этими скамейками нельзя. Как если бы на них дремали призраки... Не требуя от себя отчета, почему ей близится так, а не иначе, она свернула на газон, стриженный давно и кое-как. Под ногами хрустнуло стекло.
До веранды было шагов двадцать, но почему-то показалось - очень много.
Дверь, как и окна, была открыта. Белая занавеска - старый истрепанный тюль -втянулась внутрь дома вялым пузырем. Ираида постучала по косяку двери костяшками пальцев - и вдруг отдернула руку. Сердце екнуло.
Нет, показалось...
Косяк был недавно покрашен - но обычной масляной краской.
Она постучала еще раз:
- Хозяева!
Никто не отозвался.
- Можно войти?
Вроде бы какой-то звук...
Ираида откинула занавеску и вошла - так, чтобы никто не заподозрил в ее робкой и почти просительной позе напряженного ожидания удара и готовности разить в ответ.
Барон Хираока называл эту позу так: "Змея, обвившая ветку расцветшей мимозы".
Ей вдруг - впервые за все московские месяцы - захотелось к барону, в его лесной дворец...
Все внутреннее пространство дома было едино, и лишь непривычного вида кирпичная беленая печь - узкая, длинная и высокая - делила это пространство на три условных комнаты. Или на две. Или на две комнаты и кухню. Неизвестно, как это все воспринимали хозяева: сами они никак не обозначили свое понимание пространства.
Пол был голый, два стола и диван жались к стенам, а стулья не слишком аккуратными пирамидами возвышались на них - и нормально, и кверху ножками. Так выглядит квартира, где то ли собрались белить потолок, то ли вымыли полы.
Но полы здесь не походили на только что вымытые. Валялись цветные клочки целлофановых упаковок, раздавленные пивные банки, сальные бумажки. Несмотря на сквозняк, угадывался аромат тухловатой рыбы. Ираида, стараясь двигаться мягко, подошла к печке и остановилась. Теперь ее взгляду были доступны все уголки помещения.

Предыдущая страница 7 Следующая страница


Гиперборейская чума 8

У той стены, что не была видна от входа, стояла больничного вида кушетка. На кушетке, распахнув рот и поставив одну босую ногу на пол, спал большой небритый мужчина в оранжевых боксерских трусах. Под кушеткой валялось несколько темно-зеленых бутылок с погаными лиловыми наклейками. И еще: рядом с печкой в задней стене была низенькая дверь - такие делают в парной, чтобы не улетал жар.
На двери глубоко и тщательно вырезан был стоящий на задних лапах крылатый пес с короной на голове. В передних лапах пес сжимал кадуцей...
Все было ясно. Ираида повернулась, чтобы уйти, - и тут заверещал телефон. Спящий пробудился, сунул руку в трусы, достал мобильник. Невидящими глазами скользнул по Ираиде.
- Да, - сказал он совершенно трезвым голосом. - Нет, все нормально. Не звонил и не приходил. Ну что я могу поделать - такой вот человек. Ты знаешь, и я знаю. Да. В семь? Хорошо, буду ждать...
Он сунул телефон обратно, заодно от души почесался, троекратно зевнул.
- Нимфа, - сказал громко, закрыл глаза и захрапел.
- В семь? - переспросил Крис и задумался. Посмотрел на часы, потом на небо. Потом решился. - Поехали, Женя.
- Куда?
- Тут недалеко... Ираида, Иван - вы пока понаблюдайте за домиком, хорошо? Мало ли... К семи мы точно вернемся. Позвони Рифату, скажи, чтобы сидел пока на месте и не высовывался...
Ax, эти хитромудрые священники в штатском! Под видом сетований на падение нравов - рекомендация обратиться к NN. Потом - тихонько, незаметно опустить в карман бумажку с именем и адресом...
Боевой епископ ордена армагеддонян Екатерина Максимовна Ткач жила в поселке Остров в очень тихом и симпатичном месте: квартальчике из двухэтажных домов с центральным двором, заросшим рябиной и сиренью, - и даже с фонтаном посреди. Бабульки в платочках и с мелькающими спицами в руках чинно сидели на скамейках, малышня рылась в песочницах. Почему-то не было в поле зрения ни одной собаки - зато сытенькие и ухоженные коты и кошки чувствовали себя вольготно.
Нужная Крису дверь - несовременная, деревянная, с большим медным номером "23" и без глазка - открылась после первого же звонка, и невзрачная девочка лет тринадцати с тонкой бесцветной косичкой, мазнув по Крису взглядом, обернулась и позвала:
- Теть Кать, это к тебе! Вы проходите... Крис вошел. В квартире нестерпимо пахло свежей сдобой. Он проглотил слюну.
Выглянула, держа руки по-хирургически, невысокая полненькая дама с раскрасневшимся лицом и в переднике.
- Извините, пять минут, хорошо? Вы посидите пока... Валентина, займи человека!
Девочка провела Криса в комнату и усадила в плетеное кресло. Сама села напротив, болтая ногой. В комнате было полутемно из-за густой листвы за окнами.
- Они пытались Его спасти, понимаете? - сказала девочка, будто продолжая прерванный минуту назад разговор. - Они стояли на площади и кричали: "Отдай нам Вар-Авву!" - то есть: "Отдай нам сына Отца!" Они же не знали, они же в мыслях допустить не могли, что Он у римлян значится под кличкой Назорей - Сопляк... А у Него была просто аллергия на пыльцу - пустыня цветет как раз на Пасху. Вот так и получилось...
Крис заморгал.
- Римляне тут же поискали по тюрьмам и нашли Вар-Равву - "Сына Учителя", если перевести. Распространенная фамилия. А звучит очень похоже. Имя то же самое: Иисус... И они его отпустили. Все по закону и по обычаю. Понимаете, да? А когда те разобрались...
- Понимаю, - сказал Крис. - Ничего себе... С полотенцем в руках вошла хозяйка.
- Валентина, организуй чаёк, а мы с гостем пока поболтаем. Кристофор... простите, забыла отчество...
- Мартович!.. - Крис закашлялся. - Откуда вы... имя-то?..
- Я ведь не спрашиваю, как вы находите людей или предметы, - улыбнулась хозяйка. - Я вас жду уже несколько дней... Значит, вы его нашли?
- Семаргла?
- Да.
- Думаю, что нашел. Девяносто пять из ста.
- Когда и где он будет?
- После семи - в двадцати минутах езды.
- Отлично. Вам он нужен живым? Крис помолчал. Молчала и хозяйка.
- Хотя бы на некоторое время, - сказал наконец Крис.
- Попробуем. Это труднее, но... попробуем, - кивнула хозяйка и посмотрела на часы. - А пока есть время выпить по чашке чаю. Булочки сегодня взошли мягкие, пышные, как никогда..
Когда губы онемели от бесконечных поцелуев, Ираида с трудом отстранилась и посмотрела через плечо доктора и подобралась мгновенно:
- Смотри!
Темно-синий джип съезжал на грейдер, ведущий мимо заколдованной дачи с дельфином... там, дальше, было еще много домов, но она уже знала, что остановится машина возле этого. Должно быть, действительно: те, кто долго общался с Крисом, чем-то этаким заражались (или заряжались) от него...
- Еще нет шести, - сказал доктор, с трудом переключаясь на иную действительность. - Это ничего не значит...
- Без Криса, без Жени?
- Но ведь уйдет! В конце концов, нас четверо.
- Ира. Я ведь не знаю Ященко в лицо. Крис его видел и дядька твой, а я - нет. Вдруг это не он, а совсем посторонняя сволочь?
Джип между тем действительно остановился там, где положено, из него - с водительского места - вышел человек в светлом костюме и, не запирая машины, пошел быстрым шагом к дому. Его не заносило вбок, как Ираиду, и он не ерзал мелким зигзагом по участку, утыкаясь в невидимые глазу тупики.
- Хозяин, - сказала Ираида. Доктор достал из кармана телефон. Набрал номер.
- Рифат? Как ты там? Подтягивайся поближе к участку. Да-да, появился объект... По обстановке. Попробуем дождаться Криса, но если что - то сами...
- Наши едут, - с облегчением сказала Ираида. - И еще кто-то с ними...
По шоссе двигался маленький кортеж: "Волга" Криса впереди, а за нею бортовой "бычок" с белоголовыми фигурками в кузове.
Все дальнейшее произошло очень буднично: машины свернули к даче, остановились, из кузова резво попрыгали на землю тетки в почти одинаковых сарафанах, издали похожие на ансамбль народного творчества, и, пока Крис и Коломиец что-то объясняли, показывая руками вперед и вверх, несколько "ансамблисток" вошли на участок и взбежали на веранду. Навстречу им выскочил мужик в красных трусах и тут же бросился обратно, но упал в дверях. Теперь уже весь ансамбль был на участке, женщины обегали дом с обеих сторон, и еще кто-то вспугнутой кошкой метнулся сбоку - и тоже упал. Одна за другой женщины скрывались в доме, потом чья-то рука сорвала занавеску, но все равно ничего не было видно. Потом из-за дома появился Рифат, а с ними кто-то еще, согнутый втрое. Внутри дома шел большой скандал, мелькнула сквозь окошко спина, пропала... Кто-то маленький худой вылез из чердачного окна на крышу, спрыгнул на землю - его отоварили еще в воздухе, и он рухнул плашмя, взмахнув ногами.
Не было уже никакой магической завесы при подходе - лишь судорога отвращения непонятно к чему пробежала по лицу и рукам.
Наверное, беги доктор с Ираидой чуть быстрее или поторопись со стартом - и все кончилось бы совсем иначе. Но они несколько секунд лишь оторопело созерцали происходящее, а когда побежали, то рядом, локоть к локтю, а не наперегонки...
Человек в светлом костюме выскочил из-под веранды стремительно, как чертик из коробочки. В руке у него был пистолет. Не медля ни мгновения, не имея цели напугать или заставить отступить, он вскинул оружие и выстрелил дважды...
Доктор успел толкнуть Ираиду в плечо и даже бросить руку к своему "айсбергу". Но руку его отшвырнуло ударом, а самого крутануло на месте, и понадобилось долго-долго поворачивать голову, чтобы увидеть стрелявшего, а потом все загородило собой небо, сначала дневное, но стремительно ночнеющее...
Ираида, изогнувшись на бегу, подхватила с дорожки половинку кирпича и метнула ее, как топор. Кирпич ударил человека с пистолетом в лоб и отлетел высоко вверх, оставив красный след. Человек уронил пистолет, сделал шага два и, не сгибая ног, рухнул во весь рост.

Из записок доктора Ивана Стрельцова

В который раз я родился? Можно посчитать. У мамки с папкой. Потом в возрасте пяти лет, когда свалился в строительную траншею аккурат между двумя торчащими кольями. Потом еще через год, когда перебегал пути перед поездом - Господи! с паровозом впереди! с черным маслянистым паровозом! - споткнулся, упал на рельсы, но как-то успел оттолкнуться и откатиться. И в тот же год, когда четверо идиотов постарше меня бросили в костер противотанковую мину, она долго не взрывалась, и тогда меня послали посмотреть - хорошо ли лежит. Я сходил и посмотрел. Мина лежала хорошо. Вернулся, сказал, что все нормально, и побежал по своим делам - помнится мне, на рыбалку. А минут через двадцать грохнуло... Пацанов собирали в ведра.
В школе - как раз было мое дежурство по классу: мыть доску и полы - обвалился потолок, но именно в этот момент я пошел менять воду в ведре.
Потом был Афган, была Москва, где меня (и это я понял много позже) страшно тянуло покончить с собой, да только чужими руками: "...чтоб не сам, чтобы в спину ножом..." - и далее по тексту. Но об этом я уже писал.
Свойство организма: угадывать близкую опасность и успевать среагировать, не отчитываясь перед сознанием. Наверное, так.
Вот и сейчас - окажись мы к этому гаду чуть ближе, он убил бы меня. И Ирку. Наверное. А так - я отделался дыркой чуть выше ключицы, в том месте, где шея переходит в надплечье (счастье: на сантиметр левее - и абзац сонной артерии, на полтора - спинному мозгу...), и двумя сломанными ребрами слева. Мой верный меня спас хотя бы таким способом - подставив себя под пулю.
И в первые минуты я даже радостно думал, что - обошлось...
Конечно, было больно, противно, обидно, стыдно.
Как физиолог, я знаю: при шоке мгновенно расслабляются сфинктеры, организм мудро и предусмотрительно стремится избавиться от всего, что может осложнить течение травматического процесса: содержимого желудка, кишечника, мочевого пузыря...
Но знаете - обоссаться в присутствии любимой девушки... это нелегко пережить. Хотя - предрассудок. Но все равно нелегко.
Сначала, если говорить строго, - сознания я не терял. Но состояние быстро стало полубредовым, как от фальшивой водки с ацетоном. А через четверть часа вообще поехала крыша. Ираида наклонялась надо мной, но я ее не узнавал. Казалось, что все вокруг обсели птицы. Странные птицы, которые одновременно и видимы, и нет. И хотя предметы и люди были отчетливы и ярки, небо оставалось черным. Зато его было видно даже потом - через потолок.
В нем висели такие же черные звезды. Они медленно шевелились, как амебы.
Меня несли, вертели, раздевали. Было смешно, как от щекотки. Я оглядывался по сторонам, будто что-то искал. Уперся взглядом в маленькую дверцу. Вскоре для меня перестало существовать все, кроме нее. Люди, хлопотавшие надо мной, были бестелесными призраками. Стены и потолок - условностью, придуманной специально для игры. И только дверь - была подлинной, истинной. Предельно, абсолютно истинной, важной, как ничто другое. Я знал, что должен туда попасть.
- Ведь с ним что-то не так? - Ираида не отпускала локоть Криса. - Скажи: не так?
Он в ответ только молча накрыл ее руку своей.
Вообще все шло не так. Вместо молниеносного налета с молниеносным отходом получалось что-то вроде захвата варварами города фей: изумленные блуждания по улицам, разглядывание фасадов и внезапная робость у входов в храмы...
Захваченная дача была, по сути, только навершием немаленьких подземных хором, построенных достаточно давно. Сейчас армагеддонянки - солидные пожилые женщины, проявившие такую неожиданную силу в рукопашной схватке, - явно перебарывая страх, обследовали их, постоянно натыкаясь на следы каких-то богосквернящих действ. Была там стена, разрисованная кровавыми знаками. Была яма, полная кошачьих черепов...
Но была и самого современного вида то ли химическая, то ли фармакологическая лаборатория с полной телевизорной коробкой упакованных в фольгу таблеток и запаянных в пластик шприц-тюбиков. Были несколько очень неплохих компьютеров, объединенных в сеть. Было что-то вроде студии звукозаписи - тоже с отличным оборудованием. Была мастерская - противоестественная помесь чего-то высокотехнологичного (один промышленный микроскоп шестисоткратного увеличения чего стоил...) и слесарки при ЖЭКе...
И - еще не остыла, еще излучала старое пыльное тепло массивная отражательная печь.
Пленные, охраняемые старушками армагеддо-нянками, вели себя достаточно нелепо - за исключением того, который ранил доктора и которому Ираида засветила в лоб. Он все еще валялся без сознания, хотя дышал хорошо. Время от времени у него розовели щеки и глаза начинали бегать под веками. Но даже рукопожатие Коломийца не разбудило его, а значит - приходилось ждать.
Остальные, кажется, изо всех сил сдерживались, чтобы не начать хохотать. Все происходящее казалось им остроумной и довольно злой шуткой, которую они сами учинили над своими пленителями и которая вот-вот завершится каким-то особо смачным аккордом.
- Неужели ты ничего не можешь придумать... ты, такой умный, такой...
Подошел Коломиец, потоптался рядом. Вздохнул.
- Что? - вскинулся Крис.
- Да вот...- И Коломиец поднял руку на уровне глаз. В колечке, созданном большим и указательным пальцами, сверкала зеркальной никелевой рубашкой пуля. - Смотри, Мартович, что я выковырял. Из пистолета этого черта. Сюда гляди - видишь ободок? А вот так он - снимается...- Коломиец поскоблил пулю твердым желтым ногтем. - Фольга - не фольга, но тонкий металл и мягкий. А под ним...
Металлическая пленка скрывала глубокую канавку, наполненную маленькими серыми игольчатыми кристаллами, похожими на мелко рубленный волос.
- Яд. - Голос Криса был потухший.
- Наверное. Во всяком случае, не соль.
- Что же делать? Что делать? - И в голосе Ираиды Крис впервые в жизни услышал панические нотки.
Из-под локтя Коломийца вдруг просунулась узкая темно-коричневая рука с необыкновенно длинными пальцами.
- Мошшна мне?
- Держи. - Коломиец положил пулю на бледную ладонь.
Вася наклонился над собственной рукой, как-то по-птичьи повернув и откинув голову. Один выпуклый глаз его устремился на пулю, второй - рассеянно блуждал.
- Это упо-упо, - сказал наконец Вася, распрямившись. - Оживлять. Шаман. Если в мертвого вот здесь, - он приставил два пальца к груди, - разрезать в крест и вставить упо-упо, мертвый поднимается и всю любой выполнять службу. Пока еще теплый кровь, разрезает надо. Остынет - нет, не сможет.
- А если в живого? - спросил Крис.
- Нельзя, - строго сказал Вася. - Шаман... как это?.. отчислять. Да. Дембель.
- Опять шаман, - выдохнул Крис.
- Но пистолет-то был у этого... - Ираида подбородком указала в сторону спящего. - И он тоже шаман?
- Ох, да не знаю я...- Крис схватился за виски. - Отупел. Устал. Песок в башке. Ты чувствуешь что-нибудь? - Он посмотрел на Ираиду беспомощно. - Будто опять... зарезали кого-то...
- Нет, - твердо сказала она. - Тебе кажется.
Но Крису явно не казалось. Судорожным мелким шагом он подшаркал к плетеному креслу и сгорбился на нем, раскачиваясь и что-то шепча.
И только потом остальные услышали тонкий прерывистый свист и ритмичные удары где-то под ногами.
Для Ираиды это был как будто повторный сон: с потолка посыпалась земля.
- Сюда! - крикнул Коломиец, бросаясь к ведущей наверх лестнице. - Все сюда! Скорее!
Трещиной - ломаной, острой, узкой - раскрылся пол. То ли дым, то ли пыль заклубились над ее краями, подсвеченные снизу. Коломиец шагнул через трещину и пропал, оставив на миг в воздухе свой мерцающий контур.
- Дядя Женя!!! - Ираида завопила во всю мощь легких, кинулась следом...
В потолок будто ударили чугунным копром, в углу что-то рухнуло, все заволокло пылью. И совершенно неожиданно - земля вдруг ушла из-под ног! Ираида вскрикнула сдавленно, взмахнула руками...
На этот раз она успела удержаться. На самом краю. Под ногами вздымалось звездное тесто. Ираида стояла, совершенно застыв, в положении неустойчивого равновесия. Тело перестало быть послушным и все понимающим. Его надо было тянуть или толкать. И кто-то схватил ее за руку и рванул - испуганно и резко. Она упала, покатилась. Вокруг был смрад и скрежет.
Непонятный сиреневый свет ясно озарял все.
Кирпичная стена вдруг выпятилась пузырем, лопнула, открыв гнилое нутро. Оттуда шагнул мертвец. Черная кожаная куртка была распахнута на решетчатой груди. На ремне через плечо болтался незнакомый короткий автомат.
Рядом вздулся такой же пузырь. У следующего мертвеца были длинные светлые свалявшиеся волосы и бисерная повязка вокруг пергаментного лба. Сюда, сюда! - давно уже кричал кто-то над ухом. Ираида, не в силах оторвать глаза от ужасного зрелища, попятилась.
Слева, как-то отдельно от всего, скорчился в кресле задумчивый Крис.
Епископша стояла широко расставив ножки и крепко упершись руками в невидимую дверь, которую кто-то пытался открыть. От пальцев ее разлетались бледные искры.
И еще кто-то из армагеддонянок стоял в подобной же позе - дальше и отдельно. И еще. И еще.
Подземелье, прежде обычное, вдруг стало похоже на крытый стадион. Стены и перегородки превратились в условность, в разметку - не на зеленом газоне, правда, а на древнем щербатом асфальте. Толстые полосы кирпичного цвета - бывшие стены, тонкие линии, белые и красные, - непонятно что. Отовсюду шли мертвецы, шли, как бы не замечая людей, не придавая им значения, но при этом - сжимая кольцо. Люди - вдруг ставшие немыми и безликими - метались и падали. Иногда над кем-то вздымалось легкое спиртовое пламя, и человек мгновенно исчезал. Узкая лестница стояла, ни на что не опираясь, где-то чуть в стороне от всего происходящего, но подойти к ней мешали толстые коричневые линии...
Что непонятно: Ираида никак не могла узнать человека, который тащил ее за руку.
На трибунах разочарованно свистели.
Внезапно коричневые линии разомкнулись, и обозначился прямой проход к лестнице - прямой и широкий. Ираида сделала туда шаг, но человек, который ее вел, выразил недовольство и порицание, - и они побежали дальше. Оказывается, путь ее был не к спасению - а иной.
Еще через несколько шагов они остановились.
Здесь сходилось множество линий - как сходятся меридианы на макушке глобуса. Красные, белые, синие - во множестве, редкие зеленые и желтые, черная. Человек, который вел ее, наклонился и голой рукой быстро начертил окружность - алую, но мгновенно темнеющую.
Она поняла, что это будет место их последнего боя. Стало проще. Ровно вошел и резко вылетел из легких воздух. Подобрался живот. Маленький внутренний Мара, живущий в каждом, начал просыпаться в своем теплом убежище. Когда он расправит члены, силы человека удесятерятся, а ум освободится...
Человек повернулся к Ираиде лицом. Улыбнулся, сильно сощурясь и обнажив крепкие желтоватые зубы.
Это был барон Хираока.
- Очнись, - сказал он. - Очнись, Ирка-тян.
Ираида очнулась. Вокруг шумели и сновали. Над головой вновь был потолок, а в окна косо врезался чуть красноватый свет низкого предзакатного солнца.
Мимо вели пленников. "Куда вы их теперь?" - спросил кто-то (дядя Женя?) низким голосом, и какая-то женщина отозвалась сипловато: "В тюрёмке нашей посидят..." - а негр Вася топтался рядом, пытаясь попасться на глаза Ираиде. Она его видела, но голова кружилась, и взгляд уходил. Но барон Хираока все еще был здесь, а потом сзади и сбоку воздвигся дед Григорий.
- Сурмяж говенный, - чуть не всхлипывая, сказал дед. - Какой, однако, морок распустил! Я уж спужался малёхо - ну, думаю, кондобьё девчонке пришло, опоил ее аспид вонький...
Ираида протянула руку и потрогала деда. Потом - перевела взгляд на барона.
- Вы - здесь? - с трудом проговорила она. - Как?
- Чудом, можно сказать, - послышался сварливый голос Хасановны. - Уезжаете внезапно, а куда - узнавай потом.
- А Иван?
- Здесь твой Иван, здесь, - сказал подошедший Сильвестр. Лицо его раскраснелось, глаза блестели. - Дышит - значит, живой.
Но большой уверенности в голосе не было...
Коломиец меж тем стоял, нависая над Яценкой, накрепко прикрученным к раскладушке. Долго всматривался. Здоровенная гуля на лбу. И это единственное изменение на лице с тех пор... сколько прошло?
Тридцать один год.
...Это была его первая командировка в Африку, как бы переводчиком в Тунис, а потом вдруг неожиданно - ночью в самолет, восемь часов в воздухе и посадка в шибко братском Египте, маленький аэродром и военные палатки. Учебные сборы по новым средствам ведения допроса...
Преподаватель показывался лишь в маске, но уж слишком мал пятачок, и время от времени то в сортире, то еще где мелькало новое лицо. И фамилию как-то узнали: Яценко. Да и как не узнать: разведка...
Допрашиваемому вкалывали под кожу из шприц-тюбика мутную белесоватую взвесь, и через несколько часов он начинал тупо отвечать на все вопросы и выполнять все требования. Главное здесь заключалось в том, чтобы правильно вопрос формулировать и правильно понимать ответ. Или давать предельно четкие задания.
У этого метода допросов был один существенный недостаток: тот, кому делали укол, никогда больше не приходил в себя. Состояние его усугублялось, и через три-пять дней он забывал, что нужно дышать. Если сидеть рядом и напоминать: вдохни! выдохни! - то можно было бы, наверное...
Неужели и с Иваном будет так, как с теми арабами, продавшимися израильтянам?
Или - придумал, скользкий гад, противоядие?
Доктор был почти мертвый. Зеркальце чуть запотевало, поднесенное к сухому рту. И это все. Коломиец видал достаточно покойников, чтобы не усомниться: это покойник.
Присутствие нескольких тихих бабулек в платочках усугубляло это впечатление.
Крис утверждал обратное: жив и даже как-то более жив, чем обычно. Но сделать он ничего не мог.
Ященко, скотина...
Убить бы, да нельзя.
Как бы отвечая на эту мысль, лежащий вздрогнул и попытался поднять руку. Потом - распахнул глаза.
- Ты кто? - спросил он сипло. - Курсант? Почему здесь?
- Опыты будем делать, - мрачно сказал Коломиец. - Угадай с трех раз над кем...
Подошел стремительно Крис. Оскалился - сам, наверное, не замечая того.
- Антон Григорьевич? Узнаёте меня?
- В-вулич? Как ты здесь... Глаза его, только что туманные, вдруг вспыхнули и округлились.
- Хорошо, что узнаёте. Будет легче объясняться. Хочу сразу сказать: мне от вас ничего не нужно. Мне нужны просто вы сами. Ин корпоре. Понятно, эпическая сила?
- Не очень. Но может быть, пойму.
- Вы убили Сергея Коростылева? Антон Григорьевич несколько секунд молчал. Должно быть, вспоминал.
- Да... в определенной мере... Да, я. Это была ошибка. Трагическая ошибка. Я готов... возместить, искупить... Что угодно. Понимаете? Что угодно.
- Понимаю. А Скачкова что - тоже по ошибке?
- Скачков... Он угрожал мне. И ничего другого не оставалось... Ну поймите: он угрожал мне! Он сам хотел меня убить.
- Деньги не взял, значит?
- Не взял...
- А вы его этим... чемоданчиком?
- Каким чемоданчиком? А, вы имеете в виду "бормотало"... Нет, есть кое-что получше. Желаете ознакомиться?
- Попозже. Лучше поговорим.
- О чем?
- О вас. И хочу предупредить... - Крис продемонстрировал пленнику его пистолет. И шприц-тюбик, прихваченный наугад из лаборатории в подполье.
- Спрашивайте, - поморщился Ященко. - Только дайте в клозет сходить...
- Может, еще девочек, самолет в Бразилию и десять миллионов баксов? В баночку пописаете.
- Вулич, будь ты человеком. Я ж тебя не...
- Вопрос закрыт. Жень, отвяжи ему только одну руку - да не совсем, а так, чтобы не мог пассы делать.
- Глупость какая! Средневековье!
- Разумеется. В "Entonnoir du sang" разумные люди тоже не верят. И в упо-упо. Дикарские обряды- Правда ведь?
Ященко долго молчал. Возился полусвободной рукой с ширинкой, мочился в подставленную баночку...
- Значит, вам нужно противоядие, - сказал он наконец. - Не понимаю, как я мог промазать... Я даю вам его - и мы расходимся. Идет?
- Нет. Вы нам его все равно дадите - в ряду прочего. Даже не знаю, почему я не ставлю вам укол сразу, без болтовни. Ведь без укола вы можете наврать, а так - расскажете всю правду. Жень, твое мнение?
- Наврет, - веско сказал Коломиец.
- Не навру, - торопливо сказал Ященко. - Какой мне смысл врать?
- Чтобы выкрутиться. Так вот: выкрутиться вы не сумеете.
- Не понимаю, зачем тогда... А впрочем, ладно. Пойму по ходу. Не будем терять времени, у нас у всех его почти не осталось. Что вы хотите узнать?
- Всё, - сказал Крис. - Но сначала - противоядие.

Из записок доктора Ивана Стрельцова

Потом мне сказали, что я провел на грани жизни и смерти всего шесть часов. Наверное, извне это так и выглядело. Что - на грани. Что - шесть часов... Внутри же меня время шло по-другому: то ползло, то неслось, то возвращалось вспять.
Подобно воннегутовскому Билли Пилигриму, я получил возможность возвращаться в любую точку своей жизни и проживать ее заново бесконечное число раз. Зачем? Трудно сказать. Но для чего-то я десять, или двадцать, или больше раз возвращался туда, на раскаленную пыльную улочку Кабула, где и когда лежал, из последних сил зажимая развороченное плечо и не позволяя крови вытекать так быстро, как ей того хочется. Я лежал и смотрел в слишком высокое небо, а мой коллега Хафизулла торопился ко мне из ду-канчика наискосок, торопился медленно и безнадежно - так Ахиллес когда-то настигал черепаху... Мне почему-то казалось, что в те минуты я понял и почувствовал нечто главное, без чего вообще нет смысла жить дальше, - причем это главное можно изложить в семи словах... и вот теперь я возвращался и возвращался туда, стараясь уловить в пустоте эти семь слов, но заставал только боль, смертное томление и тоску.
Я возвращался в детство, в самые счастливые моменты, и оказывалось, что это убого, жалко, скучно и лишь иногда трогательно. А то, от чего у меня сегодняшнего захватило дух, я в детстве пропустил. Это был темный, заросший лилиями пруд. Берега его полностью скрывали гибкие плакучие ивы. Позади ив росли огромные деревья - вязы или дубы. Казалось, что кроны их готовы сомкнуться над водой. Под деревьями стояли две белые кружевные беседки. В одной беседке сидела красивая девушка и смотрела на то, как мы с отцом ловим рыбу. Меня тогда не интересовало ничего, кроме поплавка в ленивой вязкой воде...
Через месяц отец уйдет от нас к этой девушке. Еще через месяц они погибнут страшной смертью, и об этом я не буду вспоминать никогда.
Я долго бродил туда-сюда по тропе моей жизни - и вдруг обнаружил, что от нее отходят какие-то ответвления. От них исходил запах тревоги, заставлявший отворачиваться. Но наконец любопытства ради я свернул на одно из них. Эта тропа была каменистая и неудобохоженная, вела куда-то вверх между сухих колючих зарослей, и Я раза два успел пожалеть, что полез, - однако любопытство гнало...
Я оказался на плато, похожем на огромный, почти необозримый археологический раскоп - давно заброшенный, полузасыпанный песком. На дальнем его краю - в километре? больше? - громоздились какие-то постройки невнятных очертаний. На горизонте возвышалась как бы застывшая синяя волна - гора с одним пологим и одним очень крутым склонами. В небе кругами ходили белые птицы, похожие на исполинских чаек.
Чтобы дойти до построек, следовало спрыгнуть в "раскоп". Что я и сделал. Глубина была метра два, песок подался - и под ногой я ощутил что-то твердое.
Это был череп, похожий на ослиный (их я повидал достаточно), - но с маленьким носорожьим рогом! Я потащил его из песка, и следом за черепом вытянулась желтая массивная цепь с кулоном величиной в пол-ладони. Кулон изображал круг с четырьмя короткими лопастями. В круг вписан был рельефный насупленный глаз.
Украшение весило добрых полкило и в случае чего могло послужить нехилым оружием. Я так его и понес: петлей на запястье.
Со дна построек не было видно, но гора оставалась хорошим ориентиром. Без нее я заблудился бы сразу.
Метров через триста я почувствовал, что зверски устал. Даже не потому, что идти по сухому глубокому песку утомительно всегда, - нет. Что-то угнетало дополнительно - будто на плечи ложился весь вес небес...
Когда он показался из-за поворота, я не среагировал никак. Хотя, наверное, должен был испугаться. Заорать. Или что-то еще.
Это был человек в мохнатых штанах до колен, с чудовищными плечами и руками, которые, наверное, снятся Шварценеггеру в сладких несбыточных снах, - и с головой мамонта. Короткий хобот покачивался в такт ходьбе, лихо закрученные бивни почти заслоняли маленькие красные внимательные глазки без бровей, буйная рыжая шевелюра была расчесана на два пробора и по бокам аккуратно заплетена в толстые косы. Уши ниспадали на плечи.
В руке мамонт держал связку пивных банок и непринужденно помахивал ею.
- Чего, братан? - спросил он гнусаво. - Ку-марит тебя? Или в лом на жмура переучиваться? Или просто сушняк? На, ороси. - Он протянул мне банку пива.
Сначала мне показалось, что это дрянной миллеровский пивной напиток "High life", но потом я вчитался. Вместо "Miller" написано было "Millenium", а название мерцало: то "Half-life", то "Half-light".
- Ты не думай, ты пей, - сказал мамонт. - Тут если думать станешь, враз на мозги изойдешь, пить нечем станет.
- Тут - это где? - спросил я, не решаясь прикоснуться к напитку.
- Тут - это тут, - веско сказал мамонт. - Где бы ты ни был, ты все равно немного тут. И кто бы ты ни был. Поэтому можно говорить не только "тут - это где", но и "тут - это кто", "тут - это что", "тут - это зачем". Понимаешь?
Борхеса юзал? Так вот, тут - это сплошной Борхес. Непонятно, но здорово.
- А что это за гора впереди? Мамонт оглянулся.
- Да разве ж это впереди? - сказал он. - Это всегда. И даже уже немного позади. Это Олимп. А впереди у нас... н-да. Впереди у нас другие высоты.
- Ничего не понимаю, - сказал я. - Вот ты - кто?
- Ты лучше спроси, кто ты сам, - сказал мамонт. - Это куда интереснее.
Совсем недавно я побывал - в поисках все того же ускользающего всезнания - в сумрачном сером безысходном раннем утре где-то в Москве (еще в те времена, когда по вынужденной неопытности мы принимали интоксикацию за опьянение), я сидел на шатком табурете, облокотясь о немыслимо грязный подоконник (локоть соскальзывал, но я его тупо и упрямо утверждал), и смотрел за окно, со второго или с третьего этажа, как дождь падает на гаражные трущобы, на голые тополя, на прокисшую мусорную кучу, на засаленный асфальт... да, мне опять казалось, что я вот-вот пойму что-то самое главное, но... нет. Тоска и полное, предельное опустошение. Потом вдруг задребезжал обмотанный изолентой телефон, я машинально взял трубку и услышал жизнерадостное: "Иван, это ты?" Трубку я буквально обнял и сказал: "Крис! Как хорошо, что ты позвонил. Я тут сижу и не могу понять: кто я?"
- И кто же я? Мамонт расхохотался:
- Ты хочешь узнать величайшую тайну так вот запросто? Ну ты и циник! Да только чтобы приблизиться к ней, ты должен разгадать три загадки, исполнить три задания и выпить три банки пива. Вот тогда, может быть...
- А если не угадаю? Отчирик? - Я провел пальцем по горлу.
Он поднял хобот тем жестом, каким учителя поднимают указательный палец, объясняя что-то ключевое.
- Если ты угадаешь все правильно, ты будешь все правильно знать. Если ошибешься, ты будешь знать неправильно. Но при этом ты не будешь знать, правильно или неправильно ты о себе знаешь. И ложное знание приведет тебя к ложной жизни и ложной смерти. Тебе это надо?
- Нет, - сказал я.
- Ну так и расслабься. Не задавай лишних вопросов. Будь проще, и люди к тебе потянутся. Хи. Вон, кстати, уже кто-то идет...
Действительно, проваливаясь по колено в песок, брел оборванный человек с катушкой провода за плечами. Разматываясь, катушка наигрывала "Soul shadows" в аранжировке Манукяна.
- Опять этот, - вздохнул мамонт. - Звиняй, братан, пойду я. Держи краба. - Он протянул мне растопыренную корявую лапу. У основания большого пальца синели якорь и надпись: "Отпускаю тебе". Рукопожатие его, однако, было небрежным и скользким.
Человек с катушкой приблизился. На животе его, полуприкрытая лохмотьями, висела внушительных размеров кобура с длинноствольным револьвером.
- Что он от вас хотел? Я подумал.
- Да будто бы ничего. Пива предлагал.
- "Будто бы"...- передразнил он. - Ходят тут... Точно узнавать надо. Точно!
И он пошел дальше, всматриваясь в следы на песке. Вдруг оказалось, что следов этих множество...
- Постойте, - сказал я. - Кто он такой?
- Кто-кто... Мамонт без пальто.
- Ну, это я понял...
- А чего вам еще надо?
- Подробности.
- Какие у нас, на хрен, могут быть подробности...- Он плюнул, отвернулся и пошел быстрее. Потом повернулся, махнул мне рукой и встряхнул красный провод, пустив по нему волну.
Я понял его и пошел за волной. Она бежала медленно - как раз со скоростью пешехода.
Так я добрался до пятачка зеленой травы. Посредине стоял легкий щитовой домик. Над крышей его протянуты были веревки и сушилось белье. Женщина в легком исстиранном сарафане спускалась оттуда. Она была молодая, но очень усталая.
- Тезей понимает, что охотиться на них бесполезно, - сказала она. - Но что нам остается делать? Размахивать руками? - Она откинула волосы со лба, но они тут же упали обратно. - Я предложила бы вам воды, но нужно идти на колодец...
И - протянула ведро.
Колодец был рядом, шагах в сорока. Бетонное кольцо, ручной насос.
- Только не смотрите вниз, - предупредила женщина. - Там такое можно увидеть...
И она жеманно хихикнула.
Разумеется, я посмотрел. Но увидел только поверхность воды, в которой отражались звезды.
Волна на проводе, которая меня привела сюда, тихонько лежала на песке, свернувшись петлей. Вдруг показалось, что она подмигивает мне.
- Спасибо, - сказала женщина, принимая ведро. - А вы, собственно, кто?
- Стрельцов, - сказал я. - Иван. Она вдруг побледнела и отпрянула.
- Вы... Ван? И - сын Стрельца? А я... а я... Непочтительная дрянь! - Она закатила себе пощечину.
- Что вы делаете?!
- Да, да... конечно... конечно... сейчас, одну секунду...
Она скрылась в домике и действительно через одну секунду появилась вновь: уже причесанная, накрашенная, в какой-то неимоверной полупрозрачной тунике...
- О мой господин... - прошептала она приоткрытыми губами.
- А вот этого не надо, - сказал я. - Руссо туристо. Облико морале.
Похоже, она оторопела. Потом - засмеялась.
- Не может быть, - сказала она. - Тысячу лет здесь никто "Руку" не вспоминал.
- А что здесь вообще вспоминают?
- Ах, да я ведь не об этом...
- И все же?
- Ну... не знаю. Хопитов взять - они много чего цитируют, да нормальные люди их понять не могут. А вы не из Асгарда, случайно?
- Нет.
- У меня подруга в Асгарде. Тревожусь я за нее...
Она посмотрела в небо. Темная суставчатая туча, выпуская впереди себя длинные крюки и когти, ползла по направлению к горе. Еще не был слышен, но предугадывался гром. - - Вот! Вот опять. Чего неймется...
- Я пойду. До свидания.
- Зачем? Не надо! Будьте здесь! Тезей уходит каждый день - биться с чудовищем. А чудовище приходит ко мне...
- Мамонт?
- Он и мамонт, он и бык... Ой, что я сказала! Так нельзя. Он узнает, и все пропало...
Испуг и дрожь ее были слишком театральными. Любительская сцена.
- Я бы тоже уехала в Асгард. Правда там славно? Эти стены... Такое чувство защищенности... ни с чем не сравнимое... А здесь? Песок...
- Почему же вы здесь?
- Говорите мне "ты", господин. Я должна это слышать. "Ты". Скажите же так!
- Почему ты здесь?
- Ангрбода зла на меня, господин. Я боюсь ее гнева. Она превратит меня в козу.
- За что?
- Я узнала ее мужа! Он на самом деле никакой не Локи! Он - Ешитекей!
- Эшигедэй? - попробовал уточнить я, но женщина замахала на меня руками:
- Не говорите вслух! Он услышит!
- А тебя, значит, не услышит?
- Но я же молчу.
Я тоже замолчал - в короткой оторопи.
- Это я понял... Скажи-ка мне лучше вот что...
Она стремительно закивала:
- Да-да. Змей вовсе не соблазнял Еву. Это придумали потом, в оправдание всему. Змей укусил ее, и она умерла. И Адам упросил богов пустить его в Аид, чтобы найти ее там среди теней. Но ему запретили оборачиваться, когда он доведет Еву наружу! Ева вскрикнула, когда наступила на горящий уголь, и Адам бросился к ней. Это было перед самым выходом из Аида, там все медленно и жарко тлело, и раскаленные края прохода светились впереди багрово - и виден был сквозь него райский сад. Но нет - Ева не могла покинуть Аид. И тогда Адам остался с нею, чтобы в поте лица добывать хлеб свой... Когда ты увидишь женщин, танцующих на углях, знай: они готовятся пройти сквозь те врата обратно в мир живых. Но их некому выводить...

Минут через двадцать доктор уже не казался мертвецом. Он порозовел, губы увлажнились, дыхание стало ровным. Время от времени на щеке дергалась какая-то жилка.
Ираида молча сидела возле него, держа за руку. Дед Григорий молча постоял рядом, легонько потрепал ее по затылку и отошел к брату - погуторить.
Между тем Коломиец метался внутри себя, как зверь, обманом запертый в клетке. Как профессионал, он знал, что "на спецоперациях ждут дольше, чем живут в раю. Дж. Ле Карре" - такой плакатик висел в его кабинете. Такими изречениями, вначале исполненными от руки плакатными перьями, потом - заделанными под трафарет, а в последнее время вылезшими из темной щели дорогущего цветного принтера (Коломиец попытался вспомнить, использовался ли принтер для других целей, и - не смог...), снабжал агентство его зам Всеслав Пак, московский полукореец, давний и верный помощник... предатель. С его подачи все и произошло.
Да... Весь этот безумный вечер - сначала успокаивая и просто удерживая буйно сходивших с ума старушек, потом - обнимаясь с братом упавшим как снег на голову, потом - в тяжелом, тревожном, вязком ожидании непонятно чего, - Коломиец не переставал думать о событиях сегодняшнего позднего утра, уже безумно далеких, но все еще очень болезненных... и чем больше он думал, тем вернее приходил к выводу, что дело нечисто.
Никаких конкретных зацепок. Что-то в интонациях. В тягостном недоумении, которое иногда прорезывалось у того же Пака. В чем-то еще.
Но без Криса не разобраться, наверное...
У Криса же голова сейчас забита совсем другим. Не стоит отвлекать. Вон, сидит, слушает...

Из записок доктора Ивана Стрельцова

Сфинкс был толстенной бабищей лет шестидесяти, одетой в какие-то идиотские жестяные доспехи. Она восседала на каменном троне, держа в правой руке здоровенный мушкет, а по левую руку от нее молча стоял лев.
- Ван, сын Стрельца? - мутно ощерилась она на меня. - Наслышана о твоих подвигах... И что дальше?
- Я хочу вернуться на свою тропу. Мне надоело здесь.
- Хе-хе-хе-хе-хе... Может быть, я пропущу тебя, козлик. А может, и нет. Давай поиграем?
- Ты будешь убегать, а я догонять?
- Ты будешь догонять, если будешь догонять. А если в натуре не догоняешь, то и убегать бесполезно. Начнем?
Не дожидаясь моего ответа, она легонько стукнула прикладом мушкета по каменному основанию трона. Звук был гулкий.
- У кого из живущих лиц больше, чем у Януси? - провозгласила она громко и торжественно.
- У сторожа, - сказал я.
- Ты знал...- Она скривилась обиженно. - Ладно. Еще одна загадка. Зимой и летом одним цветом!
- Забор. Корова. Портвейн.
- А вот и не угадал!
- Говно, - продолжил я логический ряд. Она опять расстроилась. Потом попыталась хлюздить, но я это пресек - и, что характерно, лев посмотрел на меня одобрительно и даже подмигнул.
- Ну, все! - наконец провозгласила она. - Последняя загадка. Угадываешь - идешь, куда хочешь. Нет - остаешься, остаешься, остаешься... - Она почти не двигалась, но при этом как-то ухитрилась потереть ручки. - Оно никогда не кончается, его всегда не хватает, его нельзя родить, его легко убить, где его много, оно стоит, где мало - несется вскачь, его часто крадут, но никогда не возвращают украденное...
- Время, - сказал я.
- Да, время...- Она кивнула, а глаза ее неожиданно погрустнели и похорошели. - Время. Жаль, ты дослушал только до середины. Нетерпеливый... Что ж. Иди. Путь свободен.
Просить, чтобы она продолжала, - было бессмысленно...
- Могу теперь я спросить, мудрая?
- Как хочешь.
- Почему две змеи обвивают посох? Две, а не одна? И почему смотрят в разные стороны?
- На самом деле ты хотел спросить не это, и потому нет смысла отвечать... Ступай. Когда поймешь, что ты хотел спросить, - я встречусь тебе, Но это будет только однажды...

Антон Григорьевич рассказывал, словно диктовал то ли доклад, то ли протокол: сухо, точно, емко. Знаком был с этим делом.
...Именно ОКБ-9бис - возможно, на пару с кем-то еще, Вождь не доверял никому и всегда использовал перекрестные проверки - получил доступ к огромным наработкам "Аненэрбе" в деле модификации личности: в частности, к утаенному от Нюрнбергского трибунала архиву малоизвестной "Организации Айскопфа". Организация эта формально подчинялась рейхсминистерству народного просвещения и пропаганды и имела, помимо всего прочего, небольшой детский концентрационный лагерь под Яблоницей, что неподалеку от Братиславы. Однако доктор Геббельс, скорее всего, обеспечивал лишь "крышу" этому странному предприятию...
Всего через год Антону Григорьевичу удалось воспроизвести многие достижения немецких коллег: в частности, нехирургическим путем отключать на длительное время участки коры головного мозга, простыми светозвуковыми механизмами вызывать тотальную дезориентацию человека в пространстве, времени и собственной личности, стирать оперативную память и вводить ложные воспоминания. Кроме того, внося в партитуры и записи популярных музыкальных произведений (увертюры к "Хованщине" Мусоргского, арий князя Игоря и Кончака, "Половецких плясок" и нескольких других фрагментов из оперы Бородина, "Наталки-полтавки" Лысенко, "Полонеза" Огинского кое-каких песен в исполнении Бунчикова и Нечаева...) некоторые тщательно выверенные искажения, удавалось подсознательно внушать слушателям те или иные ЭПС (эмоционально-поведенческие схемы): тревогу, тихую радость существования, бдительность, трудовой энтузиазм... С начала сорок седьмого года эти произведения транслировались регулярно, способствуя налаживанию мирной жизни. Но, как оказалось, далеко не все желали этого. Так, например, опера Вано Мурадели "Великая дружба" оказалась настоящей адской машиной! Антон Григорьевич просто не мог поверить, что знаменитый заслуженный композитор способен был сам составить такой коварный план: скорый распад СССР и создание на его обломках Великой Грузии, включающей в себя республики Закавказья, Северный Кавказ, Черноморское побережье до Одессы включительно, Кубань, Дон, Астраханскую область... Композитор, ознакомившись с данными экспертизы, чуть не предался Кондратию, а оклемавшись, вспомнил, что многие из ПИ ("повелительных интенций" - так именовались характерно действующие звукосочетания) были нечувствительно навязаны ему слепым шарманщиком, буквально каждое утро играющим под окнами. На поимку шарманщика были брошены немалые силы, но его и след простыл. Свидетели утверждали, что был он худ и, скорее всего, татарин.
Оперу, само собой, "директивные органы" тут же запретили специальным постановлением, а в секретном протоколе, доведенном до сведения руководства Союза композиторов под роспись, добавили, что две ноты: ми-диез и до-бемоль - при написании новых произведений использовать запрещается категорически. Главлит обязан был теперь следить еще и за этим...
Три следующих года прошли весело и плодотворно: уже практически была готова к реализации новая система подготовки офицерских кадров, в которой главный упор делался на разветвленную сеть военных санаториев с обязательным лечением электросном, - в действительности же это были краткие, но весьма насыщенные гипнопедические курсы адекватно русифицированного "бусидо", самурайского кодекса, начинался век телевидения, и Антон Григорьевич много внимания уделял созданию ПИ для визуального восприятия, кроме того, он широко экспериментировал с растительными алкалоидами, вызывающими расщепление восприятия, и слаботочными микроволновыми эжекторами, пытаясь создать полностью управляемые галлюцинации, - эти опыты удались лишь частично и дали не вполне объяснимый результат: добровольцы, использовавшие для "расщепления" смесь экстрактов грибов Boletus luridus Schaff, Boletus lupines Gaffe и Boletus Sa-tanas Lenz, после облучения микроволнами зоны правополушарного гиппокампа обрели устойчивую склонность к ночному образу жизни, поеданию сырого мяса и длительному быстрому бегу на четвереньках. Если днем они в находились в несколько заторможенном, но вполне адекватном и управляемом состоянии, то с наступлением темноты рвались в лес, сбивались в стаю и травили зайцев, которых на полигоне было видимо-невидимо. Эффект не исчезал со временем, а лишь усугублялся - и, что хуже всего, начинал передаваться контрольной группе, грибков не пробовавшей и излучения не принимавшей. Это было поразительнее всего. Кончилось тем, что полтора десятка участников эксперимента сбежали с территории полигона и скрылись в лесах...

Предыдущая страница 8 Следующая страница


9 Андрей Лазарчук, Михаил Успенский

Но эта неудача не обескуражила смелого экспериментатора, и он приступил к изучению самого интересного, что только мог вообразить: момента перехода живого в мертвое - со всеми возможными приложениями к теме. Так, например, с помощью некоторых терапевтических и физических воздействий удавалось поддерживать иллюзию жизни в совершенно обескровленном организме, если это был человек, с ним можно было даже общаться. Своевременная компенсация кро- вопотери иногда позволяла вернуть организм к нормальной жизни... Неожиданно для себя Антон Григорьевич, проводя эти, казалось бы, крайне полезные для дела государственной безопасности научные изыскания, наткнулся вдруг на некий невидимый и необозначаемый, но очень плотный информационный барьер, окружающий Институт экспериментальной медицины. Когда он попытался упорствовать, ему вежливо объяснили, что тема эта уже разрабатывалась, привела к нежелательным последствиям - и вообще неспроста же расстрельная процедура с некоторых пор унифицирована: пуля в затылок, с обязательным разрушением моста и четверохолмия...
Такого рода намеки весьма остужают энтузиазм.
...Слепой татарин-шарманщик, оказавшийся вовсе не слепым и не татарином, пришел сам. Буквально с порога он заявил, что является перебежчиком из "конкурирующей фирмы", работающей на этой же ниве: создании Нового Человека. По его словам выходило, что конкуренты слишком глубоко прониклись оккультными началами Третьего Рейха и лелеют нацистский заговор против советской власти. Владея технологиями модификации массового сознания (в основном через печать: очертания шрифтов, назойливое повторение звукосочетаний наподобие "ющуюс" и "вств", имеющих небольшую, но заметную при частом массированном применении силу инканта-ментума, характерный стиль заголовков статей и заметок), они уже начали нагнетание антисемитских настроений - пока лишь в качестве тестовых испытаний методики. Захват власти должен произойти в пятьдесят четвертом году, в марте, ровно через год после смерти товарища Сталина. К тому времени в стране будет царить тщательно организованный хаос, небольшая поначалу война на Дальнем Востоке станет ядерной и потребует невиданного расхода сил и средств, Генеральные секретари будут сменять друг друга с частотой пулеметной очереди... Ваша личная судьба, товарищ Яценко, печальна: вас ликвидируют сразу после смерти товарища Сталина как одного из немногих специалистов, представляющего реальную угрозу для заговорщиков. Чтобы вы не сомневались в моей личной компетентности, вот вам таблица событий на ближайшие десять дней. Через десять дней мы с вами увидимся, и, если у вас останутся малейшие сомнения, можете сдать меня кому хотите...
Эти десять дней потрясли внутренний мир Антона Григорьевича. Вначале он пытался искать рациональные объяснения, потом - отказался от этого безнадежного занятия. Совпадало все: результаты футбольных матчей и содержание дипломатических нот, прогнозы погоды и сообщения об очередном авиационном рекорде. Допустим, теоретически можно было заставить все команды сыграть именно так, как было предсказано, знать заранее лауреатов Сталинской премии, убедить Днну Зегерс именно так откликнуться на злодеяния клики Тито, и даже погоду, наверное, можно было угадать или уговорить - но президент Трумен или премьер Бидо вряд ли участвовали в этом заговоре... равно как сбитый трамваем "А" служитель культа Илья Архипович Вельяминов, отделавшийся переломом левого плеча (если бы насмерть, было бы понятно...), пионер Тимофей Забияко, вызволивший из дыма и огня девочку Наталию и ее бабушку Павлу Илларионовну Мишулькину, а главное - безымянные девочки в бантиках, вытаскивавшие пеналы с циферками, из которых составлялись номера выигрышных билетов денежно-вещевой лотереи: Антон Григорьевич специально пришел на розыгрыш, чтобы увидеть все своими глазами. Десять номеров, написанных перебежчиком, полностью совпали-Пришлось наступить на горло здравому смыслу - и просто поверить. Тем более что это было только начало.
...План, родившийся в результате почти полугодовых поисков, проверок и рассуждений, был прост и сокрушителен: поскольку никакая интрига по устранению конкурентов стопроцентного результата не обещала, а личный риск все равно оставался чрезмерно высоким, Антон Григорьевич решил уничтожить все направление как таковое. Запущенная им кампания против кибернетики была менее шумной, чем громкие вопли и заклинания адептов мичуринской агробиологии, и менее эффектной, чем прошлогодняя языкознатническая война - хотя там почти сразу применили сверхбомбу, и воевать стало не с кем, - но куда более результативной. Понимая, что просто разгоном учреждений и отдельными посадками отдельных профессоров проблемы не решить, - не те люди работали в кибернетике! - он прежде всего позаботился о создании в умах высшего руководства настроений предпанических: ну, если не успеем, то всё!.. В результате конкуренты - а их оказалось не один и не два, а сразу семь! - были разгромлены наголову, почти все специалисты физически уничтожены, мелкая сошка рассована по лагерям, техника демонтирована, документы уничтожены. Свое детище, ОКБ-9бис, он на глазах у всех задушил своими руками... справедливости ради - не насмерть: "девятка" пополнилась специалистами другого профиля и занялась телеуправлением.
Правда, в то время Антон Григорьевич был уже полноправным членом "Асгарда", полновластной и всезнающей группы, поставившей себе целью: не допустить искажения ленинского плана построения коммунистического общества и замену диктатуры пролетариата железной диктатурой партийной олигархии. Именно их агентом был татарин-щарманщик, он же перебежчик - Мурадов.
Антон Григорьевич не слишком хорошо представлял себе масштабы этой организации. Как он подозревал, ядро ее было крошечным и хорошо законспирированным, зато число людей, прямо или косвенно, сознательно или "втемную" работающих на нее, - огромно. Фантастическое умение просчитывать близкое будущее с такой точностью, как будто в нем побывал, гарантировало полную безопасность организации, помимо этого в ее распоряжении было чудодейственное средство под названием "драконья кровь", останавливающее процессы старения и спасающее от тяжелейших, обыкновенно смертельных ран. Антон Григорьевич получил его во время проведения своей операции - поскольку риск покушения был весьма велик - и лет двадцать спустя... но об этом потом. И вот пожалуйста: кто скажет, что ему восемьдесят пять лет?
Со временем Антон Григорьевич понял сам (да и Другие подсказали, когда время дошло до большей откровенности), что на коммунистическое будущее "Асгарду" начхать, а вот создания мощного и реально функционирующего государственного контроля действительно над каждым рублем и каждым человеком - он опасается. Потому что в этом случае деться ему будет некуда...
Но все это происходило за кулисами жизни, а на виду - Зоечка Яценко, отучившаяся в Москве и проработавшая пару лет в каком-то "ящике", вернулась в родной тамбовский дом, да не одна, а с мужем, заметно старше ее, но крепким, представительным мужчиной, похожим по виду на лектора новомодного общества "Знание". Жили они не то чтобы на широкую ногу, но со столичным шиком, заводили знакомства, часто принимали гостей - при том, что ни он, ни она на работу так и не устраивались, на вопрос же управдома муж молча показал ему некую красную книжечку, подержал перед носом и спрятал.
От книжечки отчетливо пахло минимум "червонцем"...
Никто ничего не знал, но его стали считать секретным физиком на пенсии. Малочисленные давние подружки Зоечки именно на счет секретной физики отнесли тихую секретную жалобу бедняги: муж ее был полнейшим и законченнейшим импотентом...
А в остальном, как пел Утесов, все хорошо, все хорошо. И даже более чем. Через год Антон Григорьевич с благословения первого секретаря и председателя облисполкома затеял строительство охотничьего домика - километрах в двадцати пяти от города, вниз по реке Цна. Домик больше напоминал поместье конца прошлого - начала нынешнего века (оно тут и стояло, чего уж... вон какой фундамент остался...): с прудом, мостиком через пруд, раскидистыми ивами по берегам, немыслимыми дубами вокруг... беседки на берегу, мраморные статуи среди деревьев, дом с бельведером...
Колхозники уверены были, что воссоздается дом-музей то ли великого химика Бутлерова, изобретателя дешевого гидролизного спирта-денатурата, то ли помещика Селифанова, что был предшественником великого Мичурина на посту основателя новой мичуринской науки: росли у Селифанова на полях виноград и ананасы, дыни вызревали маленькие, но сладкие, - а главное, в кадке выращивал он американское колючее дерево, которому ежели надрезать кору, то начинала капать водка. Вроде и не крепок был тот древесный сок, а с ног валил получше пулемета... Деды, помнившие те времена, при рассказах этих крутили усы и подмигивали друг другу.
Так что экспедиции Антона Григорьевича, предпринятые по окрестным деревням, находили в сердцах колхозников какой-то смутный отклик. Никто не смел возразить, когда он входил в избу, наметанным глазом окидывал обстановку и показывал пальцем: "Из усадьбы стул? К завтрему чтобы вернул..." Но нет, не все он забирал, не Мамай ведь. Так, мелочи, в колхозном быту излишние. Бронзовые статуэтки купидончиков, подсвечники, напольные часы, мраморные статуи, обряженные в лохмотья и выставленные на огороды.
Везли, возвращали. Угодное дело - музей. Никто, конечно, не связал постройку этого дома и тот факт, что в Тамбове время от времени стали пропадать вполне благополучные, по местным меркам, люди: городские служащие, врачи, учителя, офицеры. Исчезновений было немного, для каждого тут же возникала правдоподобная легенда. Тем более что вскоре грянули перемены: смерть Сталина, амнистия, арест Берии...

Из записок доктора Ивана Стрельцова

Я назвал бы это песчаной воронкой - только была она громадная, больше стадиона. Дно - более или менее ровную площадку - украшал собой какой-то полузнакомый сложный символ, а в центре этого символа стояла, напружинив ноги и приподняв руки для защиты и для удара, Ираида. Сверху мне было видно, что песок то по сторонам от нее, то позади - пересыпается, вздувается длинными стремительными валиками и опадает.
Будто кто-то подземный двигался вокруг нее, опутывая паутинной нитью...
Я бросился вниз, и песок позади меня заворчал и скрипуче запел, трогаясь с места. Я бежал, летел, тонул, переворачивался... это меньше всего было похоже на сон, но не было и явью. Скорее - воспоминание. Событие пережито сейчас, сию секунду - но никакого непосредственного восприятия нет, все пришло из памяти. И я совсем не уверен, правильно ли запомнил то, что пережил.
Я видел, как Ираида погружается в песок. По колени, по пояс- Я схватил ее за руку в тот момент, когда над песком оставались только ее голова и плечи. Она увидела меня и успела улыбнуться.
В тот же миг Все из-под ног исчезло, и вместе с лавиной песка мы полетели куда-то вниз.
Здесь нас подхватил ветер и понес, не давая коснуться земли. Было полутемно и влажно - как накануне большой грозы. Земля только что была рядом и вдруг круто оборвалась... извилистая нить реки внизу и россыпь угольков. Небо - клубилось.
Кто-то летел, так же держась за руки, ниже и впереди нас.
Я подтянул Ираиду к себе, обнял. Она чуть отстранилась от меня, посмотрела в глаза. От нее самой не осталось ничего, кроме огромных бездонных зрачков.
Та бездна или эта? - спросил кто-то сзади. Эта, сказал я. Ты выбрал...

Тема:
ЧУЖОЙ

Исполняет Сережа Довгелло:

Индейцы совершенно правы, когда говорят про себя в третьем лице, словно речь идет о чужом человеке: "Седая Черепаха сам покарает воина ирокезов. Седая Черепаха не боится смерти". Сережа тоже ничего не боится, потому что говорит о себе словно со стороны. Племя Панкратовых и племя Довгелло заключили между собой священный союз. Но когда поблизости не бродят гуроны, можно подраться и между собой, чтобы не утратить боевых навыков.
Но у союза племен нет Верховного Вождя. Предводитель гуронов Пучеглазая Собака изгнал его в дальние земли. Вообще-то так нельзя говорить о покойном Государе, но на совет не допускают болтливых женщин. А бабушка Александра не болтливая, но все равно не участвует в советах. Она только читает вслух газеты и письма Верховного Вождя.
Сережа и другие воины священного союза племен садятся кругом и слушают.
26 августа 1856 года, в день своей коронации, Государь подписал высочайший Манифест о возвращении всем осужденным по делу "декабристов" дворянства, прав состояния и возможности проживать в пределах Империи, "исключая двух столиц".
"Я намерен выехать по первому зимнему пути, - пишет Верховный Вождь Большая Сабля, - дорога предстоит мне дальняя, и надобно успеть доехать до первой весенней распутицы... Ездившие по этой дороге гонят меня, утверждая, что в середине зимы слишком путь сделается тяжелым. Сергей Григорьевич не хотел ждать зимы, и рассказывают, что промучился дорогой и кончил тем, что отправил вперед сына. Теперь никто, кроме меня, отсюда не собирается, и, по нашим сведениям, никто еще, кроме Батенькова, не тронулся..."
К Рождеству все племена съехались в Сабуровку. Дядя Петр приехал не один, а с тетей Элен. Она из племени данайцев, и он ее украл. Сережа спросил, не приплывут ли теперь данайцы и не станут ли десять лет держать Сабуровку в осаде. Дядя Петр засмеялся и сказал, что против всего данайского войска можно выставить старого Филиппушку с оглоблей, и все эти Кастраки и Пропадаки разбегутся. Дядя Петр на самом деле вождь Громовая Пушка, но он об этом. еще не знает, как и дядя Платон - вождь Четыре Глаза. Папенька тоже вождь Древний Свиток. Тете Элен еще не дали настоящего имени, только кухарка Татьяна сказала про нее тихонько:
"Залетела ворона в барские хоромы". Но мнения сквау воины не спрашивают.
На Рождество по всей земле стоит одна и та же погода - сперва идет мягкий снег, а потом к вечеру небо делается чистое и видно сразу все звезды. Так было и в Литве на фольварке у бабушки Ядзи, и в Малороссии на Полтавщине у деда Сигурда, и здесь в Сабуровке. Только в Литве Рождество встречают раньше чуть не на две недели, потому что католики. А мы схизматики, говорит бабця Ядзя. В Литве этот вечер называют сыльвестр (или нет, это Новый год), в Малороссии - щедрик, а здесь коляда или кутейник. Но везде можно наряжаться в вывернутые тулупчики, надевать маски и ходить по домам со звездой. Сережу старший брат и кузены в прошлом году наряжали царем Иродом, а потом дразнились: "Ирод ты, Ирод, на что ты родился, на что не крестился?" - и понарошку отрубали голову. Маменька говорит, что детям полезно играть с простонародьем.
Здесь, в Сабуровке, можно даже не ходить на улицу, потому что дом очень большой, и Сережа обошел до сих пор едва ли половину комнат. Кузен Денис врал, что в одном зале стоит на коне целый тевтонский рыцарь и, если дотронуться до стремени, конь заржет, а рыцарь сделает копьем артикул. Братцы Панкратовы вообще хотят показать, что они здесь самые главные, но Сережа и Зиновий вдвоем всегда их побеждают - и в снежной крепости, и на поясах. Как и полагается князьям Гедиминовичам.
Интересно, а в Вифлееме тогда тоже шел снег? Сережа видел картинку, как волхвы путешествуют за звездой верхом на верблюдах. Картинка не раскрашенная, называется гравюра, и непонятно, что под копытами у верблюдов: песок или все-таки снег? Дядя Петр говорит, что верблюд и по снегу идет за милую душу. И волхвы закутаны по-зимнему. Смешно, когда Сережа был совсем маленький, он говорил "Волки со звездою путешествуют". Волхвы были волшебники, они узнали, что родится Христос, и разболтали об этом царю Ироду. Хороши волшебники! Дедушка Кронид хоть и не волшебник, да ничего не сказал царю Николаю, а бабця Ядзя говорит, что царь Николай почище любого Ирода был. Она и назвала царя Пучеглазой Собакой. Дедушка Кронид Большая Сабля едет из Сибири, он смелый, как Костюшко. Бабця Ядзя, когда была совсем маленькая, видела живого Костюшко, а Мицкевич написал ей в альбом фрашку, но Сережа прочитает ее, когда вырастет. Однажды Сережа сказал за столом, что теперь Польска будет вольна, так дядя Петр даже рассердился и они с папенькой долго спорили. Дядя Илья - вождь Спящий Медведь - их мирил, а дядя Платон хохотал и говорил, что в Сосенках собрался то ли фаланстер, то ли вся империя в миниатюре и не хватает только калмыка. На маскарад можно нарядиться калмыком. Надо бы, конечно, сделать татуировки и покрыть тело боевой раскраской, как полагается, но у бабушки Александры всего лишь одна шляпа с павлиньими перьями, и на всех не хватит. Индеец и в мундире индеец, говорит папенька. Раскраску придется отложить до лета. Кузены Платоновичи нарядятся испанцами, хотя у них один боливар на троих. Боливар иначе называется сомбреро. Кузены проникли в дедушкин кабинет и растащили весь арсенал. Сережа никому не сказал об этом, потому что это будет не по-менски. Они сами себя выдали, когда проверяли, не испортился ли порох. Доктор Гаккель сказал, что у Петра-младшего теперь порошинки застряли во лбу на всю жизнь, и чудо, что остались целы глаза. А потом на совете вождей Петьке присвоили новое почетное имя - Копченый Лосось. И весь порох они старшим не выдали, припрятав его для грядущих сражений в неизвестном месте. Все-таки хорошо, что все сейчас собрались вместе, хоть кузены и вредные и всегда говорят, что их побили нечестно. Зато когда двое Довгелло и трое Панкратовых - Петр-младший, Платон-младший и Денис - идут кататься на горку в Сабуровку, никто не дразнится. А у Петра-старшего и тети Элен детей пока нет. И у дяди Ильи нет, а то было бы еще веселее. Вот когда приедет дедушка, надо уговорить его на покорение Калифорнии. Хотя американцы ее уже давно присоединили, но это ничего не значит. Можно поднять индейцев на повстание. Дедушка Большая Сабля пишет, что Сибирь интересней всякой Калифорнии. Отчего же тогда в Сибирь ссылают, а в Калифорнию нет?
И когда же приедет Великий Вождь Большая Сабля? Не устроили ли бледнолицые собаки засаду на дороге?
Бабушка Александра говорит, что Сережа - вылитый дедушка в детстве. У нее в секретере лежит медальон из черного серебра, а в медальоне портрет маленького дедушки. Дедушка там больше похож на кудрявую девчонку, чем на Сережу, но все равно все находят сходство. Значит, Сережа и должен быть старшим на совете вождей. А ты не Панкратов, возражают Петр, Платон и Денис. Ничего. Посмотрим летом, чья возьмет у Столба Пыток. Столб вожди вроют рядом с муравейником.
Сережа часто останавливается у большого портрета дедушки в нарядном мундире и с саблей. За спиной у дедушки взрывается фугас, но Великий Вождь Большая Сабля спокоен и закручивает ус левой рукой. Правая его рука указывает воинам на вражеские укрепления, которые сейчас, наверное, будут взяты. Нарисовал картину свой, сабуровский художник Лукашка Пьяный, За это прапрадед Зиновий послал Лукашку в Италию учиться рисовать. Лука из Италии возвращаться не захотел, ушел в бандиты, скоро стал атаманом разбойников, награбил золота и прислал в Сабуровку письмо и выкуп за себя. Теперь его зовут Люка Пьяно - если, конечно, не схватили его папские сбиры. Так итальянцы называют своих гуронов.
Есть и третий портрет. Он маленький, с бабушкину ладонь, и называется дагерротип. В Иркутске, оказывается, уже есть дагерротипия. Такие портреты делает не художник, а солнечный луч на серебре. Так сказал дядя Платон. Дедушку Кронида можно узнать по глазам - они одинаковые и на медальоне, и на картине, и тут. У дедушки борода до пояса, а взгляд такой, что любая засада разбежится. Настоящий Великий Вождь!
Стекла в зимнем саду завешаны простынями, и детей туда не пускают, оскорбляя вождей недоверием. Сказали, что пустят в самый Сочельник. Перед этим Илья Спящий Медведь на целый день увозил Сережу, Зиновия и кузенов кататься на санях, а обедали у его друга отца Георгия - вождя Золотое Кадило. Можно было даже сосать обломки от мороженого молока, что дома настрого запрещается. Что там старшие мастерят в зимнем саду? Денис хвалился пробраться туда вечером и подсмотреть, но уснул, как все, едва добравшись до постели. Это катание, конечно, было подстроено нарочно. И слугам настрого запретили говорить. Молчал не только Ефим-дворецкий (папенька говорил, что по манерам Ефим - больший дворянин, чем все Панкратовы и Довгелло, вместе взятые), но и кухарка Татьяна, известная болтунья. "Нечаянная радость!" - говорила она и прижимала палец к губам. Потом всех разбудили и опять повезли в Сабуровку ко Всенощной.
Бабушка Александра Сергеевна моложе и красивей, чем литовская и полтавская бабушки. Только она все время грустная оттого, что дедушка Кронид не поспел из Сибири к Рождеству. И еще оттого, что вокруг Сабуровки еще с осени стало неспокойно, - то на путника нападут разбойники, то даже волки, а еще один неведомый человек, переходя через реку, угодил в промоину и ушел под лед, а тело так и не нашли. Все это, конечно, происки гуронов и бледнолицых собак.
В сабуровской церкви очень красиво, еще лучше, чем в костеле, и голос у отца Георгия не чета писку ксендза Ступки. Оттого святой и равноапостольный князь Владимир и выбрал православие. И папенька, чтобы жениться на маменьке, тоже перешел в православие, поэтому бабця Ядзя не хочет его видеть. Она когда добрая, а когда очень суровая.
Сережа спрашивал у дяди Платона, откуда взялась разница в календаре на целых двенадцать дней. Дядя Платон долго объяснял про юлианское и григорианское счисление, а потом махнул рукой и сказал, что католики, видно, на Страшный Суд торопятся, хотят и там быть первыми, но их Господь в чем застанет, в том и будет судить, зато у нас, русаков, еще останется время как следует прибраться и подготовиться. Но Страшный Суд объявят еще нескоро. А пока - мир на земле и во человецех благоволение. Раньше Сережа думал, что человецы - это такие добрые гномики, но теперь знает, что это обычные люди, только на старинном языке.
А когда вернулись из церкви в усадьбу, открылась тайна зимнего сада, и Сереже даже стало обидно, что он не догадался вперед всех, что там сооружают. Ведь бабушка Ядзя как раз на Рождество ставила на стол малюсенькую елочку и зажигала на ней малюсенькие свечки! И малюсенький ангел из серебряной бумаги висел над елочкой! Тогда с соседнего фольварка к ней приезжал в гости пан Хелмицкий, он еще поджигал в стаканах аквавиту и говорил, что это в память о героях повстання.
Но про литовскую елочку Сережа вспомнил не сразу, потому что в зимнем саду стояла не елочка, а высокая и могучая лесная ель, и дёое-э покрытая снегом. Снег оказался ненастоящим, но сначала было очень похоже. На ветках горели свечи, их пламя отражалось в зеркальных стеклянных шарах. Серебряный ангел был не в одиночестве - десятки их подрагивали крылышками, свисая на едва заметных нитях. На таких же нитях висели длинные пестрые конфекты, позолоченные грецкие орехи, игрушечные паяцы в островерхих колпачках, бумажные китайские фонарики и даже шахматные фигурки - дядя Платон не пожалел. А если запрокинуть голову, то на верхушке можно увидеть и золотую путеводную звезду. От нее по ветвям спускаются вниз длинные и узкие бумажные ленты. Из них можно потом сплести замечательный вампум.
Но самое интересное не на елочных ветках, а у подножия. Там лежат подарки. Папенька сказал, чтобы подходили по одному, но Вождь Громовая Пушка скомандовал: "На приступ!" - и воины пошли на приступ. Каждому достался пестрый вязаный кошелек, а в нем - полуимпериал. Каждому досталась настоящая турецкая феска. Одна феска пробита русской пулей, из-за фески, скорее всего, придется драться. Как из-за бескозырки матроса Кошки. У нее так и написано на подкладке: "Матрос Кошка". Каждому досталось по гренадерской бляхе - кому французская, кому английская. Был среди подарков даже янычарский ятаган, но все сквау подняли крик, и ятаган повесили на стену. И правильно, чтобы никому не было обидно. А снять ятаган со стены можно при помощи стремянки, когда красные мундиры окружат Сосенки.
От новых книг всегда вкусно пахнет - не пылью, как в библиотеке, а шоколадом или сургучом. Жаль, что Атлас мира один на всех. Но ведь и в Калифорнию поедем все вместе. А вот "Робинзон в русских лесах" с картинками - папенька давно рассказывал Сереже про эту книжку. Вот "Моя жизнь среди индейцев" - эту книгу похвалил сам Пушкин. Вот совсем тоненькая тетрадка с индейцем на обложке - "Гуак, или Непреоборимая верность". Сереже больше всего понравился том под названием "Шекспир" - там на картинке человек со шпагой держит в руке череп. Наверное, про мертвецов и покойников. Полтавский дедушка читал в прошлом году вслух сказку про Вия и мертвую панночку, и Дениска прятался под кресло, а Сережа только один раз зажмурился, когда Вию стали поднимать веки. Сказку написал Гоголь, он и сам с Полтавщины, только он умер. А перед смертью сочинил книгу "Мертвые души" - такую страшную, что сам испугался и сжег, но не всю. Дядя Платон иногда дразнит Сережу и Зиновия Алкидом и Фемистоклюсом, это два мальчика из "Мертвых душ".
Но книжки можно разобрать и днем, а вот почему этот сундук такой тяжелый? Впятером вожди еле-еле сдвинули его с места. Может быть, там трофейные английские штуцеры?
Штуцеров, к сожалению, в сундуке не оказалось, зато... Нет, наверное, во всей России никому нынче не досталось такого подарка, разве что цесаревичу.
Сразу же зимний сад превратился в поле сражения. Русские батареи расположились на диване - это был Малахов курган. Пехотинцы трусливого Мак-Магона укрылись за стопкой книг. Кавалерия Кардигана отважно помчалась в атаку, но была сражена смертоносным огнем майора Панкратова. Сунувшиеся было в дело зуавы позорно бежали, теряя фески. Потом Вождь Громовая Пушка вмешался в сражение и переменил всю диспозицию. Папенька попробовал возразить, и молодые вожди мигнуть не успели, как оказались оттесненными от ящика с солдатиками. Мало того, дядя Платон, дядя Илья и даже тетя Элен приняли в обороне Севастополя самое деятельное участие. Бабушка Александра смеялась до слез, чего за ней обычно не водится. Потом всех погнала из зимнего сада за стол.
На следующий день приезжали Саблуковы, Черемисовы и Зелинские. Сашка Саблуков скоро сделается кадет, и очень воображает. Говорит, что в индейцев и в солдатики играет только мелочь пузатая. А два английских кавалериста все равно куда-то пропали. Его сестра Надин говорит только по-французски, а у Сережи как раз выпал последний молочный зуб, и с прононсом беда. Надин придумала за столом играть во "флирт цветов", но молодые вожди возмутились. Даже бледнолицый койот Базиль Черемисов и гуронская жаба Алексис Зелинский на этот раз поддержали вождей и разругались с сестрами. Надин, конечно, кривляка, а вот Ольга Зелинская достойна войти в вигвам воина.
Ответных визитов не последовало, потому что испортилась погода. Старухи говорят - это потому, что между Рождеством и Крещеньем нечисть бесится.
Елку из зимнего сада не убирают: бабушка Александра не велит, хочет, чтобы елка дождалась дедушку Кронида.
Нечисть бесится не только во дворе, но и в доме. Скрипят половицы в пустых комнатах по ночам, во дворе воет на цепи пес Эмир. И теперь на ночь его с цепи спускают, потому что возле дома Ефим утром видел чьи-то следы, а когда вожди бросились посмотреть и определить, кому они принадлежат, следы уже замело. Платошка простыл, ему ставили банки и заставляли пить противный декокт. Небось, бегал босиком ночью перепрятывать порох. А Копченый Лосось утверждает, что в окно спальни ночью кто-то подглядывал. Ну да! Эмир любому бы так на-подглядывал, что мало бы не показалось.
Дядя Платон, вождь Четыре Глаза, говорит, что нету ни бесов, ни домовых. Их запретила наука. Кто же тогда тихонько плачет поздними вечерами будто бы под полом? Или это оловянный лорд Кардиган оплакивает погибель своей легкой кавалерии?
Все ходят рассеянные и вялые. На двор не пускают, да и по доброй воле не пойдешь. Деревья в парке трещат от мороза. Бабушка Александра совсем загорюнилась. Писем с дороги дедушка не шлет. Должно быть, пережидает непогоду на почтовой станции. Наш кучер Гришка Чирей сказал, что в такие бураны даже фельдъегеря не повез бы: своя голова дороже.
Окна Сережиной спальни выходят на зимний сад. Сережа перед сном читал Шекспира и теперь не может заснуть. Покойников в пьесе про принца Гамлета навалом, но книжка эта не страшная и не веселая, а какая-то задумчивая, что ли. А череп, который на картинке, зовут Йорик. Воин, конечно, не боится смерти, но неужели все-таки придется умереть? И зачем Гамлет устраивал королю проверку? Ведь призрак ему все ясно растолковал. Надо было сразу подстеречь этого Клавдия в темном коридоре и заколоть, как бедного Полония. Каков подлец! Это же все равно что дядя Платон накапал бы дяде Петру в ухо яду... И отчего сошла с ума Офелия? Летом хорошо бы устроить домашний театр, как у Саблуковых, да и разыграть эту пьесу. Во времена Шекспира все роли играли мужчины.
Сережа поднимается и подходит к окну. До зимнего сада саженей десять. Кто-то ходит вокруг елки со свечой, огонек медленно движется... Вот еще огонек, еще... Неужели кому-то вздумалось зажечь свечи на елке? Может быть, дедушка приехал в полночь, а детей решили не будить до утра?
Нет, это не елочные свечки. Это пламя. Надо бежать к старшим, звать, кричать. Но Сережа стоит, открыв рот, и не может двинуться. Это пожар, такой же, как был осенью, когда сгорела рига.
Надо кричать. Кто-то уже кричит. Тени мечутся в пламени. Со звоном рассыпаются стекла от жара. Пламя взметается с новой силой. Сережа, как был, в ночной рубашке и босиком выскакивает в коридор. Гулко топая, его обгоняет Ефим, потом еще кто-то из людской. Откуда под ногами вода?
Сережа поскальзывается и с размаху летит на пол.
Остальным сейчас не до него. ...Сережа открывает глаза и слышит:
- Слава те, Господи, очнулся! И то хорошо, что не видал ничего...
Сережа лежит в своей кровати. Он не плачет. Он уже знает, что бабушка Александра неведомо зачем пошла среди ночи в зимний сад, а потом там заполыхала елка. ("Жили без этих елок век, и еще бы сто лет прожили", - сквозь рыдания ругается Ефим.) Бабушка сгорела, словно бумажный ангел. В зимний сад прибежал первым какой-то мужик, он ее и вытащил, хоть и сам обгорел. Сабуровские не знают, кто это. Может, он даже разбойник и поджигатель. Сейчас мужик лежит в доме у отца Георгия. Если чудом останется живой, исправник с ним разберется. Истопник рассказывал, что к дому шли следы от зеленого флигеля, где никто не живет и печку не топят.
И еще насмерть прибило Антошку, сына кучера... Когда бы Сережа в ту ночь пораньше подошел к окну... Нет, когда бы он встретил бабушку в коридоре и не пустил ее в зимний сад... Или она сама зашла бы к Сереже пожелать доброй ночи... Доктор Гаккель заставляет всех в доме пить какие-то капли для успокоения. Иногда доктор останавливается, бормочет что-то по-немецки. А больше в доме никто не разговаривает, только плачут и молятся. Дяди Петр и Платон заперлись с папенькой в кабинете, они тоже молчат и много курят. Дядя Илья никого не хочет видеть, его, оказывается, едва успели вынуть из петли. Маменька и остальные женщины ходят в черном. Это траур.
Петруша говорит, что успел увидеть, как бабушку выносили на покрывале. Она была вся черная, скорченная и уже мертвая. А тот неизвестный мужик кричал как зверь и полз по паркету как зверь, покуда не обеспамятел.
Отпевали бабушку не в Сабуровской церкви, а в домашней, но провожать ее пришла вся Сабуровка. Приехали соседи. Отец Георгий пел, что бабушке теперь не будет ни печали, ни воздыхания, но жизнь вечная. Не надо было Сереже в эту ночь думать о смерти. Должно быть, она слышит, когда о ней думают, и приходит на думу, как медведь на овсы. Или как тигр на визг поросенка.
Склеп - это домик в парке, вроде погреба. На крыше склепа сидит скорбящий ангел. Там лежат в гробах все Сабуровы, начиная с прапрадеда и прапрабабушки. И места еще много.
Пели вечную память. А разве память может быть другая? Разве Сережа когда-нибудь забудет бабушку Александру, ее тихий голос и рассказы про войну с Бонапартом? Даже суровая бабця Ядзя говорила про нее: "То свента кобета". Платоша Панкратов было заспорил, кого из внуков она любила больше, но отец Георгий сказал, что отныне она с небес будет присматривать за всеми своими любимцами и любви ее хватит на всех, как хватало при жизни.
Дедушка Кронид приехал почти сразу после похорон. Ему все рассказали еще на станции. Он был такой же, как на дагерротипе, - с бородой, в мужицком армяке, с грозными очами. Маменька плакала у него на груди. Дедушка глядел на всех, как на чужих, и все твердил одно: "В огне началось, в огне и кончилось".
Дедушка приехал не один, а со слугой. Слуга узкоглазый, как калмык, и белобрысый, как литвин. Имя его сразу не запомнишь и не выговоришь - Эшигедэй. Только он какой-то неправильный слуга. Он не выносил дорожных сундуков из кибитки, не пособлял дедушке скинуть армяк, не кланялся господам и даже не снимал с головы рыжий малахай. "Будто своих нехристей не хватает", - говорил дворецкий Ефим, имея в виду не то дядю Платона, не то папеньку, потому что отец Георгий зовет обоих "заблудшими овцами", которых в церковь приходится тащить силой. Кажется, этот калмыцкий литвин даже по-русски не знает. Эшигедэй Сереже сразу не понравился. Смотрит, будто он не слуга, а татарский баскак в Рязани. Только волосы до плеч, как татары не носят. Да еще прижимает к груди костяную палку, вокруг которой вьются две блестящие змеи.
А дедушка не пожелал даже отдохнуть с дороги, как его ни упрашивали - снова накинул армяк и пошел в склеп, а рукою показал, чтобы больше с ним никто не ходил. Доктор Гаккель сказал, что можно опасаться нервической горячки. Шутка ли - быть в разлуке без малого тридцать лет и приехать на погребение!
Потом дедушка вернулся, и началось непонятное. Он долго молча сидел в вольтеровском кресле, и никто вокруг не смел заговорить. Потом дедушка воскликнул: "Так я же вновь спасу тебя!" - и, схватив за рукав слугу, потащил его к двери. Эшигедэй упирался и визгливо кричал что-то по-своему. Дедушка вырвал из рук слуги палку со змеями и прибавил к тому затрещину.
"Да какой бы рассудок это выдержал", - сказал дядя Петр. Доктор Гаккель велел не перечить старику - тогда, может быть, все обойдется.
Доктор вышел за ними на парадное крыльцо, но скоро вернулся и сказал, что Кронид Платонович со своим личардой зашли в зеленый флигель и дедушка настрого запретил им мешать.
Что было дальше, Сережа не знает - стало уже поздно, всех детей напоили чаем с молоком и кренделями и развели по спальням.
Вдруг дедушка сделается теперь как деревенский дурачок Тимоня? Если Тимоне пообещать кусочек киевского сухого варенья, он запросто может съесть живую мышь - Денис Панкратов видел это наверное. Сережа изо всех сил не хотел спать, но все-таки сдался.
Утром оказалось, что дедушка пропал. Во флигеле сидел один Эшигедэй и трясся от холода. Посреди комнаты стояли два шкапа, отодвинутые от стены, а поверх шкапов для чего-то была положена доска. Сережа сам это видел, пока папенька не прогнал его в дом.
Добиться от слуги ничего не смогли. Дядя Петр велел сабуровским мужикам и ребятишкам искать Кронида Платоновича. Тогда молодые вожди возмутились и потребовали включить их в поисковую команду-ведь окрестности они знают лучше всяких взрослых. Разрешили, но приказали держаться вместе.
На станции Кронид Платонович не появлялся. В деревне его не видели. Никакие следы в лес с дороги не сворачивали. Ветра уже третий день не было, снег не валил,
Когда сани вернулись в Сосенки, Сережа не сразу пошел в дом, а зашел за угол, чтобы посмотреть на загубленный зимний сад. Под ногами трещали осколки стекла. Жар был такой сильный, что иные куски сплавились. Проклятая елка торчала, как черный рыбий остов. Чему здесь было так сильно гореть? Натти Бумпо, Кожаный Чулок, наверняка разобрался бы, в чем тут дело. Сережа носит имя Застенчивый Олень. Он, может, и застенчивый, но не Слепой Крот и не Безмозглый Тетерев. Догадался же он, что значат слова дедушки: "В огне началось, в огне и кончилось". Бабушка рассказывала о том, что случилось на ее первом балу. Но тогда она только чуть-чуть обожглась, на левой руке остался маленький рубец.
Сережа внимательно смотрит под ноги. Настоящий следопыт ничего не должен упустить. Тем более что со времени пожара здесь никто не был. Вот зеркальный шар - совершенно целый. Вот белый шахматный король - едва потемнел. Гномик с трубкой, потерявший руку и ногу. А это что за куча? Сережа варежкой смахивает копоть и пепел. Тускло блестит металл. Под ногами застывшая оловянная лужа. Сундук! Сундук с солдатиками! Он так и стоял под елкой, потому что Севастопольскую кампанию было удобно проводить именно здесь - и просторно, и старших не беспокоишь. Солдатиков Сереже жалко, но не как пропавшую игрушку, а как человечков. Да он бы сто таких сундуков отдал, чтобы бабушка была жива. Наверное, страшно умирать в огне. Как Орлеанская Дева. Ункаса тоже пытали огнем. Какой все же сильный был жар! Бабушка была вся черная. Как будто пламя нарочито хотело именно ее спалить. Но что же ей здесь понадобилось? И откуда взялся тот мужик, которого пытаются выходить в доме отца Георгия? А это что такое?
Варежки совсем черные. Теперь попадет. Хорошо хоть валяные сапоги на Сереже простые, деревенские, серые - на них ничего не видно. Что же это за трубка?
Сережа выпрямляется. В руке у него такая же самая вещь, что держал давеча в руках коварный Эшигедэй. Почему коварный? Да рожа у него такая. Хотя слово "рожа" старшие не велят произносить.
Застенчивый Олень проводит рукой. На отполированную до блеска кость нанесены узоры. Металлические змеи смотрят друг на друга, словно хотят броситься в схватку. Теперь Сережа понимает, что это такое. Это магический жезл Меркурия, кадуцей. Как на картинке в книге "Чаромутие" из прапрадедушки-ной библиотеки. Эти старые книги папенька и дяди величают вздором. Как мог кадуцей попасть сюда, если дедушка унес его во флигель? Или они приходили сюда ночью? Вряд ли, в Сосенках нынче спят очень чутко, а Ефим так и вовсе не спит. И следы вокруг, если не считать Сережиных, только от лап Эмира. Надо думать, Эмиру этот Эшигедэй тоже не слишком понравился...
Надо думать. Надо думать. Кожаный Чулок зовет на помощь Огюста Дюпена, того самого, который раскрыл убийство в улице Морг. Кожаный Чулок видит мельчайшие следы. Огюст Дюпен складывает из этих следов картину преступления...
Нет! Это не может быть тот же самый жезл! Металл, из которого сделаны змеи, почернел и покрылся тонким слоем льда. Стало быть, кадуцей был здесь во время пожара. То есть до того, как быть ему привезену в дедушкиной кибитке... Вздор какой-то... Не было в доме никакого кадуцея... Разве что лежал где-нибудь под секретом в кабинете Кронида Платоновича? Но малые Панкратовы, кажется, все там изучили... Значит...
И тут Сережа начинает понимать себя совсем взрослым. Все вокруг становится другим. Взрослый - это не тот, кому много лет, а тот, кто много и верно думает. Тогда все вещи, понятия и события в мире начинают друг за друга цепляться и совпадать, как картинка из немецких кубиков...
Уже начинает темнеть. Застенчивый Олень (на совете вождей надо будет потребовать себе новое имя - Мудрый Олень) запрокидывает голову. На вершине елки в закатном солнце горит золотая звезда, не тронутая огнем.
Сережа покидает пепелище, прижимая к себе загадочный жезл. Не наколдовать бы чего-нибудь по нечаянности...
Он сворачивает за угол и слышит скрип шагов. Сережа останавливается, снимает шапку и осторожно выглядывает из-за угла.
Это Эшигедэй. Пришел за своим жезлом. Сережа тихонько крадется вдоль стены. Калмыцкий литвин его не видит и, кажется, ничего здесь не ищет. Он подходит к елке и начинает негромко завывать, сложив руки чашей. В ладонях Эшигедэя возникает огонек. Дедушкин слуга надувает щеки, словно какой-нибудь Эол или Борей на морской карте. Огонек превращается в багровый шар. Колдун беззвучно смеется. Но настоящий воин не боится, потому что презирает колдовство...
Эшигедэй с шумом выдыхает воздух. Багровый шар исчезает.
Теперь взгляд колдуна устремлен прямо на Сережу. И столько в этом взгляде ненависти, что...
- Сергей Фомич! Сергей Фомич! Вас уже обыскались!
Сережа оглядывается. Это Ефим. Никогда так еще не радовался Застенчивый Олень строгому старику.
Сережа снова поворачивается к погоревшему зимнему саду. Никакого Эшигедэя нет. Только невесть откуда взявшийся ветер кружит пепел на том месте, где он стоял.
...После ужина (нынче даже любимое бламанже получилось каким-то пригорелым) Сережа идет к себе в комнату. Можно, конечно, рассказать обо всем другим вождям или хотя бы одному Зиньке. Но Петька и Платон с Денисом тоже считают старые магические книги вздором. Зинька кузенам поддакивает, будто и не брат. Домашний учитель, студент Преполовенский, и вовсе говорит про Сережу, что мальчик живет исключительно в воображаемом мире, а следует быть реалистом, как велит Фейербах. Студент не читал Христиана Розенкрейца. Он не верит, что из обычной золы можно получить золото...
Хорошо еще, что Эшигедэя не садят за общий стол. Может, он и вовсе не умывается. В баню не пошел, на вопросы не отвечает. Его тоже надо отдать исправнику, чтобы тот дознался, куда девался дедушка Кронид. Куда он мог пойти? Назад в Сибирь? Зачем? И что еще говорил дедушка? "Я снова спасу тебя"? И отобрал магический жезл у Эшигедэя? И пошел... Спасать бабушку?
Сережа выбегает в коридор.
И мама, и тети Сигрида и Элен сидят в гостиной, разговаривая о каких-то пустяках.
- Чего тебе, милый?
- Мальчик весь горит! - (Это тетя Элен.) Сережа с трудом находит слова:
- Мама, а... дедушке сказали про того мужика, который... ну, вытащил бабушку? Мама его не понимает.
- Маленький, ну при чем здесь мужик? До него ли?
- Так говорили или нет?
- Кажется, нет...
Теперь Сереже становится все понятно. Если бы дедушка услышал про мужика, он бы понял, что... Хотя ведь мог и слышать, но пропустить мимо ушей, он ведь совсем другим был занят...
- Мама, я понял, где дедушка! Скорее пойдем к нему, пока он не умер!

- Думаете, вы чего-то можете добиться такими методами? - спросил Ященко.
Крис оторвался от созерцания далекого огненного вихря, перевел воспаленные глаза на пленного. Долго рассматривал его, будто силясь понять, что же такое важное высказал этот тип.
- Да, конечно, - кивнул наконец - и голосом совсем другого человека распорядился: - Поехали, Женя. А вы рассказывайте, Антон Григорьевич, рассказывайте...
К концу пятидесятых годов Антону Григорьевичу пришлось на время отойти от интереснейших исследований в области человеческой "физиологии поведения" вообще и поведения в пограничной ситуации в частности и вновь вернуться к электронике и кибернетике. Случилось вот что: почувствовав слабину в руководстве, советская наука стремительно зашагала вперед. Это в чем-то было и неплохо (космос там, морское дно, новые лекарства...), но в перспективе приводило к следующему: примерно через пятнадцать лет появлялась могущественная электронная система управления хозяйством всей страны - и параллельно с нею система контроля за каждым гражданином. В результате весь Советский Союз превращался в огромный концерн, чрезвычайно эффективно действующий на внешнем рынке и поддерживающий должную разумную дисциплину в своих цехах и рабочих поселках. В этой стране будущего "Асгарду" - наряду со всяческими изуверскими сектами, свободными художниками, аферистами и тунеядцами - места опять не было...
Здесь интересы "Асгарда" неожиданно так плотно переплелись с интересами номенклатуры, что ему можно было уйти в тень, залечь - и лишь чуть-чуть придерживать и поправлять тех, кто очертя голову рвался в бой (при этом отчаянно труся). Видимо, страх перед беспощадным все-контролирующим железом пересиливал страх перед живым всемогущим.
Сложная интрига кончилась тем, что всемогущий отправился возделывать огород, новые правители немедленно запретили все исследования, которые не являлись копированием работ американской фирмы ИБМ, - но потребовалось еще два года напряженного труда, разносов, увольнений и даже обвинительных приговоров, чтобы обеспечить благополучие номенклатуры, с одной стороны, и будущее самого "Асгарда" - с другой.
Впереди было пятнадцать лет, гарантированных от потрясений.

Из записок доктора Ивана Стрельцова

Такое бывает, когда очень устаешь и безумно хочешь спать: знакомые места и предметы перестают быть знакомыми, в них появляется тайна. Иногда зловещая. Иногда многозначительная. Но чаще всего - просто вызывающая изумление...
Я пришел в себя в своей комнате и не узнал ее. Точнее - я сразу понял, что это моя комната. Но она была абсолютно незнакомой. Но не враждебной, нет. Скорее, от нее исходило веселое возбужденное любопытство: кто это там валяется такой странный и что от него можно ждать?
Стены были иероглифами, означающими понятие "стены". Потолок тоже был иероглифом. С потолка на меня смотрело чье-то лицо без каких-либо черт. Просто - понятие "лицо".
С потолка.
Я закрыл глаза и снова открыл их. Комната поняла, что я разгадал ее уловку, и быстро преобразилась. Теперь она была почти такой, какой я привью ее воспринимать.
За самым малым исключением: раньше в ней было не больно. А сейчас - больно.
- Тебе больно? - тихо спросила Ираида.
- Нет, - попробовал сказать я, но не получилось.
Мне казалось, что вся боль собралась в старом переломе - в том, что от осколка. Он втягивал ее в себя, проклятую искрящую боль. И когда мне хотелось вздохнуть поглубже, а я не мог и ребра хрустели слева, а все равно казалось, что боль там, в плече. Чуть пониже сустава.
Вынырнула какая-то низенькая тетечка в белом платочке, незаметно ущипнула меня за здоровое плечо. Я скосил глаза на нее. Она выпрямилась, сверкнула маленькой иголочкой и убежала.
- Врач? - с трудом выговорил я.
- Да-да. - Ираида положила мне ладонь на лоб. - Очень хорошая. Сейчас будет легче, легче...
И я, наверное, уснул. Ничего на свете не было лучше, чем эта ладонь.
- А, это вы, - сказал Крис. - Думал, дождетесь утра.
- Утро - это условность, - сказал Панкратов. - Нам нужно встретиться,
- Хорошо. Куда ехать, вы знаете. Через... полтора часа. Идет?
- Да.
- До встречи.
Крис сложил телефон и сунул в карман.
- Продолжайте, Антон Григорьевич. Продолжайте...
...Когда показалось, что времени впереди много, накал работы как-то спал. Антон Григорьевич продолжал работу над компактными приборами, позволяющими контролировать и направлять поведение отдельных людей, толп и народов. Успехи были, но всегда какие-то неполные. Впрочем, он понимал, что психика неисчерпаема, как атом, что нельзя объять баобаба. Неплохо было уже что была отработана и внедрена методика допроса лиц, умерших до полусуток назад, и создан первый образец "бормоталы" - прибора для постгипнотического внушения. Тогда он еще был в двух вариантах: стационарный, занимающий два шкафа в комнате, - и переносной, то есть снабженный шестью удобными ручками...
Когда в шестьдесят шестом его и еще нескольких членов "Асгарда" отправили в длительную экспедицию - вначале в Африку, а потом в Индокитай, - он поначалу был недоволен, считал, что это пустая трата времени и сил, - но потом увлекся, грубые, примитивные и при этом очень действенные методики колдунов и шаманов восхитили его. Он сам ощущал себя колдуном и шаманом.
Многое удалось Антону Григорьевичу заимствовать и для фармакологической практики.
В шестьдесят седьмом он присутствовал в Дагомее на принесении французского летчика в жертву духам одного из местных племен. То, что духов звали Марракс и Ллени, его не смутило. Зато очень понравились танцы и общая раскованная обстановка...

Предыдущая страница 9 Следующая страница


Гиперборейская чума 10

Пять лет спустя он был введен в Высший Совет "Асгарда". И приобщился Тайны.
Как оказалось, "Асгард" не был тайным обществом, орденом или чем-то подобным. "Асгард" был Асгардом. Без кавычек.
Конечно, не всем, не целым - а лишь частью, втиснутой в наш мир. Дверью, тамбуром...
По ту сторону двери шла война. Страшная затяжная война. Требующая все новых и новых ресурсов. Материальных и людских.
Было время, когда удавалось мобилизовать десятки тысяч человек в год: исчезали в туннелях эшелоны с зэками и переселенцами, которым никто не вел учета, или в какое-то прекрасное утро вновь прибывшие находили абсолютно пустой лагерь: ни контингента, ни охраны, ни даже собак... Но такие масштабные операции удавались лишь при сложном стечении обстоятельств. Как правило, вербовщики обходились партиями в десять-двадцать человек.
Это была, так сказать, рекрутчина. Вал. Ценных специалистов работали штучно. Для постоянного снабжения Асгарда горючим, техникой и всяческими запчастями требовалось создавать и поддерживать в стране хорошо организованный бардак. Впрочем, этим занимались другие - Антон Григорьевич лишь обеспечивал их необходимой машинерией и методиками.
Сам же он, имея в виду изменившуюся в обществе ситуацию, задумался о том, как обеспечить постоянный приток в Асгард свежей крови. Лучшим решением показалось ему: создать новую религиозную секту, члены которой навсегда исчезали бы для мира - вначале в переносном, а затем и в прямом смысле слова.
Так и начала свое существование "Шуйца Мороха"...
Рассвет Марков и Терешков встретили уже за Волховом. Не спалось. Водка так и качалась в бутылке, опорожненной едва на треть. За окном плыл лес, по пояс залитый туманом.
- Да, - сказал Марков, подпрыгивая на мягкой полке и теребя простыню. - Так бы вот всегда ездить...
- Ну! - развел руками Терешков. - А вот летать мне по-здешнему не показалось.
- Зато какие девочки, - возразил Марков. - На "Сопвиче" куда бы ты девочку дел?
- А толку? - сказал Терешков. - Видимость одна. Реальность, не данная нам в ощущениях.
- А Питер красивый, - сказал Марков.
- Да, Питер... Питер...
И Терешков надолго задумался.
В это же время на монументальном столе Хасановны противно забрякал старинный телефон.
Трубку сразу взял Крис. У Хасановны пока были другие дела. Она делала настоящий наркомовский чай.
- "Аргус".
- Кристофор Мартович?
- Да.
- Это Панкратов. Как договаривались...
- Я жду. Заходите.
- Я забыл предупредить. Если те ребята на мотоциклах...
- Разумеется, нет. Что я, ничего не понимаю? Второй ураган мне не нужен. Панкратов чуть помедлил.
- Вы страшный человек, Кристофор Мартович. Вам этого еще не говорили?
- Мужчины - нет. Ладно, не засоряйте эфир. Жду.
Коломиец потер свои огромные кулаки.
- Слушай, Крис, - сказал он, понизив голос. - Как по-твоему, у Ирки с Иваном - серьезно?
- Что? - не понял Крис.
- Ну, так это... любовь же у них... Крис пристально посмотрел на него:
- Ты думаешь?
- А то ты сам не видишь.
- Н-нет... вроде бы. Я как-то...
- Иван - хороший мужик, - сказал Коломиец. - Но ведь бабник же. Рассказывал он, как ауру-то прочищают... А Ирка - порох. Представляешь, чем все может кончиться? Я даже Григорию боюсь говорить...
- Да, - сказал Крис. - Кончиться может... а может и не кончиться. Как повезет. Не знаю. Он явно думал о чем-то другом и говорил о другом.
- За Ирку-тян не нужно беспокоиться, - негромко сказал доселе молчавший барон. - Она получила правильное воспитание.
И все посмотрели на закрытую дверь, за которой лежал раненый доктор и сидели возле него дед с внучкой...
- А кто бомбу-то заложил? - вспомнил вдруг Коломиец. - Или не понял?
- Мелькнуло что-то вроде бы... но не разобрал, - сказал Крис, а сам помахал перед губами пальцем. Коломиец кивнул.
Сработал детектор металла, и тут же позвонили в дверь: коротко и уверенно. Охранник - сейчас им был Фантомас - открыл дверь. Напарница его, Нина-Впотьмах, прозванная так за необыкновенно острое сумеречное зрение, пряталась в нише позади вешалки для одежды. В руках ее был "Ремингтон", с которым она умела управляться артистически.
Впрочем, предосторожности такого рода оказались излишни: Панкратов в дверях оглянулся, сказал: "Ждите в машине" - и шагнул в приемную, шутливо подняв руки.
- Простите, белый флаг забыл... Крис вежливо поднялся, указал на мягкий "гостевой" стул:
- Присаживайтесь, Илья Кронидович. Поудобнее.
- Хотите сказать, что разговор будет долгий? Не хотелось бы, ей-богу. Можем вырулить не туда. Давайте лучше начнем с конца. Вы - победили. Признаю. Готов подписать акт капитуляции. С аннексиями и контрибуциями. В обмен на одного моего сотрудника, который слишком увлекся дикарской чертовщиной, и на предмет, который дорог мне как память.
- Какой предмет? - спросил Крис.
- Кадуцей.
- Это такой жезл со змеями? А почему вы решили, что он у нас? Я видел его в руках Ешидегея...
- Эшигедэя.
- Не могу запомнить. Бесполезно. Да. А потом начался ураган... и все.
- Та-ак... Не хочу вам не верить. Тогда: найти вы этот предмет беретесь?
- Мы еще не договорились по первому вопросу. Я хочу, чтобы Ященко понес соразмерное наказание за свои преступления.
- Хм. Соразмерное... Соразмерными были бы только вечные муки.
- Допустим. И второе: то же самое относится К Еши... черт, как его там?..
- Вообще-то он отзывается на Эда. Можете не ломать язык... Все это очень сложно. Я вас понимаю: вашего знакомого зарезали, как какую-то свинью, ваш друг, пытавшийся наказать убийц, погиб сам. Но, но, но... А если бы они погибли, перебегая железную дорогу, - вы бы стали требовать наказания путевому обходчику? А если бы - в этом урагане, вызванном глупыми действиями хороших, но недалеких ребят? Виноват ли в ваших глазах обыватель, из окна которого вырвало раму - и стеклом посекло ваших друзей? Здесь примерно то же самое: их зацепило - случайно - машиной, которая запущена давно, которая трудноуправляема и которая... да, бывает временами опасна. Но ведь в этом мире опасно все. Сколько людей погибает в ваннах. Что же теперь, карать кочегаров, которые греют воду?
- Действительно, - сказал Крис. - А кто из этих двоих - кочегар?
- Эд, скорее. Антон - вроде отдела кадров, он вообще во все это влип по собственной глупости. Захотел помочь...
- То есть вы считаете, что наказывать их не за что?
- Ну как сказать... Я считаю, что есть великое множество людей, которые виноваты куда больше их.
- Виноваты в чем?
- Да во всем! В смертях, в горе, в падении нравов. И в том, что мы вынуждены были...
- Бежать?
- Ну, это не бегство, конечно. Эвакуация, скорее.
- И как далеко?
- На сорок шесть тысяч лет.
- Но это вроде бы оледенение?..
- Не совсем. Ледники уже отступают. От Кольского полуострова до Средиземноморья - райский климат. Хотите с нами?
- Что там делать? На мамонтов я охотиться не люблю...
- Можно на оленей. Там их - стада... Нет, кроме шуток. Обдумайте. Здесь ни вам, ни нам уже ничего не светит. Полный армагеддец, как выражается не всегда изысканный Эд. А там - новая цивилизация. На девственной земле. С учетом всех совершенных ошибок.
- И с каким же числом людей вы намерены создавать цивилизацию?
- Уже отправлено сорок тысяч человек. Осталось - около пятисот душ. Три или четыре заброса. Самая элита. Мозг и душа.
- Значит, нужно зарезать еще троих-четверых... и вам на это нужно наше согласие? Панкратов некоторое время молчал.
- Ну хорошо, - сказал он наконец. - А если эти четверо будут не просто бомжами, а отъявленными убийцами, насильниками, маньяками? Которые все еще живы и на свободе - лишь по вполне объяснимой снисходительности органов?
- Ваши сотрудники? - спросил Крис участливо.
- Скорее - псы, которых держат на цепи на случай нападения волков.
- Значит, это с ними нам предстоит познакомиться в ближайшее время?
- Ну, зачем же так? Во-первых, вы - не волки. Вы - наши, даже если еще не сознаете этого. Я очень жалею, что мы с вами познакомились поздно и при отягчающих обстоятельствах. Лучше бы иметь вас на своей стороне. А во-вторых... - Панкратов непонятно усмехнулся и потер губы ладонью. - Кажется, я знаю про вас все. Кто, откуда... И все же главного понять не могу. Ото кого вы? От Петра? Или сам...
Он не успел договорить, кто такой "сам". Заверещал мобильник Криса.
- Да?
Некоторое время тянулось гулкое молчание. Потом незнакомый голос произнес: "Во имя Асмодея, Бегемота и Бельфегора, во имя Вельзевула, Левиафана и Люцифера, во имя Мамонны, Сатанаила и Неназываемого!.."
- Кто это?! - приподнялся Панкратов.
В телефоне раздался кашель, смешок, потом долгий изнемогающий всхлип... А потом раздался голос, в котором уже не было ничего человеческого: "Не-е-е-е-е-е-е-т!"
И все же голос нельзя было не узнать.
Кричал отец Сильвестр.
Гудки отбоя...
Крис встал. Панкратов тоже встал. Он был бледен.
- Это не мы... Нет!
- Псы сорвались с цепи? - бешено прошептал Крис.
- Не знаю...
- Вот что. Идите к дьяволу. Ященко вы не получите. И палку вашу я искать не стану. И чтоб вы знали... А впрочем, ладно, эпическая сила. Убирайтесь.
Панкратов стоял вцепившись в столешницу.
- Зря вы так, - сказал он наконец. - Это... совпадение. Или что-то еще. Или кто-то не хочет, чтобы мы договорились.
- Я не хочу, - сказал Крис.
- Ах, да не в этом дело... Всё - наперекос... Знаете, что вас ждет через пять лет?
- Надеюсь, что от знакомства с вами я буду избавлен.
- И не только от этого... Показать?
- Слушайте, Панкратов...
- Я спрашиваю: показать вам, что вас ждет через пять лет? Вот прямо сейчас? Показать?
Он наклонился вперед, и Крис тоже наклонился, взъерошив невидимые перья, стол разделял их...
Вошла Хасановна с подносом. Легко позванивали стаканы в парадных подстаканниках.
- Вы опять со своими фокусами, Илья Кронидович? Не надоело ли еще? Стыдно, не молоденький...
Панкратов застыл, глядя на идущую старуху, как на привидение с мечом или с косой. Рот его приоткрылся...
- До... ра?
- Смотри-ка, узнал... А гордый стал, как лебедь, по сторонам не смотрит... он весь порыв, он весь отважен. Сколько заварки? Сердчишко не подводит еще?
Панкратов бессильно опустился на стул, перевел взгляд на Криса, на молчащих Коломийца и барона - будто ища подмоги.
Не нашел...
- Хасановна, - сказал Крис тоже как-то бессильно. - Кажется, Сильвестра убили. Только что.
Хасановна поставила поднос на край столешницы, перекрестилась.
- Царствие Божие... А почему "кажется"?
- Действительно... - Крис дернулся лицом. - Да что же я... Трубу! Нет, все, не надо... сейчас...
Он набычился, напрягся так, что вены на шее вздулись толстенными веревками, лицо побагровело, покрылось испариной. Руки делали какие-то движения...
Коломиец за его спиной медленно вставал.
- Поехали! - закричал Крис. - Ты с нами, горилл возьми, но на удалении, - пальцем в грудь Панкратову. - Рифат, Нина - не пускать никого. Мы скоро.
- Не гориллы, а секьюрити... - обиженно сказал Панкратов, но уже в пустоту.

Полет по рассветным улицам был страшен. Оранжевые цистерны как будто специально лезли поперек.
Почти успели. Еще мелькнули какие-то серые спины меж гаражей-ракушек.
Распахнута дверь. Запах дыма и чада. Кто-то из соседей высовывается - будто только что проснулся. Будто можно было спать под тот вой:
"Не-е-е-е-е-е-т!!!"
Баррикада в прихожей: стол, тумбочка. Опрокинуты. Не пускал...
В зале - перевернуто все. Догорающий костер посредине ковра.
Кровавая перевернутая звезда на стене. На звезде распят головой вниз голый мужчина. Кровь сочится из десятков ран, покрывающих грудь и плечи.

Лицо его почти сожжено - сплошной пузырь, черные лохмотья, красное мясо, кость.
Как ни странно, снятый, он говорит:
- Счастье какое... Сонюшка-то приревновала меня, ушла... Кристофор?.. Женя? Руку дай. Попа бы. Ах, черт... не успеть. Смеху-то, а? Столько лет в рясе, а креститься не сподобился. Хасановна... словечко потом замолвишь за меня? Уже не больно. Как выследили, не понял. Навел кто-то. Катерина-то жива? Вроде не нашли...- Барон, стоящий в дверях спальни, покачал головой. - Катерина... эх, подвел... Хасановна, сбегай за попом, в четвертой квартире, Илларионом...
Сильвестр всхлипнул прерывисто и замолчал. Голова с костяным стуком откинулась, рот приоткрылся.
Крис отпустил его руку, встал. Панкратов мялся в дверях, опасаясь войти.
- Позвоните в милицию, - сказал ему Крис.
- А... я адрес... и кто...
Крис зажмурился, стиснул зубы.
- Да-да. Сейчас узнаю. Сейчас...

Ираида оказалась тюремщицей дисциплинированной и жестокой. Антон Григорьевич ни на миг не оставался вне ее поля зрения. При визитах в туалет она не обращала ни малейшего внимания на его просящее мычание и короткие жесты связанными руками. Пить позволяла только через соломинку, вставляемую в дырочку в пластыре. И на предложение деда запереть негодяя в чулане, а самой чуток отдохнуть - ответила коротким яростным фырканьем.
Сколько же прошло дней с той поры, когда она выпросила у хмурого недоопохмеленного мужика в фартуке новенькую желтоватую афишу? Она попыталась посчитать дни - и сбилась. Потом еще раз - и опять сбилась... Выходило, что - двое суток! Бред. Не меньше недели... Она нашла календарь (с какой-то голой коровой) и стала считать, водя пальцем по цифрам. Но и здесь получалось - двое суток. Время растянулось, как аккордеон. Иван изредка просыпался, вздрагивал, засыпал опять. Дед трогал его лоб, хмурился, ворчал.
Беспокойно стучали часы на стене. Около девяти пленник начал проявлять беспокойство. Он мычал, страшно водил глазами и пытался что-то показать на пальцах. Ираида не выдержала - взялась за уголок пластыря, потянула. Пленник напряг лицо.
- Смотри: заорешь - Сделал страшные глаза: нет! Пластырь оторвался, обнажив краснющую кожу в разводах клея.
- 0-о-омм...
- Что хотел сказать? Не тяни.
- Ф-фуу... Хааа... Слушайте, девушка. Давайте сюда вашего главного идиота. Надо же, такой умный и так ни черта не соображает...
- Можешь сказать мне. Я передам.
- Да что бы ты понимала...
Дед Григорий, не вставая, отвесил ему увесистый подзатыльник. Пленник лязгнул зубами и прикусил язык.
- Ну што ш вы шрашу - по гоове-то...
- Дивись, Ираидо: срака сракою, а як гарно блекоче... Чого тильки в ций Москви не побачиш.
Пленник пошипел еще, более робко, потом попросил воды. Напившись, откинулся назад, оперся затылком в стену - и вздохнул протяжно - почти завыл...
В дверь тут же заглянул Джеймс-Вася. Он караулил снаружи, держа в руках милицейскую резиновую дубинку.
- Не надо ротом говорить ему, - предупредил Вася Ираиду испуганно. - Большой колдун-шаман, духов зовет, знает как.
- Эх, - сказал пленник, - маху я с тобой дал, Симбо. Мало что шустрый - так еще и везучий какой оказался...
- Зачем вы все это делали? - спросила Ираида мрачно.
- Заа-чеммм... - протянул пленник. - Иначе не получалось. Этот узколицый баран... по-другому он, понимаете ли, не мог. Не возбуждался до должного уровня гениальности.
- Ну и что?
- Ну и всё. Ха-ха. Как в анекдотце. "А ты еще кто? - Твоя смерть. - Ну и что? - Ну и всё!"
- Здорово, - сказала Ираида очень серьезно. - Жизненный анекдотец. Это все, что хотел сообщить? Заклеиваем?
- А, черт... да нет же. Слушайте, как вас зовут-то? А то неловко...
- Дальше, - велела Ираида.
- Ну... что вы вообще намерены со мной делать?
- Сначала с твоей помощью мы найдем шамана. Потом... посмотрим. Лично я просто утопила бы вас обоих. Без затей.
- Значит, могут быть варианты...
- Наверное.
- Послушайте. Вот вы, оба. И попробуйте понять. Шамана этого должен убить я. Только я - и никто другой. Это... это самое главное. Даже не знаю, можно ли объяснить... Я должен его убить, вот и все. Это... это святое.
- Кто же мешал?
- Было не время... Нет. Такое нужно делать, когда... когда... когда все вот-вот кончится. Когда он будет готов торжествовать. И убивать надо не исподтишка. Чтобы - глаза его видеть. Только так.
- Здорово, - повторила Ираида. - Жаль, не получится.
- Почему?
- Потому что я вас просто утоплю. Обоих. И всё.
- Девочка... Ты просто не представляешь, с кем имеешь дело. Сюда приедут двадцать отморозков, с оружием, да они даже не будут возиться с дверью и с охраной вашей жалкой - шмальнут в окошко из огнемета, и всё. Ну и всё! - ты поняла?
- А как ты думаешь, почему ты все еще живой? - спросила в ответ Ираида. - Вот на этот самый случай.
- Вряд ли поможет.
- Значит, будем помирать вместе. Всего-то делов.
Пленник зашипел:
- Слушайте. Я не знаю, как доказать... Все, что мне надо, - это дождаться нужного момента и убить Эшигедэя. И это все! Вообще все! Я жизнь на это положил... Хотите два миллиона долларов и бразильские паспорта? Прямо сейчас?
- Из рукава? - спросил дед Григорий.
- Позвоню - и привезут.
- Правду у нас кажуть, що в Москви грошей кури не клюють. Не встиг прыихаты, а вже два мильйоны долларив пропонують, - як з конопель.
- Дед, вот ты смеешься, - сказала Ираида, - а он всерьез. С ума сойти.
Вновь приоткрылась дверь, и появился Вася:
- Ира, госпожа. На телефон, бжалста. Эмерикан посолство.
- Вот видишь, голубь, - сказал дед на чисто русском. - А ты - Бразилия, Бразилия...
И воткнул в приоткрывшийся рот пленника аккуратно свернутое кухонное полотенце с фальшивым вышитым петухом.
Рифат сидел за пультом и внимательно смотрел на круглый зеленый экранчик - видимо, контролировал, не подслушивает ли кто.
- Из посольства, - сказал он негромко. - Без лажи.
Ираида взяла трубку:
- Слушаю...
- Здравствуйте, госпожа Шипицына, - сказали на том конце провода приятным голосом с легким и тоже приятным акцентом. - Ираида Павловна. Меня зовут Джо Линденлауб, я третий секретарь посольства США в вашей стране. Я имею приятную возможность сообщить вам, что майор Дуглас Фогерти жив и желает встречи с вами, чтобы лично засвидетельствовать уважение и безмерную благодарность. Я также передаю вам личную благодарность Президента Соединенных Штатов за важное участие в деле освобождения военнопленных. И передаю приглашение на прием, который состоится двадцать шестого июня в семь часов вечера в загородной резиденции посла. Очень скоро вы получите отпечатанное приглашение на два лица с указанием маршрута и адреса, но за вами, разумеется, будет прислан персональный автомобиль. Я прошу не отказать господину послу в этом приглашении. До скорой встречи.

Из записок доктора Ивана Стрельцова

От слов "...два миллиона долларов и бразильские паспорта" я очнулся - и секунд тридцать чувствовал себя нормально. Очень болела шея, чуть меньше - ребра, но в голове вдруг оказался полный порядок.
Чуть расщепив веки, я смотрел через комнату на связанного человека, который несколько веков назад пытался убить меня, - и не испытывал к нему никаких чувств. Он сидел на моем любимом зеленом диване, под картиной, купленной на Арбате за двести долларов и изображающей старинный корабль: обросший каким-то темно-зеленым, с прозолотью, мочалом, - в свете полной луны. Пока я лежал и считал, сколько таких картин можно купить на два миллиона, дед Грицька заткнул Ященке рот полотенцем, а потом, когда Ираида вышла, обронил:
- Де два, там и пять. Пизнише обговоримо. На меня будто полили из горячего чайника. Но надо было стерпеть, не заорать и даже не шевельнуться. Что я и смог - кое-как...
А потом опять накатила волна мутного киселя, в котором я захлебнулся.
Все время, пока в квартире покойного Сильвестра шел осмотр места происшествия, пока обмеряли и рисовали комнаты, фотографировали трупы - самого Сильвестра и епископа-армагеддонянки Екатерины, - пока все посыпали черньм порошком в поисках необычных следов и отпечатков, - барон Хираока провел в состоянии полного расслабления, и поэтому на него не обращали никакого внимания. Несколько раз занятые милиционеры будто бы натыкались на что-то, всматривались с недоумением - и бежали дальше, тут же забыв обо всем, что ухитрялись заметить...
Он ровно смотрел на убитых, на живых, в окна, залитые внезапным дождем, на ветви рябины, вздрагивающие под ударами крупных капель. Сами собой приходили стихи.
Летней бабочки след
Повис над цветком.
Не кончается миг
Барон редко записывал свои стихи, а последние годы все чаще забывал те, что держал в памяти. Стоило ли жалеть? Деление бытия на земное и возвышенное все меньше волновало его. Предпринятая им и Грицьком экспедиция, возможно, так ничем и не кончится, лишь путь домой - а домом барон по-настоящему считал Чижму и свой лесной дворец на тайной поляне - окажется длиннее остатка жизни. Что делать...
Грицько пришел к нему взволнованный месяц назад. Оказывается, чижмарский колдун Святослав Логинович, не сказавшись никому, по первоводью уплыл к потаенной деревушке Предтеченке, которую какие-то беззаконные сожгли дотла два года назад. Вернулся же колдун в большом недоумении, потому что из найденных под кузнею записных книг узнал, что собирались предтеченцы именно в нынешнем году, осенью, отправиться наконец в Беловодье, страну справедливости и счастья. Но для того им предстояло прибыть зачем-то в Москву, одолеть в сражении легионы Сатаны, а уж затем следовать на север, к великим лесам, озерам и пещерам...
Грицьку - теперь уже атаману Грицьку - понадобилось немного дней, чтобы сманить в Беловодье полтора десятка охотников, заскучавших новыми малоосмысленными временами, и с ними немалый обоз. Пока основные силы готовились (исполняя в основном приятный, но утомительный обряд "проводины"), сам атаман и барон отправились в дозор и разведку. И вот - сразу, без особых поисков, попали на место, отмеченное когтем Сатаны.
Это немедленное попадание было знаком, тайно свидетельствующим, что пока все делалось и делается правильно, - и нужно только не останавливаться, не застревать мыслью и делом на деталях и частностях, а продолжать начатое однажды движение...
Барон последние дни довольно часто видел Сатану во сне. Сатана представал в образе лоснящейся краснокожей мускулистой женщины с необъятной задницей, огромными витыми рогами, мужским удом причудливой винтообразной формы, да еще стоящей на четырехпалых когтистых птичьих ногах. Барон пытался анализировать свой сон по "Чжуан-цзы" и по Фрейду, но к определенному выводу так и не пришел. Более всего смущала четырехпалость - вместо обязательной для птиц трехпалости...
Он так глубоко погрузился в размышления, что чуть было не остался заперт в квартире. В последнюю минуту, проскользнув между людьми, одетыми в одежду странно-синего, не встречающегося в природе цвета, он бегом спустился вниз - и успел придержать дверь автомобиля, в котором приехал сюда.
- Ох, простите, - воскликнула Хасановна. - Мы и забыли про вас...
Барон широко улыбнулся ей и вежливо кивнул.
- Я думаю, они просто идут по следу каду-цея, - сказал Панкратов. - Видимо, этот священник брал его в руки. Боюсь, что нынешние владельцы кадуцея подвергают себя огромной опасности. Огромной.
- Про этих псов вы говорили... тогда? - спросил Крис, не оборачиваясь.
- Во всяком случае, подобных. Антон в предпоследние годы стал... как бы сказать... избыточен.
- Из-за этого вы его и прикрыли?
- Да. Неконтролируемый рост опасен. Особенно когда речь идет о таких материях, как управление массовым сознанием...
- Интересно, а он знает, что расправа с "Шуйцей" - вашей десницы дело?
- Знает, конечно. Он просто не знает, что все
предыдущее - тоже наших рук... Ну что? Вы меня отпускаете?
- Конечно. Вы же парламентер.
- Мое предложение остается в силе. Рекомендую воспользоваться. Настоятельно. Мало того что вы никогда не пожалеете об этом...
- Послушайте, Панкратов! - Крис наконец обернулся. - Я знаю, что у вас очень много денег. Безумно много. Я знаю, что у вас в руках огромная и изощренная власть. Но я знаю еще и то, что с вами на одном гектаре я срать не сяду. Вы меня поняли?
Панкратов коротко кивнул. Потом полез в карман. Достал малиновое кожаное портмоне.
- Возьмите вот это, - сказал он. - Как пользоваться, разберетесь. Дора научит. Потом еще поговорим. Ну и... В общем, я хотел бы получить Ященко... хотя бы к утру. Можно мертвого. Мне все равно. Остановите вон там...
- А по частям? - мрачно спросил Коломиец.
Панкратов не ответил.
Когда секьюрити подобрали своего принципала и тяжелый серый джип резко ушел на левый поворот, подрезав встречный поток машин, Крис вдруг издал негромкий, сдержанный, но от этого не менее торжествующий вопль.
- Есть! - И лицо его обрело выражение, которого окружающие давно не видели: это был Крис, Настигающий Добычу. - Женя, гони на Чистые пруды! Ха-ха! Наверное, придется подраться, но совсем чуть-чуть...
Крис ошибся: драться не пришлось вообще.
Вход со двора, неряшливое здание, вход с вертушкой и пустой застекленной будкой вахтера, где разложены для продажи: кувалда, шарнир для дивана-кровати, дверной засов, домкрат, ступа и пестик. Пустой и гулкий холл, воняет непонятно чем, соляркой? Лестница, залитая чем-то липким. Хода на второй этаж нет, дверь вообще забита накрест. На третьем - ряд одинаковых железных дверей, где: продажа видеокассет оптом, кухонная мебель, обои и кафель, ремонт телевизоров и видеомагнитофонов...
Крис бежит впереди всех большими шагами и, наверное, не замечает, как сам показывает себе дорогу пальцем.
Дверь вообще без вывески.
Комнатка об одном окне, да еще разделена пополам полуперегородкой. Два молодых человека, один чем-то похож на исхудавшего Пьера Ришара в ранней юности, а второй - типичный крутоплечий качок, шеи нет, короткая стрижка и маленькие внимательные глазки - нависают над столом, на котором разложены части какого-то устройства. Крис отстраняет их легким жестом - и они повинуются! - и проходит к окну. На подоконнике лежит потертый кейс...
Качок будто бы хочет достать что-то из-за пояса, но оседает под пристальным взглядом Коломийца. Крис, зажав кейс под мышкой, выходит... а Коломиец, воровато на него оглянувшись, быстро и коротко стукает молодых людей лбами и опускает на стулья. Обратным движением руки выдирает несколько проводов из того, что разложено на столе, сует их в карман и выходит следом. Крис отошел всего лишь шагов на пять.
На лестнице им попадается навстречу еще один качок - с картонной упаковкой пивных бутылочек в руке. Он даже (в несвойственной людям подобного типа манере) уступает дорогу и некоторое время смотрит вслед диковинной компании. Потом - идет дальше. Зеленому БМВ, возникшему за эти три минуты у входа, барон кинжалом прорезает оба передних колеса. Поднимает вой сирена.
Плевать.
"Волга", за рулем которой Коломиец, выкатывается из двора на бульвар, вливается в железный поток - и несется в сторону Покровки, налево - а-ля джип Панкратова подрезав с визгом встречный ряд - по Покровке, еще раз налево...
- Кристофор Мартович, - подала голос Хасановна. - Позвольте посмотреть, что вам Панкратов сунул.
- Да-да, - вспомнил Крис. - Где оно?.. А, вот.
Хасановна осторожно взяла портмоне, взвесила в руках, поднесла к лицу, то ли прислушиваясь, то ли принюхиваясь...
- С ума сойти, - сказала она и раскрыла портмоне. - Просто не могу поверить.
- Что это? - спросил Крис.
- С помощью этой штучки Панкратов заглядывал в будущее, - сказала Хасановна. - Самая ценная вещь, которая у него была. И он ее отдал. Просто так. Не понимаю.
- Что значит - заглядывал?
- Вот сюда - видите, внутри тут зеркальце вклеено? - надо смотреть одним глазом. Через какое-то время... в общем, становится понятно, что будет с каким-то местом, или человеком, или... Он говорил, что с помощью этого зеркальца во время гражданской избежал десятка расстрелов. Во время нэпа деньги добывал: лотерей тогда было множество...
- Действительно, странно, - сказал Крис. - А вы этим зеркальцем пользовались, Хасановна?
- Выезжала несколько раз по заданию. - Хасановна поджала губы. - Либо эта вещь ему уже не нужна, либо...
- Либо он уверен, что вместе с нею заполучит и нас, - закончил мысль Крис. - Хасановна, а что бы вы сказали по этому поводу? Принять нам его предложение?
- Я так и не поняла до конца, в чем оно состоит, - вздохнула Хасановна.
- Отправиться в далекое доисторическое прошлое и зажить там новой жизнью.
- И все?
- Этого не так уж мало.
- Я о другом. Мне не верится, что Панкратов способен так резко изменить себе. Что он стремится всего лишь тихо жить где-то вдали от цивилизации. Нет. Тут что-то большее.
- Мне тоже так показалось, - тихо сказал барон. - Скажите, Дора Хасановна-сан, он очень властолюбив?
- Не думаю. Власть для него - один из инструментов, вот и все. Он умеет пользоваться этим инструментом, заботится о нем... И то же самое касается денег.
- А в чем вы видите его настоящую цель?
- Я задаю себе этот вопрос уже семьдесят лет...
- Послушайте, - подал голос Коломиец. - Ведь если он создал что-то в далеком прошлом - то хоть что-то должно остаться? На раскопках там...
- Конечно, осталось, - сказал Крис рассеянно. - Вся мифология, например. Боги, титаны, асы, ваны... герои, чтоб им пусто было. Огонь дарили, огнем жгли...
- Так этот наш Илья Кронидович - он что, получается - Илья-пророк, что ли? - с каким-то быстрым ужасом в глазах взглянул на Криса Коломиец. - С гранатометом?..
Крис помедлил. Потом пожал плечами. Потом - кивнул. И снова пожал плечами.
- То есть они и есть - боги? Такие... А впрочем... - Коломиец с шипением втянул воздух через уголок рта. - Гады.

Альберт Мартович, он же "братец Майкрофт", появился собственной персоной вечером, где-то в начале седьмого. Такой же поджарый, как Крис, но сутуловатый, по-генеральски коротко стриженный, с морщинистым лбом и тяжелыми воспаленными веками, он казался старше моложавого Криса не на шесть, а на все тридцать шесть лет.
Возможно, обстановка в квартире, где он бывал нечасто (но иногда задерживался надолго) и где он привык видеть абсолютную расслабленность и необязательность, удивила его - однако виду он не подал. В конце концов, что такого особенного в плотном запахе кофе, табака, виски (Коломиец смахнул локтем на кафельный пол плохо стоявшую бутылку) и ружейного масла? В скоплении знакомых между собой людей - пусть даже вооруженных? В общем состоянии тревоги, ожидания и взвинченности - в наше-то забавное время?
Словом, Альберт Мартович не моргнул глазом, поприветствовал всех, а потом попытался увлечь Криса на пару слов тет-а-тет... и оказалось, что уединиться практически негде.
В комнате Ираиды лежали, ошеломленные случившимся, Даша, племянница епископа Екатерины Максимовны, и овдовевшая попадья Софья Сергеевна - о них вспомнил и за ними слетал Коломиец. В комнате Криса отдыхали перед ночным бдением Рифат и Павлик, за минувшую ночь облысевший абсолютно, вплоть до бровей и ресниц (на что Рифат, проведя лапой по собственной бритой голове, заметил: "Меня передразнивает..."). Железная женщина Хасановна не выдержала в конце концов такого напряжения и теперь тоже спала, успев лишь переодеться в свою пижаму, но уже не в силах расстелить постель - а потому поверх покрывала. На кухне курили Коломиец, молодая женщина в камуфляже, негр Вася и низенький, но широкий в кости японец. Доктора в комнату Ираида даже заглянуть не пустила...
- Ладно, - усмехнулся наконец Альберт, усаживаясь на стул Хасановны за широкий ее стол и жестом предлагая Крису занять гостевое кресло. - Поговорим, брат...
- Что случилось? - почти равнодушно спросил Крис.
- А случилось плохое. Сегодня Альберта Мар-товича вызвал министр и тихо и приватно объяснил, что, даже прекрасно относясь к Альберту Мартовичу и ценя его вклад в криминалистическую теорию и практику, ценя достижения Кристофора Мартовича в деле раскрытия нескольких преступлений и предупреждения еще большего их числа, он, министр, уже больше не в состоянии покрывать очевидные нарушения законности работниками агентства "Аргус" - и кое-что было тут же перечислено, а кое-что другое, видимо, лежало в большой красной папке, по которой министр поколачивал костяшками пальцев, - и потому министр вынужден, просто-таки принужден к тому, что он в последний, ну в самый наипоследнейший раз закрывает глаза на шалости известного лица, а там - всё, и даже простой переход улицы на красный свет светофора повлечет самые тяжкие последствия, самые... вы меня поняли?
- И мы его поняли? - спросил Крис.
- Поняли, - сказал Альберт. - Написал я рапорт, бросил на стол и ушел. Так что...
- Зря, - сказал Крис.
- Наверное. Жалеть буду. Все равно... Но во всем есть свои плюсы. Теперь вот - ручки-то развязаны! - И Альберт действительно показал свои развязанные руки.
- И что ты ими будешь делать?
- Систематизировать. Ребята вы тут хорошие, но работать не умеете ни хрена.

Из записок доктора Ивана Стрельцова.

Было по-настоящему темно, когда я проснулся и почувствовал, что могу встать. То ли во сне, то ли в какой-то полудреме я проанализировал свое состояние как бы со стороны - пригласив себя-врача к себе-раненому - и решил, что тяжесть обусловлена не столько самим ранением, относящимся к легким с кратковременной потерей боеспособности (до семи дней), сколько с отравлением неизвестным ядом с выраженным психотомиметическим действием. Возможно, действие яда прекратилось. Возможно, помог антидот, введенный вовремя. Во всяком случае, я чувствовал, что вынырнул из какой-то глупой мутной депрессии.
И - мог - наконец - встать!
Впрочем, как человек осторожный, я сначала спустил ноги с кровати и сел. Было больно, однако без эксцессов. Теперь следовало привыкнуть к темноте. Когда просыпаешься, видишь почти так же плохо, как если бы вошел в темную комнату из светлой... .
Ираида спала в кресле, свернувшись уютно, но вряд ли слишком удобно. Дед ее храпел на полу. В темноте он казался особенно громаден. Диван занимал колдун... Я стал всматриваться - и вдруг понял, что это не лежащий человек, а всего лишь скомканное покрывало!
Так... Я тронул Ираиду за руку - она проснулась мгновенно и бесшумно - и приложил палец к губам. Потом показал на диван.
- Ваня, - сказала она тихо, - как ты меня напугал...
- А...- Но я уже все понял.
- Черт с ним. Тебе лучше?
- Мне уже почти хорошо. Вот ты здесь - и мне хорошо. Ладно, если все в порядке - то ты спи, а я пока поброжу. Ложись нормально, в кресле разве сон?
- Да у меня там... беженцы...
- Ложись, на мою.
- Ваня, что подумают...
- Что подумают, то и подумают... Как честная девушка, ты должна будешь выйти за меня замуж. Всего-то делов.
- Убедил, - сказала Ираида, на четвереньках, но с пантерьей грацией перешагнула с кресла на кровать, растянулась у стенки, переливчато вздохнула и засопела носом.
В приемной сидели четверо: Крис, Коломиец, "братец Майкрофт" и Ященко, по-прежнему связанный, но уже без пластыря на морде.
- ...не волнуйся, - говорил братец по телефону. - Не пропадем. Ты понимаешь, я вдруг понял, что работать под настолько неблагодарными людьми - просто опасно. Вот и все. И больше ничего. Никаких демаршей. А ты подумала... Ну, я понимаю. Нет, тебе показалось. Да вот сидим с ним, как раз именно это все и обсуждаем. Да-да. Хорошо. Спокойной ночи. Я тебе говорю: обойдется. Конечно.
Он положил трубку и кивнул мне, приглашая присоединиться. У Альберта была славная черта: где бы он ни появлялся, всем сразу делалось понятно, что здесь он главный. Даже на конкурсе поваров.
- И дальше, - сказал он, водя карандашом над картой - той, которую составляла Ираида по материалам колдуна Митрофанова. - Вы этого знать не могли, потому что пожарные имеют приказ: все данные секретить. Насколько мне известно, почти десять процентов пожаров от якобы курения в постели - это случаи самовозгорания. Непонятно? Люди загораются. Вспыхивают. Иногда просто ожоги получают, иногда - только пепел остается... Не объясненный наукой феномен. Поэтому - держать в тайне. Все, что не объяснено наукой, на всякий случай держится в тайне... Так вот, я - совершенно случайно - знаю доподлинно, что все отмеченные вами пожары относятся именно к этим случаям.
- Оп-па...- сказал Коломиец и посмотрел на Ященко. Тот замотал головой, не издавая ни звука. Видимо, звук ему запретили.
Это все было интересно и важно, но меня ждали насущные дела в другом месте.
А кроме того - вспомнилось сквозь бессознанность, сквозь бред - как предлагал Ираидин дед кое-что Ященко... где два, там и пять... - и теперь надо было решить, что мне с этим воспоминанием делать...
Разобравшись с нуждами организма, я даже затеял его помывку - после чего, усталый, но обновленный, выбрался обратно. Альберт рассказывал колдуну про случай в тюремном изоляторе и демонстрировал кассету с записью последних слов Рудика Батца.
- ...то есть мы вас просто убьем, а потом поставим эту кассету - что вы будете делать? Как я понимаю, мозг не должен быть разрушен, поэтому придется душить... Вот доктор подскажет: как нам убить товарища полковника с наименьшими повреждениями мозговой ткани?
- Он еще и товарищ полковник?
- Разумеется, давно выбыл из рядов по причине естественной смерти... в каком году? В восемьдесят четвертом?
Колдун закивал. Кажется, он уже плавал в собственном ужасе.
- Цепляли на них погоны - будто марки на конверт клеили, - сказал Альберт с досадой. - Вон, таскается у нас один - всего-то и умеет, что Алена Делона вызывать, а уже генерал... Так какие ваши рекомендации, доктор?
- Покопаюсь в аптечке, - сказал я. - Подберем что-нибудь... А если просто кровь выпустить? Он же именно это практиковал?
- Да, наверное, - прищурился Альберт. - Так сказать, подобное подобным...
- Панкратов говорил, что возьмет его любым, живым или мертвым - все равно. Судя по всему, подобного рода смерть для них не значит ни черта. Равна простуде. Я ведь прав? - Крис посмотрел на Ященко. Тот сумрачно кивнул. - Так что будем делать?
На кухне вдруг засмеялись, Альберт досадливо поморщился. Потом из кухни появился какой-то совершенно лишенный растительности человек с кейсом - похоже, тем самым, который мы вылавливали еще в Талды-Кургане. Человек приветливо мне кивнул, и я вдруг узнал в нем охранника Пашу...
- Вот, - сказал он. - Можно опробовать.
- А смех почему?
- Предыдущие записи слушаем. Там такое.
- Отставить. Отмотать на начало, скопировать, оригинал и копию мне. Ясно?
- Так точно. Разрешите идти?
- Идите.
Паша четко повернулся налево кругом и скрылся.
Альберт положил руку на кейс и стал смотреть на Ященко. А у того лицо вдруг как-то обмякло и растеклось. Заблестели слезы. Губы зашевелились.
- Я ведь тебя... - и сглотнул, Коломиец приподнялся было, но Альберт движением пальца показал: не надо. - Я тебя... маленького, вот такого... а потом? считай, до генерала и довел...
- Я знаю, - сказал Альберт.
- Алик, - сказал Крис, - давай: только я. Меня он до генерала не доводил, мне проще.
- Тебе я жизнь спас... эти обезьянки из тебя такое бы фрикасе сделали...
- А я иной раз думаю: на хрена? Лучше бы меня замочили тогда. Баллада о неизвестном джазисте... Куда бы приличнее стал сюжет, чем то, что получилось. Ты мне жизнь спас, ты ее и обгадил всю. Живу, как пидор... вон, перед Иваном стыдно...
- Это вы о чем? - спросил я.
- Хлопцы, не нужно, - быстро сказал Коломиец. - Он специально вас на тему завел.
- Да ладно, теперь уж чего... Тем более нашелся тот майор. Так и так Иван бы все узнал...
- Какой майор?
Это спросили одновременно и я, и Ященко. Но Ященко тут же понял, а я конечно же нет. Но он понял. И сказал с ужасом:
- Этого не может быть... Крис убито пожал плечами.
- Здесь что-то нечисто...
Крис усмехнулся - очень даже сардонически.
- О чем вообще речь? - встрял я. Коломиец замычал, как от зубной боли. Даже за щеку взялся.
Крис тоже поморщился, но как-то по-другому.
И начал:
- Это было в семьдесят пятом году...
Марков посветил фонарем.
- И здесь тоже...
Он спрыгнул вниз, Терешков подхватил его, удержал от падения.
- По крайней мере три вагона с гробами, - сказал Марков. - Наверняка и остальные...
- Теперь бы найти место, где спрятаться, - сказал Терешков.
- Разве что на платформе, под брезентом. - Марков был непреклонен.
- Еще есть время поискать что-то получше. Он оказался и прав, и не прав. Дверь одного из вагонов оказалась незапертой, но гробы - штабель под потолок - хранили в себе такой мощный запас подземного холода, что уже через полчаса Марков начал стучать зубами. Он хотел выскочить наружу и погреться, но по телу поезда пробежала громыхающая волна, и вагон тронулся...
- Дурак ты, Крис, - сказал доктор. - Хорошо же ты обо мне думал.
- Дурак, - с легкостью согласился Крис.
- Как будто я отморозок упертый и ни черта не понимаю.
- Ну вот.
- Проехали тему, - сказал Альберт. - Антон Григорьевич, твое последнее слово.
- Последнее?
- Да.
- Мое?
- Не тяни резину.
- Я бы... полезным... мог... Он замолчал, и никто не захотел перебить это молчание.
- Ладно. Я ничего не прошу. Я только я сам знаю, чего заслужил. И вы не знаете, и никто не знает. Много на мне грехов. Чрезвычайно. Не о прощении прошу. А прошу о милости великой: будете казнить шамана - вспомните обо мне. Как будто я это делаю. Хорошо?
- Хорошо, - сказал Альберт. И он раскрыл кейс так, чтобы Ященко смотрел в открывшееся мерцающее нутро.
- Все, ребята. Теперь отойдем... на кухню, что ли. Покурим-
Казалось, говорить просто не о чем. Хорошо, что нижние чины в присутствии начальников вели себя отменно. То есть догадались налить.
Первым нарушил по-настоящему долгое молчание барон Хираока:
- Однажды мастер меча Сета Миура отправился на легкой лодке кэга вверх по реке Агано, вытекающей из озера Инавасиро. Он плыл два дня, а не третий день ему встретилось страшное чудовище иссэро, целиком состоящее из дерьма. Чудовище сказало: "Давно я охочусь за тобой, Сета Миура! Вот ты и попался. Сейчас я съем тебя". Но мастер меча расхохотался ему в ответ: "Нет, иссэро, это я тебя съем!" И съел.
- У него не было меча? - спросил Крис.
- Был. Но поедание - это единственный способ осилить чудовище иссэро, - ответил барон.
- Грустно...
- Да. Эта история имеет еще более грустное продолжение, но я не стану его рассказывать, потому что оно совсем о другом.
- Он вернулся в деревню, где его ждала невеста, и оказалось, что уже прошло пятьдесят лет? - спросил доктор. - Ираида рассказывала, - пояснил он удивленно поднявшему бровь барону.
- Ирка-тян - мудрая женщина, - сказал барон. - Но продолжение было другим... Иван Петрович, я знаю, что ты любишь ее, а она любит тебя. Бери ее в жены. Ты будешь счастлив на весь свой век. Но учти главное: она ценнее всего, что ты можешь себе вообразить. Все, что у тебя было и есть, - ничто в сравнении с нею. И тебе предстоит постоянно доказывать себе, что ты достоин ее. Это тяжелая работа. Но нет другой работы, за которую ты получишь такую награду.

Предыдущая страница 10 Следующая страница


11 Андрей Лазарчук, Михаил Успенский

Доктор, и без того очень бледный, стал даже синеватым - но на скулах заполыхал румянец.
- Так это правда, Иван? - спросил Крис чуть растерянно.
Доктор, наверное, хотел кивнуть, но лишь сморщился от боли.
- Ффф... у-у... Да. Правда. Правда.
- Ну, что ж... Поздравляю. Прими... ну... сам понимаешь...
- Ребята, - сказал доктор. - Мужики. Барон... Я сам не ожидал, честное слово. Не думал даже, не понимал... и вдруг... Я сам от себя не ожидал. Юноша бледный... Смешно, правда? Но я - счастлив. Женя, я тебе клянусь - что, ну... ну не знаю... Барон точно сказал: ничего не было ценнее... Да вы меня понимаете...
- Да понимаем, ты уж так не переживай, - похлопал его по руке Коломиец. - Дурнив нема, уси женились...
- Теперь надо найти способ выбраться из всей этой катавасии без потерь, - сказал Альберт.
- А ты разве еще не нашел? - спросил Крис.
- Гладко было на бумаге... Пойдемте, наверное, уже поспело.
Ященко сидел очень прямо - и плакал. По лицу его бродили сиреневые отсветы.
- Здравствуй, Антон, - сказал Альберт. - Ты хорошо подумал о своем поведении?
- Я не Антон, дяденька. - Ященко всхлипнул и потянул носом, голос его был взрослый, низкий, но с мальчишескими интонациями. - Вы меня опять путаете. Я ведь Сережа. Вы что, не узнаете меня? Забыли? Сережа Довгелло. Вы приезжали к нам на Рождество...

Контртема:
ЭДЕМ

Исполняет Кронид Платонович

Да, родные мои, не знаю, что бы я сейчас и делал, когда бы не Сереженька. Помереть бы мне отец Георгий не дал, да и не так-то просто меня теперь свести на тот свет. А вот исправник моих бредовых речей и слушать бы не стал: отправил бы назад в Сибирь в кандалах по этапу, яко Ивана, родства не помнящего, да еще и по зубам бы настучал. Детское воображение, для которого не существует преград и условностей вашей позитивистской науки, помогло младенцу проглаголить истину. Ах, ведь предупреждали меня, что в скудных временных пределах изменить судьбы невозможно! Бедная Сашенька! Ведь и прочие попытки не удались! Это же все я пытался добраться до усадьбы в ледостав, это на меня нападали волки... Но всякий раз меня возвращало в исходный пункт.
Бедная моя Сашенька! Господу угодно было наказать меня ее гибелью за мое окаянство и блуд. Но расскажу все по порядку, а вы слушайте, слушайте внимательно, какою бы невероятною не показалась бы вам моя повесть.
Местом поселения мне было определено село Усть-Курлюк, стоящее на берегу соименной селу реки. Я нанял простую крестьянскую избу, не убоявшись того, что прежних ее обитателей унесла черная оспа - нередкий гость из монгольских степей в тех местах. За прислугу у меня была престарелая вдова известного в Прибайкалье варнака Ивана Губы, Прасковья Федотовна. Варнак значит беглый каторжник, и нету в тайге зверя более опасного. Даже легендарный бабр, чье изображение красуется на гербе города Иркутска, не может быть столь свиреп. С Иваном мы в каторжных работах были накоротке - и сие было лучшей моей рекомендацией для здешних обитателей. Вряд ли кто из них рискнул бы донести на меня в случае моих противуправных действий.
Впрочем, я таковых и не предполагал. Несчастным совпадением случайностей оказался я причастен мятежу, оттого и не хотел усугублять своего и вашего положения. Я не разделял мстительных замыслов бедного Лунина, не лелеял вместе с безумными поляками мысль о сибирском бунте. Разумеется, Сибири я предпочел бы знакомый Кавказ - но уж сие было не в моей воле. Почти ни с кем из своих товарищей по несчастью не сделался я близок, да и не прилагал к тому усилий, хотя, впрочем, слыл добрым малым, да ведь иначе в этих краях и выжить невозможно.
"Сибирь ведь тоже Русская земля" - поется в одной каторжной песне. По-персидски жаркое лето - и лютая, бесконечная зима, когда вой пурги способен поколебать даже самый могучий рассудок. Дикость и нищета рудничных поселений здесь соседствуют с опрятностью и достатком казачьих станиц, грязные ругательства вдруг перемежаются изысканным бонмо из уст какого-нибудь варшавского карточного шулера. Да, впрочем, все это вы знаете из моих писем. А ваши письма живили меня, понуждая сохранять человеческий облик. Многие, многие мои соузники так и погибли здесь, сраженные отчаянием, болезнями и вином, на которое денег всегда доставало, поскольку припасы в Сибири чрезвычайно дешевы.
Государь Император по милости своей постепенно смягчал условия нашего содержания. Доступно стало выписывать книги и хороший табак. Стараниями Сашеньки я ни в чем не нуждался. Нужно было лишь найти себе достойное дело, чтобы не прозябать в ничтожестве.
Знания, полученные мною в армии и в университете, вкупе с астрономическими приборами позволили мне составлять подробные карты окрестностей. Обратился я и с просьбой на высочайшее имя дозволить мне провешить маршрут железной дороги чрез всю Сибирь к Тихому океану - все равно ведь необходимость в ней рано или поздно возникнет, - и тем самым облегчить труды потомкам. Прошение мое оставлено было без внимания, равно как и все прочие, касающиеся рудничного дела или заготовки корабельного леса, за который та же Англия платила бы червонным золотом.
Не было ремесла, которого я там не освоил бы, не было науки, основ которой я бы не изучил. От сельской знахарки узнавал я названия и свойства целебных трав, странствующий буддийский монах в благодарность за спасение из полыньи дал мне скопировать карту, на которой проложен был путь к запретной земле Шамбала, старообрядческий начетчик раскрывал передо мной переплеты книг, которых касалась рука Грозного Иоанна.
Велика, велика Русь потаенная!..
Старообрядцы на всякое историческое событие имеют свой особенный взгляд и уж, наверное, ни в чем не согласились бы ни с Карамзиным, ни даже с Татищевым. Петра Великого почитают они Антихристом. Один из старообрядческих анекдотов о нем показался мне забавным: якобы однажды Государь, упившись до белой горячки, выехал верхом на берег Невы, водяные валы, поднятые на реке ветром, померещились ему толпою, рвущейся на приступ. Петр погнал было коня прямо в воду, где, несомненно, и погиб бы, но змея запутала конские ноги и удержала сумасбродного всадника, так что Фальконетов монумент поставлен, в сущности, в честь змеи...
Вообще народными сказаниями, легендами и песнями заинтересовался я чрезвычайно. Видимо, лавры Казака Луганского и Кирши Данилова не давали мне покоя. Я обращался и к переселенцам, и к туземцам, исправно посещал свадьбы и похороны, церковные праздники и языческие обряды, с помощью хлебного вина и восхитительной здешней медовухи старики становились разговорчивей, молодые - бойчее. Да и надо же было мне хоть к чему-то приложить свои нерастраченные энергические усилия! Кроме того, начал я также изучать туземные языки и наречия и скоро сделался прямой полиглот, то есть с бурятом изъяснялся по-бурятски, с тунгусом - по-тунгусски и т. д. Должно заметить, что языки сии отличаются необычайной выразительностию и дышат дикой поэзией.
Так, от старообрядца Селивана Ерохина удалось мне записать былину "Добрыня Никитич и Фулюга-нище" и новый извод славной песни про разбойника Чуркина, от Прасковьи Федотовны узнал я заговоры от черевного трясения, сердечной лихорадки и множества других болезней, тунгусский охотник Кутыгир в течение пяти ночей напел мне сказание "Далам-дя-кургуз и Тыктыгин-бобок", чрезвычайно напоминающее Шекспировых Ромео и Юлию. Вообразите Меркуция в оленьей парке, пораженного ударом пальмы (род туземного копья с широким лезвием)!
Несмотря на все усилия православных миссионеров, вдохновленных подвигами епископа Иннокентия, распространившего Слово Божье до самой Русской Америки, языческие суеверия здесь еще весьма сильны. Лекарей очень мало или нету вовсе, тунгусских больных пользуют шаманы или камы - род жрецов. Во время камланий своих последние кружатся до исступления наподобие персидских дервишей, после чего распевают, оборотившись лицом к северу, волшебные свои песни. Нередко случается, что больные после того выздоравливают. Позже и мне самому пришлось испытать целебную силу колдовских заклятий. Кроме лекарских обязанностей камы также являются хранителями и носителями туземной истории и словесности.
Продолжая штудии свои в течение нескольких лет, внимание мое привлекли сказки о небольшом загадочном племени, именуемом нимуланы. Сей народ, в отличие от тунгусов, тубаларов или кето, не кочует по тайге, ища все новых охотничьих либо рыболовных угодий, но живет постоянно на одном месте, и место это представляется простодушным нашим язычникам совершенно недоступным. Земля нимуланов есть некое подобие Елисейских полей или, лучше сказать, Островов Блаженных. Там не бывает зимы, непогоды, ужасных таежных пожаров, когда все живое, гонимое огнем, устремляется к рекам и водоемам, там нет болезней и печали, охота в этой земле неизменно удачна, а люди веселы и благожелательны. Чужаку прийти туда своей волей никак невозможно, но бывает, что, уснув на таежной елани, охотник просыпался вдруг совсем в ином месте. К счастливцу подходили прекрасные девушки-нимуланки, чьи круглые лица испещрены были самой искусной татуировкой (так называемые "шитые лица"), и увлекали его в Каменный Чум представить своей владычице Ултын-хотон, сиречь славной Золотой Бабе, о которой упоминал еще Татищев, помещавший ее, правда, где-то в устье Оби. Пришельцу предлагали принять участие в вечном празднике, царящем в земле нимуланов. Вдоволь напировавшись, наплясавшись и насладившись дарами Венеры, охотник снова засыпал, пробуждаясь на прежней елани. Тут, однако же, ждала его судьба незавидная - бедняга либо превращался в глубокого старика, либо оказывалось, что во внешнем мире прошло уже много лет и соплеменники его давно умерли, потомки хранят лишь память об исчезнувшем. Дары же, полученные от Золотой Бабы, неизменно превращались в труху и козий помет.
Но хуже всего было тем, кто просыпался, не потеряв ни своих, ни чужих лет, - его ждала внезапная и ужасная смерть: гость нимуланов спустя день, месяц, год или несколько лет вдруг делался испепелен во мгновение ока, причем одежда и обувь несчастного оставались совершенно целыми.
Всякий образованный человек сейчас увидит в досужих этих россказнях прямое сходство с британскими легендами о Королеве фей и одноименной поэмой Спенсера, что говорит в пользу единого происхождения всех людей. Романтическое воображение, впрочем, легко может представить себе судьбу некоего англичанина, мореплавателя, занесенного неверной судьбою в Сибирь, - мало ли сыновей Альбиона, ищущих Северного морского пути вокруг Азии, нашли последнее пристанище на суровых сибирских побережьях еще со времен Ивана Третьего. Сей предположительный англичанин вполне мог поделиться с приютившими его туземцами легендами своего отечества...
Впрочем, старый шаман Почогир, которого мне удалось излечить от несварения с помощью щепотки английской соли, самым горячим образом уверял меня, что ему удалось побывать в блаженной земле нимуланов, отделавшись лишь внезапным старением, кое было истолковано членами его рода как чудо, вследствие которого он и сделался шаманом. Подробности пребывания, сообщенные им, были настолько правдоподобны и выразительны, что навряд ли могли быть лишь порождением тунгусской фантазии. Кроме того, на груди любезного моего Почогира обнаружил я знак, совершенно неуместный для обитателя сибирской тайги: грубое, но несомненное изображение римского двуликого Януса... Тунгусы, кроме того, татуировками себя не украшают. По словам шамана, сим клеймом отметила его сама Ултын-хотон.
С той поры земля нимуланов сделалась для меня неотвязным наваждением, я начал стремиться к ней с горячностью, какой не ведал и в юности, - своего рода безумие или мания. Напрасно старался я отвлечь себя картографическими изысканиями или наблюдениями за погодою, починкою сбруи или пчеловодством, чтением Данта или Гете, - напротив, последний устами Фауста и адского его искусителя лишь распалял мое стремление. Должно быть, именно с таким чувством конквистадоры Кортеца и Писарро искали в трущобах Амазонки страну Эльдорадо.
Добрый кам долго и безуспешно отговаривал меня от сего предприятия. "Белый Царь простит - свой чум поедешь, будешь с детьми и внуками Питембур аргишить", - говорил он, полагая семейственность главною добродетелью. Я же был убежден, что лукавый Почогир знает о нимуланах гораздо больше, нежели рассказал мне, и побывал там более одного раза. Так, понемногу я вытянул из старика сведения о том, что нимуланы иногда покидают свою блаженную обитель и странствуют по тайге для развлечения и удовольствия, а понравившегося им человека запросто могут увести к себе. Но надеяться попасть в такой случай можно и до конца жизни - надобен верный и надежный способ. А жизнь свою я и без того полагал пропащею: в отличие от тунгусского шамана, я не слишком-то уповал на Государево милосердие. Слухи в ссылке, несмотря на дикость и "дистанции огромного размера", распространяются шибче, чем именные указы с фельдъегерями, я уже знал о страшной гибели храброго Лунина в Акатуйской каторге, о вымышленном шпионами заговоре бедного Ентальцева в Ялуторовске (надо же - нашли в конюшне пушечный лафет чуть ли не Ермака Тимофеича времен!), о зверской расправе над мятежными поляками на Кругобайкальской дороге. Видимо, медвежья болезнь у Николая Павловича приобрела хронический характер, но не строчить же на Высочайшее имя письма, исполненные восторга и покаяния, подобно барону Штейнгейлю!
А с вами была Сашенька, и я был спокоен за вашу будущность. Истинная Христова любовь, дети, не заключается в истерическом и публичном лобызании супружних кандалов...
Словом, противу бельгийского ружья и пяти фунтов пороху старик не устоял.
Для властей я считался отправившимся на охоту, как раз потянулись в теплые края дикие гуси. А бросаться в побег на зиму глядя может лишь безумец. Бдительность наших Церберов обостряется лишь весною, которую сибирские каторжане уважительно величают зеленым прокурором. Потом можно благодушествовать до следующей весны. В сезон побегов образ мысли переселенцев делается чрезвычайно противуречив: они то выставляют по ночам для беглых кринки с молоком и караваи хлеба, то дружно ловят и выдают варнаков, лицемерно не забывая при этом именовать их несчастными. Вообще за годы каторги и ссылки я немало понял о русском характере...
...Старик шаман еще раз честно предупредил меня о возможных опасностях, главными из которых были опрокинуться на порогах либо вмерзнуть в лед, поскольку ожидалась ранняя зима. Я не внимал этому, положившись, как магометанин, на кисмет. Тоскливо кричали гуси, пролетавшие на недоступной для выстрела высоте. Осень сибирская по живописности едва ли не ярче лета. Угрюмые пихты и ели кажутся черными на золоте листьев, а небеса прозрачно-лазурны.
Утлая ладья, в которой предстояло мне отправиться в сие, возможно последнее в жизни, странствие, зовется по-сибирски оморочкою. Я погрузил в нее нехитрый мой припас. Почогир подал мне березовый туес, наполненный колдовским настоем. Мне должно выпить эту тошнотворную жгучую влагу как раз в том месте, где Курлюк впадает в Ангару, после чего следует улечься поудобнее на днище, скрестить руки на груди и закрыть глаза. Невольно припоминается погребальный обряд наших предков-варягов...
...Очнулся я, когда суденышко мое ткнулось бортом об сваю. Ее вынесло на берег сабуровского пруда. Знакомая аллея уходила вдаль. По аллее бежала мне навстречу моя Сашенька - по-прежнему молодая и прекрасная, но почему-то в черном платье. "Вот и ты, - сказала она. - Как вовремя! Дети и внуки как раз собрались плясать ёхорьё!" "Откуда бы Сашеньке знать название тунгусской пляски?" - подумал я и вышел из оморочки. В глубине парка гулко бил бубен. Сверху валил снег, но до земли не долетал, пропадая на высоте человеческого роста. "Как ты смогла сохранить себя перед годами разлуки?" - спросил я Сашеньку, и она отвечала: "Это все олений жир!" Мысли мои смешались, но я последовал за супругой.
На поляне вокруг каменного Приапа множество детей водили тунгусский хоровод, распевая ангельскими голосами "Ёхорь, ёхорь, ёхорьё!". "Которые же из них наши?" - воскликнул я. "Все наши, - сказала Сашенька. - Тут и дети, и внуки, и правнуки!"
Я подошел ближе. Все дети обряжены были в тунгусские одежды, но не из мехов, а из европейских тканей, все дети были на одно лицо, и я не мог даже отличить мальчиков от девочек.
Посреди хоровода, бесстыдно лаская Приапа, корчился кузнец Филиппушка, лицо его было испещрено узорами.
"Скоро наши потомки наследуют всю землю, - сказала Сашенька. - Мы дали начало новому человечеству". Я нимало не удивлялся сим странным рассуждениям.
"Дети! - воскликнула наконец любезная моя супруга. - Ваш отец вернулся от духов Нижнего Мира! Теперь вам должно растерзать его плоть, чтобы сделаться бессмертными!"
Пляска тотчас же прекратилась, и вся орава набросилась на меня и повалила на землю, выламывая суставы... Я попытался вскочить...
- Лежи, бойё, - сказал мне женский - не Сашенькин - голос. - Совсем мороз, совсем руки-ноги потеряй...
Потом я узнал, что оморочку мою вынесло все-таки к надлежащему берегу. Сколько дней плыл я в беспамятстве по Ангаре, я не ведал, а должно быть, немало, если дело дошло до морозов.
Но когда у меня достало сил доползти до порога большого чума и откинуть пестрый полог, я увидел, что снаружи царит ранняя осень или, вернее сказать, бабье лето. Нимуланы действительно навсегда определили пору для своего житья, когда в тайге обилен гриб, жирен зверь, а воздух тих и ласков.
Они не удивились и не обрадовались моему появлению, а восприняли его как нечто предреченное.
Изъяснялся я с ними на тунгусском наречии, но у нимуланов имел быть и собственный язык, нисколько не похожий на известные мне туземные.
Первые дни настой Почогира еще мутил временами мое сознание, но постепенно я начал понимать, что все окружающее меня существует на самом деле.
Образ жизни нимуланов почти не отличался от такового у прочих сибирских туземцев, за исключением того, что счастливцы не знали ни непогоды, ни природных катаклизмов, ни болезней, поскольку преуспели в искусстве врачевания: на всякую хворобу находилось у них приличное ей зелье. Отличались они от тунгусского типа и внешне, поскольку имели оливковую кожу и тонкие носы, характерные скорее для жителей Египта или некоторых кавказских племен, если не считать татуировки, в изобилии покрывавшей их лица и тела.
На празднике, устроенном в мою честь, открыл я для себя и тайну Золотой Бабы Ултын-хотон, хотя здесь она звалась Аглиак и была чем-то наподобие шаманки. То была даже по европейским меркам прямая красавица - высокая, стройная, с гордо посаженной головой... На том празднике я впервые и увидел ее...
Она вышла к вечернему костру в совершенно натуральном виде, держа в руках отливающие золотом кожаные одежды, когда кожа нагрелась, Аглиак с помощью двух женщин влезла в свое одеяние, представлявшее собой род короткой куртки и длинных штанов, остывая, кожа облегла ее тело, претворив в некую золотую статую. Аглиак низким голосом затянула песню на все еще неведомом мне языке, ударяя в бубен вот этим самым жезлом. Скоро все присутствующие, кроме меня, пришли в совершенное исступление и предались самой разнузданной языческой пляске, рассказывать о деталях которой у меня недостанет ни стыда, ни охоты... Может быть, только на исповеди...
Нимуланы были полными язычниками - тем удивительнее, что в язычество они впали после единобожия. Я записывал их предания в переводе на тунгусский, в коем явно недоставало для того слов и понятий.
Неудачный творец нимуланов звался, как и у многих северных племен, Богом-Сиротой, возникнув из ниоткуда, он скоро наскучил таким существованием и предпринял поползновения к сотворению мира из собственной слюны, ногтей и даже неудобопроизносимых продуктов, Бог-Сирота разрывал свое тело, надеясь претворить мясо в землю, а кровь - в воду. Не преуспев, он скончался в страшных муках, но сумел все же напоследок вымолвить слова, ставшие своеобразным credo нимуланской религии: "Бог один не может. Нельзя теперь, чтобы бог один. Все равно бог один не может ни черта". После чего боги, духи и воплощенные понятия посыпались как горох из мешка, и не замедлили образоваться и твердь, и вода, и луна, и звезды, и всякая крупная и мелкая тварь на свете.
Но кровь Бога-Сироты продолжала вытекать из безжизненного тела. Воплощаться ей было уже не во что, все вакансии успели разобрать, и бесконечно точащаяся кровь Единого стала Временем. Время потекло сквозь все прочие сущности, понуждая их стареть и изнашиваться, как изнашивается мельничное колесо под действием потока (это уже, конечно, мой образ). И чем более будет возникать сущностей, тем слабее станет это действие. В конце концов время исчезнет вовсе, как вода в песке...
Когда бы я был поэт...
Нимуланы стали избранниками судьбы, научившись - вернее, будучи наученными - пропускать поток времени мимо себя и, более того, странствовать по этому потоку, как ловец форели ходит взад-вперед по ручью. Природа этого явления выше людского разумения, поэтому примите его a priori.
Я попытался проследить происхождение нимуланов, расспрашивая стариков о преданиях минувшего. Одна из сказок привлекла мое внимание. Она, конечно, не передает всей сути повествования, поскольку опирается в моем переводе с тунгусских понятий.
"Раньше нимулан-муй шибко плохо жили. В плену жили у Белого Царя в Белой Стране. Рыбы наловят, птицы набьют - все Белому Царю отдавали. Им Белый Царь "спасибо" никогда не говорил, всегда "мало" говорил.
Когда совсем плохо стало, один парень взялся. Откуда взялся - не говорил. Его Мусей-талатун зовут. У него змеиный посох в руке. Он к Белому Царю пришел:
- Отпусти нимулан-муй. Они тут сидеть не хотят, аргишить хотят. Иначе все помрут.
Белый Царь рассердился, весь красный стал:
- Шибко плохие слова говоришь! Унеси их отсюда! Никому больше их не говори! Мусей-талатун снова говорит:
- Если не отпустишь, Белому Царству совсем кимульдык придет!
Белый Царь отвечает:
- О-о, естарча багай! Какой упрямый! Вот велю тебя к диким оленям привязать и в сендуху-тундру гнать!
Мусей-талатун смеется:
- Чаптыга тилин! Завтра увидим! Его в земляную яму сунули до утра. Утром встает Белый Царь, выходит из Белого Чума и видит: в реке вместо воды каляка течет.
Белый Царь разгневался:
- Пить хочу! Зачем каляка в реке?
А парень из ямы кричит:
- Скоро еще не то будет! Отпусти нимулан-муй! Царь вытащил из мешка рыбу-чир, взял нож, начал строгать - хочет сагудай делать. А стружки все в червей обращаются и прочь изо рта уползают.
- Есть хочу! - кричит Царь. - Почему еда балуется?
- Почему нимулан-муй не отпускаешь? - спрашивает парень из ямы.
- Кто шесты от чума таскать будет? Не пущу! - говорит Царь.
Тут и шесты от всех чумов превратились в огромных змей, а змеи обвили царского старшего сына и задавили насмерть, ему совсем кимульдык стал.
- Бяк, бяк, бяк! - заплакал Белый Царь: сын хоть и глупый, а все равно жалко! И кричит:
- Привяжите Мусей-талатуна ко хвосту дикого оленя, я оленю под хвост уголек засуну!
Тут потемнело в тундре. Так темно, что даже пламени не видно. Царь сунул руку в костер, весь обжегся. Страшно ему, кричит:
- Русскому исправнику пожалуюсь!
- Найди его раньше в темноте! - насмехается парень.
Делать Белому Царю нечего. Заплакал он и говорит:
- Забирай нимулан-муй, уводи куда хочешь, только сына верни и воду в реке...
Мусей-талатун, видно, большой шаман был - потекла в реке вместо каляки вода, шесты в чумах восставились, глупый царский первенец ожил - только еще поглупел, правда.
Взял Мусей-талатун нимуланов, спрятал в мешок, побежал.
Белый Царь маленько пожил без нимуланов - ему жалко стало, закричал:
- Догоните, верните нимулан-муй! Стражники сели на нарты, Царя посадили - поехали.
Мусей-талатун быстро бежит, но не шибче оленя. Скоро Белый Царь его догонять стал.
- Отдавай нимулан-муй!
А парень уже до Соленой Воды добежал. Видит, что дело плохо, махнул змеиным посохом - сделался перед ним изо льда мост. Перебежал Мусей-талатун на другой конец Соленой Воды, стоит дразнится.
Помчались царские нарты по ледяному мосту, да мост под ними растаял, и ушли нарты в воду вместе с Царем.
А Мусей-талатун вытряхнул нимуланов из мешка:
- Однако, тут жить будете. Правда, живем".
Показалось мне очевидным, что таким образом нимуланы перелицевали книгу Исход, рассказанную им каким-то миссионером, - по всей видимости, бедняга не вернулся из своего странствия.
Но потом, по прошествии времени, я задумался: а так ли это? Может быть, передо мной вовсе не уроженцы здешних мест, а пришельцы издалека? Ведь весь их облик говорит именно об этом. Не являются ли они одним из пропавших колен Израилевых, а именно - коленом Узииловым? Отчего именно Узииловым, я и до сих пор не знаю - так постановил тогда мой бедный разум...

- Не спи! - говорил Терешков и бил кулаком. Марков вскидывал голову. Потом голова опять падала, и Терешков снова бил и снова говорил: - Не спи!
В пространстве между гробами и потолком можно было только сидеть на корточках, при этом Терешкову приходилось все время пригибать голову. Наверное, путь давно не ремонтировали, вагон мотало. Ехали медленно. Невыносимо медленно.
Все равно - потолком в кровь исшоркало весь затылок...
Сквозь окошко, слишком маленькое и низкое, видна была лишь насыпь. Раза три влетал жесткий свет прожекторов, наведенных в упор, доносился невнятный механический голос - но тем все и кончалось, вагон мотало дальше, дальше...
И лишь когда стало казаться, что путешествие никогда не кончится, колеса застучали по стрелкам: одной, другой, третьей, четвертой - и завизжали тормоза!
- Не спи! Приехали!
Откатить дверь изнутри оказалось труднее, чем снаружи. Был даже момент паники, когда показалось - что всё. Что они навсегда останутся в этой передвижной холодной могиле.
Но нет - дверь подалась. Еще несколько рывков - и в образовавшуюся щель стало можно протиснуться.
Было почти темно: сплошной слой серой мокрой ваты почти касался голов. Редколесная горка невдалеке уверенно прятала вершину в облаках - словно какой-нибудь Казбек.
Насыпь осклизла от недавнего дождя и креозота, и вряд ли снаружи было теплее, чем в вагоне (от дыхания валил густой пар), - но казалось, что почти жарко.
Поезд стоял возле невысокого забора из бетонных плит. Правда, по верху его шла еще нитка колючей проволоки, местами светились фонари, а на темно-сером фоне неба вырисовывалась решетчатая вышка с будкой наверху - но все это производило впечатление сделанного без необходимости, а просто по привычке. Хотя бы потому, что шагах в тридцати забор наклонился наружу, как будто на него с этой стороны что-то когда-то навалилось - большое и тяжелое. Плиты разошлись, и сквозь щель можно было пролезть достаточно легко...
- Почему это мы все время выползаем и выползаем? - шепотом спросил Марков, отряхиваясь.
- Потому что идиоты, - сказал Терешков.
- Что?! - сказал Терешков, озираясь.
- Идиоты, - повторил Терешков. - Пригнитесь. Теперь лезьте. Смелее, смелее...

Из записок доктора Ивана Стрельцова

Когда мы передали вполне спокойного Яценко - снова такого же Ященко Антона Григорьевича, какого добыли в честном бою, - с рук на руки панкратовским гориллам, получив еще один (правда, на этот раз заполненный, но заполненный очень щедро) чек и письменную просьбу заняться поиском кадуцея, дед Григорий хмыкнул сокрушенно: "Ех, не вийшла в мене комерция, а бодай ти пропав..." - и поделился своим настолько примитивным, простодушным и чудовищным планом, что мы с Крисом только раскрыли рты, а Коломиец помрачнел и сказал:
- От же ж бандера недобитая...
Потом они долго ворчали и препирались.
А я тихонько пробрался в свою комнату (Ираида спала), достал из ящика стола завернутый в газету кадуцей и вернулся.
- Вот, ребята, - сказал я, - если вы почему-то думаете, что на этом проблемы наши кончились, так ведь нет...- и развернул сверток.
Крис наклонился над жезлом, странно вывернув голову и скосив глаза. Потом тронул его пальцем.
- Это дерево или кость? - спросил он.
- Судя по весу, камень. Или окаменевшее дерево. Я видел примерно такое. Похожее. Только то было хрупкое, а это не очень...
- Да, вон какие-то зарубки... похоже, им не стеснялись лупить по чему-то... по кому-то... Сильвестр презентовал?
- Он.
- Это здорово... Это по-настоящему здорово! Он выхватил мобильник стремительно, набрал номер. Пальцы его лихорадочно тряслись. Но голос, которым он заговорил, когда на том конце отозвались, был сухой и скучный:
- Илья Кронидович? Это Вулич. Я тут подумал немного и решил, что буду искать вашу вещь. Да. Мне потребуется несколько фотографий и, желательно, человек, который за эту вещь сколько-то времени держался. Рукой, рукой, я имею в виду. Ну, подумайте... Давайте часов в одиннадцать. В час? Ладно, буду ждать в час... - И чуть не подпрыгивая от возбуждения. - Алик, ты пока прикинь, как можно в случае чего остановить псов, - а я на крышу. Ну, наконец хоть что-то. Иван, хватай трубу!
Уже почти рассвело, и мы стояли на мокрой после короткого дождя крыше, похожие черт знает на кого. Крис сначала просто держался за свой сакс, а потом вдруг начал тихонько наигрывать - чего на моей памяти не делал никогда.
Вдруг стали слетаться птицы: воробьи, голуби. Они обсели все вокруг, радостно вереща.
А потом Крис оборвал мелодию, достал из кармана малиновое портмоне и протянул мне. Потом полез наверх, на конек.
- Что это? - не понял я.
- Открой. Там зеркальце. Смотри одним глазом в него, а вторым - на меня.
- Опять какая-то ворожба. Тем не менее я так и сделал. Сначала я видел просто Криса: как он стоит, в одной руке держит саксофон, а второй придерживается за антенну. В зеркальце - тусклом и маленьком, в форме сектора (кто-то взял и разрезал на четыре части карманное круглое) - если что-то и отражалось, то лишь темные глубины моего правого глаза. Но вдруг что-то стало происходить... нет, Крис не то чтобы раздвоился, но я его увидел и так, как он был, и еще как-то иначе: голый по пояс, он стоял на краю обрыва и играл неистово и самозабвенно. Облака плыли вровень с ним, а ниже расстилалась уступами обширная зеленая долина...
- Что ты видел? - спросил он, вернувшись, а когда я рассказал, помрачнел: - Не говори никому...
- Вставай, Ирка-тян...
Это был барон. Ираида немедленно вскочила, поклонилась.
- Иди, готовь себя. У тебя будет большой день. Мы решили выдать тебя замуж. Иван - настоящий буси и будет тебе хорошим мужем. А вечером тебя ждет американский посол.
- Спасибо, учитель.
Она стояла под ледяными струями душа и пела.

Потом ей рассказали то - как оказалось, многое, - что она проспала. Дослушав, она закусила губу.
- Но ведь... Ященко - убийца. А вы его отпустили. И этот Эшигедэй. Мы будем его ловить? Или уже нет? А если поймаем - то тоже отпустим?
- Поймать и покарать - это не одно и то же,-поучительно произнес Альберт.
- А получилось вообще: поймать - это отпустить, - с досадой пробурчала Хасановна.
- Я думаю, мы все правильно сделали, - сказал Крис. - Вернули крысиного волка в нору.
- Может, и миг наивысшего блаженства шаману мы должны обеспечить? - спросила Ираида. - Чтобы у этого Монте-Кристо из Сабуровки контакт наконец замкнулся?
- Так мстят корейцы, - презрительно сказал барон. - Могут всю жизнь выжидать нужного момента, а обидчик вдруг раз - и помер. Ха! Буси должен мстить сразу. Пока не остыла кровь.
- Ну, здесь-то не приходилось опасаться преждевременной смерти обидчика, - криво усмехнулся Крис.
- Все равно я этого не понимаю, - сказала Хасановна и пошла в приемную: там что-то происходило.
- Вот мы и открыли очередную матрешку, - мрачно сказал Крис. - Ставлю бутылку "Агдама", что это даже не предпоследняя.
- Где ты найдешь "Агдам"? - спросил доктор.
Крис пробежал пальцами по столу.
- Не знаю... Что меня теперь по-настоящему тревожит - так это упомянутые старички, возлюбившие Илью нашего Кронидовича. Есть в них что-то зловещее.
- Да, - сказал Коломиец. - Чего хотел До-вгелло - я могу понять. С трудом, но могу. А вот чего те деды для себя добивались... все эти омоложения, все эти деньги, золото... Что - просто так? Не верю. Чего-то же они от этого хотели поиметь? Потому и думаю: хорошо бы найти и спросить.
Вернулась Хасановна с ослепительно белым конвертом. В конверте было приглашение Ираиде и сопровождающему ее лицу на торжественный ужин к американскому послу. Имелась также схема пути с примечанием, что автомобиль номер такой-то прибудет за гостями в шесть часов вечера...
- Найти дедов...- Крис пососал губу. - Зацепки нет. А так бы - да, неплохо, неплохо бы...
Альберт издал какой-то неясный звук, все посмотрели на него: он вроде бы за долю секунды постарел еще больше.
- Зацепка, наверное, есть...
- Но?
- Но-о... черт, не хотел я об этом говорить, думал, так и помрет это все со мной вместе...
- Что папочка-покойник стучал в КГБ?
- Не стучал, а работал у них... постой! Ты-то откуда знаешь?
- Ященко рассказал - давно. В первую еще нашу незабываемую встречу.
- Опаньки... А я-то тебя щадил, думал: как бы не травмировать нежную натуру... а ты уже все знал. И мне не говорил.
- Нежную натуру нашел. На жмурах лабать - знаешь, какие нервы становятся? Как арматурный прут на шестнадцать... Вот: сказал. Теперь разобрались. Так что там - по существу?
По существу было следующее: когда Альберт - еще молодой офицер МВД, - разбирая дело "безвинно осужденного" отца, пришел к выводу о его тайной работе на органы, то вначале испытал глубокий этический шок (от которого треть века пытался оберечь младшего брата...), а затем заинтересовался некоторыми второстепенными деталями - и со временем, изучив немало документов и поговорив со многими людьми, пришел к странному выводу: отец вовсе не был заурядным стукачом-конъюнктурщиком, каких во множестве, мириадами, плодила страшная, лживая, трусливая и подлая жизнь, напротив: он действительно был резидентом-контрразведчиком, нацеленным на поиск каких-то реальных, хотя и не вполне определимых врагов. Уже не из документов, а из приватных, под виски и коньячок, бесед с отставниками-гэбэшниками (среди которых встречались весьма неординарные люди) Альберт выяснил кое-что и об отце, и о его кураторе Максиме Адриановиче Вебере, про которого все без исключения отставники говорили так: гений, но идиот: никогда не понимал, что нужно начальству. И многие добавляли: ах, если бы Макс был председателем... но такие люди не растут... И кое-кто: не по-нашенски честен. И уже самые отчаянные: чудо, что жив остался, - слишком глубоко рыл.
С сорок седьмого по восемьдесят третий (вышел в отставку по инвалидности) Вебер возглавлял один и тот же отдел, "спецотдел Д", никогда не насчитывающий в своем штате более тридцати сотрудников. Названия отдела менялись и даже менялась подчиненность: он отходил то к контрразведке, то к охране, то - вдруг - к внешней разведке. Похоже, от него все пытались отделаться... Кому охота иметь дело с психом, утверждающим, что настала пора развернуть всю мощь компетентного органа то ли против космических пришельцев, то ли против посланцев Сатаны - в самом прямом, а ничуть не переносном смысле...
- Подожди, - сказал Крис. - "Вебер" - это "ткач". По-немецки. Максим... Где девочка?
- Я здесь. - И только тут все увидели Дашу. Она стояла у подоконника и внимательно слушала. - Вы хотите поехать к дедушке? Я провожу.
- Иван, - Крис поднялся, с ненавистью посмотрел на часы. - Если я вдруг не вернусь до часу... ты знаешь, мы условились с Панкратовым в час. Так вот, если меня не будет, а просто кто-то из его шестерок привезет вещи - то вещи оставляй, а шестерку выпроваживай. Но если приедет сам Панкратов - во что бы то ни стало задержи его до моего возвращения, причем желательно... как бы сказать... пусть он будет злой и раздраженный. Сможешь?
- Еще как, - сказал доктор.
- Но в рамках законности.
- Попробую удержаться.
Когда Крис, Альберт, девочка и Рифат отправились на вылазку, командование крепостью перешло к Коломийцу. Чутье подсказывало ему, что опасность не только не миновала, но даже и приблизилась, но вот откуда и в каком виде последует удар - он предположить не брался. Ничего не могла сказать и Хасановна, которую он попытался назначить начальником штаба. Она побродила по квартире, прикладывая к глазу малиновое портмоне, но ничего определенного не сказала.
- Забыла я, наверное, как этим паскудством пользоваться. А может, испортилось оно. Потому-то и отдал, что негоже стало...
- Ничего ты не забыла, старая, говорить не хочешь... Плохо дело, да?
- Никак. Не плохо и не хорошо. Просто никак.
- А подробнее?
Но подробностей Коломиец не добился. Сработал детектор на площадке. У двери топтались двое в военной форме, нагруженные металлом...
После долгих выяснений их все-таки впустили. Посланцы генерала Щукина принесли обещанную бомбу.
- Ну вы и психи, - сказал один из них, прапорщик, вытирая усы после достойной рюмки водки и бутерброда с икрой и лимоном. - Живете, как в танке, неба не видите... Платят-то хоть нормально?
Коломиец только крякнул и не нашелся, что сказать.
Между тем барон вел обстоятельную беседу с Софьей Сергеевной. Несчастная женщина, пораженная едва не до помешательства всем случившимся, еще даже не осознавшая до конца, что главное - это самая смерть Сильвестра, а вовсе не запредельные обстоятельства ее и не позорящее обрамление, - повторяла одно: "Да как он мог! Боже. Как он только мог. Двадцать пять лет в сентябре. Бабу привел. Как он..."
- София-сан, - барон проводил ее к дивану, усадил, сел напротив. - Посмотрите на меня. Я старик. Мне незачем врать, потому что самая малая ложь оскверняет перерождение. А мне оно предстоит очень скоро. Поэтому можете верить всему, что я скажу. Вы увидели то, что вам хотели показать враги. В действительности было другое. Я приведу только один довод, но мне он кажется простым и убедительным. Предположим, что они действительно любовники. В дом рвутся враги. Мужчина сооружает баррикаду, сражается. Неужели женщина будет все это время голой лежать в постели и ждать? Поставьте себя на ее место. Разумеется, она оденется. Но она наверняка не станет в такой нервный момент надевать корсет - а лишь белье и верхнюю одежду...
- Зачем вы это рассказываете?.. И при чем здесь корсет?
- Слушайте. Эта женщина носила корсет. Вероятно, у нее болела спина. Ее нашли лежащей голой в постели. И вам, и мне понятно, что такое поведение неестественно. Но допустим, она наспех оделась, а потом ее убили, раздели и уложили в постель. Как тогда будет сложена ее одежда? Корсет внизу, поверх него верхнее платье, потом белье. Но лежало так: верхнее платье, корсет, потом белье. Что это значит? Что она не была раздета, когда в дверь начали ломиться. Она была полностью одета. И то, что застали мы, а потом милиция, - было создано самими негодяями.
- Подождите... ох, извините, не знаю вашего имени...
- Итиро Онович.
- Итиро Онович, вы говорите, что это все было подстроено?
- Я в этом не сомневаюсь ни одной секунды. Ваш муж был настоящий буси и умер в бою. Я не знаю, утешает ли это вас, но наверняка утешало его.
- Ах, да Господи... Зачем же они подстраивали все это? Чтобы мне причинить боль?
- Да, и это тоже. Но больше всего они хотели нанести удар своим врагам - армагеддонянам. Обесчестить их предводительницу. И я боюсь, что им это удастся сделать. Но хотя бы вы - не верьте им. Верьте ему. Басе сказал:
Всю боль, всю печаль Твоего бедного сердца Гибкой иве отдай.
Это значит...
- Я понимаю. Конечно. Я понимаю. Спасибо вам...

- И вновь я посетил...
Тот же дворик в Острове, только другой дом - наискосок, мимо скамеечек и фонтана. И ни одной бабульки, только однажды краем глаза Крис заметил шевельнувшуюся в окне занавеску.
Девочка Даша шла нагнув голову, будто что-то высматривала под ногами.
Дверь - на первом этаже, обитая дерматином добротно, но уже давно, по сгибам осыпается... и ручка замка висит косо, разболталась...
Даша открыла дверь, вошла. Крис и Альберт шагнули следом. Сильный запах табака и лекарств.
- Дедушка! Молчание.
- Ты где?
Ничего в ответ.
Альберт достал пистолет, быстро передернул затвор. Шагнул из кургузой прихожей в комнату. Остановился.
Крис жестом отстранил девочку, вошел следом.
Полки с книгами - во всю стену. Заваленный бумагами стол, древняя пишущая машинка с еще заправленной страницей. Диван, две подушки. Комод, зеркало на комоде. Вешалка и куча одежды под нею. Два десятка фотографий на стене...
- Руки за голову. Не шевелиться. Брось пистолет.
- Он на взводе.
- Выбрось обойму и разряди. Одной рукой.
- Дедушка, это...
- Дарья, в сторону. А вы - повернитесь медленно. Кто такие есть?
Куча одежды оказалась стариком в инвалидном кресле. В руках он держал короткий двуствольный обрез.
- Вы - Максим Адрианович Ткач, он же Вебер. Так? - спросил Альберт. - Тогда фамилия Вулич вам должна что-то говорить...
- Вулич? А ну-ка ты, с пистолетом, встань в профиль. Дети, что ли?
- Да. Дети.
- Бог ты мой! Как улетает время... Дарья, кинь чего-нибудь на стол - что найдешь... Катеньку помянуть надо...
Старик сказал это так надтреснуто и стеклянно, что показалось: сейчас он рассыплется мелкими мутными кубиками, как перекаленное стекло. Но нет, он лишь положил свой обрез на колени, обхватил руками ободья колес - кисти у него были несоразмерно большие, пятнистые, узловатые - и выкатил кресло не середину комнаты.
- За диваном, внизу - выключатель, - сказал он Крису. - Щелкните им.
- Там еще какая-то лампочка горит, - сообщил Крис, перегнувшись. - Так надо?
- Ее и надо выключить. Ну, что вы там возитесь?
- Уже все. А что это такое?
- Вам не говорили, что бывает с теми, кто слишком много знает? Посмотрите на меня...
Пришла девочка, поставила на стол открытую бутылку, четыре рюмки, блюдце с кусочками черного хлеба. Налила всем, даже себе - на донышко.
- Прощай, Катюха, - сказал дед. - Ну да ничего, скоро увидимся... А что до убийц твоих - так на то Мишка окаянный есть, они у него на этом свете не задержатся. Засветила ты их, Катька, умница, золото мое, и пометила... теперь им не уйти. Спи, спи спокойно.
- В общем, мое мнение такое, - подытожил Терешков-старый. - Делать вам тут сейчас, в сущности, нечего. Конечно, можно сказать так:
почему бы не погулять по минному полю, раз погоды позволяют? Васильки потоптать? Но лучше не рисковать зря. Поэтому - медленно, на цыпочках, ничего не трогая, никого не задевая...
- Обидно, - сказал Терешков-молодой, рассматривая потолок землянки. Он лежал на брезентовой раскладушке, закинув руки за голову. - Ну что ж. Позиционная война - тоже война. Да, было бы наивно думать, что можно так: за три дня создать лучшее будущее, а потом вернуться в Республику и заняться другими делами: строить, испытывать...
- Писать книжки, - подсказал Марков. Он все еще не мог согреться, сидел под двумя одеялами и легким овчинным кожушком, пил горячий чай с медом и ромом, но все равно время от времени начинал стучать зубами.
- Хотя бы и книжки, - согласился Терешков. - Только мне это не по зубам, наверное... Но я о другом. Да, надо понять, что дело это будет долгим и трудным, требующим тебя всего и навсегда. Как... просто как жизнь. Да. Надо понять и принять. Я прав?
- Не знаю, - сказал Терешков-старый. - Моя бы воля, плюнул бы на все... а впрочем, нет, не знаю. Никто ж за шивороток не тянул... да сами все поймете. Вот: хотел бы, может, выбраться из всего этого, а - шалишь... держит. Не отпускает. И волен я тут что-то переменить или нет - уже и не разобрать. Так-то.
- Ну вот сейчас - что ты делаешь? - спросил Марков. - Сидишь здесь третий месяц...
- Жду, когда они кольцо начнут замыкать. Сейчас гробы расставлены такими маленькими группками, с промежутками - чтобы огонь, если вдруг почему-то загорится, на соседние не перекинулся. Разумная мера... Но я думаю, что вот-вот они решат отправлять все добро, потому что уже не помещается. Эх, ребята, не увидите вы, сколько здесь всего собрано...
- Ну почему же не увидят? - вдруг спросил кто-то, и брезент, прикрывающий вход, отлетел в сторону. Три ствола уставились немигающими глазками, а поверх возникла круглая веселая розовая рожа с вывернутыми губами, и еще два ничем не примечательных лица сзади и по бокам...- Кое-что успеют увидеть. Обувайся, пошли. Глупостей не делать, больнее будет.
"Спецотдел Д" достался Максиму Адриановичу почти случайно, возможно даже, что волей каких-то неизвестных писарей. Может быть, сыграла роль и немецкая фамилия. Так или иначе, но исчезнувший во время прогулки под парусом (так решил Центр) молодой шведский инженер-электрик воскрес не в виде аналитика этого самого Центра, как предполагалось, и не в виде преподавателя высших разведывательных курсов, на что он втайне рассчитывал сам, а начальником "спецотстойника" и "дурдома" - так между собой называли "Д" даже его сотрудники, кадровик успокоил Вебера: это ненадолго, месяц-два, заткнуть дыру, потом найдем замену...
Уже через год Максим Адрианович перестал напоминать руководству о переводе, через три - был убежден, что ничем более интересным и важным не занимался и заниматься не будет, через десять - впал в отчаяние, ибо нет ничего тяжелее полного знания и понимания происходящего с одновременной абсолютной немотой и скованностью по рукам и ногам. Потом и это прошло: Максим Адрианович смотрел в неминуемое будущее с прохладным спокойствием стоика.

Предыдущая страница 11 Следующая страница


Гиперборейская чума 12

Как предсказаниям Кассандры никто не верил до самой последней минуты - так и все выкладки "дурдома" априори считались безумными...
Ну скажите, кому из начальства, сколько-нибудь ценящего удобное мягкое кресло и наличие в нем собственной задницы, придет на ум выделять силы и средства для поиска среди двухсот с лишним миллионов советских граждан нескольких десятков - а может быть, и просто нескольких - лиц, живущих непозволительно долго? Тем более что такая продолжительность жизни (а имелось в виду: сто пятьдесят и более лет) противоречит данным Науки. Следовательно, тот, кто утверждает, что такое может быть, на самом деле делает что? Совершенно верно: льет воду на мельницу антинаучного мракобесия. И, прекрасно понимая это, старички - очень молодые и бодрые - почти не скрываются...
Влияние их было колоссальным. Вебер точно знал, что именно они стоят за разгромом генетики, кибернетики и неразумного марровского языкознания. Их небольшие аккуратные следы появлялись то в Институте экспериментальной медицины, то на ядерных полигонах. Кто-то из них курировал создание небольшой колонии людей-волков в Тамбовской области и неадекватно засекреченные программы переселений на Дальний Восток, в Среднюю Азию, Казахстан - при которых бесследно исчезали иной раз до десяти процентов переселенцев. На их совести были преждевременные смерти Королева, Харузина, Гагарина, Иоффе, за мальчиком-феноменом Юрой Глызиным в течение двух лет шла настоящая охота, и в конце концов его убило сорвавшейся книжной полкой. Максим Адрианович видел, как чьи-то умелые руки аккуратно перекрывают дороги, ведущие в будущее, - причем делают это неторопливо и уверенно, так зрячий обкрадывал бы слепых...
Вначале ему доносили о феноменальных про-гностиках, будто бы полуидиотах, собранных в каком-то черноморском санатории и работающих на "старичков" с результатами, близкими к стопроцентным. Но потом кто-то из его аналитиков предположил, что немецкий "вергангенхейтаусзугер" вполне можно как бы вывернуть наизнанку и использовать не для имеющих сомнительную пользу пошарок в далеком прошлом, а для очень практичных разведок в близком будущем...
Все встало на свои места. Чуть расширив сферу своих интересов, Вебер узнал о советских "Красном Янусе" и "Изделии-44", американском "Проекте "Дакота"", немецком VAZ, французском RUMM - и двух десятках других, менее масштабных и авантажных... Более того: повседневная жизнь просто пестрела всяческими перемещениями в прошлое и будущее, совершаемыми обычными людьми - как от сильной радости или сильного испуга, так и под действием алкоголя или наркотиков. Что интересно: все эти "бытовые" перемещения никогда не имели ни малейших последствий, а научные проекты с какой-то фатальной неизбежностью стремительно дискредитировались и засыхали, погибали - почти без следа...
И все же Вебера не покидало ощущение, что "машина времени" где-то рядом, за углом: существует и действует.
Двенадцать лет понадобилось ему и его команде, чтобы выйти на этот проект. Двенадцать лет и четыре похоронки...
Любое изделие прошлых лет: и "Красный Янус", и "Дакота", и RUMM - при всем совершенстве методики - страдали одним общим недостатком: при длительном существовании коллектива, сколько-нибудь посвященного в происходящее, всегда неизбежно у кого-то из сотрудников проявлялось несогласие с целями и методами проекта. И сотрудник этот рано или поздно обязательно пользовался изделием для того, чтобы прекратить существование самого проекта. Это срабатывало с монотонностью смены дня и ночи.
Спасти проект могла только глубочайшая конспирация. Как сказал один из инженеров, работавших на Вебера втемную, но о многом догадывавшийся, "идеальная машина - эта та, которой вообще нет, а работа происходит сама собой..."
Так, собственно, и было. Никакой "машины", воплощенной в бронзу и слоновую кость, попросту не существовало: была дверь, через которую мог пройти любой человек. И попасть - то ли в прошлое, то ли в будущее: этой подробности Вебер выяснить не сумел. То есть это он так считал: что перемещение осуществлялось во времени. Команда, обслуживающая переход, верила, что человек уходит в Асгард, в иной мир, в высшие сферы. А помогали им, обеспечивая шикарную "дымовую завесу", вообще полные отморозки: то какое-то спецподразделение МВД, то язычники, то слуги Сатаны...
"Д" неспроста называли "дурдомом". Команда Вебера состояла из полных психов. Самый здравомыслящий человек за две-три недели заражался царящим в отделе безумием.
Где еще можно было найти досье на Локи (он же Гермес, он же Эйшма, он же Асмодей)? Или прочесть докладную записку "О подготовительных мероприятиях к повороту временного вектора" - что неизбежно произойдет, когда расширяющаяся Вселенная начнет спадаться, и это будет сопровождаться, в числе всего прочего, полной остановкой всякого рода движения и падением температуры ниже абсолютного нуля (авторы доклада предлагали спасти хотя бы Москву: прорыть под землей туннели, наполнить их термитом и в преддверии остановки времени термит поджечь, выделившегося тепла, по мысли ученых, хватило бы на то, чтобы пережить катастрофическое похолодание и остаться единственным островком коммунизма в обновленной Вселенной)... Здесь было также немало материалов о деятельности различных оккультных и магических организаций как на территории СССР, так и за ее пределами. Наконец, только здесь могла быть написана (и издана! тиражом 12 экземпляров!!!) монография "Время как психофизиологический феномен"...
Отталкиваясь от работ Джорджа Беркли и Дэвида Юма, авторы монографии (числом шесть человек, включая начальника отдела, его поставили не только из обычая и лести, но и за то, что он, рискуя многим, первым пробовал на себе ту или иную дьявольскую смесь...) утверждали, что времени как такового человек никогда не замечает. Все, что нам кажется прожитым, является лишь развернутой аберрацией, логически исправленным слепком с так называемого настоящего, которое тоже, в свою очередь, представляет собой коллективно-субъективное объяснение сложившегося положения вещей, прошлое изменяется гораздо интенсивнее, чем настоящее, но эти перемены не фиксируются - вернее, точки фиксации тоже являются галлюцинациями, своеобразными плодами воображения. А поскольку физическое, "мертвое" время имеет, скорее всего, циклическую природу, то и так называемые "прошлое" и "будущее" постоянно присутствуют не просто где-то рядом, а являются настоящим. Тривиальный пример:- Александр Македонский, Юлий Цезарь, Фридрих Барбаросса, Сулейман Великолепный, Карл XII, Фридрих Великий, Наполеон, Гитлер - это не просто цепочка переселения душ, это просто Один И Тот Же Человек - лишь отраженный в своеобразных психических зеркалах, так полдюжины осколков цветных стеклышек, отражаясь в трех зеркальных полосках, создают бесчисленное множество неповторимых узоров... Заметные люди, знаковые события, западающие в память, взаимоотношения - все это отражается в зеркалах, приобретая иной раз совершенно невообразимый облик. И можно либо расслабиться и любоваться волшебными узорами, либо стиснуть зубы и отсекать все лишнее, заведомо зная, что в конечном итоге (в абсолютном будущем) останутся шесть цветных стеклышек и три мутных зеркальца.
Каин и Авель - Полидевк (иньми словами, ходок) и Кастор - братья Гракхи - Рем и Ромул - Арудж и Хайратдин - Саша и Володя - отражения, отражения.
Или более изощренный вариант: Ли Бо, Авраам Линкольн и Петр Столыпин (во власть попал чудом, развивал сельское хозяйство путем переселения безземельных, подготовил или развязал гражданскую войну, отменил крепостное право для всех, кроме евреев, за что они и застрелили его в театре...) - слишком плотное созвездие отражений, фигура, характерная для одной эпохи, не прослеживается в других, где нет для нее условий...
Некоторые линии образов замирают, почти сходя на нет. Некоторые - расширяются и торжествуют. Большинство - неритмично пульсирует.
И так далее...
Если следовать логике авторов, то любой человек может переключить себя в прошлое или будущее. Перейти в другой образный ряд галлюцинаций - и самому сделаться невоспринимаемым бывшими современниками. Поскольку замечают человека - и не только человека - потому, что он заставляет других делать это. Подавая соответствующие сигналы. Как правило, неосознанно. Но если понять, как это делается, освоить методику - то можно достаточно легко либо становиться невидимым для окружающих, либо казаться не тем, кто ты есть. То и другое, в общем-то, вполне доступно людям, хотя распространено не слишком широко...
С другой стороны, человеческое время (которого вроде бы и не существует), в полном соответствии принципу подобия, подчиняется разного рода законам. Согласно одним, которые можно отнести к разряду едва ли не юридических, человек не имеет права покидать свое время (которого вроде бы не существует), во-первых, а во-вторых, все же, паче чаянья, покинув его, должен соблюдать определенные правила поведения: так, например, следует быть крайне осторожным при посещении прошлого и ни в коем случае не допускать нечаянных или намеренных изменений настоящего - изменений все равно не произойдет, а дело может закончиться гибелью безумца. В будущем можно вести себя более чем свободно - там ничто не может угрожать твоей безопасности, и кара небес постигнет того, кто на тебя покусится. Как это сопрягается с тезисом о том, что будущее неизменно, а прошлое есть лишь проекция настоящего, Вебер понять не мог. Хотя ему долго объясняли, что только так и может быть, и даже стучали кулаком по лбу... Согласно другим законам, псевдофизическим, время (которого вроде бы не существует) - как вода: его можно вычерпывать, разливать в бутылки, возводить на нем плотины, перекачивать по трубам, замораживать и испарять, а также продавать за деньги. Наконец, есть третья группа законов, очень малочисленная. Собственно, в ней только один закон. Он звучит примерно так: "Если какой-то дурак думает, что он использует время, - то лишь потому, что Время использует его самого..."
Хронос, как известно, ужинал своими детишками.
Дураки же находились - и в изобилии. Их неизменно плачевные судьбы мало интересовали Вебера, разве только поначалу, когда он был молод, полон энтузиазма и уверенности, что стоит бросить все ресурсы "конторы" на поиск и нейтрализацию настоящих врагов - и сразу все будет хорошо.
Настоящими врагами он считал зловещих долгоживущих старичков, виновных во всем.
И однажды такой старичок попался. Запутался в сети, расставленной совсем другим отделом и совсем на другую - мелкую, ненужную - дичь.
Шел жаркий август шестьдесят восьмого. Только по крупным городам было задержано несколько сот граждан, выражавших внутреннее несогласие с рейдом на Прагу. С ними проводили беседы, а затем сортировали: кого-то домой с пожизненным испугом, кого-то привлечь за хулиганство, кого-то попытаться вылечить... Среди задержанных был и резидент отдела "Д" Игорь Махов, за которым Веберу пришлось ехать лично через пол-Москвы ("дурдом" располагался на окраине, в столетнем когда-то загородном особняке). Махов и обратил внимание шефа на неказистого редковолосого старичка: "Интересно излагает"... Не без труда старичок был изъят из общей очереди и переведен в ведение "Д".
- Наверное, уже поздно, - сказал старичок в машине, равнодушно глядя на тающие от жары городские пейзажи. - Да и бессмысленно. Но я тоже человек, и мне надоело. Задумано тупо и неоригинально: так, чтобы игра велась в одни ворота. И чтобы у вас не было ни шанса. Бог с тем, что это несправедливо, - просто неправильно... Начнут развиваться комплексы, а это куда опаснее. Луны вам уже не достичь, это пройденное, но остается Марс. Да, кто владеет Луной, тот владеет океанами - но кто владеет Марсом, тот непобедим на суше. Главное, не увлечься Венерой, вам будут буквально подсовывать Венеру... но вы не получите ни любви, ни философии - потому что ведь никто по-настоящему не знает, чем на самом деле ведала Венера... В Праге нет ни старого кольца, ни старого гонга - это пример пустого перевода, непонятого пророчества. И оккупация уже ничего не даст. Поздно - и вновь бессмысленно. Как избиение младенцев. Вы меня понимаете?
- Да, - сказал Вебер.
- Доказать ничего нельзя. Все давно запаролено. На ключевые понятия включается недоверие, и конец. Человеку можно целыми днями в оба уха кричать правду, чистую правду и ничего, кроме правды - и все равно он будет считать, что настоящей правды не узнает никогда...
За неделю бесед со старичком (идущим по делу как Спартак Илларионович Кружно) Вебер сумел составить представление о многом, что составляет так называемые "тайны истории". Старички заботились прежде всего о том, чтобы человечество в целом не погибло, а местами бы даже и процветало. При этом судьбой отдельных людей, племен, стран и даже континентов они вполне могли и пренебречь.
По их логике, поскольку нарастающее противоборство сверхдержав грозит всеобщей гибелью, то просто необходимо это противоборство прекратить - хотя бы ценой гибели одной из сторон. Если же удастся сделать эту гибель и не кровавой гибелью вовсе, а так - распадом, разложением, тлением, - то это будет победа вдвойне.
Ошибкой последних двух-трех столетий было, по мнению Спартака Илларионовича, слишком далекий отход от первоначальных принципов герметичности - что вело к чрезмерному расширению круга посвященных, с одной стороны, и снижению сакральности процесса, этакому всеобщему переходу (если не по существу, то хотя бы в умах) с чистой магии через алхимию к технологии - с другой. Маг - каждый! - был уникальным и избранным, алхимик - нечеловечески упорным, технологов можно было печь как блины, не слишком заботясь о качестве каждого...
Тайные знания расползались по миру и попадали в руки людей, не верящих до конца в то, что судьбами мира действительно можно распорядиться, причем не лучшим образом - и необратимо. Их близорукость и самоуверенность поражали.
Взять эту авантюру с переселением в неопределенное прошлое и устройством там Золотого Века, мифической Гипербореи (Спартак Илларионович в свое время столкнул с горы один из первых камешков этого обвала, завербовав для своих узких целей Илью Кронидовича Панкратова. Оба преследовали свои цели, оба не догадывались, к чему это все приведет...). Помимо того что тратятся колоссальные средства, материальные и людские, что намеренно создается обстановка, в которой эти траты легко спрятать, - так ведь еще туда, в это самое неопределенное прошлое, перекачивается такое немыслимое количество Времени (отбираемого у всех!), что очень скоро нехватка его станет ощущаться, как нехватка воздуха, а где-то на рубеже веков появятся первые прорехи на времени, и в них будут проваливаться не только отдельные люди, а города и края... это будет расширяющаяся воронка, которая через несколько десятков лет затянет в себя всю цивилизацию, и счастье людей в том лишь, что они, находясь внутри катаклизма, не поймут и почти не заметят происходящего...
А потом со Спартаком Илларионовичем что-то произошло. Вечером начался довольно сильный жар, озноб, и, сидя на диване, он кутался в плед, поглядывал на потолок и вопросительно подставлял ладонь как бы под капли дождя. Аспирин помог, он уснул - а утром проснулся немного другим. Он долго извинялся за то, что вводил органы в заблуждение, каялся, собирался что-то писать - все это с глазами человека, потерявшего опору под ногами... Он не то чтобы забыл все, о чем говорил, - нет. Он просто больше не верил в это.
Будь на месте Вебера кто-то другой... но на месте Вебера был сам Вебер.
Он все-таки заставил старичка (Спартак Илларионович вдруг как-то сразу постарел) составить список имен и должностей хотя бы тех лиц, которые были упомянуты в разговорах. Но это же бред, мой бред, протестовал старичок, я их выдумал, откуда-то взял... я не знаю, зачем я все это сочинил и сам почти поверил, но ничего такого... я болею, отстаньте от меня... Вебер настоял - и правильно сделал. Воспоминания Спартака Илларионовича испарялись с каждым часом.
Проверка списка показала, что все значащиеся в нем люди существуют в действительности. Три четверти из них находятся сейчас за границами Советского Союза в длительных командировках. Ни с кем из них Спартак Илларионович Кружно не мог в этой жизни иметь профессиональных, бытовых или прочих контактов, о существовании многих он вообще не мог знать...
Через два дня так и стало. Он перестал знать все. Теперь это был пенсионер, бывший конторский работник, человек одинокий. Разумеется, от одиночества он и придумал всю эту мистерию...
Так решил бы любой, но не Вебер.
Он проверил тех из списка, кто не был за границей. Как на подбор, это всё были скромные, одинокие, серые, ничем не примечательные старички...
Кто-то решительно стряхнул кого-то с хвоста. Замел следы. Обрубил все концы.
Но у Вебера была бульдожья хватка и бездна терпения...
Через десять лет он пришел к выводу: если хочешь чего-то добиться - добивайся только сам. Хитри, подличай, нарушай все законы. Жертвуй людьми, которые пришли к тебе за спасением...
Но рассказывать об этом Максим Адрианович не стал. Лишь стиснул кулаки - до посинения громадных бугристых костяшек.
...Когда на одной из тайных операций - Вебер попытался воспользоваться паникой и неразберихой, возникшей после воцарения Андропова, - он получил тяжелую контузию позвоночника и у него катастрофически быстро стали отказывать ноги, его единственной дочери Катьке было двадцать три года, и она заканчивала с отличием педагогический имени Крупской...

Контрапункт.
СУМЕРКИ ЭДЕМА

Исполняет Кронид Плагонович

Власти у нимуланов никакой не было вовсе, правда, мужчины в этом племени во всем полагались на женщин, поскольку именно они (вернее, группа избранных, возглавляемая Аглиак) владели искусством хождения по времени как в ту, так и в другую сторону. Они же поддерживали существование нимулан-муй на блаженной сей земле.
- Время - что тайга, - говорили они. - Мужик тайга ходи, как свой чум, жена время ходи.
По их понятиям, как в тайге опытный охотник всегда может вернуться на прежнее место, примечая примятый мох, сломанную ветку либо след от медвежьих когтей на коре дерева, так и, живя во времени, в любой момент можно поворотить вспять, хорошенько припомнив несколько событий из прежней жизни, - нужно только знать, какие именно события следует почитать достойными. Здешним Хроносом была Мнемозина.
Много позже из настойчивых моих расспросов и уклончивых их намеков я, как мне кажется, понял, в чем заключалась метода хождения по времени этих странных и, о чем будет сказано позже, несчастных женщин. У всякого человека случаются мгновения - то, что французы называют deja vu, - когда ему кажется, что он уже был однажды в каком-либо заведомо незнакомом месте, попадал уже в такую ситуацию, говорил уже такие слова. Со мной и с вами это было не единожды - но попробуйте-ка припомнить сходу хотя бы десяток таковых за всю жизнь в точности! Туземные жрицы знают наверное, какие из сих моментов должно полагать ложными, а какие - истинными. Истинные и являются путеводными знаками, которые следует воспроизвести в памяти с большой достоверностью. Для укрепления памяти используются различные ароматические вещества. Во время прихода очередного deja vu жрица нюхает зашитую в мешочек траву - нечто вроде саше, и после в любое время способна восстановить в памяти тогдашнее ощущение. Искусству сему избранных девочек обучают с малолетства и в большой тайне от мужчин - которые, впрочем, не слишком-то и стремятся к познанию, наслаждаясь охотой, пляской и питием браги из березового сока и меда, сбирая все цветы удовольствия.
В долгих беседах ясными неизменно вечерами мало-помалу постигал я природу Времени. Способов странствия по нему существует множество, можно двигаться по вышеупомянутым тропинкам, а можно и напрямик, как бы прорубая заросли, - но для этого требуется гораздо больше усилий, можно плыть по рекам - ежели знаешь, где они протекают, можно, наконец, очутиться над временем, словно воспарив на монгольфьере. Простейшим же способом является создание Ворот - недаром у всех народов ворота являются священным символом, но при этом следует либо принести кровавую жертву, либо тут же, экспромтом, создать единовременное заклинание, для чего требуется истинный поэтический дар. Но нимуланы чураются пролития крови, хотя в кротости их я невдолге усомнился...
Дети у нимуланов рождаются чрезвычайно редко, - должно быть, безмятежная жизнь не требует большой плодовитости. И тем более я поражен был, узнав, что младенцев мужеска пола, рождаемых нимуланскими жрицами Мнемозины, с дьявольскою жестокостию умерщвляют, бросая в реку помещенными в своеобразную плавучую колыбель, и навряд ли хоть один из этих дикарских Моисеев попал в благодетельные руки дочери какого-нибудь ту-баларского фараона. На мой вопрос, для чего такое зверство, Аглиак отвечала, что из мужчины, рожденного жрицею, может вырасти так называемый Грядущий Кам, который способен уничтожить весь мир.
Аглиак... Вы, вероятно, уже догадались, что для меня она стала более чем спасительницей. Увы, человек слаб. Почти все мои товарищи по несчастью обзавелись в Сибири подругами - большею частью из простонародья. Что делать? Я грешен, и я сполна уже расплатился за свой грех.
Когда Эшигедэй издал свой первый крик, я решительно заявил Аглиак, что не дам погубить младенца, я потребовал, чтобы она выбирала между его жизнью и моей. Скрытая под золотой жреческой кожей женская натура, подкрепленная мужской решительностью, все же превозмогла жестокий обычай: отныне мальчиков более не истребляли.
Шли годы. Я продолжал свои штудии и достиг уже известных успехов. В тайге трудно судить о времени, но ежели вдруг очутишься легко одетым среди снежного сугроба, то враз поймешь, что затея удалась. Невозможно было только определить, прошедшая это зима или грядущая. Для того и существовал вот этот жезл - после я объясню, как им пользоваться. Подрастающий Эшигедэй начал помогать мне в изысканиях и скоро оставил меня далеко позади. Его поэтические волхования оказались столь сильны, что, пройдя через наспех смастеренные ворота, окропленные кровью рябчика, мы внезапно оказывались то в Аравийской пустыне, то на окраине средневекового Парижа, а то и в местах совсем загадочных, где над нашими изумленными головами высились каменные башни, сверкающие разноцветными огнями, а в небе , проплывали с великим грохотом стальные механизмы. И всякий раз благодаря искусству и дару этого мальчика мы вновь возвращались на вечную стоянку ни-муланов, ставшую для нас единственным маяком в бесконечном океане Времени, перемешанного с Пространством. Я даже сумел составить несколько карт этого океана.
У меня захватывало дух при мысли о возможностях моего открытия, но для этого сперва надобно было вернуться в цивилизованный мир. Как ни прекрасна жизнь на Елисейских полях, но моей деятельной натуре оставаться здесь стало невмочь.
Уйти нам с Эшигедэем не представляло труда. О том, что станется с Аглиак и другими нимуланами, я старался не думать. Ведь священный жезл применялся ими лишь изредка, когда для сохранения нимуланского status quo требовалось решительное вмешательство...
Каким образом Аглиак обо всем догадалась? Вероятно, таким же, как и все остальные женщины. Взять ее с собой я, разумеется, не мог, да она и не пошла бы...
В тот злосчастный вечер она была со мной любезнее обычного. После утомительной пляски, в которой приняло участие все племя, она поднесла мне выдолбленную из камня чашу, наполненную жидкостью, издававшей запах хорошего рому, это означало, что она признает меня высшим себя существом и вручает мне первенство в племени. Подав чашу, Аглиак низко поклонилась и стремительно исчезла в своем чуме, или вигваме. Остальные нимуланы, стоя кружком, одобрительными возгласами понуждали меня осушить ритуальный сосуд...
Внезапно из толпы вырвался Эшигедэй, грубо выхватив чашу из рук моих, он метнул ее вслед своей матери, чаша пролетела сквозь легкий полог, и тотчас все строение сделалось объято пламенем. Я бросился было туда, но Эшигедэй силой удержал меня, шепнув притом несколько слов.
Будучи уже печально знаком с некоторыми свойствами веществ, перемещаемых из прошлого в будущее и наоборот, я сразу догадался об участи, которую приуготовила мне нимуланская Медея. Содержимое чаши должно было сжечь меня изнутри, участь Эшигедэя в таком случае тоже была бы незавидной: при самом благоприятном раскладе он стал бы всего лишь бесприютным странником во времени, не имеющим необходимых знаний и покровителей. Наши с ним жизни сделались величайшей ценностью для человечества, и было бы преступлением рисковать ими. Аглиак же в конце концов пала жертвою собственного коварства. Да и весь этот погрязший в праздности и разврате народец заслуживал хорошего урока.
Когда мы вышли к людям, оказалось, что отсутствовал я неполных два года...
Дети мои! Дорогие, родные мои! Вы все отныне мои дети, а все мы - большая семья, которая должна принести России, а потом и всему миру избавление от оков Времени, подобно тому, как молодой Государь готовит разрешение от рабских уз доброго нашего крестьянства. Мы с Эшигедэем - а он брат ваш, не забывайте! - обучим вас всему, что познали сами. Польза, которую мы принесем, будет неисчислима. А в начале лета мы все отправимся в первое свое большое путешествие. Мы своими глазами увидим, какой могучей, свободной, славной, богатой и благородной станет держава наша через пятьдесят-шестьдесят лет...

- Мма-ать моя...- протянул Терешков на глубоком вдохе.
Их вели по виадуку, и видно было, как от железнодорожных путей и до горизонта ровными рядами стоят танки. Танков были тысячи. Многие тысячи. Точно так же рядами стояли крытые грузовики, грузовики-цистерны, прицепы, трактора... огромные горы то ящиков, то чего-то сыпучего под брезентом... а дальше - ангары из гофрированного алюминия, а дальше - серебристые шары-газгольдеры, а еще дальше - серые корпуса с высокими трубами...
- Шагай-шагай, - ткнули его в спину. - Насмотришься еще.

Из записок доктора Ивана Стрельцова

Теперь я знаю о времени гораздо больше, чем хотел бы знать, и поэтому думаю, что нам тогда почему-то достался настоящий день - не из тех, разумеется, которые имел в виду один из демократов минувшего века (у них-то, дурачков, все дни были настоящие, крепенькие, еще не выеденные изнутри всяческими гнусными тварями...), - достался в подарок, или как взятка, или просто по капризу Панкратова, но этот день не кончался, вот и все. Но он и не тянулся, он просто был. Мне этот день помнится огромным, как месяц.
Происходили всякие события. Они умудрялись начаться и кончиться сегодня, хотя обычно на такое отводится природой гораздо больший срок. Особенно в Москве.
Моя рана загноилась, подскочила температура и даже начался бред. Охранница Нина прежде была фельдшером. Она вычистила мне все, что нужно, и перевязала заново. У охранников и бандитов есть свои методы лечения огнестрельных ран - чтобы не обращаться к врачам. Я даже и названий этих лекарств не слышал... а с другой стороны, к военной медицине подобное просто не могло иметь отношения: лечение такими способами десятка-другого раненых сожрало бы весь военный бюджет... Нина взяла деньги, сходила в аптеку, вернулась с таблетками и ампулами. От уколов я впал в некоторую задумчивость. Потом все прошло. Часа через три она сменила мне повязку - рана уже была чистой.
Крис не вернулся к назначенному сроку, только позвонил, отметился. Но и Панкратов сам не приехал, прислал с пакетом посыльную, этакую кубышечку в кепке и с хвостиком. В пакете были фотографии Эшигедэя - примерно в том обличий, что мы видели его на перформансе. Он и кадуцей. Кадуцей и он. И наконец, просто кадуцей. Зажатый в смуглом кулаке.
Ираида была рядом со мной. Все решилось как-то слишком просто, само собой... даже не верилось.
Она была сантиметров на пять выше меня, и это почему-то больше всего нервировало.
Когда вернулись очень задумчивые Крис и Альберт, барон велел на время оставить все дела и посторонние разговоры. Сам он сказал:
- Человек не в силах отменить течение времени или старость, но он легко может продлить молодость и исключить ожидание. Нет смысла откладывать то, что неизбежно случится в будущем, - хотя множество глупцов поступают именно так, потому что так велит обычай, созданный ими же. Иван, Ирка-тян, подойдите ко мне...
Он вынул из кармана и бережно поставил на пол какую-то маленькую статуэтку-нэцкэ, рядом с нею пристроил цветочный горшок с маленьким кривым вишневым деревцем, потом взял нас с Ираидой за руки, обвел вокруг деревца и нэцкэ - и сказал, что теперь мы муж и жена. Я должен любить ее и заботиться о ней, а она - любить меня, почитать и слушаться. А потом барон предложил устроить праздничный пир.
Мы устроили праздничный пир - правда, бутербродами.
Все это походило на цветной сказочный сон. И только Софья Сергеевна, вдова Сильвестра, была черно-белой...
И очень нескоро мы - кто из нас? не помню... - заметили, что нигде нет нашего Васи. Он вроде бы не выходил из квартиры... дверь заперта, окна под мониторингом, подземные ходы не прорыты... Тем не менее Вася отсутствовал категорически.
А чуть позже - просто не пришло в голову посмотреть сразу - обнаружилась пропажа кадуцея.
Джеймс Куку весь этот день испытывал мучительнейшую раздвоенность. Во сне к нему явилась богиня Йемойя, уже не такая похожая на госпожу Ираиду, как ему показалось когда-то, но оттого не менее грозная и величественная. Просто госпожа Ираида оказалась очень славной девушкой, о какой ему не приходилось и мечтать. Но он все равно мечтал. И вот явилась Йемойя. Ей не нужно было ничего говорить, чтобы Джеймс понял. Госпоже Ираиде угрожала опасность, большая опасность, исходящая от злых и неумелых колдунов. Нужно было кое-что сделать. И он уже примерно знал что.
Это было неприятно и немного опасно. Но не опаснее и не противнее, чем глотать презервативы, набитые кокаином и смазанные бараньим салом.
Тихо взять Змеиный Жезл было делом минуты. Но потом нужно было найти угол, в котором тебя никто не заметит.
Он нашел такой угол и встал в него, как наказанный ученик. Змеиный Жезл тянул его к себе и в себя, как если бы Джеймс был клочками бумаги, а Жезл - пылесосом. Нельзя было позволить ему по-настоящему сделать это - но в то же время обмануть и показать, что вроде бы поддаешься. Но вовремя отдернуть себя.
Самое странное - Джеймс не знал, откуда ему это известно. Когда его лечил доктор Иван... когда он погружался в голубое сияние чудесного шепчущего чемоданчика... когда над ним колдовал одноглазый йорумба Суа, отправляя в очередной рейд с грузом презервативов в желудке... или еще раньше, когда его, городского мальчика из приличной семьи, привезли в небольшую деревню и оставили там на попечение двоюродного дядьки-колдуна... он много вынес тогда - и смешного, и такого, о чем никому не расскажешь. Но все чаще он жалел, что нельзя вернуться в ту деревню и поговорить с дядькой. Потом Джеймс понял, что уже находится на улице. Ярко светило солнце, но ему казалось, что где-то перед ним, пусть еще скрытая от глаз, зияет холодная черная пещера.
Он не узнавал места, в которых оказался, они были совершенно безличные, но минут через десять быстрой ходьбы увидел впереди знакомое мрачное здание за забором, а значит - еще немного пройти вперед, повернуть направо - и будет угловой пятиэтажный дом, розовый с серым, на третьем этаже которого снимает квартиру Суа и где всегда есть кто-то из его людей...
Дверь была заперта, как ей и положено, и Джеймс понял, что почему-то ожидал - и опасался - увидеть ее приоткрытой. Он постучал условным стуком.
Открывшая дверь женщина была из какой-то позапрошлой жизни. Однако она узнала Джеймса и втащила в квартиру. Он смотрел не нее и пытался узнать в ответ.
Здесь Суа не было, и денег женщина Джеймсу тоже не могла дать. Сидели двое незнакомых Джеймсу нигерийцев, играли в нарды. Они не замечали Джеймса, и Джеймс не замечал их. Так было принято. Женщина могла только накормить его, но он был сыт. Однако поел плохо приготовленной маисовой каши с рыбной подливкой, чтобы не вызвать подозрений. Потом ушел, сказав, что придет вечером.
Уже выходя из подъезда, он вспомнил ее. Когда-то, он даже хотел на ней жениться. Хотя она совсем не умела готовить.
Приближение опасности он почувствовал спиной. Не оглядываясь, нырнул за угол. Убегая, слышал, как тормозят у подъезда большие тяжелые джипы.
Главная база Суа располагалась в получасе бега. Это была маленькая станция автосервиса.
Несколько машин, стоящих во дворе, никто никогда не чинил. Они служили для прикрытия.
Здесь тоже были несколько человек, которые помнили Джеймса, а он их почти не помнил. Но рассказу, как он улизнул в последнюю секунду из разбомбленной хазы, поверили возбужденно и сразу. Кто-то из русских уже пытался наезжать на Суа. Поэтому на базе и было так много народу - почти сорок человек - и кой-какое оружие.
Потом Джеймс предстал перед одноглазьм Суа в его вагончике.
- Откуда у тебя это? - показал Суа на Змеиный Жезл.
- Нес к тебе, - сказал Джеймс. - Показать. Ты понимаешь в этом толк.
- Где ты его взял?
- Украл. У тех, кто хотел украсть меня.
- Тебя хотели украсть? - Суа прищурил единственный глаз. - Кому ты нужен, обезьяна?
- Меня хотели украсть, да! Меня хотели принести в жертву здешним богам. Но я убежал и даже украл эту вещь. Ты видел такие?
Суа присмотрелся. Потрогал.
- Я видел похожие, но сделанные из черного дерева. Наверное, это очень древняя вещь. Я дам тебе за нее пятьдесят долларов. Не сейчас, немного позже. И работу. Ты готов для работы?
- Конечно, - сказал Джеймс. - Конечно я готов...
Снаружи ударили выстрелы.
- Ты навел их! - крикнул Суа.
- Кого? - поднял руки Джеймс. - Зачем? Если я - то почему я здесь?
Суа секунду помедлил. Глаз его мерцал сумрачно.
- Если ты умрешь, - сказал он, - тебе ничего не будет. Но если сбежишь...
Джеймс боялся вовсе не его. Но сделал вид, что боится - его.
Суа бросил Змеиный Жезл в железный ящик, заменяющий сейф, взял оттуда пистолет и шагнул к двери. И тут же попятился на судорожно распрямленных ногах. Пистолет его упал на пол и выстрелил. Джеймс не почувствовал боли, а - будто гвоздем рвануло штанину. Он даже не обратил на это внимания, потому что видел только острые черные когти, торчащие из спины Суа. Если бы когтя было три, он понял бы: это пришел демон Йего-йего, чтобы покарать неправильного колдуна. Но когтя было четыре...
Вслед за пронзенным Суа вошел русский - с круглой бритой головой и странно приоткрытым ртом. Казалось, что глаза у него совсем белые, без радужки - только белок и точка зрачка. Он передернул плечом, и Суа стек на пол вагончика, как полужидкое существо, и стал дергать ногой и что-то слепо нашаривать рукой на себе. В руке у русского были остро отточенные вилы на коротком черенке. С зубьев вил капала кровь Суа. Кровь была красная.
Он лгал и в этом...
Скользнув взглядом по Джеймсу, русский подошел к железному ящику и уверенно сунул руку внутрь. План Джеймса умер, и теперь нужно было только не умереть вместе с планом. Он бросился бежать - вылетел из вагончика и метнулся, пригнувшись, налево, к тем самым декоративным битым машинам. Одна стояла возле забора, и если вскочить на нее, оттолкнуться от крыши - то забор не окажется слишком высоким...
Он сумел бы убежать. У налетчиков было много другой работы. Оторопевшие в первые секунды, негры вдруг решились на отпор. В нападавших полетели бутылки, кирпичи, сварочные электроды - страшное оружие, если им владеешь. Кто-то явно владел, потому что уже двое налетчиков лежали неподвижно, а еще один полз на трех точках, обхватив рукой торчащий из груди железный оконечник. Но у Джеймса вдруг подогнулась нога, и он упал на какое-то ржавое железо. Попытался вскочить - нога в колене изогнулась под каким-то необычным углом и отказалась держать тело. Тогда он пополз, уже понимая, что мертв. Он заполз под машину - холод и темнота на миг окутали тело - и тут же почувствовал, как его вытаскивают наружу. Лица двух перевернутых людей склонились над ним. В небе звенело.
- Это тот самый, - сказал один из перевернутых. - Которого не успели состряпать. Я кишкой чуял, что он нам все равно попадется.
- Как ты его узнал? - удивился второй.
- По запаху.
- И куда теперь?
- Да никуда. Зачем он нужен?
Даже перевернутые, лица их никак не могли быть людскими. Слишком светлые глаза и длинные собачьи зубы.
И Джеймс с ужасом понял, что означала пещера, близость которой он чувствовал все это время.
Пасть. Пасть зверя...
Белый "линкольн" уже ждал, а Ираида еще не решила, как будет выглядеть. Эпатировать малопочтенную публику не хотелось, а приобрести что-то по-настоящему дорогое и элегантное она просто не успела. Не дошли руки. И, плюнув на условности, она надела просторную белую блузку и черные шелковые брюки с высокой талией.
Мужчины между тем тихо препирались. Приглашение было на двоих, и место спутника Ираиды не оспаривалось - но Коломиец, дед и барон настаивали на том, что нужно организовать сопровождение. Крис считал, что с похищением кадуцея существовавшая угроза отдалилась, а новая еще не сформировалась. Альберт вообще был уверен лишь в том, что угадать следующий ход противника нельзя, а потому нельзя и дробить силы...
- Ладно, - сказал наконец Крис. - Отправим еще одну машину: поедет Женя и те, кого он возьмет. Проводить до шлагбаума, или что у них там, дождаться... ну, понятно. А мы тут пока поколдуем... Хасановна, будьте добры, скажите этому посольскому шоферу, что следом за ним поедет "Волга" с охраной, - пусть не пугается и не лихачит зря.
Около "линкольна" стоял высокий молодой человек в строгом костюме и поглядывал на часы.
- Как вы, русские, любите опаздывать, - сказал он и очень формально улыбнулся.
- Я немка, - сказала Хасановна. - Но я тоже люблю злить напыщенных пижонов. Дело вот в чем...- И она объяснила про охрану.
Молодой человек явно встревожился, хотя постарался не подать виду.
- Это совершенно излишне, - сказал он. - Абсолютно. Или вы считаете, что ваша охрана может быть лучше морской пехоты Соединенных Штатов?
Тут взгляд его скользнул куда-то мимо Хасановны и напряженно запульсировал. Хасановна оглянулась. Из двери вышел Коломиец и направился во двор, где стояла его "Волга".
Хасановна одарила молодого человека своей лучшей улыбкой и повернулась, чтобы идти обратно. Краем глаза она заметила четверку милиционеров, появившуюся на углу. Они шли совершенно расхристанно, расхлябанно, двое даже были без головных уборов.
- Вот таким доверена безопасность честных граждан...- пробурчала она себе под нос.
Навстречу ей вышла сияющая Ираида под руку с Иваном. Иван все еще был бледный и двигался скованно, но вряд ли замечал это сам.
Ситяев, Агафонкин, Кирдяшкин и Викулов направлялись в сторону Сухаревской в поисках торта, поскольку на Цветном бульваре, где они поднялись на поверхность, счастье им не улыбнулось. А торт, хороший торт, нужен был просто позарез. Кирдяшкин познакомился с образованной девушкой и был приглашен на день рождения! Всю последнюю неделю Ситяев наводил глянец на подчиненного - и вот сегодня, приняв последний экзамен, наконец почти одобрил то, что получилось. Во всяком случае, удовлетворение мастера читалось на его веснушчатом плоском лице.
Они топали по Трубной, когда в одном из переулков Агафонкин заметил роскошный белый лимузин с полосатым флажком на капоте.
- О! - сказал он. - Серега, глянь - бандиты, а под американским флагом.
- Ясен пень, - хмыкнул Ситяев. - Да только посольские тоже на таких шлангах катаются. Не одни бандиты. Потому и флажок повесили, чтобы отличали.
- Пошли поглядим, - сказал Кирдяшкин. - Все равно же нам в ту сторону. И они пошли глядеть.

Помещение, куда их притолкали взашей, напоминало большую кочегарку, наспех оборудованную под контору. Тут заправляла непонятных лет женщина, похожая на сталевара в дешевом театральном парике с узлом на затылке.
Минут двадцать Марков и оба Терешкова стояли возле тяжелой печной заслонки под серьезной охраной, пока женщина вела какие-то разговоры по телефону, потом рылась в бумагах, потом что-то писала в толстой черной книге. Наконец она махнула рукой:
- Подведите! - и когда подвели: - Кто такие?
- Это...- Розовомордый шагнул вперед, но она остановила его жестом:
- Я знаю, что ты знаешь. Пусть сами назовутся.
- Я Марков, - сказал Марков. - А это Терешковы.
- Оба?
- Ну... оба.
- Понятно... А где второй Марков? Терешков-старый поднял руку - охрана рефлекторно дернулась - и почесал ухо.
- Я не видел его уже месяца четыре, - сказал он осторожно. - Или по крайней мере три. Да, скорее три. А что?
- Эти бомбы - его рук дело?
- А чьих же еще? Его, ясно. Кто еще мог так облажаться?
Марков посмотрел на него свирепо и получил в ответ совершенно безмятежный взгляд.
- Зачем? - спросила женщина пристально. - Зачем вы это делаете?
- Смешной вопрос, - сказал Терешков. - Я - вам - должен объяснять, почему мы хотим помешать самой грандиозной краже в истории? Когда у страны украдены последние надежды, когда у всего человечества почти украдено будущее... я это должен объяснять, да? Ну если такое нужно объяснять, то можно не стараться - бесполезно...
Женщина несколько раз провела ладонью по столу - словно раскатывала невидимое тесто.
- Это не кража, - сказала она твердо. - Это эвакуация. Спасение того, что можно спасти. Какое будущее, о чем вы...
- Мы там были, - сказал Марков. - Оно не слишком приятное, но оно есть.
Она отмахнулась.
- Вы не понимаете ничего. Когда время повернет вспять... не останется никого. А это будет уже скоро. Через двадцать лет или через сто - какая разница? Все равно - очень скоро. Поэтому надо успеть... а вы мешаете. Препятствуете грабежу? Комики. Полицейская академия. Спасательным работам вы препятствуете. И за это вас надо бы...
- Расстрелять, - подсказал Терешков-старый.
- Наподобие. Просто - оставить за чертой. Но и так будет слишком много темных пророков, зачем еще и вы? Отправитесь в Гиперборею - но без комфорта. В трюме. В товарном вагоне. Сюда-то вы в нем и прибыли? Ну вот... Стае, к грузчикам их, - кивнула она розовомордому. - И распорядись: пусть начинают таскать гробы. Еще два эшелона, и отправляемся...

Стретта.
ДО МОГИЛЫ!..

Исполняет Сережа Довгелло

Он с презрением смотрит на любые часы: ходики с кукушкой, брегеты с репетиром, солнечные в саду, каминные с изображением знаменитого мореплавателя Дюмон-Дюрвиля, напольные, от боя которых дрожит вся усадьба. Сережа знает, что никакого времени на самом-то деле не существует!
Так что поэт Батюшков вовсе не был безумцем, когда на вопрос: "Который час?" - отвечал: "Вечность..."
Вечность, господа. И более ничего.
Неверморррр...
Воронов в Сабуровке нет, но во множестве летают серые вороны. Они мельче, но ничуть не менее зловещие.
Дядя Илья привез из Петербурга черного котенка. Он говорит, что к следующему Рождеству из него вырастет огромный котофей. У кота желтые глаза и белое пятнышко на горле.
Лед на пруду сошел, но вода остается неподвижной, и не хочется, как прошлым летом, пробежаться по горячим доскам купальни и плюхнуться туда, хотя кузены делают это с прежним удовольствием.
Отражение дома в пруду кажется более отчетливым, чем сам дом.
Кузены ищут клады, изучая какой-то обрывок козлиной кожи, найденный на чердаке. Это детское занятие, недостойное настоящего сыщика. В промежутках между поисками кладов они еще играют в индейцев.
Огюст Дюпен - вот единственный, кто нам сейчас по-настоящему нужен. Потому что в Сабуровке свершилось преступление!
Дюпену было хорошо. У него был свой негр Юпитер, а у Сережи - только кобыла Аврора. От нее мало помощи в расследовании.
Дюпен, Дюпен... Или хотя бы аббат фариа. Не нужно быть гениальным. Но - просто очень внимательным. Все события произошли, все злодеи и герои здесь, перед нами (кроме бабушки!) - и ничего не происходит.
Как доказать, как? Ведь Сережа все знает.
Но на этот раз ему не поверят. Потому что подумают: он говорит так, потому что не любит Эшигедэя. Да, не любит. Ну и что? Настоящий сыщик никогда не обвинит невиновного только оттого, что не любит его.
А за что его любить? Во-первых, он притащил с собой призраки. Раньше можно было с кузенами дурачиться и пугать друг друга, наверное зная, что никаких призраков нет, а теперь...
Вдруг из-за угла высунется такое...
Во-вторых, он пугает горничных. Они все боятся его до икоты, но ничего не могут объяснить, хотя дедушка спрашивал добром.
А главное, он убил Эмира. Никто не знает, что Эмир умер не просто от старости. То есть от старости, но не просто.
Собаки ненавидели Эшигедэя, а кошки любили. Стоило ему подойти к псарне, как начиналось хоровое вытьё. Псарь Никита шугнул однажды калмыка из своей вотчины, и тогда тот сделал так, что вышло, что Никита украл щенков Лизетки и пропил их. А никаких щенков у Лизетки не было!
Кузенам Эшигедэй нравится. Они считают, что таким и должен быть настоящий индеец. А он боится запечных тараканов. И серебра. Специально для него ставят стальной прибор на стол. А еще он разговаривает с мышами.
А Эмиру он что-то налил в миску с водой. Сначала он пытался бросагь ему косточки и куски мяса, но Эмир от него не брал. А с водой - не разобрался. И стал стариться, стариться, седеть. Глаза у него выцвели и выпали зубы. И Никита увел его в лес и там застрелил.
Потом Никиту ни за что выпороли. Но это я знаю, что ни за что, а даже сам Никита думает, что за щенков. Которых не было сроду.
Эшигедэй умеет показать то, чего не было.
И только Сережа знает, что он чисто говорит по-русски. С ним, с Сережей. Но говорит такие ужасные вещи, что их не рассказать даже отцу Георгию...
Нет, он не признался что убил бабушку. Но Сережа знает, что это он. Он сделал что-то такое же, как и с Эмиром. Только другое. И бабушка не состарилась, а сгорела.
Как и тунгусская царица. Его мать.
Если бы бабушка осталась жива, она просто не пустила бы Эшигедэя на порог. То же подтверждает и вся дворня: "Да ежели бы Александра Сергеевна жива была, да разве ж такую образину пустила б на порог?" Как говорили древние римляне: "Хочешь знать, кто виноват, - ищи, кому выгодно". А теперь он потребует и наследство...
"Он теперь и баричей изведет..." - это Сережа слышал от Никиты.
Как Яго. Так его теперь Сережа и будет звать про себя. Эшигедэй - Яго-бабай. Звучит почти одинаково.

Предыдущая страница 12 Следующая страница


13 Андрей Лазарчук, Михаил Успенский

Все несчастья происходят не просто так...
...И у него была возможность это сделать! Он мог прийти в раньшее время и налить под елку петролея, принесенного из будущего. Или чего-то еще. И обвести елку особым кругом, который нельзя пересекать...
А Сережа-то грешил на порох, спрятанный кузенами!
Еще он может выдувать огонь прямо из ладони.
И менять лицо. На несколько секунд можно видеть кого угодно. Так играли: Эшигедэй, покажи исправника! И он показывал.
Когда-то мы играли.
Его спальня рядом с Сережиной, и ночами слышно, как он воет на разные голоса.
Когда он уходит при луне, Сережа крадется за ним. Иногда удается не выпустить его из виду. Но он всего лишь кричит в лесу на своем тунгусском языке.
Когда-нибудь Сережа его убьет.
Купались тогда - еще до Ивана Купалы, папенька возражал, но дед сказал: "Можно..." Потом взрослые расселись в купальне, а кузены, Яга-бабай и Сережа - полезли в воду опять. И вдруг Яга-бабай закричал: "А-а! Сережка-то девка, у Сережка-то ничё нету-ка!" Сережа посмотрел. Действительно, ничего не было. И все посмотрели и увидели, что ничего нет...
Я его убью.

- Смотри! - вдруг обрадовано воскликнул Викулов. - Знакомая!..
Агафонкин вздрогнул.
Из-под арки выходила та самая высокая девушка с необыкновенными глазами. Под руку с ней двигался какой-то немолодой бледный перекошенный хрен, которого Агафонкин мгновенно возненавидел. Впрочем, он вполне мог быть ее папашей...
- Пошли поздороваемся, - распорядился Си-тяев.
Агафонкин уже шел сам, без команды. Эти глаза... сейчас она увидит его и...
Она увидела его - и улыбнулась! Притормозила своего кавалера, подняла руку - и приветствуя, и поправляя упавшую на лоб прядь. Пижон, наклонившийся, чтобы распахнуть дверь лимузинного салона, быстро выпрямился.
- Здра...йте... - Агафонкин сглотнул и почувствовал, что краснеет. - А мы тут... вот, идем... торт ищем...
- Садитесь, пожалуйста, - сказал пижон девушке - Ираиде, радостно вспомнил Агафонкин, ее зовут Ираида!
Голос пижона тревожно вибрировал, и Агафонкина со товарищи пижон не видел в упор.
- Какая встреча! - объявил Ситяев за спиной Агафонкина.
- Проходите, - сказал пижон. - Не задерживайте леди.
- Служивый, - голос Ситяева опасно треснул. - Не забывайся. Ты что, не понимаешь, с кем говоришь?
- Простите...- Ираида положила руку на плечо пижону, как бы пытаясь примирить его с неизбежностью еще одной маленькой задержки, но он вдруг резко обернулся и присел, а из машины высунулась чья-то рука и ухватила девушку за локоть. Агафонкин крикнул: "Стой!" - и лапнул себя за бок, где должен был быть служебный пистолет, но пистолета, разумеется, не было, зато пижон вдруг взвился высоко в небо и оттуда, сверху, нанес слепящий удар твердым каблуком. Белая вспышка затмила мир, и больше Агафонкин никогда ничего не видел.
Друзья пережили старшего сержанта меньше чем на минуту. Страшный пижон, упав на четвереньки, подкатился под Ситяева и, пока тот летел мордой на асфальт и потом вставал, дотянулся носком туфли до Викулова, до самого нежного места - а когда Викулов согнулся, ткнул его открытой ладонью в темя - вроде бы тихонечко... Викулов сломался сразу весь и упал так мягко, как будто в нем вообще не осталось костей. Кирдяшкин, хороший драчун и чемпион роты по рукопашному бою, успел принять стойку и даже нанести удар - но противник легко ускользнул и оказался совсем рядом - Кирдяшкин внезапно оцепенел: в упор на него - и сквозь него - смотрели нечеловеческие глаза: без радужки, красноватый, в сетке сосудов, белок - и провал зрачка... Страшный этот нечеловек мягко и требовательно положил руку на грудь Кирдяшкину - и сердце его, дернувшись раза два, остановилось. Но Кирдяшкин еще стоял несколько секунд на ногах и меркнущим взором видел, как убивший его нечеловек медленно подходит к окровавленному лейтенанту, что-то делает с ним, - лейтенант резко подогнул ноги и раскинул руки, словно собрался пройтись вприсядку, - а потом хлещет лейтенанта наотмашь расслабленной кистью - и идет дальше, к машине, в которую вталкивают и втаскивают ту высокую девушку, а ее кавалер стоит на четвереньках и блюет на тротуар, а голова лейтенанта как-то странно запрокидывается - и вдруг из горла вверх бьет высокая черная струя. Потом - почти в полной темноте - машина трогается с места, кавалер, цепляясь за что-то, волочится следом, а на повороте катится куда-то, но куда - Кирдяшкин не видит, потому что самого его уже нет...

Из записок доктора Ивана Стрельцова

Помню боль, помню дикую ярость. Помню узкое надменное лицо шамана. Потом - оцепление, сирены, допросы... Выручили, конечно, Альберт и Коломиец. Альберту верили, Коломиец вообще был живой легендой. У него похитили племянницу - этого было в общем-то достаточно для снятия с нас всяческих подозрений.
Уже потом, пробиваясь сквозь туман, я решил, что с нами тогда разговаривал настоящий следак-фанатик, не из тех обыкновенных, для которых предел амбиций - передать дело в суд и которые судорожно стараются не расширить, не дай Бог, створ захвата... я их не виню, я все понимаю, но все же...
От него мы и услышали о сражении между неизвестными бандитами и нигерийскими торговцами наркотиками. Почерк убийств очень схож: вероятно, орудовал один и тот же преступник.
Следак этот... как же его звали? забыл... сопоставил многое: "Лаокоон", гибель Скачка, Сильвестра, пожар на даче у Молоковского шоссе с многочисленными жертвами, эту разборку, привлечение Криса на поиск чего-то настолько секретного, что всей московской прокуратуре просто покрутили пальцем у виска: вы что, парни?.. Во всяком случае, у следака хватило мозгов хотя бы на то, чтобы сказать: здесь что-то нечисто. И не просто нечисто. А с каким-то хитрым подвывертом...
Но это я все вспомнил и сообразил потом, тогда же - лишь что-то отвечал: машинально, односложно.
Поздно ночью нас как бы оставили в покое. Нинка-Впотьмах произвела беглый осмотр окрестностей и сказала, что оставлено по крайней мере три поста наблюдения.
К телефонам нашим тоже подключились - ясно, взят заложник, похитители будут требовать выкуп или что там еще... на этот счет у нас не было ни малейших иллюзий.
Крис заперся в своей комнате и никого не пускал. Оттуда доносились скрежещущие звуки.
А под утро он поднял меня с дивана, где я сидел в нелепом оцепенении, и поволок за собой. Пол в кухне был разворочен, зияла черная щель. Из щели несло, как из старой могилы.
- Быстрей, - сказал Крис.
Я спустился. Мелькали фонарные пятна.
- Можно пролезть. - Я узнал голос Коломийца. - Грицько уже там.
- Да, Женя, - отозвался Крис. - Иди тоже, подгоняйте машину. Барон, посветите сюда... Ага. А где большая сумка? Вот, нашел...
- Куда мы? - просил я.
- Я их засек. Они опять кого-то зарезали. Совсем недалеко.
Я так и не понял, куда мы приехали. Было еще темно. Часа четыре. Забор, раскрытые ворота, низкие крыши, стоящие прямо на земле, одинокий фонарь вдали. Пахло все той же старой разрытой могилой. И тянуло холодом - не обычным предутренним, а подземным.
- Поздно, - сказал Крис. - Уже никого... Мы бежали куда-то вниз, потом по какому-то коридору из низких дощатых стен, достающих едва ли до плеч, потом еще вниз, в короткий бетонный бокс. Покойник еще покачивался. Душно воняло кровью.
- Не успели, - повторил Крис. - Ну... В голосе его было что-то отчаянное. Казалось, он на что-то решается.
- Ждите меня здесь!
Мы остались: оба Коломийца, барон и я. Только сейчас я понял, что мы вооружены до зубов, - и вспомнил, как и когда распределяли оружие. В частности, у Коломийца был тот зловещий гипнотизирующий чемоданчик, а у меня - трофейный ященковский пистолет с теми самыми пулями и маленький магнитофон с кассетой, где записано заклинание, ненадолго поднимающее и позволяющее допрашивать мертвецов...
Здесь мы собирались драться всерьез - но не успели.
Совсем немного не успели.
Вернулся Крис. С саксофоном в руках.
- Я попробую, - сказал он. - Ее вели здесь, это точно. Если получится...
Он больше ничего не сказал. Было страшно тихо. Потом он заиграл.
Мелодия была незнакомая - и такая пронзительная, что меня затрясло. А Крис играл. Что-то происходило - со мной или вокруг меня - не знаю. Но что-то происходило.
Он играл. Звук заполнял все.
В конце концов ничего не осталось, кроме музыки. Жуткой, нечеловеческой, гениальной музыки.
Ничего не осталось.
Ничего...
Лишь один звук, тянущийся вечно. Под таким напором не устояли бы и стены.
И дверь открылась. Непонятно было, почему я это понял, - вроде бы ничто не изменилось. Но я понял, и Крис понял, и остальные поняли тоже.
Он опустил саксофон.
- Пошли...
Первым шагнул барон, за ним Коломиец. Они остановились по ту сторону и оглянулись. Казалось, что они стоят за чуть вибрирующей стеклянной стеной. Или ледяной. Или нет - за сплошной тонкой пленкой льющейся воды.
Дед Грицько подхватил пулемет и шагнул следом. За ним - я.
Это было действительно похоже на проход сквозь завесу из множества льющихся струи.
Марков растолкал Терешковых:
- Пора. Общежитие - длинное неряшливое пятиэтажное здание с темными коридорами и облезлыми дверями - вроде бы спало. Хотя как эти люди отличают день от ночи?.. пасмурно, светло, ветер лупит в окна крупными холодными каплями дождя...
На выходе их никто не остановил. Охрана, должно быть, делала дело скверно: во всяком случае, откуда-то доносились шальные пьяные разговоры. Там, наверное, хватали друг друга за грудки, жарко дышали в лицо. Под небом было пронзительно холодно. Странно, что до земли долетала вода, не лед. Туда, показал рукой Терешков-старый. По деревянным мосткам, местами раздавленным тракторами или грузовиками, местами заваленным то какой-то белесоватой дрянью, то тускло-серыми, в выбоинах, слитками, - они пробирались в жутком лабиринте, больше всего напоминающем затоваренный порт. На морскую тематику намекали и разноцветные контейнеры, расставленные в два и в три этажа, а также сваленные в огромную кучу якоря и якорные цепи...
Иногда они утыкались в тупики, но методично возвращались и продолжали путь.
Примерно через час таких блужданий, обогнув исполинский штабель готовых рельсовых сборок, они оказались у зеленого щитового домика под острой ярко-оранжевой, пылающей на общем фоне крышей. За домиком стоял курносый зеленый вертолет.
- Ну вот, - тихо сказал Терешков-старый. - Я знал...
Пригибаясь, как под обстрелом, они пересекли открытое место и залегли под тощим вертолетным брюшком, почти прикрытые мокрой травой. Выждали. Тишину ничто не нарушало. Потом Терешков-старый осторожно поднялся и стал возиться с дверью. Щелкнул замок...
В салоне пахло бензином и было еще холоднее. Марков и Терешков-молодой устроились сзади, на мягком и даже почти удобном сиденье. Бензину полбака, это хорошо, а вот полоса короткая, бормотал Терешков-старый, бодро щелкая тумблерами, ну что, попробуем с места... и сначала что-то негромко загудело впереди, а потом гортанно заклекотало сзади, и лопасти винта медленно пошли по кругу. Раздались пофыркивания, кашель, глухие выстрелы - машину затрясло, лопасти понеслись быстро, быстро, еще быстрее - и слились в сплошной прозрачный круг, мотор прокашлялся и ревел теперь ровно и мощно, трава вокруг легла и только дергалась под ударами вихря. А потом Марков увидел, что из домика выбегает голый по пояс человек с автоматом в руках.
Марков ткнул пилота в плечо: смотри!
Полуголый был сколько-то секунд растерян, но потом сориентировался: упал на колено и поднял автомат к плечу.
До него было метров пятьдесят. С такого расстояния промахнуться невозможно. А тонкие стенки кабины не спасут от остроносых пуль со стальным сердечником...
И - не двинуться. Не нырнуть в кусты, не зарыться в землю. Марков ощутил себя распятым.
Терешков-старый двинул какой-то рычаг, вертолет подпрыгнул, повернулся градусов на девяносто и снова бухнулся на колеса. Полуголый дал первую короткую очередь нарочито мимо, но, когда вертолет вновь приподнялся над землей, открыл огонь на поражение.
Марков увидел, как вокруг дула образуется светлый цветок с черным кружком в центре - летящей к нему пулей. Ничего себе, подумал он, я это вижу, она летит в меня - медленно-медленно... почти плывет... и не уйти. Как странно...
И в этот немыслимо растянувшийся миг впервые в истории и пока в одном только месте - кончилось время.
Реальность, словно корабль, слепо и неостановимо несущийся по все более мелкому, сохнущему руслу, - налетела на камень, задрожала от удара, но, подчиняясь своей колоссальной инерции, понеслась дальше, унося в днище пробоину - может быть, даже смертельную...
Вертолет подкинуло высоко в небо и закружило, сначала плавно, а потом в совершенно сумасшедшем, немыслимом темпе, перевернуло вверх колесами, еще раз, еще... выровняло, бросило вниз...
Вершины елей жестко шаркнули по брюху, схватились за колеса - но отпустили. Машину вновь подкинуло вверх - до облаков и в облака.
И Терешков-старый, поняв намек, повел машину вверх.
У облаков не было верхнего края. Казалось, они достают до звезд. Если в этом небе могут быть звезды.
Когда болтанка чуть ослабла, он сбавил обороты и стал осторожно снижаться: сначала пятнадцать метров в секунду, потом десять, потом пять. Стекла кабины заливало дождем.
Он вынырнул из облаков почти над самой железнодорожной веткой. Посмотрел на компас - и полетел назад, на северо-восток.
Через три минуты железная дорога уперлась в гору. Гору с крутым черным поблескивающим скалистым склоном и плоской вершиной, поросшей, густым нездешним лесом.
- Все понятно...- пробормотал Терешков-старый, развернул вертолет и полетел обратно. Бензина кое-как хватит до железки Мурманск- Петербург... впрочем, про дальнейший путь думать будем потом. Пока главное - где-нибудь сесть...

Если бы Крис не стал укладывать саксофон в кофр, он бы успел. Но - решил, что так будет надежнее. Десять секунд... Они решили всё.
Земля не то чтобы дрогнула - она на миг исчезла из-под ног и тут же вернулась. Но тончайшая завеса, отделяющая его от ушедших, потемнела, помутнела, стала немыслимо толстой... фигуры по ту сторону удалились и вдруг сделались недостижимы. А потом завеса исчезла, превратившись в пустую тьму.
Пахло кровью. И висел мертвец. Крис играл еще несколько часов. Зная прекрасно, что так ему второй раз не сыграть и что мир изменился.
Наконец он уехал. Домой. Там были другие, кто его ждал.

Финал
ПРЕСНЫЕ ХЛЕБЫ...

Княгиня Довгелло уже не плакала, но отец Георгий продолжал держать ее за руку.
- Бог даст, все обойдется, - говорил он. - Ах, чада мои, ведь предостерегал я вас, умолял, упрашивал...
- Кто же знал, батюшка, что оно все так получится? - вздохнул Кронид Платонович. Венгерка его была прожжена в нескольких местах, голова перебинтована. - Ведь всего за пять лет до того Петруша побывал в рекогносцировке и ничего угрожающего не заметил...
Петр Кронидович, сидя в обнимку с беременной Элен на диване, со страдальческим видом лелеял поврежденную руку.
- Да, - сказал он. - Положение дел было отменным. Порядок в стране. Порядок в войсках. Везде порядок. Меня первым делом доставили в участок, и я не воспринял это за обиду. Так и должно быть - нечего шляться подозрительным личностям без документов. Я читал тогдашние газеты, в конце концов. Попытка бунта в девятьсот пятом году была успешно подавлена. Господа социалисты, - он выразительно посмотрел на Илью Кронидовича и его супругу Марысичку, урожденную Мордмиллович, - господа coциалисты поджали хвост. А кризису на Балканах я не придал значения - когда там не было кризиса?
- Да мы тоже хороши, - сказал Платон Кронидович. - Собрались как на пикник - мит киндерен унд бебехен. Только что охотничьих собак не захватили. Мы там, отец Георгий, были как цыганский табор среди эскимосов. Как можно было ошибиться на целых пять лет? Эшигедэй, ты куда смотрел?
- А я вас, братец, не просил трогать жезл и заниматься вашей дурацкой калибровкой, - прошипел Эшигедэй. Левая сторона лица у него вздулась.
- Сереженька, - сказала Екатерина Кронидовна и вновь зарыдала.
Трое младших Панкратовых и Зиновий Довгелло сидели притихшие, искали, искали приключений и вот нашли!
- Господа, - сказал Фома Витольдович. - Не время искать виноватого. За Сергеем не уследил я, да и как тут было уследить... Совершенно правильно мальчик сделал, что убежал. Мало ли что могло нас ждать?
- Дочка, уведи княгиню, - обратился Георгий к Элен. - Да и тебе, чаю, ни к чему переживать все сызнова. Ступайте, поплачьте, помолитесь...
- Нет, но матросы-то каковы! - воскликнул Петр Кронидович. - Только и умеют ведь, что собственные флоты затоплять, а туда же - буревестники! Недаром я, видно, с покойником Нахимовым вечно собачился насчет дисциплины...
Когда женщины ушли, о. Георгий жестом приказал Ефиму разлить по рюмкам финьшампань и спросил.
- А откудова же там китайцы взялись? Их ведь в Орловской губернии сроду не было.
- Оттудова, откудова и мадьяры! - отвечал Петр Кронидович. - Интернационалка. Нашествие языцей. Крушение империи. Их вот такие, - он снова кивнул на Илью, - в Россию призвали.
- Позволь, брат, это поклеп! - тонко вскрикнул Илья. - Любую идею легко опошлить. Если власть так легко пала - стало быть, прогнила...
- Поторопился... вернее, поторопится Государь с освобождением, - сказал Кронид Платонович. - Мне бы рапорт на высочайшее имя представить, да кто ж ему поверит, такому рапорту... Ах, пережалели мымужичка, не допороли...
- И мадьяр в свое время не добили, - мрачно добавил Петр. - Вот они нас чуть и не расстреляли.
- А комиссар Хомяков, - сказал Кронид Платонович, - между прочим, отец Георгий, нашему филиппушке родной правнук!
- Непостижимо, - сказал о. Георгий и перекрестился, - Ведь у Филиппушки и внучата покуда малые...
- Вот и перерезать, покуда малые, - сказал Петр.
- Новый Ирод отыскался, - сказал о. Георгий.
- А кабы вы, батюшка, видели, что они с вашим преемником в Сабуровской церкви сделали, так по-другому бы запели, - сказал Фома Витольдович. - Они его к олтажу гвоздями приколотили... Молоденький совсем хлопец, только из бурсы.
- Слава Христу, не доживу, не увижу...- О. Георгий скрыл лицо в ладонях.-Так ведь и преподобный Серафим о том же пророчествовал...
- Вот в этой зале, - Фома Витольдович повел рукой, - все говном покрыто было... Будет.
- А орудия у них хороши, - неожиданно сказал Петр. - Вообще артиллерия превосходная. Фома Витольдович подошел к стене.
- Во-от тут меня пулька минует... Ставили меня к стенке, пшепрашем, как польского шпиона. В засранной зале. Нет, Панове, такой ценой мне и вольности польской не надо. Они и Польшу сожрут, не заметят.
Илья сидел с виноватым видом, словно лично был повинен в грядущих безобразиях. Появление Марысички его в семействе было встречено, разумеется, без всякого удовольствия.
-Такой расцвет наук,-сказал Платон Кронидович. - И такое падение нравов...
- Не о том говорите, чада мои, - сказал о. Георгий. - Как будем Сереженьку выручать?
- Теперь уж никак, - тяжело вздохнул Кронид Платонович.-Точно угадать сумеет только Эшигедэй, да и то вряд ли, да и Сереженька на одном месте ждать не будет. Видели, сколько мальцов бессемейных бегает? Тысячи! Но Сережа сильный, умный мальчик, и мы его в конце концов найдем. Все мои уроки он должен помнить и, надеюсь, сумеет переместиться в более благоприятные времена...
- Чем же Россия так Господа прогневила? - сказал Петр.
- Гордыней, - неожиданно сказал о. Георгий. - Гордыней да завистью.
- Это нонсенс, - сказал Платон Кронидович. - Совершенно противоположные качества.
- Отнюдь, - сказал о. Георгий. - Сумма отдельных завистей составляет общую гордыню. Но зависть - гниль для костей, а потому спотыкнется гордыня и упадет...
- Так ведь и у товарищей комиссаров та же гордыня! - воскликнул Петр. - Они, представьте, мировой революцией грезят! А колье с шеи у Элен содрали, не постеснялись. И жидов там, батюшка, больше, чем во всем Ветхом Завете. Ораторы! Пророки! Товарись Суркис! Сто, товарись Миркис? - передразнил он грядущих иудеев.
- Добровольцы тоже не лучше, - заметил Платон Кронидович. - Пьют, нюхают какую-то гадость... В основном студенты-недоучки...
- Э, брат, врешь! - сказал Петр. - На добровольцев-то как раз и вся надежда у той смятенной России. Они с мужичками не церемонятся, даже военно-полевых судов не устраивают. Если бы не эскадрон этого самозваного графа Кудрявцева, нам бы и вовсе не воротиться. Нет, отец Георгий, там еще не все потеряно...
- А по-моему, безнадежно, - сказал Довгелло. - Варвары вошли в Рим, и победы редких Аэциев дела не решат. Да и для ваших добровольцев мы все равно были кучкой сумасшедших в маскарадных одеждах. Представьте себе, батюшка, эти комиссары нас приняли за театральную труппу и потребовали представить шиллеровских "Разбойников"...
- Редкий негодяй был этот Макар Хомяков, - сказал Кронид Платонович. - Но даже и у такого не стал бы я вырезать звезды на спине...
- Какие звезды? - ужаснулся о. Георгий.
- Видите ли, святой отец, у этих мятежников нечто вроде символа - пятиконечная звезда...
- Так что же вы хотите, - сказал священник. - Они даже не скрываются. А кто эти звезды вырезал?
- Офицеры русские, - вздохнул Петр. - Спасители наши. Ну да и те их тоже не милуют. Я на втором бастионе даже в самый горячий день столько трупов не видывал, сколько эти красные пленных расстреляли. Свои - своих! Не турок, не башибузуков - своих! Русских!
- Значит, не такие уж мы свои нашим мужичкам, - сказал Платон. - Давайте-ка выпьем, мать их перечницу...
- Охти, ведь дети тут! - встревожился о. Георгий.
- Эти дети, батюшка, уже такого насмотрелись и наслушались, - махнул рукой Петр. - Я и то старше был, когда при мне человека шашкой располовинили... Ничего, злее будут. - Он сжал поднятый кулак. - Вот так это зверье станем держать! Школы им? Докторов им? Банник им в казенную часть по самые гланды!
О. Георгий задумчиво выпил, занюхал ржаной корочкой.
- Вот многие помещики и не бывали в грядущем, а в точности так же думают, - сказал он. - Зреют, как сказано, гроздья гнева, и урожай... М-да... А все же нет иного выхода, разве как в любви и смирении. Не дело вымещать на предках грехи потомков, стыдитесь, Петр Кронидович... И незачем было в грядущее заглядывать, сказано же: "Ворожеи не оставляй в живых". Но что же ты, Илюша, душа моя, помалкиваешь?
- А у него идеалы рухнули, - злорадно сказал Платон. - Как услышал песенку: "Пароход идет прямо к пристани, будем рыбу кормить..." Э-э... Как их, дьяволов...
- Коммунистами, papa, - подсказал Платон-младший.
- Вот-вот. А те в свою очередь тоже музицируют:
"Пароход плывет, волны кольцами, будем рыбу кормить добровольцами". Танцуют все!
- А ты, брат, - бледный Илья поднялся с дивана, - А ты разве не разочаровался в своей науке? Слышал кашель того штабс-капитана, который газов наглотался?
- Брось, наука тут ни при чем. Что дубина, что газ - все едино.
- А с чего все началось? - не унимался Илья. - С войны! Вот такие, как наш Петруша, в штабах засиделись, силушку почувствовали...
Младшим Панкратовым-Довгелло в конце концов надоели разговоры взрослых, они переглянулись и, спросившись у дедушки, помчались в Сабуровку - лупить впрок еще ничего не подозревающих внуков кузнеца Филиппушки.
- А парни наши все-таки молодцом там держались, - самодовольно сказал Платон. - И Серж не пропадет. Как он этому солдатику песку-то в глаза кинул!
- Чувствую, что не увижу его больше, - сказал Фома Витольдович.
Тем временем о. Георгий пересел поближе к Крониду Платоновичу.
- ...Значит, вы и в той будущей Сабуровке были?
- Были, отче.
- А не спрашивали у местных о судьбах своих потомков?
- Не до того было, батюшка, впрочем... Какой, однако, у вас живой ум, отец Георгий! Ведь и в самом деле! Этот варнак Хомяков учинил мне форменный допрос не хуже Николая Павловича. Но я и Государю не лгал, не стал и хама обманывать. Кто таков? Бывший государственный преступник второго разряда Кронид Платонов Панкратов, говорю. Комиссар мой в смех: Кронид Панкратов? Декабрист? Да как ты, гнида дворянская, смеешь светлое имя поганить? Мы ему памятник здесь воздвигнем после победы мировой революции, а тебя расстреляем. У нас, мол, в Сабуровке все знают, что сразу после отмены крепостного рабства все Панкратовы со слугами, чадами и домочадцами уехали за море, в Калифорнию...
- Стало быть, вам суждено уехать, - сказал о. Георгий.
- Мы и уедем, батюшка. Только не в Калифорнию. "Раньше в Сосенках только одна Изумленная Барыня жила, а теперь все господа спятили!" - рассказывали сабуровские мужички, приезжая в город.
Но там и без них уже знали, что в Сабуровке что-то затевается невиданное и неслыханное. Из Москвы, из Петербурга то и дело тянулись в имение тяжело груженные фуры, приезжали какие-то неведомые люди, а потом туда пригнали даже целый табун рысаков с завода графа Орлова.
Огромный дворец старика Сабурова наконец-то был заселен целиком - Кронид Платонович выписал к себе и литовскую, и малороссийскую родню, и даже двое братьев снохи-гречанки прибыли, а уж о родственниках Марысички Мордмиллович и говорить не приходится. Приезжала в основном молодежь - всякие двоюродные и внучатые племянники, о которых в другое время навряд ли бы вспомнили. Сейчас все шли в дело. Гости не шатались праздно - молодые люди обучались джигитовке и рубке лозы под руководством старого вахмистра, знакомца Петра Кронидовича со времен Хивинского похода, девушки перенимали у деревенских мастериц умение прясть и ткать, сеять и обрабатывать лен, ухаживать за больными и заготавливать провизию.
Петр Кронидович пошел в ученики к Филиппушке и, сказывали подмастерья кузнеца, дошел в ремесле до совершенства, - правда, ковал он по большей части холодное оружие.
Сыновья Платона Кронидовича и вовсе чудили - соорудили двухколесный экипаж, править которым можно только стоя, и раскатывали на паре коней по лугам - Петруша правил, а Платоша стрелял из лука по тыквам. Дениса же Панкратова с Зиновием Довгеллой неоднократно видели бегавшими в рогатых шлемах.
"Деньги-то некуда девать - вот и бесятся", - говорили мужички, хотя, по их, мужичков, расчетам, деньги уже давно должны были кончиться, даже если все заложить и перезаложить.
Окрестные помещики полагали, что большое панкратовское гнездо попросту готовится к переменам, должным наступить после эмансипации крестьян, и желает завести передовое европейское хозяйство, для чего и выписано из Голландии стадо коров, из Англии - отара тонкорунных овец, а откуда-то из Греции даже козы, как будто своих не хватает.
Мужики это поняли по-своему: дескать, в Сибири было Крониду Платоновичу откровение, что грядет новый Всемирный Потоп, вот он и вознамерился построить ковчег, а теперь собирает всякой твари по паре. Мужики, норовя заработать на водку, тащили в имение пойманных зайцев, белок, перепелов и очень удивлялись, когда их вместе с живностью отправляли в известном всякому русскому направлении.
Но самые серьезные, основательные сабуровские землепашцы языками зря не мололи, но справляли всякую работу, заданную барином, потому что за нее барин, о диво, платил и можно было скопить денег на будущий выкуп земли. А болтунов били - тоже серьезно и основательно.
Разумеется, странные приготовления в Сабуровке не могли не привлечь внимания начальства, учитывая прошлое Кронида Платоновича. Начальству было объяснено, что Панкратовы желают основать русскую колонию на одном из островов Тихого океана, а поскольку остров сей населен лишь дикими племенами, то и придется туда завозить все - от гвоздя до ружья. Подобных прожектов в России было к тому времени множество - кто-то собирался покорять Абиссинию, кто-то Египет, да и времена военных авантюр Черняева и Скобелева были уже на подходе. И неясным оставалось в свете новых веяний, что дозволено, а что нет. Российская энергичность бушевала, как река, взломавшая лед. Так что власти вскоре перестали обращать внимание на полоумных утопистов.
А проходивший через Сабуровку странник уверенно заявил, что господа собрались в Беловодье.
Сам Кронид Платонович весной выходил в поле пахать, обряженный в одну длиннополую рубаху. Солнце играло на его лысине, обрамленной серебряным венчиком волос, зычный голос, выводивший какие-то незнакомые молитвы, разносился далеко вокруг.
Илья Кронидович находился поблизости и пытался передать молодежи свое особое понимание земли, он же ведал закупкой и сортировкой семян для будущих урожаев. Илья уже дважды стал отцом, а шурин его Ицик Мордмиллович, занимаясь в далеком Петербурге биржевой игрой, обеспечивал финансовое могущество предприятия. О даре предвидения у Ицика в деловых кругах рассказывали легенды.
Платон Кронидович выписывал из-за границы самые дорогие научные приборы, во флигеле, занятом им под штудии, то и дело что-то ревело и взрывалось, сверкали молнии. А однажды над Сабуровкой поднялся, совсем как на ярмарке, воздушный шар, на котором намалеван был огромный глаз, и ученый муж пущал свои молнии прямо из корзины.
Молодежь, кроме того, по утрам занималась обязательной атлетической гимнастикой по учебнику профессора Брюхнера, а также метанием диска, бросанием копья и прочими старинными ристальными играми.
По зимам эта бурная деятельность не замирала, но попросту в особо лютые морозы перемещалась под крышу.
Фома Витольдович и Эшигедэй (про которого в Сабуровке говорили, что он и есть тот самый Белый Арап) целый год провели в экспедиции где-то на севере, у лопарей и самоедов. Вообще таинственные и долгие отлучки были среди обитателей Сосенок не редкостью - и, странное дело, мог человек пропасть на месяц, хотя никто не видел его покидающим имение. После своего путешествия Фома Витольдович сделал в Историческом обществе доклад и был оглушительно освистан.
От женщин, вопреки обыкновению, узнать было ничего нельзя - помалкивали и благородные дамы, и дворня. Даже от известной своей языкастостью кухарки Татьяны. У нее только появилась странная привычка называть сабуровских своих ухажеров пигмеями. Мстительные ухажеры тут же связали ее имя со старым барином...
Один о. Георгий не принимал участия во всем этом. Сабуровский батюшка как-то враз постарел, осунулся и улыбался только детям - да и то лишь, когда замечал их. Иногда он приходил к Крониду Платоновичу, и они подолгу спорили - после чего священник казался еще более подавленным. Попадья под большим секретом рассказала товаркам, что однажды ночью батюшка внезапно воскликнул: "Да какое же я право имею благовествовать прежде Христа?" - после чего поднялся и молился до рассвета...

Эпилог

Прошло больше месяца. Крис постарел и ссутулился. Он перестал бриться, и щетина перла седая. Хасановна пыталась его воспитать, но у нее ничего не получилось.
Он знал, что лучше бы пить, - но пить не мог и даже почти не курил, целыми днями бродя по бульварам. У него появилось новое любимое местечко на Страстном. Там можно было сидеть подолгу на белом пластмассовом стуле, за белым пластмассовым, уже надломанным с краю столом, понемножку пить пиво, заедать чипсами - и даже не глазеть по сторонам.
Люди медленно и легковесно пролетали мимо, совершенно ненужные и пустые.
Впервые в жизни он перестал их чувствовать. Это было как внезапная глухота. Поначалу - даже не страшно...
Он сидел там, когда зазвонил телефон. Лень было лезть в карман - лень и противно.
- Дядя, - сказала девочка, доедающая сосиску, - у тебя тамагочи обкакался.
Но это была Хасановна.
- Приходите, - сказала она, и голос был испуганный и обрадованный одновременно.
- Что такое?
- Гости.
- Клиенты? Я не принимаю. Гоните в шею.
- Гости. Настоящие...
Крис оставил недопитое пиво, подмигнул девочке и пошел вниз по бульвару.
За месяц квартира опустела. Альберт снял под офис "Аргуса" один из кабинетов своего бывшего НИИ, перевез туда технику, в том же направлении укатились Рифат и Нинка-Впотьмах, из старой команды лишь Паша Бурчало, переименованный за полное отсутствие растительности в Ёжика, заходил, пил чай с Хасановной и мечтал попасть к Крису в обучение. Но и он понимал, что если это и произойдет, то не скоро.
Дверь вновь не запиралась.Слышались голоса.
На кухне сидели трое, уже вполне навеселе. Панкратов - в джинсах и не слишком свежей белой майке с плейбоевским кроликом на груди, и Марков с Терешковым - оба в безрукавых тельняшках, Терешков дочерна загорелый, плечи пятнистые, Марков не по-летнему бледный. Оба казались значительно, на многие годы, старше, чем месяц назад... впрочем, Крис ни в чем не был решительно уверен. На столе возвышалась двухлитровая бутыль "Чивас Ригал" - культового виски чикагских мафиози.
Панкратов остался сидеть, а эти двое вдруг полезли обниматься, чего Крис вообще-то не любил, но тут вдруг - подкатило к горлу.
Они не видели его очень давно, очень давно-Сколько лет? Это смотря как считать. Туда-сюда-обратно...
- Да, - сказал Крис, когда объятия поутихли, а бутыль только наклонила горло к граненым стаканам, набитым льдом. - Пока не увлеклись...
Он сходил в бывшую приемную и выудил из ящика стола брошюрки, уже весьма помятые и захватанные. "Пролетарская машина времени..."
- Автограф, пожалуйста. Сами-то видели? Марков и Терешков переглянулись.
- Ты первый.
- Нет, ты.
- Ты старше.
- Зато ты был начальник.
- Ну ладно...
Они расписались. Марков изысканно, Терешков криво.
- А полный комплект хотите? - хитро спросил Марков.
- Ксерокопию, правда. - Терешков подпортил эффект. - В "дурке" был, его потом Ткач домой забрал... Но можно попросить.
- А чем все кончается? - спросил Крис.
- Наши победили, - засмеялся Марков, - как же иначе... Ну что, за встречу?
- Может быть, Дору Хасановну дождемся? - предложил Панкратов. - А то отправили женщину за закуской, а сами...
- Да мы ей отдельно нальем.
- Все равно нехорошо. Возникла неловкость.
- Милиционер народился, - сказал Марков.
- Да...- Крис покивал. - Взамен убывших... Про наших что-нибудь слышно? Про Ираиду, про Ивана? Нашли они?..
- Ну, Кристофор Мартович! - Панкратов раскинул руки. - В десятках томов сие описано, а вы вопросы задаете...
- И все же? Хочу прямой ответ, не в метафорах.
- Нашли, конечно. Без осложнений, разумеется, не обошлось...
- Но вернуться не смогли? Или... не захотели? Панкратов уставился на свой стакан.
- Мне - отсюда - трудно судить об этом, - сказал он наконец. - Там... захватывает. И очень трудно захотеть... или смочь. Понимаете?
- Наверное, - сказал Крис. - А почему вы все еще здесь?
- Вы еще спросите, не еврей ли я, - сказал Панкратов. - Убирайся в свой Израиль... Нет? Крис неохотно засмеялся.
- Почти да. Какого черта, Панкратов? Вы ведь, в сущности, разорили Россию... а я тут с вами пью. И почему-то без отвращения. Кстати, плесните-ка... Чем вы это объясните?
- Я? Разорил? Сильно сказано... Хотя... Надо будет посчитать. Но конечно, отщипнули порядочно. Спорить не буду. Да только и без нас...- Он вдруг задумался. - Черт его знает, что стало бы без нас. Не столько в том наша вина, что хапали себе, сколько в том, что других хапать учили.
- Чтобы спрятать мертвый лист, он сажает мертвый лес? - спросил Крис.
Панкратов продолжительным взглядом посмотрел на него, потом несколько раз кивнул - уже думая, похоже, о другом.
- Вот и Хасановна! - вдруг обрадовался Марков.
Он вскочил и побежал помогать.
- Если честно, то мне это так надоело...- сказал Панкратов. - Достали они меня, паразиты, как сорок тысяч братьев достать не могут... Ладно, когда жратву им туда, коньяк и лопаты посылаешь, а когда еще и танки... нет. Не желаю участвовать. Асы, ваны, пандавы, кауравы, титаны... надоели. И все.
- А чем там все кончилось у Сережи с Эши... с этим... с Эдом?
- Ничем хорошим, как вы понимаете. Не хочу об этом. Сережа... я чувствую, что виноват перед ним. Не нашел сразу, не узнал... моя вина. А потом, когда узнал, где он и кто он... надо было более настойчиво пробиваться к его памяти, к той, забытой, личности. То есть я старался, но вижу, что недостаточно. Испугался, что у него начнется раздвоение. Он ведь и без того... - Панкратов пошевелил пальцами у виска. - С проблемами. Вот я и решил тогда: буду поддерживать исподтишка... Он ведь и Эшигедэя не узнал, когда тот к нему пришел.
- Узнал, - сказал Крис.
- Нет. Он его возненавидел - не сразу, постепенно - но сам не знал почему. Шумно вернулся Марков, принялся раскладывать по столу какие-то свертки, банки... Хасановна, взяв предложенный стакан, прищурилась на Панкратова.
- Ну, что, Илья Кронидович? Ваша карта бита? Рухнула вековая мечта о мировом господстве? Панкратов встал.
- Я хочу выпить за то, - сказал он, - чтобы наши мечты всегда оставались мечтами. Так они гораздо красивее. Особенно когда видишь все это с изнанки.
Брякнули кубики льда.
- Зато никому не поклонялись так охотно, как неведомому богу, - сказал Крис. - И этим можно утешаться.
- Богу-снабженцу, - проворчал Панкратов и снова потянулся к бутылке. - Говорила мне Марысичка: если бы ты застрелил генерал-губернатора, то твоим именем по крайней мере назвали бы детский сад...
- Все революции погибли из-за людского тщеславия, - мудро сказала Хасановна. - Подлинные вожди и герои существуют в безвестности.
- И боги, - добавил Крис.
- Памятник неизвестному богу, - сказал Те-решков. - Пионеры, вечный огонь, венки от правительства...
- Или павшему ангелу, - добавил Марков.
- Типун вам на язык! - испугалась Хасановна.
- Ой, - сказал Терешков, - и правда, чего это я...
- Все это ерунда, - сказал Панкратов. - Уже столько всего наболтали, что можно ничего не бояться. Ребята! Дора Хасановна! Объясните дураку: почему всем от меня было что-то нужно - деньги, бессмертие, билет до Гипербореи, - а вам ничего? Что вы - другие? Или это вы нормальные, а те...
- Брось, - сказал Марков. - Все это плешь. Вот лед кончился - это да. Это плохо. Не люблю я виски без льда. Особенно в жару.
- Лед - кончился... А вы знаете хоть, почему кончился лед? Когда вы швырнули эту базу...
- Мы тут ни при чем. Ты нам хоть это не шей.
- Без вас так или иначе не обошлось - хотели вы того или нет... Так вот - в ледники улетела чертова уйма термита. Больше тридцати тысяч тонн. Плюс энергетический потенциал этих шестидесяти тысяч лет... Вот вам и конец ледникового периода. Дора Хасановна, если я правильно помню, первоначально этот термит для чего предназначался?..
- Правильно я товарищу Бокию тебя расстрелять предлагала! - сварливо сказала Хасановна.
- Ничего не правильно. Для чего предназначался, на те цели и был израсходован. Обогрев Арктики. В чем состав преступления? Вон, Гольфстрим до сих пор функционирует исправно...
- А кого он обслуживает, этот твой Гольфстрим? То-то и оно! Пригрели Европу...
- Кстати, о Европе. Хасановна, ребята! Только не перебивайте меня, ладно? Мы все примерно в одном положении: одинокие и потерянные в этом времени людишки. И в ближайшем будущем нам ничего не светит. Так? Значит, мы можем что? Сидеть в переходе и играть на трубе, или забивать козла, или писать мемуары... Так делают почти все. Это тривиально. Крис, ведь вам найти какую-нибудь вещь - несложно. У меня помойка денег. Ребятам тоже хватит поезда под откос пущать - война кончилась...
- Ну?
- Значит, так. Началась эта история в Иерусалиме в тридцать третьем году от Рождества Христова, а оборвалась в сорок четвертом - уже нашего века - где-то в Арденнах...
- Машину не дам, - сразу заявил Марков.
- А я и не прошу, - отмахнулся Панкратов. - Ты лучше за стаканами следи, чтоб не высыхали. Так вот: в сорок четвертом, зимой, в Арденнах шли тяжелые бои...

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 1)
    • Из записок доктора Ивана Стрельцова. (Страница 1)
  • 3. (Страница 1)
    • Из записок доктора Ивана Стрельцова. (Страница 2)
  • 4. (Страница 2)
    • Из записок доктора Стрельцова. (Страница 2)
  • 5. (Страница 3)
    • Из записок доктора Ивана Стрельцова. (Страница 3)
  • 6. (Страница 3)
    • Из записок доктора Ивана Стрельцова. (Страница 3)
  • 7. (Страница 4)
    • Из записок доктора Ивана Стрельцова. (Страница 4)
  • 8. (Страница 4)
  • 9. (Страница 4)
    • Из записок доктора Ивана Стрельцова. (Страница 5)
  • 10. (Страница 5)
  • 11. (Страница 6)
    • Из записок доктора Ивана Стрельцова (Страница 7)
    • Из записок доктора Ивана Стрельцова (Страница 8)
    • Из записок доктора Ивана Стрельцова (Страница 8)
    • Из записок доктора Ивана Стрельцова (Страница 8)
    • Из записок доктора Ивана Стрельцова (Страница 9)
      • Тема:
        ЧУЖОЙ         (Страница 9)
    • Из записок доктора Ивана Стрельцова (Страница 9)
    • Из записок доктора Ивана Стрельцова (Страница 10)
    • Из записок доктора Ивана Стрельцова. (Страница 10)
      • Контртема:
        ЭДЕМ         (Страница 11)
    • Из записок доктора Ивана Стрельцова (Страница 11)
      • Контрапункт.
        СУМЕРКИ ЭДЕМА         (Страница 12)
    • Из записок доктора Ивана Стрельцова (Страница 12)
      • Стретта.
        ДО МОГИЛЫ!..         (Страница 12)
    • Из записок доктора Ивана Стрельцова (Страница 13)
      • Финал
        ПРЕСНЫЕ ХЛЕБЫ...         (Страница 13)
    • Эпилог (Страница 13)


Андрей Лазарчук - Гиперборейская чума

Андрей Лазарчук
Михаил Успенский

Гиперборейская чума

 Читать книгу

Аннотация

Этот роман по праву можно отнести к жанру живой и даже "мгновенной" классики. Он номинировался на Букеровскую премию, но в то же время в нем можно найти все то, что притягивает поклонников современной остросюжетной литературы: на страницах романа встречаются ритуальные убийства и путешествия во времени, красотка, владеющая восточными единоборствами, и таинственные хранители древних знаний. Именно многогранность таланта его авторов, Андрея Лазарчука и Михаила Успенского, подкрепленная замечательным и живым языком, способствовала огромному успеху этой книги, представляющей собой совершенно чумовую, невозможную смесь из детектива, альтернативной истории, антиутопии... одним словом - своего рода фотографический снимок нашего сумасшедшего времени.

Содержание

Создание книги: Арчибальд
Программа: ChmBookCreator
Файл взят с http://litportal.ru/
Над дизайном работали: Spider, Elfin, Angel