Андрей Калганов - Ветер с Итиля

1 Андрей Калганов

Прочтя книгу или свиток, лучше всего сжечь их или выбросить прочь.
Не скупись на знаки признательности тому, кто рассказывает тебе о чем-то бесполезном. Иначе в следующий раз он не расскажет тебе о чем-то очень для тебя важном.
Хагакурэ

Часть I. КОЛОДЕЦ

Есть на Украине придание, взятое, как говорят, из актов: злая и пьяная баба, поссорившись с соседкой, пришла в суд и объявила, что та украла росу. По справке оказалось, что накануне росы точно не было и что обвиняемая должна быть ведьма. Ее сожгли. Проспавшись, баба пришла в суд каяться, что поклепала на соседку, а судьи, услышав это, пожали плечами и ударили об полы руками, сказав: «От тоби раз!»
Владимир Даль. «О поверьях, суевериях и предрассудках русского народа».

Глава 1,
где рассказывается о странном экзамене, который пришлось выдержать Степану Белбородко и который совсем не выглядел экзаменом, а выглядел обыкновенным хулиганством

На сходе с моста застыл человек. Невзрачный, в потертом сером плаще и видавшей виды шляпе. Был он не велик ростом, но и не мал. Какой-то весь из себя средний, неприметный. Такого увидишь и враз позабудешь.
Человек долго смотрел вслед Степану. Словно что-то прикидывал. Когда тот пропал из виду, человек развернулся и пошел по мосту.
Дойдя примерно до середины, остановился, прильнул к перилам. Несколько через них перегнулся.
- Я нашел, повелитель, - прокаркал он в темноту, - дело за малым...
Лицо незнакомца исказила судорожная кривая улыбка:
- Загляни мне в глаза, повелитель. Ты сам увидишь...
Одна сменяя другую, картины заполняли огромные, как у ночной птицы, его зрачки...

***

Было за полночь. Накрапывал дождь - обычная питерская погода, особенно осенью.
Частника решил не брать - хотелось проветриться. Юбилей лучшего друга - дело нешуточное...
Через Дворцовый мост - на одноименную площадь, а там дворами до Конюшенной, и - дома...
Аккурат на сходе с моста расположилась мордастого вида компания. Трое рослых парней в кожаных куртках и страшенная девица с мешками под глазами и перевернутым распятием на груди. Страшенная лузгала семечки, сплевывая шелуху на мокрый асфальт. Рядом с компанией застыли три мотоцикла с вычурно изогнутыми рулями, с эпатажными клаксонами; на руле одного из «железных коней» за кожаный ремешок была подвешена фашистская каска.
Мимо пройти не удалось.
- О-о-опа! - Один из «заклепанных» толкнул Степана в грудь. - Они гуляють!
Заржали. Девица презрительно сплюнула.
Странные ребята. Вроде не наркоманы, но и не местная шпана. Если бы хотели разжиться имуществом, то действовали бы иначе - били сразу и по голове. Для развеселых же гуляк - слишком угрюмы и немногословны. Будто работают... Может, кто из богатеньких недругов решил Степана «поучить»?
- Огоньку не найдется?
- Ты бы еще спросил, как пройти в библиотеку, - поморщился Степан.
Парень опешил. А когда очнулся, картинно выругался и прыгнул вперед, метя коленом ниже пояса.
Белбородко отследил движение в зародыше - по перемещению бедер - и просто чуть отошел. Конечно, можно поработать кулаками. Бог силушкой не обидел, да и навыки рукопашника кой-какие имеются. Но, во-первых, все-таки их трое, точнее - четверо. А во-вторых, профессия обязывает...
Чтобы не разочаровывать компанию, принял боевую стойку - правая нога чуть подсогнута, левая - почти прямая, руки напротив центра, ладони открыты.
Парень в ответ нагло ухмыльнулся:
- Ну давай, потолкаемся! - Картинно пританцовывая, двинулся на Степана...
Тот ушел от очередного удара. Это было не сложно - парень бил залихватски, широко разбрасывая руки. Но вместо того чтобы контратаковать, Степан вдруг по-волчьи ощерился. Упал на четвереньки, пожертвовав джинсами, и закатил глаза на луну. Завыл. Причем выдал не стилизованное «у-у-у...», а раскатистый, с коленцами и переливами, настоящий волчий вой...
Разрыв стереотипа сработал <Степан применяет один из известнейших принципов НЛП - «разрыв стереотипа». Человеческое сознание обладает интересным свойством: если ему предоставить неожиданный в заданной ситуации материал, то на какое-то время оно «перегружается» - лишается потенциала критической оценки ситуации. Момент «перегрузки» сознания используется НЛП-психологами для наведения гипнотического транса.>.
Нападавший до того опешил, что шарахнулся назад.
Степан медленно поднялся. Точнее сказать, восстал, как труп из могилы. И, надвинувшись на главаря, прошипел:
- Хочеш-ш-шь, порчу напущ-щу, мож-жно... Парень остолбенел.
- Прокляну, в церкви не отмолиш-шь, киш-ш-ки за-ж-жмутся. Мо-ж-жно!
Никогда Степан не видел, чтобы человек бледнел так стремительно.
Мощный, басовитый, бровастый Степан и в мирное время производил довольно зловещее впечатление, а уж теперь...
- Да ну его на... Колян. Придурок какой-то!
- Накажу, черви сожрут! Мо-ж-жно... - прошипел Степан и, раздвинув группу поддержки на манер ледокола, спокойно пошел на Дворцовую - под защиту родной милиции.
Расчет оказался верным.
За спиной раздался незатейливый мат, загрохотали моторы. Мотоциклы помчались прочь.
Незаметный человек в сером плаще еще долго смотрел вслед Степану...

Глава 2,
в которой благоразумие, как обычно, уступает жадности

На следующий день Степан, по обыкновению, находился в офисе. На улице творилось черт знает что: завывал ветер, не переставая лил дождь. Ни один нормальный человек в такую погоду из дома не вылезет. Степан бы уж точно не вылез. Но клиент шел косяком, как атлантическая селедка, потому как нормальностью не отличался. Белбородко жутко хотелось поскорее закончить рабочий день и пойти в какое-нибудь более приятное местечко. Но сие было несбыточно, ибо, как говорится, ковать нужно, пока горячо. Все, что позволил себе, - полчаса на кофе и бутерброды. Как же здорово вот так сидеть, смотреть в окно и жевать булку с сыром... И чтобы никто не лез с идиотскими просьбами...
- Степан Васильевич, к вам посетитель, - вдруг пропел девичий голос из динамика громкой связи.
- Хорошо, Анюта, пусть войдет. - Перерыв закончился.
Степан извлек из стола «Молот ведьм» с жутковатого вида демоном, оттисненным на кожаном переплете, положил перед собой. Имидж следует поддерживать. Бизнес... Наскоро дожевал бутерброд, проглотил успевший подостыть кофе и спрятал кружку в ящик стола.
В дверь нерешительно постучали.
Поправил на груди тяжелый бронзовый крест, застегнул верхнюю пуговицу расшитой магическими рунами рубахи. Прогремел:
- Войди, кто бы ты ни был! - Намек на то, что войти может не только человек.
Мысленно представил свое лицо - давний, испытанный метод - и стер с него остатки любезности.
Долой цивилизованность! Долой компромиссы! С той силой, которую он представляет, не шутят. По крайней мере, у клиента должно сложиться именно такое впечатление...
Дверь отворилась. Полный, лысоватый, с бегающими глазками вошедший сразу не понравился Степану. Было в толстяке что-то неприятное, пугающее. И более всего отталкивала улыбка - паралитически-кривая. Незнакомец улыбался лишь правой половиной лица. Левая же оставалась совершенно мертвой.
Господин то и дело оправлял дорогой, но запущенный пиджак мышиного цвета, отчего одна рука его постоянно двигалась. В другой он держал дешевый дипломат.
- Никлай Петрвич Кукшин, - проглатывая гласные, отрекомендовался господин, - а вы, верно, тот смый... спцлист по магии. Мне вас рекомендовали...
«Денек!.. - подумал Степан. - С самого утра сплошные юродивые».
Довольно неприветливо произнес:
- Располагайтесь.
Господин боязливо опустился в кресло напротив, промокнул платочком выступивший на лбу пот. Степан вопросительно посмотрел на посетителя.
- Мне творили, вы клдун каких поискать, ведь так? - дребезжащим голосом проговорил тот.
Степан едва заметно кивнул. Хрустнул костяшками пальцев:
- Чем могу?
- Слвненько, слвненько. А у мня к вам дельце. Как раз по ваши части.
Степан угрюмо молчал.
- Дельце, Степн Василч, - уже с некоторым нажимом проговорил посетитель. - Только вы способны помчь! За вознграждение, размеется...
Господин вдруг осекся и, по-собачьи наклонив голову, взглянул в глаза колдуну, видимо, ища в них понимания и сочувствия. Таковых не обнаружилось.
- У меня есть деньги, - залепетал незнакомец, - я заплчу, сколько нужно, только скжите...
«Шиз, - заключил Степан, - и, что значительно хуже, денег у шиза никаких нет. Последнее есть факт определяющий - гнать надо...» Подобные клиенты обычно попадались один-два на день. Но сегодня, видно, в «Скворцова-Степанова» объявили амнистию, или решетки на окнах прохудились...
Степан припомнил последнюю рекламу. Кажется, ничего не менял... По два объявления в «Рекламу-Шанс» и «Из рук в руки» со стандартным текстом: «Потомственный колдун высшей категории избавит от порчи, сглаза и венца безбрачия. Древнеславянская магия! Конфиденциальность, корректность, рассрочка оплаты гарантированы». Еще одно - в бесплатную газетенку с лаконичным названием «Колдун». Вроде все как обычно. Но ведь где-то перекосило?!
Впрочем, этот посетитель чем-то отличался от завсегдатаев дурки. Нет, не логически связной речью - многие психотики вполне членораздельно мыслят и излагают (уж Степан их навидался, когда за гроши работал психотерапевтом в психоневрологическом диспансере). Отличался чем-то другим, едва уловимым. Каким-то несоответствием, между страхом и навязчивостью, что ли...
«Да какое мне дело, псих, не псих... - подумал Степан. - Не лечиться болезный пришел. За чудом. Чудо же шибко дорого стоит. А у него за душой только бутылка, ну или таблетки какие-нибудь...»
Пообещав себе впредь внимательней относиться к PR, Степан обернулся на икону, висевшую в красном углу, и, осенив себя двуперстным, старообрядческим крестом, роковито произнес:
- Не я, Отец наш Небесный помочь только может. Я лишь проводник воли Господней. Буде Его воля, то и без меня, грешного, дело твое сладится. А без Божьего благоволения и я не помогу. Ступай с миром.
И замолчал, вперив тяжелый немигающий взгляд в лицо неприятного гостя. Но Николай Петрович совета не принял.
- Уже, уже... - забормотал он. - Воля будет, увжаемый Степи Васльч, не сомневайтесь. На храм пожертвовал. - Он принялся возиться с замком пузатого дипломата. Замок не поддавался. - Только душу, душу не забирайте! Я уж лучше деньгми...
Мелово-бледное лицо, окаймленное бородой, буйная шевелюра, пронизывающий твердый взгляд и внушительные габариты придавали Степану сходство с древнеславянским верховным богом Перуном, спорить с которым отваживались немногие. Но Николай Петрович осмелился. Впрочем, ничего удивительного - психотики - народ упертый. Благоприятное разрешение своего вопроса Николай Петрович, очевидно, связывал с содержимым дипломата, отчего оный люто терзал.
Степан с недоумением наблюдал, как его стол превращается в настоящую свалку. Первым появился станок «Жиллетт», за ним - несколько кассет к нему, пена для бритья, перочинный нож, две банки тушенки, фляга из нержавеющей стали. Все это безобразие накрыла старая замасленная газета...
- Не могли бы вы, наконец, объяснить, что все это значит? - не выдержал Белбородко.
- Извните, извните, - промямлил посетитель и протянул Степану конверт, изъятый с самого дна. - Это вам, аванс, так скзать.
- Но я же вам, батенька, уже говорил... - от удивления выходя из образа, произнес Степан.
- Всего лишь треть от общей суммы... Да вы только взгляните... Квартиру продал...
Степан нехотя распечатал конверт. Тугая пачка стодолларовых банкнот легла в ладонь.
- Только действовать надо как мжно бстрее... Поездом до Новосокольников, а там на подкидыше... Лучше бы прямо сгодня. Хотя вам, конечно, необходимо пдгтовиться к дороге... Это у меня доржные прнадлежности при себе, зарнее побеспокоился, так скзать...
Перспектива срываться с места нисколько Степану не улыбалась. К тому же клиент вызывал множество сомнений. Но оплата... Она превосходила все мыслимые ожидания.
«Нюх теряешь, - подумал Степан, - чуть новую тачку не проворонил. Накажу-у-у... Пользовать беднягу следует, а ты - сразу гнать. Страш-ш-шно накаж-жу... Чудеса, их есть у меня. Вот только ехать действительно придется сегодня. А то завтра приступ окончится, и прощайте, денежки...»
- Возможно, я помогу тебе! - наконец пробасил Степан. - Чего ты хочешь?
- Одну минточку.
Посетитель взял газету, раскрыл ее на развороте, где печатались хроника и происшествия, и протянул Степану.
- Вот, почитайте.
... «Ведьминым» окрестили поле близ деревни Бугры ее жители. По утверждениям поселян, на нем уже несколько лет пропадают люди. Виноват во всем, как они считают, зачарованный колодец, затягивающий всякого, кто в него посмотрит...
- Я бы хтел, уважаемый Степан Васильевич, чтобы вы нашли мне этот колодец. А там уж я в длгу не останусь.
Лицо Николая Петровича, вернее, левую его половину исказила улыбка, от которой Белбородко стало как-то не по себе. Шрам от сабельного удара, а не улыбка!
Мелькнуло желание выгнать клиента взашей, напутствовав смачным проклятием. Однако профессиональный цинизм взял верх. Терпи, колдун, некромантом будешь!
- Я помогу тебе.
Сабельный шрам вновь перекосил лицо посетителя.
- Я очнь рассчитываю...

Глава 3,
в которой Степан знакомится с непростой деревенькой Бугры

Старенький отечественный джип марки «Нива» то и дело устраивал себе грязевые ванны, в коих урчал и похрюкивал от удовольствия, и с места, разумеется, не двигался. Приходилось толкать. Николай Петрович был оставлен в привокзальной гостинице, чтобы не путался под ногами. Так что Степан пыхтел за двоих.
Условились, что Степан свяжется с ним, как только обнаружит колодец. И чтобы до того уважаемый Николай Петрович в деревню не совался. Место ведь проклятое, к пришлым неласковое. Ему-то, Степану, сделать ничего не сможет, а вот несведущего в колдовстве обывателя вполне способно погубить...
Грунтовка, та, что вела от шоссе до пункта назначения, видно, была готова отдаться лишь трактору «Беларусь» с его огромными колесами. А на «Ниву» ей было плевать с большой буквы «П». Приехали только к вечеру.
С дюжину дворов угнездилось на берегу речушки - вот и вся деревенька. Не видно ни зги. Собаки брешут. Поодаль чернеет лес. Перед ним поле, заросшее ракитником, - бывшая колхозная вотчина.
- Весь день к... - проворчал водила, засовывая денежные знаки в карман штормовки. - Добавить бы, командир...
Не то чтобы денег было мало, скорее, наоборот. Просто устал человек. Хотел отстреляться по-быстрому, а пришлось отрабатывать гонорар.
«Как бы и мне так же не вляпаться, - подумал Степан. - А то буду искать колодец до второго пришествия. План треба. Колдун без плана, что баба без пана».
Степан протянул сотенную.
- Удачи! - хлопнул дверцей водила.
«Нива» поползла по проселочной дороге. Метров через пятьдесят увязла.
Мат, перемат, пресвятая богородица!!! Собачий лай заметался по деревне. Из окна ближайшего дома высунулась недовольная рожа:
- Чего орешь?
- Да машина, чтоб ее...
- А...
Окно захлопнулось. И вновь стало темным. Водила затравленно огляделся:
- Слышь, ну хоть ты помоги, что ли!
Степан неторопливо подошел к «Ниве». Заглянул под колеса.
- Крепко сел... Боюсь, без трактора не выбраться.
- Да где ты - трактора!.. - взорвался водила. - Ночью... Ты хоть попробуй!
Степан честно «попробовал». «Нива» щедро обдала его грязью и закопалась еще глубже.
- Все, абзац! - вынес себе приговор водитель.
- Надо проситься на постой, до утра все равно никого не найдешь. Кстати, меня Степаном зовут.
- Сусанин твоя фамилия, - невесело ухмыльнулся водила. - Ладно, держи «краба». Сам виноват! - Рукопожатие оказалось сухим и жестким. - Серега.

***

Найти «постой» оказалось непросто.
Сунулись в один дом, в другой. Хозяева как повымерли - не докричишься. Только раза с четвертого послышалось:
- Ну кого там черт принес?
На крыльце возник мужик. В драном ватнике и с кочергой на изготовку. Барбос так и рвется с цепи.
- Хозяин, на ночлег пустишь? - проорал через калитку Степан.
- Да цыц ты, дура, - прикрикнул на собаку мужик, - ишь, разошелся. - Псина пару раз гавкнула для порядку и унялась. - А скока дашь?
- А сколько надо?
- Ну... Много - не мало...
- Литровки беленькой хватит?
Глазки оживились:
- Добавить бы еще пару чекушек... - мечтательно проговорил мужик.
- Идет.
Мужик заподозрил, что продешевил, но продолжать вымогательство, видимо, постеснялся. Обреченно махнул рукой:
- Ладно уж, заходьте, время позднее, - и, не оборачиваясь, добавил: - У нас всякое случается...

***

В сенях пахло керосином и квашеной капустой. Пасмурно - под потолком засиженная мухами лампочка ватт на сорок, не больше. В углу - газовая плита довольно запущенного вида. Под табуреткой, обмазанной бурым суриком, видимо, оставшимся после покраски дома, бандитского вида котяра терзает рыбешку.
Хозяин отодвинул полог.
- Один я, - как бы извиняясь, сказал он, - моя-то уже года три как... Ну, заходьте, чего стали?
Серега саданулся лбом о низкую притолоку и глухо выругался.
- Кланяться надо, когда в хату входишь, - заметил Степан, - не то суседушка <«Суседушка» - одно из многочисленных имен домового, бытующее в основном в сибирских деревнях, но иногда встречающееся и в средней полосе.> обидится, житья не даст.
Мужик уважительно крякнул:
- Знаешь, что говоришь.
Комната оказалась большой и на удивление светлой. Напротив двери, в левом углу, висела старая икона в серебряном окладе. Казалось, что светло именно от нее, хотя, конечно, причина более прозаична - люстра «городского типа», красующаяся под потолком. На окнах - занавески из цветастого ситца, за ними проглядывает аккуратный тюль. Стол убран белой скатертью. В противоположном от иконы углу - русская печка. В устье дымится горшок с картошкой.
Степан невольно сглотнул слюну и втянул дымок.
- Ну и запахи у тебя...

1 Следующая страница


Ветер с Итиля 2

- Светка приходила, - буркнул хозяин, - падчерица.
Степан распахнул дорожную сумку и извлек две поллитровки «Немироффа». Поставил на стол:
- Это на посидеть, поговорить, ежели не побрезгуешь нашей компанией, конечно. А вот и тебе персональный подарочек, - протянул литровую бутыль «Абсолюта» - в оплату за будущее гостеприимство, как обещал. - Гляди, какая красавица, как слеза.
Мужик замялся:
- Ты это, еще две чекушки обещал...
Степан усмехнулся и достал из сумки пол-литра «Столичной»:
- Уж извини, батя, чекушек не держим, но объем аккурат соответствует.
- Да нам без разницы, в какой таре, - хмыкнул мужик, - хоть в ведро налей!
Хозяин, едва взглянув на «Столичную», засунул бутылку в карман ватника и уважительно принялся разглядывать этикетку «Абсолюта». Вдруг подозрительно посмотрел на Степана и спросил:
- Не паленая?
- Обижаешь, батя! Самая что ни на есть настоящая, а ежели опасаешься, то можно и к кому другому пойти.
- Это я так, на всякий случай, - пробормотал хозяин, нежно поглаживая пузырь. - Вишь, какое дело, давеча мужик у нас один от водяры чуть не помер, вот и сорвалось с языка...
- Ладно, замяли, - поставил точку Степан.

***

Вскоре на столе появилась рассыпчатая дымящаяся картошка, приправленная укропом и зеленым лучком. К ней соленые огурцы, черный хлеб и совершенно украинский розовый шмат сала. Сели трапезничать. Проглотив сотку, хозяин посветлел. Завязалась беседа.
- Звать-то вас как, парни?
«Парни» представились.
- А меня Семенычем зовите. Да вы берите, берите, не стесняйтесь.
Степан и не стеснялся. Жрать хотелось зверски - с самого утра постился. Серега тоже не тушевался, уплетал с завидным аппетитом.
Вскоре от угощения остались лишь соленые огурцы да початый «Немирофф». Его и продолжили «кушать», впрочем, неоднородно - Степан все больше потчевал, надеясь развязать языки новым знакомым.
- А чего это, батя, - хрумкнул огурцом Степан, - тут про вас в газетах всякое пишут? Читал, небось?
- Да читал уж, - хмыкнул Семеныч. - Отдыхал здесь писака один - девка у него, зазноба, из нашенских. Ну и накропал - злое дело нехитрое. Брехня на букву «хы». - Семеныч опрокинул еще «сто». - Сам посуди, места у нас дикие. Автобус до райцентра, и тот отменили. А ментов так и вовсе не бывает. Мало ли кто пропадет... Однажды вон утопленника выловили, так неделю пролежал на солнышке, пока приехали... Пропадешь тут...
Колодца, конечно, никакого нет, Степан и сам это прекрасно понимал. А вот легенда, вполне возможно, и существует. Услышал журналистик какую побасенку да в газетенку и тиснул. Чем не версия?
- Что это у него на роздыхе творческая силушка поперла ни с того ни с сего?
Мужик хитро сощурился:
- А кто его знает? Городско-ой! К самогону непривычный...
Степан поднес ко рту еще стопку:
- Может, слух какой услышал?..
- Може, и услышал, - Семеныч совсем осовел, - а тебе на кой? Я расскажу, а ты про наши места погань напишешь - лапотниками выставишь.
- Да не переживай ты, батя, - веско сказал Степан, - я этнограф. Собираю легенды и поверья по городам и весям.
- А...
- Легенд у них, что грязи, - подал нетрезвый голос Серега, - уж чего-чего... Говорят, в лесах этих, - водила обвел рукой заключенный в стены горизонт, - язычники в древние времена жили.
- Так они везде в древние времена жили, - улыбнулся Степан.
- Нет, ты послушай! Было у них тут, ну, как его... святилище. Так вот... - Серега глупо хмыкнул: - Ну ни фига себе этнограф, на тебе ж пахать можно!.. Говорят, один главный у них был, типа староста.
- Волхв, - поправил Степан.
- Во, во. - Серега налил, опростал и продолжил рассказ про волхва. - Так он вырезал бабу из дерева, которая оберегала от всего, счастье роду приносила.
- Эта «баба» называется Рожаница, древнее славянское божество.
- Да хрен с ней, как она называется. Ты вот что послушай. Говорят, она до сих пор в лесах где-то стоит. Только ее не видел никто. Потому что мужики эти, - Серега кивнул на Семеныча, - схоронили бабу свою, и всякого, кто про нее пронюхает, кончают лютой смертью. Ты думаешь, отчего они все не передохли при нашей-то жизни? Идолище поганое помогает. - Серега заржал. - Такая вот местная легенда.
Семеныч насупился:
- Чего брешешь человеку? Нет никакого идолища.
Серега снова захохотал:
- Да брось ты, Семеныч, я же так, в шутку. Ну, вздрогнули...
Первый «Немирофф» опустел, бутылка отправилась под стол. Принялись за второго.
- Ты бы не шутил так, паря, беду накличешь, - едва ворочая языком, произнес Семеныч. - Места у нас и точно непростые. Идолища-то нет, поди, сгнило давно, если и было когда. А странности происходят... Колодец-то и правда имеется, - покосился на Степана, приложив палец к губам, - только тс-с... Еще бабка моя рассказывала...
Степан напрягся. Чутье подсказывало, что за словами и Сереги и Семеныча скрывается что-то действительное. Слишком широко распространились легенды. Обычно всякая чертовщина оседает в тех местах, где зародилась, - городских жителей мало впечатляют побасенки про леших да домовых. А тут наблюдается явное смешение культурных пластов.
Впрочем, это только на руку. Если легенда известна всей округе - будет не сложно создать декорацию, чтобы предъявить «клиенту». Наверняка найдутся «очевидцы» - народ в глухомани к зеленому змию привычный, стало быть, идеи разные мозги кипятят... Стакан поднеси, такого порасскажут...
- Где-то на границе леса, - продолжал Семеныч, - вырыт колодец. Он не огорожен срубом, яма ямой. И даже не слишком глубокая. До дна можно длинной палкой достать.
- Да ладно тебе на ночь байки рассказывать, - Серега уже клевал носом, - лучше айда на боковую.
- Это-о не байки, - страшно прошептал Семеныч. - Говорят, колодец не стоит на месте, а каждый год перемещается.
- Откуда же ты знаешь, что он перемещается, если его никто не видел?
- Дурень, люди-то в разных местах пропадали... Подойдешь, он и затянет. Да что я перед тобой... - Мысли хозяина дома все больше путались.
- Пошли спать, батя. - Степан подхватил Семеныча под мышки. - Куда тебя?
- Туда, - вяло махнул Семеныч в сторону второй комнаты. Дверь открыта - в просвете виднеется кровать.
Степан дотащил обмякшее тело до койки. Едва скрипнули пружины, Семеныч захрапел.
Серега уже взгромоздился на печь - видимо, был менее пьян, чем казалось.
- Эх, бабыньку бы... - посмотрел на Степана и осклабился. - Не бойсь, к мужикам равнодушен. Давай сюда.
- Слушай, Серега, а ты очень хочешь спать?
- Угу, а че?
- Я вот надумал предложить тебе одну работенку. Она хоть и пыльная, но вполне законная и, главное, денежная - баксов на двести. Только язык должен держать за зубами. А поутру вытащишь колымагу и сразу уедешь.
- А что делать-то?
- Колодец рыть, Серега. На самой кромке леса. Серега тупо уставился на новоявленного работодателя:
- Не понял?!
- Чего не понял-то. Одно дело побасенку какую-то принести в альма-матер, а другое - исследование, подкрепленное фотографиями местного мракобесия. Есть разница, как считаешь?
Серега уловил шкурную мотивацию.
- Ну ты и жучило... Ладно, согласен. Только деньги вперед.
- Пятьдесят - до, сто пятьдесят - после, - отрезал Степан.
- Ладно, по рукам.

***

Они потихоньку выбрались из дома, задобрив пса загодя припрятанным Степаном кусочком сала. Заглянули в сарай и, прихватив лопаты и пару ведер, отправились на «поле чудес»... Две темные фигуры, освещенные луной.
Провозились чуть ли не до утра. Копать яму в темноте - занятие не из легких. А если учесть, что землю надо относить в лесочек, то и вовсе каторга. Когда вернулись, хозяин еще спал, собаченция, законно рассчитывающая на презент, даже не тявкнула.
Операция прошла успешно.
Часа через три Семеныч проснулся. Принялся громко шаркать по хате в поисках опохмела. Гремел в сенях какими-то кастрюлями, разговаривал сам с собой...
Степан толкнул Серегу локтем в бок:
- Хорош дрыхнуть.
Водила недовольно заворочался:
- Ну, чего тебе еще?
- Пошли трактор искать, уговор помнишь?
- Изверг ты.

***

Как и ожидал Степан, трактора в деревне не оказалось. Решено было топать до федеральной трассы, напрямки километра три, там с дорожниками наверняка можно договориться. Их Степан заприметил, еще когда ехали на «Ниве», пока не свернули на непролазный проселок.
Попали в самую десятку. Вяло переругиваясь, бригада чадила небо папиросным дымом. Трактора у дорожников не было, зато имелся бульдозер, уныло стоящий у кучи с гравием, которую ему предстояло в недалеком будущем разровнять, и КамАЗ, на котором, видимо, и был привезен этот гравий.
Степан и Серега подошли к рабочим:
- Слышь, мужики, пособите машину вытянуть.
- Угу, а потом нам по шее от бригадира... С ним договаривайтесь... Вишь, мужик в желтой робе у асфальтоукладчика...
Бригадир, оказавшийся кряжистым мужичком лет пятидесяти, стоял чуть в отдалении и прихлебывал дымящийся чай из пластмассовой крышки термоса. Степан сразу окрестил его «кулаком». Такой своего не упустит.
- Машина у нас тут недалеко села. Может, пособишь?
Кулак окинул взглядом просителей. Одеты вроде прилично, не местная шантрапа.
- А где село-то?
Степан показал примерное направление.
- На бугровской дороге, что ли? Не, мужики, не пойдет. Я там сам закопаюсь. Известное место.
- Да не смеши меня, батя, танки, как известно, грязи не боятся.
- Да кабы танки, - отнекивался кулак, - развалюха гусеничная, его самого потом вытягивать придется.
- Ну КамАЗ дай.
- Да ты чего, ему же на проселке не развернуться, как он тебя потащит, раком, что ли, пятиться будет?
Разговор петлял в таком роде еще минут десять - кулак набивал цену.
- Ладно уж, рискну, - решив, что достаточно помурыжил клиентов, заявил он. - Семь сотен - и по рукам.
- Сколько?.. - возопил Серега. - Совесть-то у тебя есть?
- Не нравится, ищи других доброхотов, - отрезал мужик и, повернувшись к работягам, заорал: - Кончай перекур!
«Оранжевые спины» нехотя возвратились к будничному труду.
Две сотни удалось все же сбросить.

***

... Освобождение «Нивы» из дорожного плена заняло не более часа. Бульдозер добрался до злополучной лужи, зацепил стальным тросом машину и потихоньку вытащил на «бережок». Серега, у которого с утра раскалывалась голова, хмуро уселся за руль, бросил: «удачи» и отчалил.
Степан облегченно вздохнул - кажется, пока все складывается как надо.

***

Спровадив единственного свидетеля, Степан часа два уже бродил по окрестностям, примеряя ландшафт к своему плану. Ландшафт был вполне подходящим - лес во все стороны. Уйдешь в такой лес, и нет тебя. Словно и не было.
Псковские леса до сих пор таят в себе множество тайн, наипервейшая из которых - все еще сохранившаяся девственная природа. Зверь и птица не перевелись в них. То сохатый выйдет из чащи, то заяц метнется через тропу, а то появится кто и пострашней...
Поближе к райцентрам дичь ведет себя смирнехонько, зато вдали от цивилизации отыгрывается за все притеснения. Кабаны, да волки, да змеи - вот истинные хозяева этих мест. Люди же - так, между прочим. Нет до людей здесь никому дела, да и не было никогда.
План Степана состоял в том, чтобы поводить Николай Петровича по чащобам с шептанием молитв, бормотанием заклинаний и вознесением рук к небу. А как начнет смеркаться - вывести к новоиспеченному колодцу и поведать ладно скроенную небылицу. Поверит, ох, поверит Николай Петрович нехитрой истории. Уж Степан позаботится, чтобы поверил, вернее, уже позаботился - колодец удался на славу.
Белбородко обставил священное место со знанием дела: воткнул по периметру ямы три шеста и насадил на каждый по человеческому черепу, ради выгодного дельца пришлось в Питере смотаться на одно кладбище и пообщаться с тамошними «специалистами». Приволок с поля штук двадцать крупных камней и сложил полукругом - импровизированный жертвенник; навязал на ветви близстоящей березы тканые ленты со звездами и свастиками <Свастика является одним из древнейших символов. Обычно связывается с культом огня. Фашисты, питавшие склонность к различным мистическим учениям, лишь позаимствовали ее.> для отпугивания духов леса. Поразвесил и другие обереги: против смерти, болезней, голода, хищных зверей, пожара и наводнения, землетрясения и засухи, грома и молнии, и змия Волоса, коий пакостит людям русским от сотворения мира.
Конечно, пытливый взгляд сразу же определит новодел. Но, во-первых, бегающие глазки Николая Петровича смотрят вовсе не пытливо, а затравленно-безумно, и во-вторых, если и найдет на него прозрение, то можно будет сказать, что, дескать, он, Степан, уже успел сотворить несколько обрядов, благодаря которым колодец и не сожрал посетителей. От обрядов же остались некоторые реквизиты, которые дражайший Николай Петрович должен аккуратненько собрать и разместить в своем жилище, дабы в нем поселились достаток, мир и благоденствие. Вот только с камнями поломается горемычный, придется в рюкзак их грузить да на себе переть...
Степан удалился от деревни на порядочное расстояние. Редкий лесок уже давно сменился зарослями да буреломами. Продравшись сквозь какие-то кусты, он вдруг вышел на большую поляну. Огляделся. Почти идеальный круг, в диаметре метров триста, не меньше. Посередине возвышается некое подобие идола - столб с кровожадной оскаленной мордой наверху. Вокруг, по четырем сторонам - здоровенные валуны, не чета тем, что Степан притащил для жертвенника. Стоунхендж, да и только!
«Должно быть, местные развлекаются, - подумал он, - в язычников играют. Только вот книжки не те читали, потому и идол какой-то странный.
Или, еще проще, какой-нибудь бай из райцентра решил заняться туристическим бизнесом и налепил колорита, бери - не хочу. Вот только не потрудился заглянуть в специальную литературу».
За спиной хрустнула ветка. Степан от неожиданности вздрогнул и обернулся.
Перед ним стояла хорошенькая девушка лет двадцати. В наглухо застегнутом спортивном костюме. Из-под куртки, натянутой поверх толстого свитера, виднеются ножны. Черные волосы коротко острижены.
- Ты бы не шастал здесь, пожалеешь, - сказала она тихо.
- Чего это?!
- А того, места дурные... Уматывать тебе надо, пока ребра не пересчитали...
Степан задумчиво посмотрел на девчонку:
- Так, говоришь, ребра пересчитают... Звать-то тебя как?
- Светка, - хмуро ответила та.

***

Степану на мгновенье показалась, что заросли, окружающие поляну, вдруг сами собой расступились. Вооруженные нехитрым крестьянским инструментом: серпами, да вилами, да топорами, - на поляну медленно вышли мужики и бабы. Столпились вокруг столба. Опустились на колени и забормотали что-то невнятное. С совершенно стеклянными глазами! Почитай, все население деревеньки.
Гул постепенно разрастался, усиливался, и вот наконец поляна взорвалась разноголосым матерным фонтаном. Странная молитва поминала и «крест», и «семь гробов», и пресловутую «богову душу». Коленца выделывались такие, что Степан невольно заслушался. Смысл улавливался вполне определенный: собрание осуждало некого человека, который каким-то хитрым, враз и не поймешь, способом убил своего отца и жил с матерью, как с законной женой. Причем жил во всех нюансах и подробностях.
«Старику Фрейду, - подумал Степан, - надо было заняться исследованием языческих культов да аграрной магии, а он все - Эдип да Эдип... Впрочем, прав был матерый психоаналитище - назови он комплекс не греческим благолепным именем, а русским многосложным, оканчивающимся на "... мать" да переведи оное название на язык, понятный соотечественникам, быть бы ему битым камнями на какой-нибудь благопристойной венской площади...»
Внезапно общество затихло. С колен поднялся мужик. Пролаял что-то в небо и запустил туда же увесистый колун. Колун не задержался во облацех - грохнулся, едва не зашибив владельца. Общество вновь разразилось вычурной тирадой.
«Дожди не нравятся, - усмехнулся Степан. - Понимаю, надоели. Мне тоже».
Степана не слишком удивило «богослужение».
В языческих культах сквернословие применялось как нечто само собой разумеющееся. Это уже потом, чуть ли не при Иване Грозном, когда хотели отвадить народ от древних богов, стали поговаривать, что-де слова эти не русские, татарами занесены и потому «поганые». Однако при весеннем севе, дабы земля рожала пышные колосья, мужик лежал на пашне, как на жене, и матерился на чем свет, ничуть не сомневаясь в родном происхождении выдаваемых пассажей.
«Может, оттого и загнулось у нас сельское хозяйство, - ухмыльнулся Степан, - что слишком много участковых да психиатров развелось. Загубили обычай, земля-то и ополчилась на мужика - родить перестала».
Вообще-то надо было не ерничать, а внять совету Светки и сматываться поскорее. Аванс, в конце концов, можно возвратить. Деньги - дело наживное, а шкуру новую не сошьешь.

История проклевывалась самая что ни на есть мерзейшая. Наверняка за «братией» стоит кто-то вроде него, Степана, только масштабом покрупнее. И свидетели местному шаману ни к чему, как, впрочем, и конкуренты... Хуже нет, чем соваться на чужую делянку.
Затрещали сучья, послышалось глухое ворчание. «Словно медведь через валежник продирается», - подумал Степан.
Из зарослей вышел Семеныч с двумя ражими молодцами. Оба точно в таких же спортивных костюмах, что и Светка. Подтянутые, стрижки короткие. У одного ствол.
Семеныч кивнул парням, мол, все, как условились. Зло прищурившись, взглянул на Светку:
- Знал, что догляд за тобой нужен. Кого пожалела, дура?
- Никого я не жалела, - зыркнула Светка, - встретились да разошлись. Чего привязался?
- Будто я не слышал, чего ты ему натрещала, - ухмыльнулся Семеныч. - Да за такие дела знаешь, что бывает?
- Что, шпионил за мной? - вспыхнула девушка.
- Пасечник с тобой и разговаривать бы не стал, отдал бы шершням на забаву... Знаешь, что они с отступницами делают? - не удостоив ответом, продолжил Семеныч. - А я вот вожусь по-родственному, дурень старый.
- Ишь, благодетель выискался! - сорвалось у Светки.
Семеныч побагровел:
- Ты у меня ща поскалишься!
Он хотел отвесить Светке пощечину, но девчонка проворно отскочила.
- Слышь, дядя, ты бы полегче, - пробасил Степан. И уже собрался двинуть Семеныча в челюсть, но, наткнувшись взглядом на пистолетный ствол, нацеленный аккурат под сердце, изменил решение.
- Знаю, что давно сбегнуть хочешь, - не обратив на Степана ни малейшего внимания, продолжил Семеныч, - тварь неблагодарная. Что, думала, чернявый тебя с собой увезет? Нужна ты ему... Да кто ты есть без меня, тьфу - мокрица... Мигну - и раздавят!
- Чего ж не мигнул?
- Скажи спасибо матери твоей, покойнице, обещал за тобой, дурой, приглядеть.
- Ах ты сволочь! - задохнулась Светка. - Ты ж ее в могилу и свел, а теперь вспоминаешь... Думаешь, забыла, как мордовал ее?
- Ну ты и змея... - Семеныч с пыхтением пошел на нее, - пригрел за пазухой...
Светка отпрянула и, задрав куртку, вцепилась в рукоять ножа:

Предыдущая страница 2 Следующая страница


3 Андрей Калганов

- Не подходи, ты меня знаешь!
Мужик остановился:
- Не хочешь, чтобы я учил, поучат другие... Займись ей, Фрол. - Семеныч зыркнул на Степана. - А ты, мил человек, чего вылупился? Цирк тебе с медведями али кино показывают?! Твое дело телячье - обосрался и стой, нечего глазюками ворочать!
- Может, кончить его, а, роевой? - Бритоголовый со стволом хищно улыбнулся.
- Мужик этот нам жизнь облегчил, сам пришел, а ты сразу кончать! - с расстановкой сказал Семеныч. - Пасечник приказал его дожидаться... Потерпи маленько, все вместе повеселимся...
- Тебе видней.
Фрол уже «повязал» Светку. Памятуя о родственной связи девчонки и хозяина, действовал он со всевозможной деликатностью, так что на тот момент, когда милицейские браслеты сковали наконец ее запястья, морда у бойца была как у кота, только что вышедшего из жестокой схватки, причем отнюдь не победителем.
- Кто вякнет, яйца откручу, ясно? - тихо проговорил Семеныч, обращаясь к своим головорезам. - Сам что надо Пасечнику расскажу, ежели надумаю. Мое это дело, семейное. Ежели узнаю, что позорите меня перед братией, найду, как поквитаться. Я за слова отвечаю! А молчать станете, так, глядишь, и деньжат привалит, не обижу. А ты, стерва, - обратился он к падчерице, - посидишь без жратвы с крысами в подземелье, в ногах валяться будешь. А мы еще поглядим, прощать тебя али как...
Фрол размазал по физиономии кровь и обиженно сказал:
- Ты чего, роевик? Когда мы языками трепали?
- Это я так, на всякий случай, чтобы непоняток потом не было.
Семеныч подошел к Белбородко и, порывшись в кармане ватника, того самого, в котором встречал вчера дорогих гостей, извлек флакон с бесцветной жидкостью и замызганную тряпицу.
- Уж здоров ты больно, - окропил тряпицу и сунул под нос Степану, - еще начнешь озорничать... Так-то понадежнее будет.

***

Чуяло сердце, не надо было подряжаться на эту работенку! Сидел бы сейчас в своем офисе да корчил из себя колдуна. И никаких тебе сектантов и отбившихся от рук падчериц бандитского атамана... Мир вдруг пришел в движение. Закружилась поляна, закружился лес, закружились мужики и бабы у столба. Водоворот распахнул черную беззубую пасть и поглотил Степана. Наступила тьма.

Глава 4,
в которой рассказывается об одном странном человеке по имени Кукша

В окно дышал ветер. Осень. Листва умирает.
Лицом к стене сидел человек. Неподвижно, словно изваяние. Мертвое лицо, мертвые глаза...
Как же ненавидел он этот мир. Там, откуда он родом, все иначе. Там помнят о смерти и потому живут каждый миг. Впрочем, не все помнят, тот, кто его послал сюда, кажется, вообразил себя бессмертным... Ничего, и его приберет костлявая. В свое время...
- Это в последний раз, старик, клянусь! Больше я не склонюсь перед тобой.
Затрещал мобильник. Человек прижал трубку к уху. Выслушал доклад и процедил:
- Помни, что я тебе приказал, жди меня.
Отключился. Спрятал моторолку в сумочку на ремне.
На улице неистовствовал дождь. Человек с тоской подумал о предстоящей поездке. Отвык по лесам-то шататься. Лет десять назад и не заметил бы скверной погоды. Хотя не десять, пожалуй, поболе тысячи, так будет вернее.
Невесело было у него на душе. Выражаясь современным языком, подставил его Зосима, отправил на выселки. С глаз долой - из сердца вон.
А чем он, Кукша, хуже Зосимы? Разве что брюхо не нажрал да бороду не отпустил до пупа. Такой же, как и он, - выскочка и прохиндей. К власти тянется.
А кто на Руси и не тянется-то? После Кия, Хорива и Щека князья мрут, что мухи. Куяб, как девка распутная, то под одним, то под другим ерзает. Может, и ему, Кукше, повезет...
«Раздобрел, обабился ты, Кукша, - сказал он себе, - забыл, когда последний раз меч держал».
Но о мече-то он, если по правде, не сожалел. Уж чего-чего, а кровушки навидался вдоволь. Лишь одно и приглянулось - мирно здесь. Ни хузар тебе, ни варягов, ни аварцев, до добычи жадных.
Устроился, в общем, неплохо. Правда, не сразу. Сперва-то все в переделки попадал. В основном из-за документов. Менту подорожную грамоту не представишь, паспорт с гербовой печатью требуется. И прописка чтобы в нем по всем правилам. А у Кукши, как в том детском мультфильме - только «усы, лапы и хвост». Да еще говорок странноватый. И «костюмчик» не по годам - в таких, как оказалось, только местные отроки щеголяют, самодельными мечами машущие, что хоббитами себя нарекли.
Пару раз попадал в «аквариум», но долго не засиживался, отпускали «за отсутствием состава преступления»... Где только ни маялся: в магазинах грузчиком подрабатывал, на стройке - чернорабочим. Подай, принеси. Каких только знакомств ни завел...
А Зосима знай твердит свое, добудь колдуна, хоть тресни. Вбил же себе в старческую башку, будто здесь колдунов, что псов на княжеском подворье! А откуда им взяться?
Но это Кукша сейчас понимает. А десять лет назад скрипел зубами, но энтузиазм старца разделял. Электронику, да автомобили, да самолеты, почитай, всю технику списывал на колдовство и чародейство. Уразумел что к чему через десять-то лет, слава создателю.
Кукша нехотя вылез из мягкого итальянского то ли спортивного костюма, то ли пижамы. Принялся облачаться для выезда. Натянул грубые черные джинсы, влез во фланелевую рубаху - удобно, просто, а главное, в глаза не бросается. Тот, кто создал тайное братство, нареченное Пасекой, не хотел привлекать внимание.
Хлебнул Кукша горя в Расеюшке. Наскитался, намаялся. И вернуться было нельзя никак - свои же на вилы поднимут или, того хуже, от рода отторгнут. Силен был Зосима, власть в кулаке стиснул, не подберешься. Ослушание костром каралось.
Выбор пал на Кукшу не случайно. Правую руку, как-никак, случайно себе не отсекают. Почуял Зосима, что зло против него замышляет Кукша, и спровадил подальше. С радостью бы голову снес, да боялся, что в умах брожение начнется.
Хотя была, конечно, еще одна причина - колодец. Чертова дыра не всякому открывалась. А вот к нему, Кукше, проявила доверие, приняла.
Зосима-то воду прочитал - только и умеет, что в криницу пялиться - и решил, что надо-де Кукшу в колодец сбросить, раз хочет этого колодец... Злое дело нехитрое...
Ну ничего, недолго осталось. Как найдет Кукша колдуна, коего колодец не перемелет, что мясорубка, сможет вернуться. Таков уговор. Этот-то, кажется, настоящий, Кукша к нему, почитай, с полгода приглядывался.
Конечно, Кукша может вызвать колодец и бросить в него колдуна. Но лучше бы криница сама колдуна выбрала, чтобы уж точно приняла... Ведь иначе придется ждать до следующей осени, чтобы отправить другого кандидата - колодец может перенести в год только одного.
Кукша вышел из гостиницы. Поймал машину, быстро сторговался. Дорога до «Бугров», если не сворачивать на проселок, недолгая, часа полтора. Но поразмыслить есть время.
Водитель было пустился байки травить, но, поняв, что пассажир не расположен к беседе, замолчал и включил магнитолу:
«Уч кудук - три колодца... Защити, защити нас от солнца...» - елейно пропел динамик.
- Ненавижу колодцы, - сказал Кукша и, вырубив магнитолу, углубился в себя.
Водила хотел что-то сказать, но, взглянув на пассажира, весь как-то сжался и только пожал плечами...

***

Маялся Николай Петрович Кукшин, а по исконному имени - Кукша, пока не занесла его нелегкая в здешние места... Спасибо местному поверью про идолище, благодеяния разные приносящее... Конечно, походил пешочком по деревням окрестным, попроповедовал. Не без этого!
Оказалось, население местное на суеверия падко. Почище, чем во времена оны, из которых Кукша и вынырнул. Да еще алчно от бедности своей. Столетия минули, а люди все те же.

***

... А начиналось все довольно буднично... Намаявшись от безденежья и бездокументья, Кукша решил: «Будь, что будет, пора восвояси. Лучше уж пусть свои кончат, чем эти...»
Насобирал монет по папертям, купил билет до Новосокольников. Общий вагон, колеса-перестуки. Влажные простыни.
Доехал часов за десять. А там пешочком километров семьдесят - ни одна собака «за так» не повезет. Дошел до места, где колодец его выбросил. Трава высокая, чуть не по пояс. Береза кривые лапы к небу тянет. Неподалеку - погост. Ограда сгинула, кресты покосились. Все вроде как было, ориентиры на месте, а колодца и след простыл.
Сунулся туда-сюда. Нет проклятой ямы.
Это сегодня Кукша знает, что перемещается она, открывается там, куда Сила ее призывает. Это сегодня он научился повелевать Силой, чуть не пропал почем зря, пока учился. А тогда... Думал, свихнется!
Денег нет. Одежда поизносилась. К людям в таком виде никак нельзя. Люди нос воротят и ругаются. А иные норовят обидеть телесно...
Пришлось идти к схрону и выкапывать прежнюю амуницию: длинную рубаху с расшитыми от злых сил воротом, рукавами и подолом, выворотный тулуп, что с обра мертвого снял, порты льняные да поршни из медвежьей шкуры, коя была у косолапой твари на лапах. На пояс меч повесил, с другой стороны приладил ножны с ножом из ромейской стали. Знатная была сброя - рукоять меча усыпана драгоценными каменьями, а клинок столь тонкий, что пушинку на лету перешибет; нож остро заточен, по лезвию рассыпаны охранные знаки, берегущие воина от смерти... Надел на шею несколько оберегов - из настоящих, не те, что Зосима за малую денежку единоверцам всучивает. Из новоприобретенного оставил лишь заплечную суму, рюкзак по-здешнему. В ней немного шоколада, несколько пачек супного концентрата, фонарик с запасными батарейками, большая коробка спичек да котелок.
По лесам скитался чуть не три месяца. Себе-то твердил, что колодец ищет, да врал. Знал прекрасно, что не будет проку от поисков.
Проклинал Зосиму на чем свет. Клялся отомстить, Да что пользы. Ненавистный старец - за тысячу лет. Властью тешится, к столу княжьему лапы тянет.
Уж близилась осень. А там и зима. Куда деваться? Мысли разные одолевают. Невеселые...
Неизвестно, что сталось бы с Кукшей, если бы в местах этих лет шестьдесят назад не прошли жестокие бои, от которых до сих пор на земле отметины: воронки, да траншеи, поросшие травами, да полуразрушенные землянки...

***

... Землю кропил неторопливый унылый дождь. Кукша промок и иззяб. Ни дороги, ни мало-мальски приличной тропки. Мокрые ветви так и норовят хлестнуть по глазам. Занесла же нелегкая!
Другой на его месте давно бы с тоски удавился на какой-нибудь орясине. Другой, но только не Кукша, он выбирался и не из таких переделок.
Невдалеке, под разлапистыми елками, виднелась какая-то яма. Развести костер, обогреться... Кукша подошел. Яма оказалась полуразрушенной землянкой, внутри валялись сгнившие обломки бревен - все, что осталось от крыши. Недалеко от Кукши находился спуск - когда-то в земле были вырублены ступени, но теперь они заросли мхом и едва угадывались.
Кукша срубил мечом несколько тонких берез, очистил от веток и положил сверху ямы, на жердины набросал еловые лапы и мох. Хоть и не хоромы, но от непогоды убережет.
Закончив с крышей, Кукша принялся ножом рыхлить земляной пол, чтобы было легче вырыть яму под костер - у огня должно быть свое место даже в таком утлом жилище, как это.
Внезапно нож обо что-то звонко ударился. Камень? Кукша протянул руку и нащупал... кольцо. Он раскидал землю и обнажил массивную железную плиту. Она оказалась не такой уж тяжелой, не тяжелее крышки обычного канализационного люка.
Отодвинув плиту, Кукша обнаружил лестницу. Она была едва заметна в сумраке землянки. Кукша не колебался: раз Провидению было угодно привести его к этой подземной лестнице, значит, он должен по ней пойти хоть в саму преисподнюю. Судьба ничего не делает зря!
Света, который просачивался сквозь еловые лапы и вход, хватило лишь шага на три. Дальше пришлось идти в полной темноте, осторожно ощупывая медвежьими поршнями каждую ступень, чтоб не сверзиться. Их Кукша насчитал штук пятьдесят.
Наконец под ногами он почувствовал твердый и холодный пол. Намного холоднее, чем простая земля. Пошел на движение воздуха - в лицо чуть слышно дышал ветерок. Запоздало вспомнил про фонарик - не привык еще к новшествам. Достал из рюкзака, включил. Луч выхватил из темноты довольно узкий ход.
Кукша шел прямо, не сворачивая в боковые ответвления, пока не уперся в железную дверь с внушительным колесом. Дернул за колесо. Дверь чуть качнулась, но не более. Опустился на колени. Внизу-то, конечно, от сырости развилась ржавчина, кое-где щели такие, что голову просунуть можно. Оттуда и тянет сквозняком. Да что толку? Одну голову, без тела, не отправишь.
И вдруг его осенило. Раз колесо, значит, крутится, как на телеге. Провернул изо всех сил, дернул. Дверь с жутким лязгом подалась. Он вошел.
По стенам висели флаги со знаками огня, вписанными в круг. Но знаки эти были неправильными, пламенные языки закручены в другую сторону. На полу - странная звезда, образованная пересеченными треугольниками, и с кругом в центре.
В круге же этом стоял идол, из тех, каким поклоняются его, Кукшины, соплеменники, которые к Зосиме не переметнулись...
Нагляделся Кукша на него, нашептался молитв и проклятий. Неизвестно, сколько времени провел он в фашистском бункере. А когда наконец выбрался, то почуял волчьим своим чутьем, что удача возвращается.
Конечно, не сразу, но ситуация действительно начала выправляться. Как-то сами собой вскорости обнаружились какие-то залетные собиратели древностей, отвалившие за меч довольно приличную сумму.
Добрался до райцентра. Приоделся. Снял в деревеньке, расположенной поблизости от немецкого бункера, комнату у древней бабки. И принялся проповедовать. Благо опыт имел немалый. Недаром Зосима держал «замом по идеологической работе», выражаясь современным языком.
Где-то через годик сколотил братство. Когда пошли первые деньги, справил документы и стал Николаем Петровичем Кукшиным, уроженцем города Кириши Ленинградской области.
Начинал Кукша не с крестьянами, на что рассчитывал, а с какими-то беглыми зеками, падкими на спасительные учения и учителей, особливо если учения эти разрешают не менять привычное ремесло. Оттого делами братство занималось крутыми...
Иерархия в братстве была жесткая. «Шершни» собирали дань по окрестным селениям. Собирали по-умному, особо не светясь, подставляя местных бандюков. «Пчелы» приносили «медоносные» вести. Где, что и у кого можно поиметь, не поимев за это лиха. Кроме того, пчелы прислуживали шершням. Были еще «личинки», которые подъерзывали на разных малых поручениях.
Во главе каждой десятки шершней стоял старшой шершень, а во главе сотни - роевой шершень. Впрочем, пока «сотня» была только одна, но время идет... У каждого шершня было в подчинении от пяти до десяти пчел. Каждая же пчела повелевала двумя-тремя личинками.
Себя же Кукша именовал Пасечником. Карал и миловал своей волей. И следил за правильным исполнением культа.

***

«Есть что вспомнить, - Кукша глянул на унылый пейзаж, проносящийся за окном жигуленка, и тут же отвел взгляд, - впору мемуары издавать».
Ассимилировался он за последние годы основательно. Акцент почти что исчез. Словами умными сыпал налево и направо. Деньжата появились. А как не появиться, когда чуть ли не со всего района в братство неофиты тянутся...
Жигуленок остановился.
- Как договаривались, - сказал водитель. - Слева проселок на Бугры, туда не поеду, увязну.
- Все путем, командир, держи. - Кукша расплатился и вышел из машины.
Жигуленок лихо развернулся и рванул прочь.
Кукша свернул с трассы на проселок. Прошел немного до едва заметной тропы и углубился в лес. Шершни, поди, заждались. Ну ничего, скоро повеселятся ребятушки...

Глава 5,
в которой Степан Белбородко пребывает в фашистском застенке и размышляет о жизни

... Тьма была абсолютной, иссиня-черной, без единой светлой прожилки. Сколько он провалялся здесь? Время, когда не видишь даже собственной ладони, поднесенной к глазам, течет неуловимо.
Степан сидел, согнувшись в три погибели, почти прижимая голову к коленям. Пол бетонный, влажный, жутко холодный. Неизвестно откуда тянет сквозняком. Ох, как мышцы затекли, встать бы или хоть вытянуться. Как же! Над головой - бетонный потолок, за спиной - влажная стена из того же материала.
Кажется, у Эдгара По был рассказ про человека, который больше всего на свете боялся погребения заживо. Придумывал всякие хитроумные штуки, чтобы, оказавшись в могиле, мог подать сигнал наружу. Очень веселил Степана тот рассказик. Фобия казалась надуманной, не соответствующей медицинской действительности... Действительность, она куда проще... Ан нет, не проще.
В древности существовала добрая традиция: при закладке замка или другого важного строения в основание его замуровывать живую тварь. Сперва в качестве таковой использовали пресловутую девственницу, в более же поздние времена строители ограничивались животными. Видимо, дошло, что дух земли уже немолод, не до девочек...
Великую пользу из этого суеверия извлек Степан году в девяносто пятом, когда «новые русские» кинулись основывать фазенды и обряд «закладки фундамента» стал пользоваться огромным спросом. На побережье Финского залива возвышается по меньшей мере с дюжину коттеджей, в фундаментах которых покоятся косточки крыс. Коттеджи-то стоят, а вот их хозяева сгинули на стрелках да разборках... Видно, не любит дух земли нуворишей.
«Хорошо бы своим заточением я был обязан каким-нибудь чокнутым борцам за права животных, - невесело усмехнулся Степан, - только чует мое сердце, все намного хуже».
С невидимого потолка равномерно падали капли. Спасибо, не на темечко. Степан поймал себя на том, что принялся их считать. Та-а-ак, приплыли, первая стадия. Вторая заключается в том, что начинаешь ждать, когда же раздастся очередное «кап». А о третьей лучше даже не думать...
По закону жанра, в этот момент должна была бы «с жутким лязгом отвориться дверь». Но дверь, разглядеть которую было совершенно невозможно (да и не дверь, а, судя по размерам помещения, «дверка», закрывающая собачий лаз), и не думала отворяться. Не происходило ровным счетом ничего. Тишина, тьма, редкий звон капель.
«Помнится, какой-то русский ученый запротоколировал свою смерть, - подумал Степан, - собрал у смертного одра учеников и описывал, что именно у него холодеет и отнимается и в какой момент. А те перьями скрипели. Гордыня-то какая, если вдуматься. Кто и способен на таинство посягнуть, как не наш соотечественник, с Богом имеющий амбивалентные отношения.
Может, и мне посягнуть, запротоколировать, так сказать. Только не смерть, а попроще - сумасшествие: в левом полушарии промелькнул черт, на периферии зрения показалась жена-покойница, руки тянет, Илья-пророк пальчиком погрозил, апостол Петр кукиш показал, в рай не пускает. Пятна перед глазами. Сознание меркнет, теряю нить, прощайте, товарищи!»
- Эй, пчелочки златые, что ж вы не жужжите?! - неожиданно для самого себя заорал он - нервы сдали. - Выходите, нехристи, биться будем.
Перевел дух:
- Требую адвоката и персональный телевизор в камеру!!!
Опять набрал побольше воздуха:
- Эй, начальник, жрать давай!!!
Он орал еще бог весть сколько, вкладывая в бессмысленные фразы все отчаяние, граничащее с позорной мужской истерикой. Он готов был вгрызаться зубами в стены, только бы проделать лаз. Он готов был превратиться в червя, чтобы уползти отсюда. В тварь дрожащую. Малодушие? Да, черт побери. Жизнь на девяносто девять процентов из него и состоит. А кто не верит, пусть сам посидит в таком местечке.
Случилось чудо - лязгнул засов. На сей раз дверь действительно отворилась. В лицо ударил луч фонаря - «посетитель» присел на корточки.
- Быстро ты очухался! - Лицо говорившего оставалось в тени, но голос был знаком до печеночных колик, Семеныча голос. - Ты не ори, сердешный, часового нервируешь, он у нас криков страсть не любит. Посему пристрелить может. Наверное, знать хочешь, куда попал?
- Ну, и куда?
- Да просто попал, мужик, - раздался жеребячий гогот, явно исходивший от часового. - Вишь, как бывает - живешь себе, живешь, и вдруг хреном по башке!
- Как тут насчет удобств? - поинтересовался Степан.
- Во дворе, - глумливо заржал охранник. Вновь лязгнула дверь. Степан погрузился во тьму.
По невидимому коридору удалялись шаги.
Значит, за Степаном наблюдают! Для чего? Ждут момента, когда он сломается, чтобы в обмен на освобождение потребовать выкуп? Или религия запрещает убивать, поэтому сектанты запирают свои жертвы в подземелье, и те умирают сами? Тогда зачем ставить часового у двери, не проще ли заварить оную для надежности или завалить камнями. К тому же мразь эта - язычники, а не какие-нибудь альбигойцы, если бы уж решили принести Степана в жертву, то придумали бы что-нибудь более красочное, кровавое. Язычество до крови охоче.
«На том и остановимся, что выкуп хотят», - решил Степан. Вполне логичная, хоть и небезупречная версия. Что уж греха таить, Степан вовсе не бедствует. Сможет, если надо, набить чемодан деньгами, то бишь баксами. А уж сектанты постараются, чтобы он не скупился.
Впрочем, очевидность замыслов вовсе не предполагает счастливого финала. Скорее наоборот. Получат свое и закопают рядом в лесочке. А то, еще лучше, разведут жертвенный костер. Чтобы лишь обгорелые кости остались.
Перспективочка...
Только и радует, что в ближайшее время его, похоже, не кончат.
На периферии сознания мельтешила какая-то несообразность.
Кажется, все по-прежнему. Та же тишина, те же капли. Тот же сквозняк... Стоп! Сквозняк как раз не тот же. Другой сквознячок. Более истовый, наглый даже. И тянет из вполне определенного места - от двери. А это означает...
Степан пододвинулся поближе. Так и есть - не заперта. Забыли, что ли? Да нет, он точно помнит характерный лязг засова. Значит, кто-то удосужился отодвинуть задвижку, да так, чтобы заключенный не услышал. Смазал машинным маслом, что ли?
- Знаем мы эти штучки, - проворчал себе под нос Степан, - поманят надеждой, а потом со всей дури дубинкой по башке - и обратно. Пару раз такой трюк проделать под разными соусами - и клиент станет как шелковый, на все согласится.
- Эй, уважаемый, - крикнул Степан, - прохлад-но-с!
Охранник не откликнулся. Выманивают, сволочи!
- Может, притворишь дверку-то?
Тот же результат.
А чего, собственно, Степан теряет? Ну, вернут обратно, как пить дать, вернут. Да и Чернобог с ними. Шансов, конечно, один на миллион, но хоть ноги размять.
Сердце взорвалось барабанной дробью - все же в глубине души теплится надежда, так ее.
Степан придвинулся спиной к самой стене, подобрался. Удар. Дверь нараспашку. От ее соприкосновения со стеной по подземелью прокатился жутчай-ший гул.
Степан затаился в ожидании заслуженной кары...

Глава 6,
в которой уже известный читателю герой совершает убийство, дабы испытать другого героя

Как и было условлено, колдуна держали в бетонной яме. В бункере было много интересных мест... Шершни убеждены, что это всего лишь очередной клиент, которого следует сперва развести на деньги, а потом кончить. Никчемные, пустые людишки, они и не должны догадываться об истинных целях их повелителя.
Кукша шел по полутемному коридору. Иллюминацию провели «личинки» халтурно. Добрая половина люминесцентных ламп лишь эпилептично вздрагивала.
Ступал Кукша бесшумно, по-хитрому ставя босые ступни. Поворот, еще поворот. Охранник увидел его издали, дернулся навстречу. Кукша остановил его жестом, прижал палец к губам. Шершень замер.
Кукша подошел к нему, приветливо улыбнулся, похлопал по плечу. Парень встал чуть ли не навытяжку.
А это что? На шее молодца красовалась золотая цепь. Знает ведь, что запрещено, - не пристало привлекать к себе внимание. Впрочем, в данном случае цепь только облегчала задачу.
Кукша вопросительно посмотрел на парня и со всей возможной брезгливостью вытянул двумя пальцами цепочку. Золотой змейкой она скользнула на грудь молодца.
Счастливая улыбка вмиг исчезла с лица шершня. Хотел сказать что-то в оправдание, но не посмел - Кукша вновь прижал палец к губам.
С видом майора, осматривающего грязный подворотничок рядового, он зашел за спину. Охранник не смел шелохнуться. Что ж, мертвые к мертвым, живые к живым...
Быстрым движением Кукша выхватил из кармана нож-выкидуху и, зажав жертве рот, полоснул по горлу. Немного подождал, чтобы унялись судороги, и опустил труп на бетонный пол. Все произошло очень быстро и очень тихо. Убивать Кукша умел.
Затем поработал пластиковой масленкой. Бесшумно отодвинул задвижку. Дверь немного отошла от косяка... Дело сделано.
Часа через три он прикажет сменить часового. Старший шершень, сопровождающий каждую смену караула, наткнется на труп. А там пусть Сила сама решает.
Охота предстоит лютая. Кукша уж постарается, чтобы братия решила, будто шершня загубил пришлый, наплетет. Поймают - на куски разорвут.
Если выскользнет колдун, если выберет его колодец - будет жить. А оплошает, наткнется на нож или пулю... Что ж, Кукша найдет другого. Не впервой. Кукша перешагнул через тело и пошел прочь.

Глава 7,
в которой Степан выбирается из одной гадкой истории и сразу же попадает в другую

Предыдущая страница 3 Следующая страница


Ветер с Итиля 4

... Но кары не последовало... Степан вылез из каменного мешка. У стены, что напротив двери, лежал охранник. Совсем мальчишка, лет двадцать, не больше.
Коридор просматривался в обе стороны метров на пятьдесят. Степан, не особо терзаясь риторическими в данной ситуации вопросами, охлопал покойника. Чем черт не шутит, может, найдется что огнестрельное? Так и есть, за поясом прятался «ТТ».
Степан отщелкнул магазин, осмотрел - полный. Восьмерых с собой заберет, если не промажет, стрелял-то всего пару раз, да и то не по движущейся мишени, а по покорным консервным банкам, расставленным рядком.
Послышались шаги. Степан на секунду замер, прислушиваясь, не почудилось ли. Нет, шаги приближались.
Выбор направления определился сам собой. Рванул вправо. Спасибо кроссовкам с толстой резиновой подошвой, одетым ради шатания по лесам, ступал почти бесшумно.
Рвануть-то рванул, да что проку - где выход из лабиринта, сам черт не разберет. Боковых ходов, что в небезызвестном «Думе». А вот ведет ли хоть один на волю - большой вопрос.
Свернул в ближайший. Остановился на границе с «главной дорогой». Замер.
Вскоре издалека донеслась истовая ругань - процессия зафиксировала факт бегства.
Как бы он поступил на их месте? Кинулся в погоню? Нет, вряд ли. Кажется, их всего двое. Все закоулки в таком составе не обшаришь. Да и если не полные идиоты, сообразят проверить наличие оружия у покойного...
Тогда что? Один - за часового, а другой - в народ. Расскажет про страшное преступление да рать кликнет. Пожалуй.
Минут пятнадцать прошло в неопределенности. Преследователи о чем-то негромко спорили. Но вот перепалка стихла.
Степан еще немного выждал и, сняв «ТТ» с предохранителя, выглянул за угол. Так и есть, над телом стоит мордоворот, с калашом, гад. И стреляет, должно быть, не в пример Степану, уж опыта наверняка побольше...
Конечно, можно было бы попытаться снять его. Да только прицельная дальность тульского «Токарева» составляет пятьдесят метров. Это по заводской инструкции. На деле-то наверняка метров сорок, не больше. Шансы невелики! Да и стрелок из Белбородко, что танцор из безногого. А ближе не подобраться.
Сейчас подоспеет подмога - и все, хана. Пустят собачку, она, родимая, быстро его вычислит. А вот что дальше - непредсказуемо совершенно. Труп-то наверняка на него спишут, для того, должно быть, и дверку потихонечку отворили.
«Нет выхода, - в голову ударило горячей волной, дыхание сбилось, - пришло время отвечать пред судом Твоим, Господи».
Нет, так он ничего не добьется. Надо упорядочить мысли, успокоиться. Степан сделал глубокий вдох, задержал дыхание. Способ банальнейший, описанный даже в самой захудалой книжонке про борьбу со стрессом, но действенный. Повторил несколько раз.
«Успокоился? - сказал он себе. - Теперь давай рассуждать здраво. Оставленный на посту бандюган десять раз подумает, прежде чем разрядить в меня магазин, ибо получить выкуп за покойника значительно сложнее, чем за живого. Начальство за жмура не похвалит, начальство одну штуку за такое открутит».
У Степана возникла шальная мысль. Он поставил «ТТ» на предохранитель, чтобы случайно не шмальнул, и, присев на корточки, «блинчиком» отправил пистолет по полу к охраннику.
- Эй, слышь, не стреляй, я без оружия. Сдаюсь!
Некоторое время бандит переваривал услышанное и увиденное.
- Ну выходь, раз сдаешься! - наконец он подал голос.
Степан медленно вышел с поднятыми руками.
- Стоять!
Белбородко подчинился. Застыл. Боец неспешно, вразвалочку подошел, не сводя ствол со Степана:
- Никак набегался, залетка?
Удар прикладом в живот. Степан согнулся, закашлялся.
- Не боишься товар попортить?
Боец зашел за спину. Дуло уперлось под лопатки.
- Пошел!
Как и рассчитывал Степан, парень потащил пленного наверх, к высокому начальству.
Белбородко чуть повернул голову, чтобы задействовать боковое зрение.
Шагать в ногу, не убыстряя и не замедляя ритм. Отслеживать малейшие движения корпуса. Руки - в то же положение, что и у конвоира (довольно неестественно для безоружного человека, но парень со спины не разберет) <Степан выполняет телесную подстройку в технике НЛП.>.
Главное - не копировать движения в нюансах. Подобное копирование слишком очевидно и потому бессмысленно. Необходимо развивать лишь основные тенденции, привязываясь к общей динамике и ритму. Тогда через некоторое время произойдет «присоединение». Бессознательно конвоир начнет воспринимать его, Степановы, движения как свои собственные...
Пожалуй, клиент созрел! Степан чуть наклонился. Получилось! Конвоир дернулся в ту же сторону, ствол дрогнул. Поворот вокруг своей оси, с небольшим смещением в сторону. Левая рука ложится сверху на ствол и в момент поворота чуть его отводит. Корпус - параллельно корпусу конвоира и чуть сзади. Правая кисть плавно и быстро надавливает на приклад. Автомат оказывается у Степана. Дулом в кадык. Характерный хруст. Тело валится на пол. Точка.
Калаш, конечно, штука хорошая, спору нет, скорострельный, надежный, говорят, даже в пустыне его не клинит. Но есть одна загвоздка - неподготовленный человек из него попадет разве что при стрельбе в упор. Отдача довольно сильная, прицельная планка подстраивается под расстояние до цели...
Но не оставлять же добро! Он закинул автомат за спину. Наскоро охлопал жертву. Запасных магазинов нет. Ничего удивительного, к затяжным боям вояка не готовился. Что ж, так и вышло... Ага, вот и милый сердцу «Токарев». Прихватил и его.
Чуть поколебавшись, Степан решил позаимствовать у покойного спортивный костюм. Переоблачившись, взял тело под мышки, затащил в соседнюю камеру и побежал в сторону предполагаемого выхода. Метров через сто уперся в тупик. Вернулся шагов на двадцать. Нырнул в боковой проход. Немного пробежал. Вновь тупик.
В стенах виднелись двери и дверки. От камер, подобных Степановой, и камер типа «люкс», в которых можно встать аж во весь рост. В «люксовых» дверях были даже предусмотрены окошечки для кормежки заключенных...
Из-за одной такой раздалось поскуливание. Степан прислушался. Точно, всхлипывает кто-то.
Он остановился. Легонько постучал. В камере затихарились.
- Есть кто живой? - Тишина. - Нет? Ладно, я пошел.
Внутри кто-то зашевелился.
- А ты кто? - раздался девичий голос.
- Кто, кто... - Степан едва удержался от упоминания коня и «пальта». - Считай, спасатели пришли. Конечно, если ты не добровольная затворница.
- Да где уж - добровольная...
Задвижка была прихвачена висячим замком. Не беда - затыльник приклада весьма крепок, спасибо Михайлу Тимофеевичу Калашникову. Несколько ударов, и проблема снята. В прямом и переносном смысле.
Из камеры этаким «сычом» выглянула его новая знакомая - Светка. Зареванное лицо, распухшие, очевидно от удара, губы. Спортивный костюм весь измят и грязен. Молния на куртке сломана. Белый, по задумке фирмы-изготовителя, свитер покрыт кровавыми пятнами, ворот обвисший и растянутый.
- Ну, чего вылупился?
- Досталось тебе, - отвел взгляд Степан.
- Сама виновата, дура. Надо было в Питер уезжать, когда мать умерла, - захлюпала носом Светка. - И далась же мне эта диссертация. Думала, в люди выйду, профессоршей стану. Как же, станешь тут!
Степан ничего не понял.
- Какая еще диссертация?!
- Какая, какая, - пробурчала девушка, - обыкновенная. Думаешь, раз в деревне родилась, то только в доярки? Окончила истфак в Питере, заочно в аспирантуру поступила. И тему что надо взяла: «Влияние древнеславянских культов на этнографический ландшафт средней полосы».
- Эка?! - усмехнулся Степан. - Враз и не выговоришь.
- Приехала позапрошлым годом к матери, - всхлипывая продолжала Светка, - думала, проведаю, погощу недельку-другую и обратно. А тут - вся деревня вдруг в язычество ударилась. Я и решила, задержусь на подольше, материал для работы соберу. А вишь, как оно обернулось, считай, сама сектанткой стала. - Светка вдруг осеклась, видимо устыдившись своей слабости, глаза мгновенно высохли. - Некогда сопли размазывать. Пошли!

***

По всей видимости, с лабиринтом его нежданная спутница была знакома не понаслышке. Они так ни разу и не уперлись в тупик. Вскоре хитросплетение кротовых ходов осталось за спиной. Перед ними простирался коридор, заканчивающийся ступенями. Коридор, не в пример прочим, был хорошо освещен.
- Нас наверняка уже поджидают, - сказала она.
- Других выходов, конечно, нет?
- Думаешь, я совсем тупая?
Сколько прошло времени с тех пор, когда он выбрался из камеры? Не менее получаса. А охранника убрал минут пятнадцать назад. Наверняка «зондеркоманда» уже бродит по лабиринту.
У Степана возникла идея:
- Как думаешь, бычки сдержали слово, не растрепали, что ты попала в немилость?
- Не станут они языками трепать, - хмуро ответила Светка, - зачем им с моим отчимом ссориться, он, считай, второй человек после Пасечника.
Степан решил не углубляться в вопрос, кто такой Пасечник.
- Значит, молодчики, которые наверху, не знают, что ты оказалась в подземелье?
- Наверняка. Знает только Фрол и тот, второй, Прохор. Но они лестницу сторожить не будут - личные телохранители роевика. В подземелье он без них не сунется.
Можно попробовать. В конце концов, что они теряют?
- Держи, - Степан снял с предохранителя АКМ и протянул Светке, - отконвоируешь меня наверх. Скажешь, что взяла меня в одиночку.
Она забросила ремень на плечо.
- Идея мне нравится. Часовой не может знать наверняка, что меня в подземелье не было до того, как в него спустилась группа. Мало ли какие поручения роевика я могла выполнять. Значит, с ходу разоружать он меня не станет. Вот только твой костюм.
Костюм действительно был некстати. Раз у пленного хватило времени на то, чтобы переодеться, значит, на то, чтобы вооружиться, - и подавно. А раз он был вооружен, то становится сомнительным, чтобы его вот так запросто взяла какая-то пигалица. «Знать бы заранее, что встречу Светку, - подумал Степан, - не пришлось бы мародерствовать...»
- Надо действовать быстро, - сказал Белбородко, - не давая быку сообразить, что ему кино показывают. Кстати, о кино. Надо бы придумать сценарий...

***

Наверху их ожидали, что и требовалось доказать! Едва Степан поднялся по лестнице, ведущей из подземелья на свет божий, как наткнулся на бандюка.
- Ба... какие гости! - молодчик осклабился и сделал автоматом приглашающий жест. - Кто это там выглядывает? Светик?! Ты откуда взялась?!
«Кажется, других головорезов не видно, - промелькнуло у Степана, - подонки чувствуют себя слишком уверенно, чтобы заботиться о тылах. Задача упрощается. Только бы не шмальнула девчонка, действовала так, как договорились! Наверняка поблизости бычки пасутся, поднимет стрельбу, все стадо сбежится».
- У роевика спроси, - зло ответила Светка, - принимай беглого, у меня уже руки отваливаются калаш держать.
Бандит направил ствол в живот Степана:
- Отдыхай, как-нибудь сами управимся.
Светка опустила автомат и, выйдя из-за спины пленного, направилась к бандиту. Сделала как бы нечаянный шаг в сторону, чуть закрыв Степана. Тот воспользовался моментом и, схватив ее за шею, прижал к себе. Вытащил из кармана своей жертвы «ТТ». (Пистолет он отдал Светке еще в подземелье, понимая, что останься тульский «Токарев» у него, это может вызвать подозрения у охранника - почему не обыскала?) Щелкнул собачкой предохранителя и приставил к виску девушки. Все произошло столь быстро, что бандюган не успел ничего предпринять.
- А ну, ствол на землю, мразь! - прохрипел Степан.
Шершень колебался.
- Делай, что он говорит, Филин, - взвыла Светка, - если со мной что случится, роевик с тебя шкуру спустит, забыл, кто я ему?
Бандюган выматерился и бросил калаш.
Степан отпустил девушку и взял на прицел бандита:
- Мордой в землю, живо, руки за голову.
Молодчик недоуменно посмотрел на Светку. На лице его отображалась тяжелая работа мысли.
- На твоем месте я бы не раздумывала, - усмехнулась девушка.
Боец опустился на колени и медленно лег.
- Против роя пошла, курва?.. - Филин явно хотел разразиться долгой обличительной речью, но Белбородко такой возможности ему не дал - подобрал калаш и опустил приклад на бандитский затылок.
- Все, уходим, - сказал Степан.
Наскоро вооружившись, они бросились прочь.

***

Кукша ожидал чего-нибудь в этом роде. Доклад роевика он выслушал спокойно, даже с некоторым удовлетворением. Для порядка устроил разнос, пригрозил репрессиями.
Но вообще-то пока все складывается великолепно. Почти. Если не считать бегства отбившейся от рук девки. Он давно уже говорил роевому, чтобы с дурехой разобрался - или к делам братства приставил, или в расход пустил. А он ни то и ни это, все для себя приберегал. Недаром говорят: седина в бороду, бес в ребро. Позарился на молодку, вот и пусть теперь расхлебывает.
Конечно, наперед загадывать - дурная примета, но если все же колдун доберется до колодца, вернее, если его внутренней силы хватит, чтобы призвать Силу истинную, вечную, колодцем повелевающую, то Кукше будут абсолютно безразличны злоключения братства шершней. Пусть хоть цветы опыляют. Он же отправится, уйдет восвояси. Ты только не спеши, Кукша, не суетись, не торопи события.

***

Хозяин жилища отсутствовал. По приказу Кукши роевой руководил облавой. Цепь шершней раскинулась примерно от болота, того, что к западу от бункера Рожаницы, до капища. Могут действовать по своему усмотрению. Единственное, в чем ограничил их Кукша, - колдун должен быть взят живым и без особых увечий. Хотя, если начнется пальба, никто вспоминать приказы не будет...
Кукша развалился на диване перед «ящиком». Одну за другой переключал программы - «лентяйка», пожалуй, лучшее изобретение человечества за последнюю тысячу лет. Новости, реклама памперсов, музыка, реклама презервативов, криминал, реклама тампонов... А вот что-то отдаленно знакомое...
С экрана надвигался драккар. Носовой штевень заканчивался спиралевидным завитком в виде змеиной головы. Весла равномерно погружались в воду. На единственной мачте поднят четырехугольный парус. Но ветер слабый - гребцы стараются вовсю.
Кукша отметил, что корабль весьма похож на настоящий. Почти такие же он видел, когда прибыл к варягам просить для Зосимы дружину. Посмеялись тогда над ним, жестоко посмеялись! Свенельд, вождь варяжский, отправил обратно. А вместо ответных даров вручил меч. Что должно было означать - в службе вашей не нуждаемся, а злата и серебра возьмем, сколько сами захотим. Сдержал Свенельд обещание, вскоре по Днепру пришли ладьи с воинами... Должно быть, до сих пор Куяб дань платит...
Да только Зосима внакладе не остался. По следующей весне связался с хузарами белыми, которые к князю Куябскому переметнулись. Посулил злата и серебра втрое против Истомы... Может, и вокняжится Зосима в Куябе, кто знает...
Кукша выключил телевизор - нет нужды мучить себя воспоминаниями. Но не так-то просто от них избавиться, когда душа кровоточит...
Затрещал мобильник, роевой докладывал об «успехах». Все один к одному. Похоже, не уйти беглецам.
Вновь Кукше придется топтать российские просторы в поисках очередной жертвы...

***

Со всех сторон доносился собачий лай. Обложили... Магазин закончился. Так, кажется, никого и не подстрелил. Светка еще огрызалась огнем. Но и у нее патроны на исходе.
- Почему они собак не спускают?
- Были бы овчарки или какие служебные, уже давно бы спустили, можешь не сомневаться, а у нас же сплошные барбосы. Его с поводка - он и поскачет в соседнюю деревню собачьего счастья искать.
Лес, как назло, пошел реденький, чахлый. Если оглянуться, увидишь преследователей. Не скрываются, гады. Идут спокойно, не суетясь. Как немцы из советских кинофильмов, зачищающие местность от партизан. Только что рукава не закатаны.
Беглецов прижимали к бывшему совхозному полю. К тому самому, на границе которого с лесом Степан вырыл колодец. Расчет верный. Спрятаться в молодом низкорослом березняке невозможно, да и двигаться быстро затруднительно. Несколько человек могут перекрыть все пути отхода! Но деваться-то некуда.
Они бросились на поле. Со всех сторон сыпались хлесткие удары. Ветви рвали одежду.
Каким-то чудом удалось оторваться от преследователей. Но это ничуть не обнадеживало. Поле-то размера великого, да от кромки леса они смогут уйти недалече. Будут как на ладони.
У Степана мелькнула идея.
- Слушай, в какой стороне деревня? - Светка показала. - По-моему, у нас появился шанс, только придется изменить направление. - Спутница его столь вымоталась, что на вопросы у нее не осталось сил. - Фильмы про партизан смотрела?
- Угу.
- Тогда по-пластунски.
Цепляясь за кусты, чем только возможно, раздирая турецкие спортивные костюмы, они поползли вдоль кромки леса. Преследователи должны были идти параллельно-встречным курсом.
- Та редкая ситуация, когда не стоит высовываться, поняла?
- Угу.
Передвигаться способом пресмыкающегося весьма епросто. У неподготовленного человека сперва начинают болеть мышцы рук и ног, потом - шея и, наконец, примерно через полчаса отваливается спина.
- Не могу больше! - застонала Светка. - Такое чувство, что вместо спины вставили доску.
Степану было не намного лучше.
Он посмотрел через плечо. Так и есть. Губы дрожат, в глазах - гремучая смесь злости, страха и безысходности. Вот-вот разразится истерика.
Уговаривать, объяснять времени не было. Задним ходом дополз на дистанцию затрещины. И залепил. Получилось тяжеловато - нечто среднее между хуком и ударом ребром ладони. Из положения лежа как-то не с руки.
- Сдурел? - вспыхнула Светка. И попыталась нанести ответный в челюсть.
Степан перехватил руку:
- Значит, силы еще остались?
- Козел!
- Козел - животное благородное, в некоторых горных местностях охраняемое государством. И что самое важное - резвое, выносливое и сексуально неутомимое. Так что спасибо за комплимент.
Светка вспыхнула, но промолчала.
Степан присел на корточки и осторожно выглянул из березняка. Так и есть, примерно в километре уже виднеются преследователи. Растерянно озираются. Вновь нырнул в заросли, пока не засекли. Потащил девчонку дальше.
Добраться до лжеколодца, посшибать наскоро черепа, потом нырнуть в яму и забросать себя ветками - их вокруг столько, что хоть веники вяжи. Конечно, останутся обереги, развешанные на близстоящей березе. Но заниматься ими - сущее безумие, авось пронесет. Отсидятся до ночи, а там потихонечку, полегонечку... Глядишь, и вывезет кривая.
Не особенно углубляясь в историю появления ямы, Степан объяснил спутнице замысел. Та приободрилась - перестала ныть и сетовать.
Собачий лай стал более отчетлив. «Зондеры» наконец сообразили, куда подевались беглецы, и принялись «зачищать» поляну.
- Надо поспешать, - бросил Степан.
- А то я не знаю!
Сучья, ветки, пожухлая трава в морду тычется, опять дождь зарядил.
Наконец они доползли до спасительного места. Степан, не поднимаясь, с невероятными ухищрениями выдернул колья, зашвырнул «мертвые головы» в лесок, заглянул в колодец и тут же отпрянул - яма до самых краев была наполнена змеями. Несколько сотен скользких, извивающихся тел переплелись в огромный клубок.
Говорят, на Исаакий выползает из нор всевозможный гад. Леса кишмя кишат змеями, которые тайными тропами направляются на змеиную свадьбу. Но Исаакий-то в июне, а не осенью! По всем законам природы ползучим гадам надлежит лежать под корягами и мирно посапывать.
- А что это за змеи?
- Полозы, - ответила Светка, - их в наших местах много.
Кажется, полозы не ядовиты. Кроме того, они совершенно не уживаются с ядовитыми змеями. Степан заставил себя перегнуться через край ямы. Змеи сплелись не слишком плотно. Наверняка потеснятся, если хорошо попросить.
Вопросительно посмотрел на Светку.
- Ты рехнулся, - пискнула она, - ни за что туда не полезу. - Поползла прочь.
Ну что ж, как говорится, если насилие неизбежно... Он схватил ее и потянул в колодец. Светка почти не сопротивлялась. Медленно они соскользнули вниз... Холодные змеиные тела сомкнулись над ними.
Змеи струились по лицу, копошились в волосах, оплетали руки и ноги. Живая, постоянно двигающаяся масса изучала непрошеных гостей - десятки раздвоенных языков касались щек, губ, шеи, ладоней... Гады заползали за шиворот, умудрялись пролезать в штанины, в рукава спортивных курток...
К горлу подступил тошнотворный ком. Степану хотелось расшвырять всю эту копошащуюся дрянь, выбраться из ямы - и будь что будет. «Не смей, - сказал он себе, - лучше скажи спасибо Матери Природе за такое убежище. Никому и в голову не придет искать нас здесь».
Светка вдруг вскрикнула и принялась сдирать с себя змей. Степан с силой прижал к ее себе. Та затихла.

Предыдущая страница 4 Следующая страница


5 Андрей Калганов

- Потерпи, девочка, - прошептал Белбородко.
Внезапно полозы куда-то исчезли. Степан больше не чувствовал касаний их скользких тел. Какая-то сила подхватила его и швырнула в бездну, залитую ярким, пронизывающим светом...

Часть 2. ВОЗВРАЩЕНИЕ КУКШИ

Весьма вероятно наступление невероятного.
Агафон

Глава 1,
в которой исполняется давняя мечта Кукши - неожиданно для него

Вокруг шумел стройный лиственный лес. Рассыпал окрест мелкую барабанную дробь невидимый дятел. Мох, папоротники... Шагах в трех тихо журчал ручей. Светка подошла, зачерпнула студеной воды, умыла пылающее лицо. «Где я, что произошло?» В голове клубился какой-то туман. Думать не хотелось. Хотелось улечься в заросли земляники и рвать губами спелые ягоды... Сквозь разбредающиеся, словно коровы по лугу, облака выглядывало умытое дождем солнце. Ах, если бы порывы ветра могли разметать и Светкины невзгоды, как эти серые, безрадостные лоскуты.
Все же как она сюда попала? Словно сон, помнила бегство из бункера, колодец со змеями, высокого сильного мужчину, увлекающего ее за собой.
Вдали разрастался какой-то звук. Она прислушалась. Точно, машина. Значит, недалеко большак. Она зашагала напрямик - тропы все равно не было - и вскоре вышла к трассе.
Шоссе летело стрелой под довольно пологим песчаным спуском и было широким, в четыре полосы, со свежими линиями разметки. «Знакомая дороженька, - нахмурилась Светка, - отсюда до Бугров километров пять, а то и меньше». По большому счету, ничего удивительного в этом не было, не могла же она пешком добраться, скажем, до Москвы. Светка вздохнула и стала спускаться, может, удастся поймать попутку.
Голосовала недолго. Проскрежетав тормозами, перед ней тяжело остановился лесовоз. Из кабины свесился веснушчатый рыжий парень:
- Ты откуда здесь, подруга?
- Заблудилась.
Водила тихонько присвистнул:
- Долго, видать, блудила.
- Не твое дело. Так подвезешь или нет?
Она взглянула ему прямо в глаза, парень потупился, бросил с нарочитой грубостью:
- Тебе куда?
- Во Псков.
- Ладно, залазь, красавица. По пути нам - лесины во Псков везу.
В кабине было тепло, немного пахло бензином. Водила всю дорогу травил байки. Светка время от времени кивала и поддакивала. Но на самом деле не слушала - думала, что ей делать...
Пасека ее в покое не оставит, это факт. Еще ни один беглец не ушел от шершней. Проморгали сейчас - найдут через неделю или месяц. У них везде имеются глаза и уши. У Светки - ни денег, ни документов, даже захудалую комнатушку в коммуналке и то не снимешь. Конечно, первое время можно у знакомых пожить, а что потом? Не будешь век по чужим углам мыкаться. Вот и выходит, единственное спасение - в родной милиции. Только идти к стражам порядка ох как не хочется. Хоть и не шершнем была Светка, а простой пчелой, хоть и нет на ней крови, а поди докажи. «Впаяют срок, и отправишься в места не столь отдаленные, - подумала Светка. - Лучше изложить дела секты во всех подробностях на бумаге да отправить письмом в РУВД». Да, именно так она и поступит. Когда бандюков переловят, она доберется до своего дома, возьмет самое необходимое и уедет навсегда из этих проклятых мест.
- А что, - спросила Светка, - далеко ехать?
- Часам к пяти будем, - ответил водила, - трасса почти пустая.
- Дай-то бог!

***

Ночь выдалась непроглядно черной и злой. Со двора доносилось завывание ветра, скулили и потявкивали цепные псы. Небо заволокло тучами. Не переставая лил дождь. Иногда сквозь прореху выглядывал тщедушный месяц, и тогда лунная дорожка проникала сквозь неплотно задернутые занавески в дом, бежала по дощатому полу и упиралась в стену. Метафора бессмысленности пути, тщетности чаяний.
В комнате было сумрачно. Свет, льющийся из люстры, казалось, не разгонял тьму, а лишь умерял ее аппетиты. Ветер, задувавший сквозь щели в оконных рамах, колыхал короткие занавески, шевелил отрез ситца, отделяющий «спальню» от «залы». На песочно-желтых обоях в умилительно-наивный цветочек плясали зловещие тени.
Кукша сидел на диване, каковой, наверное, имеется в каждом деревенском доме: с торчащими пружинами, истрепанной обивкой и навечно зафиксированной спинкой. Сидел и бесцельно вглядывался в полумрак острыми, как у совы, глазами.
На стареньком серванте трещал радиоприемник. Давно перевалило за полночь. Сотрудники радиостанции разошлись по домам, остался один сторож, который и посылает в эфир свой богатырский храп... Вот и Кукша сидит здесь, словно цепной пес в будке. Только охранять ему нечего.
«Пасека» спала. Лишь у бункера томился часовой, охраняющий несколько заложников. Скоро за них придет выкуп, и их пустят в расход, тогда охранять будет некого.
Он вдруг напрягся - что-то изменилось. Вроде все обычно: беснуется ветер, колотит дождь, качается куст бузины, тычет ветками в стекло. Но все же что-то не так. Каким-то волчьим неусыпным чутьем он почуял: близится беда, тяжкая и молчаливая, надо рвать когти, пока не обложили, пока не спущены псы.
«Пока не спущены псы... Собаки умолкли, - вдруг сообразил он. - Все разом!»
Облава!
Роевой храпел в соседней комнате, но Кукша не стал его будить. Вместе не уйти. Ищейке нужно бросить кость, чтобы отстала. Пусть займутся шестеркой; пока сообразят, Кукша будет уже далеко.
Он более не раздумывал. Дурак, потерял время! Надел ватник, закинул за спину калаш с запасным магазином, прикрученным к рабочему изолентой. Потом встал на колени и ловко подцепил ножом пару досок, откинул их в сторону, открывая лаз в погреб. Именно ради такого случая, как сейчас, нормальной дверцы в погребе не было. Кукша быстро спустился в погреб и поставил обратно доски. Пока ищейки сообразят что к чему, он будет уже далеко.
Сверху донесся стук оконной рамы. Кукша замер. Кто-то легко, едва слышно спрыгнул на пол, зашуршали шаги.
Не ошибся, пришли! Он метнулся к бочонку с огурцами, обхватил его (чтобы не шуметь, двигая по полу) и перенес в сторону. Открылся узкий лаз, куда мог протиснуться один человек. Кукша пополз, извиваясь как змея, подтягивая за ремень автомат.

***

Лаз вышел на поверхность метрах в пятидесяти от дороги, что у заросшего поля. Ивняк здесь мелкий, не то что у леса, скрывает едва по пояс. Но и за это спасибо. Пригибаясь, Кукша побежал к темнеющей впереди полосе леса.
За спиной вдруг раздалось нетерпеливое тявканье. Кукша на ходу оглянулся: несколько фонариков шарили по полю, выискивая его. Луч скользнул по лицу. Заметили? Он метнулся в сторону и бросился на землю.
Сейчас спустят псов. Он снял автомат, перевел на режим стрельбы одиночными. Тявканье вдруг оборвалось - псы понеслись по следу.
Он вжался в траву. Ждать, не суетиться. Зверь сам выйдет на охотника.
Из-за туч вновь показался месяц. Проклятье, теперь Кукша как на ладони. Но и спецназ, или кто там вдоль дороги, стал хорошо виден.
Откуда-то сбоку вдруг вынырнула ощеренная пасть. Овчарка! Собачьи глаза горели, с клыков стекала слюна. Всего мгновенье Кукша смотрел в эти дьявольские глаза, а потом всадил между ними пулю. Из-за ивового куста вылетела вторая. Еще выстрел. Все или нет? Выждал немного. Псы больше не появлялись. Тогда он поймал на мушку темный силуэт человека, плавно нажал на спуск. Фигура осела. Перекатился, уходя от ответных выстрелов, ответил одиночным.
Месяц вновь сожрала туча, и Кукша утонул во тьме. Он побежал со всех сил к уже совсем близкому лесу. Вновь луч фонаря. Кукша упал в грязь, вжался, затаился. Лишь только луч ушел вбок, вновь вскочил, побежал. Еще немного, всего каких-то шагов сто, и вот он - спасительный лес. Мышью забьется беглец в нору, век не сыщут. В лесу всегда есть где укрыться, полным-полно непролазных чащоб, буреломов да топей. Не пропадет Кукша - прокормится охотой да собирательством. Он эту «тайгу» как свои пять пальцев знает, облазил все кругом. Отсидится пару недель, потом уедет к чертовой матери отсюда, сменит паспорт (с его деньгами это не проблема) и займется чем-нибудь поспокойнее, а с поисками колдунов пора завязывать. Хлопотно. Он поравнялся с бесполезной ямой, которая совсем недавно была магическим колодцем, затянувшим его «подопечного», нырнул в заросли ивняка. Вот они, сосновые кряжи, рукой подать. Кажется, ушел.
За спиной сухо треснула очередь. Спину обожгло. Бросило на землю. Перед его глазами стала сгущаться тьма. «Не успел, - подумал Кукша, - это же надо, почти вырвался...»
Вдруг его потащило через ивняк. Голова бессильно болталась, задевая о корни. Могучая и неумолимая сила швырнула его в яму, завертела безумный водоворот. Воронка уходила в бесконечность, и на краю этой бесконечности болтался одинокий маленький человек со странным именем Кукша, как и все прочие, не властный над своей судьбой.

***

Невдалеке темнела полоса леса. Кукша лежал на спине и жадно хватал воздух. Боль сменилась ватным отупением. Тело было каким-то чужим, словно слепленным заново. Он осторожно сел, прислушиваясь к себе. Вроде жив. Спина цела, кровь больше не мокрит рубаху. Колодцу покойник ни к чему, вот и заштопал Кукшу.
Колодец перенес менее чем за неделю сразу троих - колдуна, взбесившуюся девку и Кукшу. Такого раньше не случалось. Видно, все трое зачем-то понадобились Силе, каждый на своем месте.
Сила открыла Кукше через видение, что девка перенеслась на два дня в будущее, а колдун очутился в прошлом, как раз в том времени, в котором и должен был оказаться. А вот куда попал сам Кукша?
Он встал, стряхнул налипшие на одежду пожухлые листья и огляделся. Местность была знакомой. Невдалеке виднелись пять могучих дубов, безмолвными стражами замершие вдоль болота. Меж них белели насаженные на колья волчьи черепа.
Кукша подошел. Так и есть, места, можно сказать, родные. Вот она, тропа, ведущая на тайное капище, где лютичи приносят требы Великому Волку - земному воплощению ужасного Чернобога. Там, за капищем, стрелищах в тридцати, на реке Неясыть, стоит селение, обнесенное крепким тыном. В нем живут те, кто, покинув мир, ушли в братство. Селение разрастается (народ Полянский недоволен Истомой), все больше становится лютичей, все теснее избы. Но еще больше тех, кто примыкает тайно, оставаясь в своих весях... Настанет час, и захрипят славянские роды под пятой Зосимы.
Зосима! Никчемный злобный старик, сумевший чужими руками завоевать себе власть. Сколько их, подобных Кукше, бревно за бревном сложили избу братства? Где они теперь? Пошли на корм лесному зверью. Зосиме были не нужны те, кто знал его не как Отца Горечи, а как ничтожного червя, пожирающего землю, которого отторг его род и который оказался среди таких же, как он, изгоев, обреченных на скитания среди лесов.
Зосиму подобрали, взяли в ватагу, а потом за его благолепную внешность сделали живым идолом. Идея же создания братства принадлежала Кукше.
Идея была сколь проста, столь и гениальна. Славянские роды поклонялись всевозможным богам, темным силам, духам, но никто и никогда не видел предметы своего поклонения воочию. Лишь ведуны могли общаться с богами, потому и жили припеваючи.
Обожествление волка взорвало древнюю религию. Волк был понятен, волка видели все, волка боялись. Истории, рассказываемые кощунами, разосланными по весям, принимались на веру. Их передавали из уст в уста. Мало-помалу в братство потянулись людины. Так выросло селение.
И тут впервые открылся колодец времени. Зосима на глазах паствы вдруг исчез и, вернувшись через несколько дней, заявил, что он теперь Отец Горечи, что дух Волка вошел в него. Так этот зловонный слизняк стал главой братства лютичей.
Шли годы. Число лютичей увеличивалось, но ни один из них так и не перекинулся в волка, не получил вечной молодости, как обещал Отец Горечи. Людины по-прежнему старились и умирали. Людины роптали, многие покидали братство, не давшее им ничего, кроме пустых обещаний. Когда положение стало совсем скверным, Зосима услышал голос, который сказал, что лишь колдун из будущего сможет укрепить его власть, вернуть былое могущество. Колдун превратит людинов в упырей, напоит их тела темной безудержной силой. Голос приказал Зосиме бросить в колодец одного из лютичей - Кукшу. Посланец перенесется в грядущие времена и найдет колдуна.
Кукша прошел шагов триста, остановился у расколотого молнией валуна, на котором была выбита голова волка. От камня шла мало кому известная тропа к Зосимовому жилищу. Изба стояла уединенно, посреди топкого болота, на небольшом островке, по краям заросшем высокой осокой. Ни один из простых лютичей не ступал по тайной тропе, лишь несколько избранных, в число которых входил и Кукша, порой посещали старца.
Зосима, отсчитывая прожитые годы, делал зарубки на бревне, которое было вкопано в земляной пол его жилища. Когда Кукша отправился на чужбину, он втайне от поганого старца сосчитал зарубки. Их было шестьдесят шесть. Отсутствовал он одиннадцать лет. Значит, если бы колодец переместил одного его, а не целую компанию, то зарубок этих сейчас должно было быть семьдесят семь. А как на самом деле? Ответить можно, лишь добравшись до Зосимового жилища.
Тропка, вьющаяся по болоту, стала едва различима - стемнело. Лишь луна бледным светом освещала топь, делая ее еще более зловещей. Низкорослый кустарник и чахлые деревца, вылезающие у берега, раскачиваемые ветром, отбрасывали корявые метущиеся тени. Кукше казалось, что это из преисподней к нему тянутся костлявые руки, готовые разодрать...
«Старик в полнолуние всегда на капище, - подумал Кукша, - изба наверняка пуста, чего еще ждать?!» Он подобрал валявшийся рядом осколок валуна и пошел по тропе...

***

Засыпанная землей до самой обложенной мхом и берестой крыши, изба походила на огромную болотную кочку, которую зачем-то обнесли частоколом. Островок был совсем небольшим, шагов пятьдесят в поперечнике, ровным и каменистым.
Кукше казалось, что он ступает по черепу неведомого существа, погребенного в болоте. На колья частокола были насажены головы волков, ветер трепал ошметки полуразложившейся плоти, распространяя страшное зловоние. Волки всматривались в Кукшу пустыми глазницами - безмолвные стражи гиблого места. От этих взглядов становилось не по себе. Ни одна живая тварь не должна пересечь круг, по которому разбросаны кости и внутренности каких-то животных, птичьи лапы, кабаньи клыки.
Задерживая дыхание, Кукша вошел в проем. Вдоль тропы, ведущей к избе, были уложены заячьи черепа - Зосима всегда был не чужд дешевого символизма. На небольшом колышке сидел, нахохлившись, привязанный за лапку одноглазый филин. Когда Кукша прошел рядом, птица забеспокоилась, принялась хлопать крыльями, вертеть головой.
Наконец он отодвинул медвежью шкуру и переступил порог. Воздух в жилище Отца Горечи был настолько спертым, что Кукша закашлялся. Ночь, из которой он только что пришел, показалась ему ярким днем, внутри царил мрак, как в колодце или бездонном омуте. Кукша на ощупь нашел волоковое оконце и отодвинул заслонку. Лунный свет чуть рассеял тьму, обрисовались предметы: напротив входа, в углу, возвышалась курная печь ульевидной формы, сложенная из небольших голышей, вдоль левой стены стояла широкая лавка, рядом с ней застыл здоровенный пень, играющий роль обеденного стола, на котором обосновалась деревянная плошка с водой. Столб, на котором Зосима делал зарубки, был едва различим и находился в полуметре от печи. За более чем десятилетие ничего не изменилось! Впрочем, за какой срок, еще надо выяснить.
Огонь очага позволял Зосиме разглядывать зарубки, но сейчас печь была холодна, как мертвец. Кукша опустился на колени и принялся считать на ощупь. Одна, вторая, третья... Вдруг за спиной послышалось сиплое дыхание. Кукша резко обернулся. На пороге стоял Зосима, отблеск лунного света лежал на его лице. На ногах Зосимы были заячьи поршни, оттого поганый старче ступал бесшумно.
- Как ты посмел вернуться, - закричал он, - ты, ничтожный червь, убирайся! Не то я раздавлю тебя!
На Зосиме была накидка из волчьих шкур, в руке поблескивал нож - на капище приносили жертву. Всем своим видом он должен был внушать страх, но Кукша чувствовал лишь брезгливость. Кукша посмотрел на перекошенное злобной гримасой лицо, на распахнутую волчью пасть прямо над его головой, на руку с ножом, которая напоминала куриную лапу, на дрожащие колени и... расхохотался. Это ничтожество просто не может быть тем, кто он есть, не может и не будет. Одним прыжком он очутился рядом, выбил нож, с силой пнул в живот. Зосима отлетел к стене, охнув, сполз на пол.
- С каким бы удовольствием я выпустил из тебя кишки твоим же ножом, - прошипел Кукша, - но ты мне нужен живым.
Зосима попятился вдоль стены:
- Чего ты хочешь?
- Ты отдашь мне братство!
- Нет, нет, - замахал руками Зосима, - не видать тебе власти.
- Ты так думаешь?!
Кукша схватил старца за бороденку, потянул, заставив встать на четвереньки и доползти до пня. Потом выплеснул из плошки почти всю воду, оставив лишь на глоток, размял в пальцах какой-то кругляш, извлечений из кармана, и бросил щепоть в посудину.
Кукша отпустил бороду и, схватив Зосиму за волосы, запрокинул ему голову назад, взглянул в глаза:
- Сам выпьешь или залить в тебя?
- Выпью, - прохрипел Зосима, и Кукша отпустил его.
Старик дрожащей рукой взял плошку, сделал глоток. Кукша ждал. Зелье, захваченное из будущего, подействует, когда сердце отсчитает двести ударов. Приготовленный для послушников братства Пасеки наркотик сослужит добрую службу и здесь. Превратит Зосиму в покорного барана, поможет внушить ему то, что хочет Кукша.
Наконец по телу Зосимы пробежала дрожь, голова принялась болтаться, как у тряпичной куклы. Кукша схватил его голову обеими руками и уставился в глаза.
- Твое тело стало моим телом, - шепотом проговорил Кукша, - твои глаза - моими глазами. Ты чувствуешь, видишь, слышишь то же, что и я. Ты стал мной, Кукшей. Зосима стар, час его близок. Великая Сила даровала Зосиме новое тело, теперь он стал Кукшей. Но паства об этом еще не знает. Ты отправишься на капище и скажешь, что Великий Дух выбрал Кукшу, что Кукша теперь - Отец Горечи. Ты понял меня, старик?
- Я понял тебя, - едва шевеля губами, прошептал Зосима.
- Потом ты умертвишь свое старое тело, ведь в двух телах человек жить не может. Ты перережешь себе глотку. Ты понял меня, старик?
- Да.
- Ты сделаешь все, как я тебе приказал.
- Да, я сделаю все!
Кукша отпустил старика. Тот повалился на земляной пол, замер, словно мертвый. Кукша содрал с него накидку из волчьих шкур, набросил себе на плечи. Зосима сам отречется от власти, а потом убьет себя. Более эффектного «вступления в должность» и не придумаешь.
Кукша вернулся к столбу, сосчитал отметки - их оказалось семьдесят шесть, до появления колдуна оставался всего год. Вложил Зосиме в руку нож и приказал отправляться на капище:
- Ты знаешь, что делать!
Кукша отправился следом за ним.

***

Он не будет выходить на капище вместе со старцем, укроется от случайных взоров за могучим дубом, который стоит недалеко от поляны, и будет ждать, всматриваясь в просветы между ветвей. Когда старик убьет себя, когда страх захлестнет лютичей, только тогда он появится. И примет власть.

***

Лютичи, как Кукша и думал, еще не разбрелись. До утра они будут пожирать мясо быка, принесенного в жертву, выть по-волчьи да совокупляться.
Зосима вышел на поляну и, подойдя к идолу, замер, подставив лицо лунному свету. Лютичи прекратили свои бесчинства, уставились на него. Тогда он завыл.
Протяжный, наполненный первобытной тоской волчий вой повис над капищем. Кукше на миг показалось, что Зосима и в самом деле превратился в волка, ночного скитальца, не знающего покоя.
- Великий Дух дал Отцу Горечи новое тело, - задичал он, вскинув обе руки, - он облюбовал тело Кукши! Когда моя безобразная плоть умрет, ваш повелитель примет новое обличье.
Зосима провел лезвием по горлу, из ужасной раны ударил кровавый фонтан. Старик забулькал, заклокотал, повалился на землю. На бледном лице его блуждала улыбка. «Глупец, он действительно думает, что обретет иное тело», - усмехнулся Кукша.
Лица лютичей, освещенные сполохами костров, были пронизаны диким ужасом. Почитатели Волка что-то шептали, видимо, обращаясь к великому духу. Но разве он снизойдет до того, чтобы ответить простым смертным? Дух будет говорить только со жрецом!
Одновременно из десяток глоток вырвался крик:
- Вернись к нам, Отец Горечи!
Лютичи принялись кататься по земле, выть, рвать на себе волосы. Кукша ждал. Ждал, пока их отчаяние не дойдет до предела.
Вот кто-то достал нож; разорвав рубаху, принялся полосовать грудь.
- Возьми всю мою кровь, повелитель, только вернись, вернись к нам!
То тут, то там лютичи резали себя, поливая кровью капище.
Пора.
Кукша вышел из своего укрытия, медленно подошел к идолу.
- Я тот, кого вы ждали!
Над капищем повис радостный вопль:
- Веди нас!
- Я дам то, что обещал. Я научу вас, как стать волками, как сохранить молодость, как обрести заново молодые тела! Смотрите - я жив, я возродился. Смотрите - мое тело напоено силой!
Вновь раздались радостные возгласы.
- Ваша жизнь - сон! Ваши лица - бледные тени! - бесновался Кукша. - Я разбужу вас! Я укажу путь! Хотите ли вы этого?
- Веди нас!
- Ваш повелитель к вам вернулся! Ваш повелитель позаботится о вас!
Лютичи повизгивая бегали на четвереньках, видимо, подражая волкам, облизывали друг друга, совокуплялись.
«Как же просто управлять вами, - криво усмехнулся Кукша, - всегда, во все времена. И как же вы заслуживаете того, чтобы вами управляли!»
- Веселитесь, братья, - закричал он, - покажите, как рады вы возвращению вашего повелителя.

Часть 3. КОГДА ЦВЕТЕТ ПАПОРОТНИК

... И в это время радостный неожиданный крик петуха долетел из сада, из того низкого здания за тиром, где содержались птицы, участвовавшие в программах. Горластый дрессированный петух трубил, возвещая, что к Москве с востока катится рассвет.
М. Булгаков «Мастер и Маргарита».

Глава 1,
в которой рассказывается о том, как трудно найти цветок папоротника купальской ночью

Вокруг клубилась черная, как воронье крыло, купальская ночь. Огромная, белая, словно насметаненный блин, луна царствовала над ночным миром. Ее зыбкий свет падал на сочные, еще не спаленные солнцем травы, на кроны исполинских дубов, на избы, вросшие в землю бревенчатыми стенами, и умирал в пламени костров, вокруг которых неистовствовала сама жизнь.
На землях полян была теплынь, воздух словно парное молоко - ласковый, нежный. Стоял месяц Изок <Июнь.> - макушка лета. Баловал чад своих.
В эту ночь нечисть особенно сильна, поэтому нельзя спать, не то пропадешь. Ведьмы, злые колдуны, водяницы <Русалки. Наиболее известный сегодня термин «русалка» возник довольно поздно. В древнеславянском быту для обозначения тех же существ использовались другие: «шутовка», «водяница», «купалка», «лоскотуха», «хитка».> и оборотни вредят во всю свою мощь. Не уследишь - и коровы лишатся молока, а поля - посевов. Леший может закружить до смерти или завести в чащобу и там бросить. Говорят, что водяной в эту ночь справляет именины и потому затягивает в омут всякого, чтоб не баламутил воду, не мешал пиршеству.
И народ Полянский не спал. Девки с парнями прыгали через костры, плескались в днепровских водах.
Ах, как пахли купальской ночью травы, как дурманили голову. Не оттого ли в месяце снегосее <Февраль.>, щедром на бураны и вьюги, поземки да метели, нарождается столько младенцев?.. Не оттого ли колышутся прибрежные кустарники?..
По могучей реке плыли венки из полевых цветов с горящими лучинами. Если проплывет, девушка, твой венок дальше остальных, не потонет в «степном море», то счастлива будешь до самой смерти, а коли лучина твоя останется гореть, когда остальные потухнут, то жить будешь долго.
Но Лихо уж давно протоптало тропу в эти места. Ни один год без крови и горя не обходится. А тут еще, люди говорят, завелся в здешних местах оборотень, что ни день находят истерзанного человека. Совсем житья не стало!
Луна, око Ирия, бесстрастно взирала на пиршество жизни. Пусть пылают костры, пусть с прибрежных круч мчатся в реки огненные колеса - символы дневного светила, ночная владычица получит свое. И очень скоро.
Горька, как полын-трава, была для Гриди эта ночь. И пахла ночь не спелыми травами, а смертью. Он не прыгал через костры, не тискал девок. Бродил как неприкаянный по лесу, выискивал папоротников цвет. Хорошо еще, Алатор сказал, по каким тропам не ходить, не то бы угодил в яму Гридя или под самострел...
Всем известно, что животные на Купалу разговаривают, травы наполняются волшебной целительной силой, поэтому сведущие люди торопятся их собрать. Особенно в почете разрыв-трава, способная разомкнуть любой замок, и цвет папоротника - тот, кто его найдет, будет всю жизнь счастлив, и все клады откроются ему.
Искал Гридя цветок папоротника не по своей воле, а по приказу ведуна деревенского. Если найдет Гридя папоротников цвет да убережет его от сил нечестивых вроде волкодлаков да леших, то даровано ему будет прощение, а нет - так утопят его вместо Купалки. Не сегодня, так завтреча. А кинется в бега, того хуже. К чужому-то роду не прибьешься - в лесу и сгинешь, не вспомнит никто. Бедовик, он и есть бедовик. Э-эх...
Слава за Гридей утвердилась хуже некуда. Сельчане сперва перешептывались, а потом и вслух начали поговаривать, что ходит за ним по пятам Лихо. Где ни появится Гридя, там непременно что-нибудь случится. Подойдет к стаду - волки телок порежут, войдет в дом - следом вор залезет, взглянет на девку - у той чирьи по лицу поползут, женихи в разные стороны, как тараканы от метлы. Сельчане его сторонились, но зла не делали - жалели. До поры до времени, конечно...
Старики говорят, что папоротников цвет является всего лишь на миг, вспыхивает, как клинок на свету, и тут же гаснет. Если в тот самый миг, как он вспыхнет, сорвешь его, то твоим будет. А для того чтобы не пропустить миг этот, следует найти папоротник с почкой на стебле и сторожить его, до полуночи не сводя глаз.
Гридя оглянулся - вдалеке сквозь деревья виднеются огни, доносится смех. Ох, не хочется углубляться в дебри. Разная нечисть, поди, уже повыползала из нор - луна вон как таращится. Но деваться некуда. Вблизи деревни лес сухой, хвойный. Где тут сыщешь папоротник? Придется идти к болоту. Э-эх...
Гридя еще немного порыскал вокруг, уж очень не хотелось отправляться во владения Морены и Ящера, вздохнул и зашагал по тропе.
«Главное - не бояться, - твердил он себе, - как вспыхнет цвет, сразу рви его и беги не оборачиваясь что есть мочи. А обернешься, упыри голову вмиг оторвут. И еще, нельзя пугаться. Как испугаешься, так смерть и придет».
От этих размышлений стало как-то совсем невесело. За спиной-то и дело раздавалось совиное уханье. Из-за соснового кряжа вдруг послышался волчий вой. А может, и не волчий вовсе. Мало ли кто в купальскую ночь волком может обернуться.
Через тропу что-то метнулось. Хрустнула ветка. Захлопала крыльями потревоженная ночная птица.
То ли заяц, то ли оборотившийся зайцем лесовик, пес его знает!
У Гриди перехватило дух, сердце провалилось куда-то в живот. Гридя сторожко огляделся. Кажется, вокруг спокойно - лес не шелохнется. Да только спокойствие это мнимое - под каждой корягой, в каждой яме, норе в эту проклятую ночь погибель таится.
- Трясца тебя ухвати! Паралич тебя возьми! - Пусть знают упыри поганые, что не дрожит он от страха.
Лес совсем затих. Гриде показалось, что даже луна стыдливо потупила бесстыжие очи. Деды зря болтать не станут, слова скверные против нечисти - наипервейшее дело.

Предыдущая страница 5 Следующая страница


Ветер с Итиля 6

- Пополам бы тебя! - на всякий случай добавил он и зашагал дальше.
Вскоре потянуло сыростью - тропинка свернула к болоту. Под ногой хлюпнула жижа. Тоненькие березки заколыхались, словно русалочьи косы. Кочки зыбкие, неверные. А он даже киек <Палка, посох.> не срезал. Здесь же крепких и длинных веток вовек не сыщешь, придется молодое деревцо загубить. Гридя облюбовал березку покрепче, срезал, очистил от веток - жидковат получился киек, а другого нет. Сам виноват, надо было заранее позаботиться.
Ощупывая палкой дорогу, Гридя направился в глубь болота. Конечно, папоротники росли и вдоль бережка, но Гридя рассудил, что тот, заветный, должен прятаться от людского взора подальше, в царстве нечисти.
Примерно в пяти стрелищах <Стрелище - расстояние, которое пролетает стрела, около двухсот метров.> Гридя приметил камышовые заросли, обрамляющие, должно быть, небольшое озерцо, и направился туда. Рассудил, что наилучшего места для заветного растения и не сыскать - наверняка оно предпочитает компанию водяниц и водяного компании свирепого ящера, который повелевает болотом.
Болото с каждым шагом становилось все более зыбким. Пока добрался до камышей, несколько раз провалился. Спасибо, Перунов амулет в виде колеса с шестью спицами, спрятанный за пазуху, не дал пропасть. Недаром князь куябский Истома поставил Перуна над дружиной своей - сильный Перун бог! Гридя прознал про то от десятника, за данью присланного, и когда тот, накушавшись медовухи, повалился на лавку в Родовой Избе, юноша потихоньку пробрался туда и срезал оберег... Похоже, служивый так ничего и не заметил.
Гридя пошел вдоль озерца. Камыши в лунном свете представлялись стрелами, пронзившими тела неведомых, но наверняка огромных врагов. Над черной водой вытянули тонкие шеи болотные лилии; кувшинки, словно черепахи, вжимали безмозглые головки в блины-панцири. Кое-где попадались даже кривые березы, растущие прямо из воды. А вот папоротниковых зарослей не было, хоть тресни.
С берега вдруг донесся волчий вой. Гридю бросило в жар. Перед глазами встала Вешнянка. Отправила дура мамка ее в лес за хворостом. Вешнянка слова не сказала - пошла. А кого бояться? Всем известно, что упыри по ночам промышляют. Напрасно не боялась Вешнянка... Истерзанное ее тельце нашли в овраге лишь через несколько дней, когда по нему уже ползали мухи. Повсюду были раны, оставленные огромными клыками. Люди говорили, то оборотень убил Вешнянку.
Нет, надо взять себя в руки. «Это обычные волки, - сказал он себе, - а никакой не оборотень». Стараясь ступать как можно тише, он побрел дальше.
До полуночи оставалось всего ничего - луна вот-вот наберет силу. Папоротник же цветет как раз в полночь. Пропустишь время - пиши пропало.
«Ничего удивительного, - успокаивал себя Гридя, - волшебный цвет не может дружиться с простыми собратьями, а раз знается с нечистью, собратьев при помощи оной и извел. Дело и для людей обычное...»
Под ногой что-то хрустнуло. Гридя опустил взгляд - немощный, низкорослый папоротник был прижат его босой ступней.
«Эх ты, болезный, - вздохнул Гридя, - похоже, ты и есть моя судьба».
Гридя вынул из-за пояса нож и очертил по кочкам вокруг папоротника круг, выругался над чертой, обильно грозя проклятиями, чтобы нечисть пересечь ее не смогла. Вошел внутрь и, присев на корточки лицом к растению, уставился на него. Думать ни о чем нельзя, не то упырь думку ухватит и вместе с жизнью вытянет... Изо всех сил он старался отогнать мысли, но оттого они пуще прежнего лезли в голову.

***

... И дернул же его тогда леший отправиться на лесное озеро рыбу ловить. У озера того дуб священный стоит, которому соплеменники Гридины часто требы приносят. Може, из-за тех треб дуб рыбарям завсегда и помогает - никто еще с пустой сетью не ушел.
Поднялся Гридя до свету, пока отец, мать и братья спали, и потихоньку улизнул. Прихватил мережу отцовскую, и айда. А кто бы его отпустил? В поле дел невпроворот, скотина ухода требует... Опосля выдрал его батька за ту вольность по первое число, да, видно, мало...
Озерцо лежало стрелищах в двадцати, если по прямой. А с обходами - все сорок. Когда пришел, уже начало светать. В воздухе - утренний холодок, по воде - туманная дымка. Поставил мережу и разлегся на бережку, ромашка в зубах.
Расположился он у самой протоки, рядом с камышовыми зарослями. Одно ответвление этой протоки вело к Днепру, а куда змеилось другое, никто толком не знал. Поговаривали, что соединяется оно с речушкой, по которой-де можно доплыть аж до самого Аварского каганата. Кто знает, может, и не врали, ведь обры и правда в их места порой наведывались...
Солнышко уже изрядно припекало, когда со стороны протоки донесся плеск. Гридя встрепенулся. Прислушался. Так и есть - кто-то плывет. Он кинулся к мереже, рванул что есть сил, вытащил на берег. Швырнул пару щук обратно в воду и, подобрав сеть, бросился к священному дубу, на ветвях которого трепетали разноцветные лоскутки.
На высоте в полтора человеческих роста в стволе дуба чернело отверстие. С кошачьей проворностью Гридя взобрался на дерево и юркнул в дупло, ствол был внутри полый. Юноша повис на кончиках пальцев, чуть подтянулся и выглянул наружу.
Ждать пришлось недолго - из-за камышей показалась небольшая лодка, обогнула заросли и направилась к берегу.
В лодке сидели двое. Оба мордастые, сытые, на поясах болтаются мечи. У одного косоворотка у плеча разорвана, сквозь дыру виднеется окровавленная тряпица, перехватившая руку.
Сперва Гридя подумал, что это дружиннички княжьи, из тех, кого за данью посылают, но, присмотревшись, понял, что ошибся. Нежданные гости были грузными, пузатыми - таких княже не то что в дружинники, в скотники не возьмет. У мужика, что с разодранным плечом, в ногах стоял массивный, окованный железом сундук. Сундук был тяжелым, и пузан, пока вылезал из лодки, чуть не выронил его.
Напарник пузатого, упруго соскочив с носа лодки на землю, презрительно бросил:
- Пупок-то не порвал? - и вогнал заступ, который держал на плече, в землю.
- Сам попробуй, - толстяк выругался и бросил сундук. Внутри что-то звякнуло.
Владелец заступа искоса посмотрел на напарника:
- Опамятуйся, Жихан, чего лютуешь?
Бычьи, навыкате, глаза Жихана налились ненавистью.
- А как прознает Кукша, что сотник Истомин хузарин Аппах собирался покинуть князя и с малой хузарской дружиной к лютичам тайно уйти? - процедил он сквозь зубы. - Как прознает, что дары братству верный человек его вез из даней, что Куябу предназначались? С верной пятеркой воинов вез. А воинов тех стрелами побили. И ни даров, ни человека того... Что тогда?
- Мало ли кто мог их порешить? - отвел взгляд второй. - Сам знаешь, по лесам люда разбойного, что зверья. Или на нас что указывает, а, Жихан?
- Может, и указывает, - буркнул первый.
- Ты бы, чем языком чесать, лучше прикинул, где клад зароем, чтобы место верное было, а то потом укорами да подозрениями жизни не дашь, знаю я тебя.
- И то верно, - мужик с окровавленным плечом поворочал башкой. - Да вон, хоть там.
- Да уж, сей кряж не потеряется.
Крякнув, Жихан поднял сундук, и парочка направилась прямо к дубу. Гридя отпустил руки и спрыгнул вниз, благо невысоко. Береженого бог бережет.
Внутри пахло старостью. Время и многочисленные жуки-короеды подточили здоровье священного дерева. Все еще могучее и статное внешне, в сердцевине оно было дряхлым и трухлявым.
Гридя обратился в слух.
- Я чего думаю, Антип, - донесся голос Жихана, - из всех лютичей лишь у нас с тобой были родичи на княжеском подворье. Значит, если кто и мог прознать про темника, так это мы.
- Моего родича с год уж как Перуну принесли, - сквозь зубы процедил Антип.
- Нельзя нам возвращаться к Кукше, мало ли что? - гнул свое напарник. - Давай поделим золотишко и разбежимся в разные стороны, Отец Горечи вовек не сыщет. А не то и спрашивать не стану...
Повисла напряженная пауза.
- Незачем нам с тобой ссориться, как-никак вместе дельце обтяпали.
- Вот и я думаю, что незачем!
- Ты, Жихан, верно говоришь, найдет нас Кукша и на куски порвет. И впрямь надо поделить золотишко да разбежаться. Первый долю выбирай, ведь это ты вызнал, где Аппаховы гонцы поскачут, без тебя не видать бы нам добычи.
Жихан присел на колени и принялся возиться с замком. Это и решило его судьбу... Гридя услышал, как просвистел клинок и что-то глухо, как мешок с зерном, повалилось на землю.
Некоторое время было очень тихо. Вероятно, убийца осматривался, прикидывая, где лучше спрятать труп. Гридя затаил дыхание. Снизу донесся грубый смех:
- А не принести ли тебе требу, священное дерево? Может, поможешь когда?
Мигом позже в дупло что-то влетело, с силой ударилось о гнилую древесину и свалилось прямо на Гридю.
Липкая жижа потекла по лицу. Кровь! Гридя старался убедить себя, что в дупло влетел каменюка и поранил ему голову. Он робко ощупал темя, но раны не оказалось... Обмирая от страха, пошарил вокруг, нащупал «каменюку» и тут же с отвращением отбросил. Перед внутренним взором появилась жуткая картина - перекошенный рот, бессмысленные рыбьи глаза, кровавый обрубок шеи...
Его замутило, дурнота подступила к самому горлу. А потом вдруг пришло какое-то оцепенение. Оно-то его и спасло - иначе бы Гридя наверняка закричал и тем выдал себя.
Сидя в стволе, он слушал, как незнакомец расчленяет труп. Это продолжалось довольно долго. Но Гридя не ощущал времени, он словно умер. Чувства притупились, мысли улетучились. Он не испытывал ни страха, ни желания поскорее избавиться от этого кошмара.
А потом Гридю накрыло градом кровавых ошметков, опутало внутренностями. Кора древнего дуба стала скользкой и липкой. Отвратительная вонь заполнила легкие...
- Ну что, угодил? - донеслось снизу. - Небось, давненько так тебя не потчевали, а, священное древо?
Заступ вошел в землю - Антип принялся копать яму. Сознание Гриди будто окуталось туманом. Он все слышал, но смысл услышанного ускользал.
«Откройся клад не черному, не белому, не вороному коню, но коню буланому. Как сойдет с коня буланого добрый молодец, как свистнет молодецким посвистом, так и спадет замок, - приговаривал Антип, - а как повадится кто незваный, так и смерть ему...»
Гридя просидел до самых сумерек. То ли умаялся убивец, то ли спешить ему было некуда, только копал он деловито, не спеша, то и дело давая себе роздых. Наконец работа была сделана.
- Вручаю тебе этот клад, священное дерево, - торжественно произнес Антип, - а коли не убережешь, изрублю на куски и предам огню. Слово мое верное, нерушимое!
Когда Гридя пришел в себя, было уже далеко за полночь. Разбойничья лодка давно отчалила, но он все сидел, не смея пошевелиться. Ни жив ни мертв, он выбрался из своего убежища, скинул измазанную кровью рубаху и в одних портах бросился домой.

***

Батька лютовал страшно, чуть дух не вышиб. Особенно пенял на мережу, впопыхах забытую в дупле.
Гридя наврал с три короба, не хотел до времени рассказывать про схрон, сглазить боялся. За то и поплатился. Получил розог, да так, что сидеть несколько дней не мог, а кроме того, отбыл трехдневное заключение в погребе. На хлебе и воде.
Ему бы и успокоиться на этом, а о приключении своем забыть поскорее. Так ведь нет! Через несколько дней опять удрал в лес, на сей раз прихватил заступ. Добрался до дуба и, лязгая от страха зубами, поминутно целуя Перунов оберег, выкопал клад. Еле приволок сундук домой, думал, заживут как люди. А вон оно как получилось...
Батька-то сперва обрадовался. А потом, как опомнился, расспрашивать стал. На сей раз Гридя рассказал все без утайки. Батька потемнел лицом, ссутулился и сказал лишь: «Беду ты принес».
И беда не замедлила явиться. Чуть ли не на следующий день пришли разгульные люди, из тех, что изгоями называют. Обобрали общину. Девиц, что милы лицом, ссильничали. И зерно, почитай, все выгребли, и скотом не побрезговали... Потом княжья ватага пришла подати собирать... Потом пожаром смело чуть ли не половину изб... Потом мор начался...
Не выдержал батька - пошел к ведуну, покаялся. Сказал, что Гридя его всему виной - позарился на клад заговоренный. Дескать, шептал тать над сундуком, заклятие накладывал. Такой клад, если открыть его, не сняв заклятия, мстить будет. Гридя же сундук откопал, да слов заветных не произнес. Вот лихо и явилось.
Ведун насупил косматые брови и решил принести Гридю в жертву. Но батька упал ему в ноги и умолил пожалеть дурака. И ведун велел на Купальское празднество отыскать папоротников цвет, коий кладами повелевает, чары с них снимает... А золотишко присвоил... Сказал, что-де богам то золото предназначено, да Гридя сильно сомневался... Зря, что ли, Азей в Куяб ездил, не иначе с ромейскими купцами рядиться...

***

... Болото вдруг взорвалось лягушачьим гаем, и Гридя очнулся. Он посмотрел на луну и тяжко вздохнул. Ночная владычица уже давно перевалилась через зенит, а папоротник и не думал цвести. Значит, не дожить Гриди до следующей Купалки, значит, закончит он свои дни в днепровской воде - утопит его ведун. И поделом.
Гриде-то поделом, а вот на родовичей его до скончания веков позор ляжет. С таким клеймом не жизнь. Плевать вслед будут!
Налетел ветер, всколыхнул камыши, погнал по темному небу лоскуты туч. Гридя, словно завороженный, смотрел, как огромный саван медленно накрывает землю.
Он нашел Лосиху <Большая Медведица. Созвездие Лосихи (или Лося) было одним из самых почитаемых у древних славян. Наши пращуры считали, что его свет разгоняет нечисть.> и загадал: если затянет ее чернотой, то не станет он дожидаться расправы, бросится в болотное озеро, сам себя в жертву принесет. Тогда ведуну и топить будет некого, и род Гридин не пострадает. А если Лосиха останется сиять на небе - подождет Гридя, может, и передумает ведун, еще какое искупление назначит. Не станет народ мутить, на бедовика Гридю подымать.
На всякий случай Гридя достал из-за пазухи Перунов амулет, поцеловал, прошептал моление и принялся ждать. Хотя как Перун может ночью-то пособить?
Вспомнился ему рассказ про пастушка, отправившегося под вечер в лес искать пропавшую буренку, да там и заплутавшего. Как село солнце, он расположился на ночлег. Сделал все правильно - ведь даже детям малым известно, что после захода дневного светила и до первых петухов нельзя бродить по лесу, речную и озерную воду пить, в путь-дорогу пускаться, иначе нечисть всякая погубит смельчака. Ведь для нечистых ночное время - время сильное.
Улегся тот пастушок спать, а как проснулся, смотрит - взошла утренняя звезда. Он поднялся и вновь приступил к поискам. Только поиски те смертью его кончились - завел леший бедолагу в чащобу и лютых волков наслал. Те пастушка и порвали. А все потому, что ошибся пастушок, принял за звезду утреннюю другую, что называется Лжекараван, потому как путников обманывает и губит...
Пастушок-то ошибся, а он, Гридя, прекрасно знает, что время, которое отвел ему ведун для поиска, гиблое. Разве может что доброе случиться? Конечно, нечисть не даст ему удачи. А про счастливцев, которые нашли папоротников цвет и счастье получили, это все блазнь <Обман, ложь.>.
Недаром о них только в быличках и сказывают. Живьем же никто не видал!
Туча медленно наползла на Лосихины рога, двинулась к шее и вот проглотила всю охранительницу. «Что ж, - подумал Гридя, - видно, судьба моя такая». То и дело проваливаясь в болотную жижу, он побрел полудне <На юг.>, аккурат к камышам - там у водяного должен быть дворец из озерных камушков и ракушек.
Гридя рассудил, что сперва следует найти дворец озерного владыки. Деды говорили, что водяной любит всякие сказки и былички, а Гридя знает их несть числа. Если глянется владыке, то, может, и останется при нем сказителем - все веселее, чем с рыбами плавать.
Гридя несмело вошел в озеро, огляделся. Вокруг колыхались камыши. В просветах - те же камыши...
Сделал еще несколько шагов, отметив про себя, что озерцо не стало глубже, и остановился, ожидая какого-нибудь знака, что ему делать. Но знака не было.
У Гриди начали неметь ноги, вода была студеной.
- Эй, диденько, - обиженно крикнул он, - встречай гостя-то!
Гридя ожидал, что водяной опомнится и наконец выкажет гостеприимство: из камышей медленно встанет невиданной красы терем, из терема выйдет мужичок с мокрыми волосами и бородой, в долгополой рубахе, с левого рукава которой постоянно течет вода, поклонится в пояс и пригласит в хоромы.
Но терем так и не появился. Только лягушки заворковали сильнее. Делать нечего. Гридя помялся еще немного и решил, что раз водяной не желает его видеть, надо и впрямь топиться. Поцеловал Перунов оберег, вернулся на сухое, обошел камышовую поросль и остановился на границе с открытой водой.
Луна любовалась своим отражением в озере. Вокруг нее ни единой звезды - тучи затянули все небо, не тронув лишь ночную владычицу.
Гридя опять вошел в озеро, понуро зашагал вперед. Глубина увеличивалась медленно. Прежде чем вода поднялась до шеи, ему пришлось пройти чуть ли не половину стрелища. Еще один шаг - и полетит Гридя в черную неизвестность, сгинет навсегда. Ах, как трудно сделать этот шаг.
Он зажмурился и очертя голову кинулся вперед. Пологое дно резко оборвалось, Гридя беспомощно взмахнул руками и полетел вниз. Плавать он умел. Но не посмел сопротивляться судьбе.
В его широко распахнутые глаза ворвалась чернота - абсолютная, безразличная ко всему на свете. Гриде казалось, что он летит в темь небес, и они распахиваются навстречу. Ему казалось, что тело наполняется озерной водой, превращается в ничто, сливаясь с бесконечностью.
Внезапно вокруг него закружился водоворот. Гридю с неистовой силой повлекло ко дну. Юноша обмяк. Его дотащило до самого дна, проволокло по камням и корягам, а потом выбросило на берег.
Он судорожно глотнул воздух, перевернулся на спину, размежил тяжелые, будто набитые озерным песком, веки.
Прямо над ним стоял огромный, как медведь, мужик, весь черный, со всклокоченной шевелюрой. По всему видать - упырь! Луна висела прямо над его головой - казалось, протяни руку, и можно схватить. Гридя хотел ткнуть ему пальцами в глаза и вновь сигануть в воду, но постылый, верно, нагнал какой-то морок - Гридя не то что рукой пошевелить, даже вздохнуть не мог.
Упырь наклонился и дотронулся до Гридиной головы чуть левее виска, а потом принялся тереть ему лицо и уши, крутить запястья. Гридя и рад бы вырваться, но тело не слушалось. Хотел крикнуть, но смог выдавить лишь хрип.
Наконец, собрав последние силы, он прошептал:
- Денница живота те пес поганый гонезе <Утренняя заря жизни тебя лишит, пес поганый.>. Оборотень отшатнулся, пристально посмотрел в глаза Гриди и сказал вроде понятное, а вроде и нет:
- Эк тебя, парниша, на старину потянуло!
Схватил под мышки и поволок прочь от озера...
«Уж лучше бы я молчал, - прежде чем потерять сознание, подумал Гридя, - небось, по мою душу лютые воют».

Глава 2,
в которой описываются события, произошедшие как раз перед злоключениями Гриди

С самого утра старик чувствовал беспокойство; не находя себе места, слонялся из угла в угол, мерил шагами земляной пол избы. К полудню все-таки заставил себя выйти, доплелся до криницы, зачерпнул ковшом студеной воды, поднес к губам и... тут же с отвращением отбросил ковш - во рту был вкус крови.
С телом происходило что-то странное. Он ощущал его как бы по частям, оно было чужим и незнакомым. Все кости ныли, как перед дождем, руки и ноги сводила болезненная судорога.
Ему вдруг нестерпимо захотелось облачиться в накидку из волчьих шкур, разжевать горький кругляш и вновь почувствовать себя молодым и сильным. Чтобы мышцы стали упругими и твердыми, по жилам побежала горячая злая кровь. Как же он хотел бежать по лесу, вдыхая дурманящие ароматы земли и трав, выискивать добычу...
«Ночью, - сказал он себе, - не сейчас».
Время от полудня до сумерек тянулось бесконечно. Он смотрел на мир словно из глубокого колодца: как тень бродил меж изб, о чем-то беседовал с занятыми по хозяйству людинами, выслушивал их нехитрые просьбы. Кто-то просил заговорить разболевшийся зуб, кто-то - помочь с занедужившей скотиной, у кого-то требовалось пошептать над курицей, чтобы лучше неслась...
И он благосклонно соглашался, принимал подарки и творил заговоры: над скотиной, над курицей, над больным зубом... Как во сне. Словно это делал не он, а кто-то другой.
Наконец начало смеркаться. Он вернулся к себе, лег на лавку и принялся ждать, когда взойдет луна. Вот наконец ее свет проник в волоковое оконце, он разжевал кругляш и закрыл глаза...
Он не знал, сколько прошло времени, но, наверное, много, потому что совсем стемнело. Слух и все чувства невероятно обострились: ночной мотылек трепетал крыльями, из расщепа в бревне выбрался уж, едва слышно зашуршал к плошке с молоком, снаружи пробежала мышь, захлопала крыльями птица... Звуки и запахи стали живыми, объемными. Казалось, они рождаются где-то внутри него и лишь по его собственной воле выплескиваются в мир. Он был неразделим с этим миром, был частью его...
Он выбрался из избы. От беспокойства не осталось и следа. Чутким нюхом он улавливал десятки, сотни запахов, разлитых в воздухе.
Людины давно спят, их тела стали мягкими и податливыми, очаги остыли, отдав последние дымы небу. Пусть спят. Он встретит их утром, когда косари отправятся на луга, бортники - в лес; когда вставшие отроки побегут к лесному озеру удить рыбу; когда на выпас пригонят коров... Он успеет везде, он будет пить живую кровь, рвать теплую плоть, впиваясь в нее железными зубами...
Никем не замеченный, он пробрался к сточной канаве, которая, доходя до тына, подныривала под него и спускалась до самой реки. Выбрался за стену и большими прыжками побежал к тропе, ведущей на яр.
Луна бесновалась все сильнее. С каждым мгновением он чувствовал, как удлиняются члены, как ногти проваливаются в мягкие меховые подушечки, как лицо превращается в вытянутую морду.
Он не мог больше сохранять равновесие, встал на четвереньки и быстро побежал в чащу. Прибил лапой лягуху и тут же сожрал. Остановился у старого трухлявого пня, разрыл схрон, влез в накидку, сшитую из волчьих шкур, и неспешно потрусил к старому пастбищу. Молодой, сильный, жаждущий крови... Когда появится пастушок, он будет его поджидать...

Глава 3,
в которой Степан Белбородко понимает, что из болота невесело ташить всякого, а не только животное, воспетое классиком детской литературы

Степан помнил, как вместе со Светкой петлял по редколесью, спасаясь от шершней, помнил немецкий бункер, помнил колодец со змеями. А вот что случилось потом - как отрезало.
Когда он очнулся на берегу озерца, раскинувшегося посреди болота, первое, что пришло на ум, почему-то касалось поезда и клофелинщиков. Может, и не доехали они с Николаем Петровичем до Новосокольников, может, опоили его медикаментозным зельем развеселые сотоварищи по купе и сбросили где-нибудь по пути? Вот лежит он с проломленной головой под насыпью и бредит смертным бредом, а над ним светят звезды...
Что самое противное, против подобной теории бессильна даже самая стройная логика. То ли ты создал мир, то ли мир тебя. Закроешь глаза - и все исчезнет... А откроешь - вновь появится, но тот ли это мир, что был прежде, или твоя память чудесным образом изменилась и ты просто не замечаешь несообразностей? Много повидал Степан пациентов с подобными симптомами... И это во времена, когда братья Вачовские <Создатели блокбастера «Матрица».> еще не взялись за популяризацию Гегеля!.. А вот теперь и сам сподобился.
«Ничего, ничего, Степан Васильевич, - подумал он, - бывает бред и пострашнее, тебе ли не знать».
Честно говоря, в пользу клофелинщиков говорило многое. Во-первых, он совершенно не понимал, каким образом оказался в сем унылом месте, но это, честно говоря, не самое страшное - подобное непонимание возникает у доброй половины соотечественников мужского пола в день получки, другими словами, вполне может быть объяснено легкой мозговой дисфункцией. Во-вторых, что намного неприятнее, сам факт «пробуждения» остался сокрыт от его сознания. Он вдруг осознал себя стоящим на пакостного вида болоте, под полной луной, а рядом располагалась яма, напоминающая воронку от авиабомбы, почти заполненная водой, причем как-то смутно помнилось, что как раз из этой ямы он и вылез. И, наконец, в-третьих, не прослеживалось ни малейшей логической связи между погоней, от которой он вместе со Светкой спрятался в лжеколодце, и этим чудесным перемещением.
«Насколько я знаю, - подумал Степан, - даже у самого законченного шизофреника остается причинно-следственная связь между настоящим и прошлым. Конечно, своеобразная, искаженная психическим недугом, но все же вполне конкретная. Я же чувствую себя так, будто несколько минут назад явился ниоткуда, будто сознание внезапно вспыхнуло, как лампочка по щелчку выключателя».
Степан заставил себя выбросить из головы досужие рассуждения и вернуться к реальности. А реальность была такова: во все стороны простиралось болото, километров на пять, не меньше, а за ним жиденький лес. Гнилостное озерцо плескалось у самых резиновых кед-кроссовок, с небес таращилась луна.
«Будем исходить из позитивных предположений, - казал он себе. - Допустим, что ты каким-то образом ворвался от погони, но у тебя от переживаний случилась легкая амнезия. Здесь помню, а здесь, пардон, нет. Что бы ты посоветовал тому, кто оказался в подобной ситуации? Правильно! Поскорее найти врача. Другими словами, выйти к людям и далее - по обстоятельствам».
Местность была безвидна и пустынна. Ни тебе проводов, ни высоковольтных вышек. Ко всем прочим «радостям» добавлялся волчий далекий вой. Степан сложил ладони рупором и завыл на луну. В ответ отозвалась пара звериных глоток.
«Тайга-а-а, - ухмыльнулся он, - дошаманился».
Откровенно говоря, Степан понятия не имел, что делать, а о том, чтобы выяснить, кто виноват, вопрос и вовсе не стоял.
Спортивный костюм по каким-то таинственным причинам превратился в убогое вретище. А в правой руке Степан с удивлением обнаружил изрядный клок черных волос. Эти волосы, явно женского происхождения, очень его озадачили.
Нет, конечно, в порыве страсти можно и не такое выкинуть. Но чтобы - такое!!! И с кем?.. Хоть убей!
Последняя женщина, с которой он общался, была Светка. Особа весьма милая и аппетитная, но никак к скальпированию не располагающая. Кроме того, место их уединения совершенно не подходило для любовных утех. Кроме того, утехи, если все же их предположить, отдавали бы садо-мазо, к чему Степан никогда склонен не был. Хотя, конечно, пережитый стресс, кто его знает...
Между тем природе не было ни малейшего дела до Степана. С природой происходило что-то странное. Луна за какую-нибудь четверть часа перемахнула с одной половины неба на другую, лягушки в унисон с волками устроили настоящий концерт, и, в довершение ко всему, в болотных недрах заворочалась огромная недовольная змея...
Кочки пришли в движение. Вокруг Степана завихрился странный водоворот. Одним краем он проходил по болоту, захватывая яму-воронку, а другим - заступал на озерную гладь, бурля и пеня ее. Водоворот с каждым мгновением вращался все быстрее, смещаясь в сторону озера, но неким странным образом обходя Степана. Будто огромный миксер, он сбивал во что-то единое болотную жижу и озерную воду.
Вот яма сползла в озеро, завертелась буравчиком и ушла на дно. Вот озерная вода кинулась в образовавшийся в болоте ров. В озере появилась воронка. Она все расширялась и расширялась. Наконец она стала настолько широкой, что Степан увидел ее внутреннюю поверхность.
Казалось, что сверкающая в лунном свете вода не кружится с огромной скоростью, а стоит сплошной неприступной стеной. Она излучала холодный, безжизненный свет, словно зеркало, подставленное лунному лику. По зеркальной поверхности скользило едва различимое крестообразное пятно. Оно было светлым, почти таким же, как поверхность воды, но отражало свет как-то иначе.
Пятно стремительно неслось ко дну. Оборот, еще оборот, еще... Вот оно пропало из поля зрения, вновь выскочило и тут же решительно нырнуло. Воронка сомкнулась.
На мгновение воцарилась мертвая тишина, даже ветер стих. Потом из озера вдруг поднялся водяной столб, бросился на берег и рассыпался на границе с болотом, исторгнув из своего чрева парнишку лет восемнадцати. Так вот, значит, что это был за крест! Степан подхватил тело под мышки и оттащил от воды.
«Утопленник» был одет в домотканую рубаху, украшенную затейливой вышивкой, и домотканые же штаны. Его босые ступни, кисти рук и лицо были столь бледны, с характерным синюшным отливом, что Степан заключил: бедняге уже не поможешь. Но ошибся.
Парнишка вдруг застонал, перевернулся на спину, приоткрыл глаза, мутным взором посмотрел на Степана. Белбородко надавил пальцами чуть левее виска, помассировал точку. Быстро растер кожу над бровями, размял ушную раковину, помассировал каждый палец на руках, не забыл и про запястья. «Утопленник» постепенно приходил в чувства - заклацал зубами от холода, залопотал. Впрочем, залопотал как-то невнятно, неимоверно коверкая слова на древнеславянский манер.
- Эк тебя, парниша, угораздило... - пробормотал Степан.
Схватил «утопленника» под мышки и поволок прочь от озера, в сторону леса. Над болотом разносился истовый волчий вой...

***

Корней Иванович Чуковский был совершенно прав насчет болота и бегемота. Степан эту нехитрую истину прочувствовал всем своим нутром, до последнего потроха! Спасенный цеплялся ногами за кочки, ветви немощных кустов, норовил съехать в сторону от избранного маршрута и увязнуть в трясине. Идею взвалить его на спину и таким образом транспортировать Степан сразу же оставил - болото не асфальтовая дорога, может и не сдюжить.
Через какой-нибудь час способность рассуждать логически исчезла окончательно. Он плелся по направлению к лесу и волочил за собой «утопленника». Мозг погрузился в ватное отупение - ни одной законченной мысли, лишь обрывки да мимолетные образы. На периферии сознания Степан отметил, что как раз оттуда, куда он направляется, раздается волчий вой, но направление не изменил, а почему-то развеселился.
Волки, болото, дурковатый парень, коверкающий «великий и могучий», отсутствие признаков современной цивилизации, водовороты, луна, летающей тарелкой скользящая по небу, - все это создавало ощущение какой-то гигантской мистификации.
- Мы поедем, мы помчимся на оленях утром ранним, - совершенно идиотски ухмыляясь, замурлыкал Степан, - и отчаянно ворвемся прямо в тра-ля-ля зарю. - И козлиным образом подпрыгнул, на манер саксофониста, выдавшего особенно заковыристую импровизацию. - Bay!
Но аплодисментов не последовало, видимо, болотные духи недолюбливали советскую попсу. Степан оступился и полетел в болотное «окно», провалился по грудь. Он повис над бездной, судорожно вцепившись в запястья «утопленника».
Степан попытался подтянуться, но парень был значительно легче, и тело поползло в сторону «окна». «А что, если отпустить руки? - подумал Белбородко. - Когда во сне умираешь, всегда просыпаешься». Но рисковать не хотелось. Он чуть подтянул «утопленника», перехватил руки повыше.
- Эй, друг, может, очухаешься? - Ни малейшего результата, придется выкручиваться самому.
Для того чтобы выбраться из болотного окна, обычно используют посох, но посох как раз отсутствовал. Не захватил Степан с собой посоха, вот какая беда! И рации портативной, чтобы вертолет вызвать, и надувной подводной лодки... Ох, ё...
«Чем психовать, лучше утопись, - посоветовал он себе, - разожми пальчики, и бултых на дно. А если не хочешь, то успокойся и думай. Времени мало - еще несколько минут, и тело сведет судорогой, тогда - все».
Он поднял глаза на «утопленника». Нет, слишком тощий, руки как плети. Если потянуть еще, то последняя надежда свалится в болотную яму, утонет в прямом и переносном смысле. А что, если развернуть тело боком? Тогда, пожалуй, можно будет, оперевшись о бедро и грудную клетку, сделать некое подобие «выхода силой». Правда, у импровизированного «турника» может пострадать парочка костей, но, как говорится, такова селяви. В конце концов, без него, Степана, парень все равно не имеет шансов на спасение.

Предыдущая страница 6 Следующая страница


7 Андрей Калганов

Вокруг болотного окна бугрились кочки. Опереться на них нельзя - бугорок просто провалится под сильным нажимом, и точка опоры уйдет. А вот использовать для балансировки, пожалуй, удастся. Степан отпустил правую руку и стиснул облюбованную кочку. Левой он легонько, под углом, потянул «утопленника». Тело нехотя подалось. Вновь потянул, меняя угол. Тело еще немного развернулось.
Степан совершенно потерял чувство времени. Остались только он, эта кочка и парень, лежащий на условно твердой поверхности. Наверное, нечто похожее испытывает сапер, обезвреживающий мину. Одно неверное движение - и прощайте, злачные пажити. Степан изо всех сил старался не торопиться, он полностью сосредоточился на самом действии, отбросив сомнения, мысли и страх.
Наконец «утопленник» развернулся достаточно, и Белбородко быстрым движением перекинул руку с запястья на ключицу, оперся на нее и, отпустив кочку, вцепился второй в бедро. Вздохнул поглубже, чуть ушел вниз, расслабляя перед броском плечи, и рванулся.
Тело просело под его весом, но в трясину не ушло. Степан перевалился через край ямы и обессиленно распластался. У парня что-то хрустнуло, он трепыхнулся и застонал.
- Пораньше не мог проснуться? - хмыкнул Степан. В ответ послышалось невнятное бормотание, из которого можно было разобрать лишь одно слово: «пес».
Степан сполз с «утопленника» и, поднявшись, рывком поставил его на ноги:
- Напрасно ты про пса...

***

Гридя смотрел хмуро, исподлобья. Несколько раз его рука осторожно тянулась к плетеному ремешку, который опоясывал льняную рубаху, в поисках ножа, но оный, разумеется, не находила, потому что утопил нож Гридя в страшном омуте.
Ах, кабы у него был нож, не стоял бы перед упырем, полоснул бы себе по горлу и к прадедам на небо отправился. А может, сначала всадил бы булатного дружка в черное брюхо твари. Убить, конечно, не убил бы, упырю рана, что полянину - царапина, но шкуру бы попортил, уж точно. Надолго бы его запомнил, проклятый.
- Сам пойдешь? - поинтересовалась нелюдь. - Или вновь прикажешь тебя тащить?
Гридя не понял, чего хочет от него вражина, но на всякий случай кивнул.
- Ты из какой деревни?
Морок его знает, чего ему надо? Но лучше не злить - ишь, здоровущий. А как быть, если ни бельмеса не понимаешь?
«Может, и не зря птицеловы говорят, - подумал Гридя, - что для того, чтобы понять, скажем, грача, надо посадить пичугу в ивовую клеть, кормить всякими зернами, а когда он щебетать начнет, повторять за ним. Тогда вскорости начнешь ты грача понимать. Оборотня, конечно, в ивовую клеть не посадишь, но повторять-то и за ним можно, ведь так?»
- Ты из какой деревни? - эхом отозвался Гридя.
- Да я не из деревни, - фыркнул упырь, - я из Питера, просто одет по-походному. Что это за местность?
Повторить столь долгую «трель» Гридя был не в состоянии.
- Тебя звать-то как, - упырь протянул лапу. - Я - Степан.
Гридя вновь не понял, чего от него требуется, но молчать - значит проявлять пых <Гордость.>, злить лютого ворога.
- Я Степан! - отозвалось эхо-Гридя. Оборотень засмеялся, но Гриде показалось, что залаял.
- Да ты, кажется, еще больше не в себе, чем я. Что ж, пойдем другим путем, Робинзониным Крузеным. Даниеля Дефо читал?
- Дния ефо чит, - окончательно сбился Гридя. - К логопеду бы тебя, - вновь залаял оборотень. - Я, - несколько раз ткнул себя пальцем в грудь, - Степан. Ты... - показал пальцем на Гридю.
Гридя сообразил, что нечистый имя у него спрашивает. Похоже, косматая тварь хочет не только кровь из него высосать, но и дух поработить, и весь род его подчинить. Имя-то с родом связано. Да только он, Гридя, не дурачок какой-нибудь. Имя-то, конечно, скажет, только другое. Пусть нечистый и ворожит на него, все равно ничем навредить роду не сможет, да и его, Гридина, душа отправится в Ирий без задержек. Не сможет косматый ее силой своей удержать.
- Шустрик, - сказал Гридя. Показал на себя и вновь повторил, для пущей убедительности важно кивнув: - Аз есмь Шустрик.
- Ладно, Шустрик так Шустрик, - пробурчал волкодлак и ткнул пальцем в сторону леса. - Пошли уж.
- Пошли уж, - повторил Гридя. И, сообразив, чего от него хочет зверюга, зашлепал по неверным кочкам...
Окаянный шел впереди, широко расставляя огромные лапы, похоже, был уверен, что Гридя никуда от него не денется. «Что ж, это мы еще поглядим, - решил парнишка, - как только выйдем на берег, дам стрекача. А до тех пор притворюсь, что еле двигаюсь».
Сперва побаивался Гридя, что переборщит, но вскоре осмелел, поняв, что проклятый не хочет делиться добычей с болотными духами и потому обязательно дотащит его до своего логова, хоть ты на голове ходи. Скоморошничал Гридя на славу - волочил правую ногу, стенал и то и дело падал, обдавая упыря брызгами.
Когда они добрались до бережка, Гридя приготовился к броску. Он наскоро оглядел местность. Как раз то, что надо, - низкорослый, густой березняк. Гридя юркий, для него заросли не помеха, а вражина наверняка запутается, как муха в паутине.
Гридя мысленно поцеловал Перунов оберег и обратился к предкам с одним предложением. Если выручат, то отдаст он им самое дорогое, что у него есть, - оберег свой. Пусть Перун им помогает. Все равно ведун деревенский Гридю кончит, хоть с оберегом, хоть без. Но лучше все же ведун, чем оборотень... А там, в Ирие, он как-нибудь обойдется.
Пока вражина топтался на месте, размышляя, как с ним поступить, Гридя бочком, бочком отодвинулся шагов на десять и бросился в заросли.
Он бежал сломя голову. Ветки хлестали по лицу, но боли он не чувствовал. Только бы оторваться от косматой твари, а там будь что будет. За спиной слышалось хриплое дыхание и хруст валежника. Волкодлак что-то рычал по-своему, видать, разозлился не на шутку, поймает, на куски порвет.
«А что, если тварь не собирается меня убивать? - вдруг подумал Гридя. - Может, упырь хочет превратить меня в такого же, как он? Ведь всем известно, того, кого укусит оборотень, ждет перевоплощение».
Горячая волна подступила к сердцу, дыхание сбилось. Главное - добежать до деревни! Пусть свои что угодно с ним делают, хоть на кол сажают, хоть в кипятке варят, лишь бы не превратиться в волкодлака.
Заросли внезапно расступились. Гридя вылетел на небольшую поляну, вокруг которой полукругом стояли мощные сосны. Посреди поляны возвышался идол с волчьей головой и с ненавистью смотрел прямо на него. Гридя замер от ужаса. Неужели оборотень пригнал его прямо к своему логову? Нет, кажется, никакой не идол, а разломанный бурей сосновый кряж. У страха глаза велики!
За спиной послышалось шумное дыхание, из зарослей, пыхтя и отдуваясь, показался упырь. Медлить нельзя. Гридя закричал, дабы отогнать страх, и бросился к спасительным соснам. Но успел пробежать лишь шагов двадцать, как увидел, что из леса прямо на поляну выходит здоровенный волчара.
Лютый взглянул ему в глаза, ощерился и в несколько прыжков преодолел расстояние, их разделявшее.
Гридя бросился в сторону, но разве от лютого уйдешь. Волк сбил его с ног и навис над ним. Гридя закрыл глаза и приготовился к смерти.

***

То, что парнишка со странностями, Степан понял, едва увидев его. Но чтобы до такой степени!
С трудом дотащив Шустрика до берега, Белбородко остановился, чтобы немного передохнуть. Отвлекся от парня, а тот улучил минуту и дал стрекача.
«Ну и черт с ним! - взъярился Степан. - Что я ему, нянька?» Но совесть принялась грызть печень, что твой орел. Ведь пропадет, дурень! Как пить дать, пропадет!
- Да стой ты, дубина деревенская, - заорал Степан и бросился вдогонку.
И догнал-таки, чтоб ее, судьбу такую!
Над парнем стоял здоровенный волчара с совершенно определенными намерениями, пасть ощерена, с клыков капает слюна. Ведь сожрет проклятый! А недавний «утопленник» лежит, как мороженый хек, и плавниками не шевелит!
- Шел бы ты, серый, восвояси, - громким низким голосом проговорил Степан. - Неровен час, покалечу.
Волк повернул шею и взглянул на Степана. Глаза зверюги горели, как два уголька, только что вынутые из печи. Белбородко ответил долгим тяжелым взглядом. Смотреть волку в глаза можно лишь в одном случае, когда намерен драться. Что ж, именно на бой Степан его и вызывает.
Рассмотрел, стервец, даром что ночь! Зверь зарычал и, мягко спрыгнув с парня, пошел на Степана. Его темный силуэт был едва заметен в свете луны.
«Сейчас бросится, - пронеслось в голове, - здоровенный, черт!»
Степан развернулся к зверю лицом, чуть подсогнул ноги, расфокусировал зрение, выкинул обрывки мыслей. Угрожающе зарычал и двинулся навстречу. Для того чтобы победить зверя, нужно самому превратиться в зверя...
Волк от подобной наглости аж шарахнулся, чай, не бойцовый пес, привык к тому, что жертва драпает без оглядки.
- Гр-р-р, - ощерился Степан, - ну, давай!
Волк присел на задние лапы и прыгнул, метя в шею.
Степан ушел в сторону и ударил локтем. Эх, жалко, в пах не попал! Волк взвизгнул и отлетел, но тут же вновь бросился в атаку.
Белбородко вновь ушел, но на сей раз не так удачно, как в прошлый, - клок куртки остался в зубах нападавшего.
- Ах ты, тварь!
Степан быстро снял куртку, развернулся к зверю чуть боком, наклонил голову, прикрыв горло подбородком. Прыжок! Клыки вспороли предплечье. Наплевать, рана пустячная, зато куртка оказалась наброшена на голову зверя, а руки - спасибо, папенька силушкой не обидел - сомкнулись вокруг косматой шеи. Волк забился, стараясь вырваться из смертельных объятий, зарычал. Степан ответил столь же истовым рыком и вместе со зверем повалился на землю.
Наиболее уязвимые места у собаки, а значит, и волка - глаза, нюх, затылок, ребра и пах. Не особенно уворачиваясь от клыков, в драке без крови не бывает, Степан со всей силы придавил зверя коленом так, что тот взвизгнул, и от души врезал по нюху, потом по затылку. Но, видимо, недостаточно сильно. Недруг взвыл, извернулся и вскочил на лапы.
Черная спортивная куртка все еще болталась на морде, так что волк ничего не видел. Не раздумывая, Степан прыгнул на него, придавил к земле и, схватив первое, что попалось под руку - косматую лапу, - принялся ломать...
Боковым зрением Белбородко заметил, как парень поднялся и бросился в лесок. Вот гаденыш, мог бы и помочь! Хотя проку от него было бы немного, может и к лучшему, под ногами мешаться не будет.
Труднее всего было разобраться с рычагами. Черт его знает, где у волка колено, а где бедро, на что жать и что выкручивать. Вдобавок ко всему лапа была поджата чуть ли не под брюхо, и как вытащить ее, лежа на противнике, опять же знает только рогатый.
Волк рычал, мотал башкой и изо всех сил старался сбросить обнаглевшую добычу или, по крайней мере, развернуть голову и вцепиться зубами. Но усилия ни к чему не приводили, оно и не удивительно, веса в Степане было чуть не центнер, а при борьбе в партере, как известно, кто тяжелее, тот и прав...
- Что, не нравится, скотина?
Волк страдал душой и телом. Мало того, что охотничья удача повернулась к нему хвостом, так еще и обгадила из позорного места. Такого унижения серый еще никогда не испытывал.
В конце концов волку удалось чуть вывернуться. Тварь едва не вцепилась Степану в лицо.
- Ах ты... - едва успев отшатнуться, матерно выразился Белбородко, - ну, ты у меня попляшешь!
Он отпустил лапу, сплел пальцы в замок и врезал зверюге по затылку. Человек после такого удара прекратил бы все противоправные действия разом, но за волка грудью стояла природа-мать!
Недруг клацнул нижней челюстью о землю, взвыл, рыкнул - и снова за свое.
«Хорошо тебе без мозгов, - подумал Степан. - Ладно, вернемся к старому доброму джиу-джитсу».
Вмазал еще разок для порядку и тут же вцепился в лапу. На сей раз зверюга немного «поплыла», не успела подобрать конечность. Степан со всей силы рванул - хрусь! Лапа согнулась в сторону, не предусмотренную заводом-изготовителем, и волк завизжал, как щенок, попавший под асфальтоукладчик.
- Конечно, больно, когда лапу ломают, всегда больно!
Снова ударил по затылку и принялся за переднюю левую. Хрусь. Вновь жалобный визг. Захватил шею в «железный замок», сдавил со всей силы. Волк захрипел, из пасти полилось что-то зловонное и липкое. Степан все сильнее и сильнее сдавливал горло зверя. Вскоре хрип перешел в сипение, бугры мышц под косматой шеей разгладились, от шеи к крестцу прошла судорога, и зверь затих.
- Аминь!
Степан перевалился через волчье тело и распластался на земле, распахнул руки, словно обнимая ее. Как же хорошо просто дышать, просто жить! Как хорошо, когда никто не пытается тебя сожрать. Но сие бывает редко!
Он перевернулся на спину и зачем-то подмигнул луне. Попытался встать. Черт! Кажется, растянул сухожилие, пока барахтался в партере. Не ступить! А это еще что?!
Из леса с жутким воем выскочил человек с палкой наперевес и бросился на Степана.
Белбородко уже приготовился угомонить ненормального хорошим ударом в челюсть, как вдруг признал в стремительно приближающемся силуэте своего недавнего знакомца Шустрика.
Парнишка перепрыгнул через мертвого волка и со всего маха всадил палку в его шею.
- Вот спасибо, братец, - улыбнулся Степан, - пособил!
В ответ парень разразился длинной старославянской тирадой, из которой Степан разобрал лишь два слова: «упырь» и «киек», то бишь «оборотень» и «кол».
- Теперь точно не воскреснет, - довольно язвительно заметил Степан.
Парень, похоже, ничего не понял, но зато уловил язвительную интонацию и надулся.
- Ладно, ладно, - проворчал Степан, - не злись. Можешь считать, что совершил подвиг. И откуда ты только такой взялся?
В ответ бедняга что-то быстро залопотал, показал на луну и, схватив Степана за руку, потащил к лесу.
«Может, выведет наконец к людям? Там все и прояснится».

Глава 4,
в которой описываются события, произошедшие за полгода до появления Степана

Лютичей день ото дня становилось все больше. По Неясыти шли ладьи с воями, недовольными Истомой; тропами до тайного места пробирались людины, готовые примкнуть к новому вождю, дарующему вечную молодость и вечную жизнь. Не все они оставались в селении, раскинувшемся посреди дремучего леса, многие возвращались обратно, но возвращались другими, неся в себе Истину. В назначенный час они поднимутся, примкнут к воинству Владыки, которое подомнет под себя всех тех, кто не покорится.
Говорили, Отец Горечи получил свою силу от самого Чернобога - повелителя темных сил и их прислужников: упырей, леших, степовых, овинников, банников. Говорили, что Чернобог является Отцу Горечи в виде огромного черного волка с огненно-красным полумесяцем на груди, и в его пасти вместо языка три змеи, а из ноздрей валит дым, как от погребального костра.
Владыка нижнего мира - самый могущественный из богов. Стоит ему пошевелить пальцем, и заполыхают лесные пожары, тучи саранчи пожрут посевы, из топей вылезет лихо, обезлюдит и наполнит горем веси. Кому, как не грозному Владыке, следует приносить требы, кому, как не Чернобогу, следует поклоняться? Иначе смерть войдет в каждый дом. Иначе живые позавидуют мертвым.
Так говорили кощуны-странники, а еще говорили, что тех, кто не чтит Чернобога, ждет быстрая расплата. Им верили - везде свирепствовали упыри. В самых разных местах видели огромных волков, средь бела дня рыщущих близ селений. То и дело находили истерзанные тела со страшными ранами, оставленными клыками, каковых не бывает у обыкновенных волков. Упыри рыскали не только по лесам, они заглядывали и на заливные луга, убивая пастухов, калеча скот. Они подстерегали косарей в пору сенокоса, рвали рыбаков, когда те вытягивали сети с уловом. Казалось, от них нет спасения. По земле полянской пополз страх.
«Это потому, - говорили кощуны, - что славянское племя не чтит Чернобога. Отправляйтесь к Отцу Горечи, он научит, что делать, защитит вас».

***

Перед Кукшей стоял старик. Руки его тряслись, голос срывался. Он хотел того же, что и остальные, - жить. Он стенал, клялся в преданности, умоляя, чтобы Отец Горечи вернул ему молодость.
«Глупец, - думал Кукша, - разве можно войти в одну реку дважды? Ты хочешь попробовать? Что ж, мне нужны рабы».
- Подойди, - приказал Кукша.
Дрожа, проситель приблизился, упал на колени и принялся целовать ноги.
- Молю тебя, молю, - шептал старик, - позволь служить тебе.
- Хорошо, ты получишь то, чего хочешь!
Кукша достал из кожаного мешочка, висящего на груди, розовый кругляш и подвялый лист щавеля. Завернул таблетку в лист и раздавил.
- Проглоти.
Старик безропотно подчинился.
- Теперь подойди к идолу и, не отрываясь, смотри ему в глаза.
Они были на капище. Двенадцать костров разгоняли ночь. У каждого из них замер послушник, укутанный в накидку из волчьих шкур. Кукша сделал знак, и один из послушников снял накидку, подошел к старику и с поклоном протянул:
- Надень.
Когда тот надел накидку, Кукша вновь подал знак. К старику подошел другой послушник, протянул выкованную из железа пасть с острыми клыками. С обратной стороны пасти имелись рукояти, сжав которые можно было сомкнуть ужасные челюсти.
- Возьми.
Черный идол с огромной волчьей головой был едва различим в ночи. Лишь его рубиновые глаза кровожадно вспыхивали, когда на них падал отсвет пламени.
Подождав, пока пройдет достаточно времени, Кукша встал за спиной идола.
- Ты слышишь меня? - прорычал он.
- Да, - ответил старик.
- Ты знаешь, кто говорит с тобой устами Отца Горечи?
- Да, владыка.
- Что ты видишь?
- Темно, - тихо проговорил старик, - кругом пляшут белые тени. Они тянутся ко мне, хотят растерзать меня. Где ты, владыка?
- Не бойся, это мои слуги, теперь ты один из них. Каждую полную луну ты будешь съедать волшебное снадобье и оборачиваться молодым волком. Ты можешь оставаться волком в течение пяти дней и ночей, а после вновь должен стать собой. Накидка, что на тебе, станет твоей шкурой. Железная пасть, что у тебя в руках, - твоей пастью. Сила разольется по твоим жилам. Но помни, за мой дар ты будешь мне давать живую кровь, ты будешь убивать.
Старик вдруг захохотал, словно ворон закаркал:
- Да, да, владыка, у тебя не будет недостатка в жертвах!
- Если предашь меня, то тебя ждет лютая смерть, - сказал Кукша, - помни об этом.
Он отвернулся и зашагал вон с капища, предоставляя неофита самому себе.

Глава 5,
в которой рассказывается о трудностях постижения древнерусского языка, а также о том, как Степан Белбородко оштрафовал коррумпированного гаишника

Через некоторое время Степан с Шустриком и правда вышли к деревеньке. Только деревенька была какая-то неправильная, как тот бутерброд...
Поселение находилось в низине на просторной поляне. С одной стороны песчаный пригорок с деревьями, с другой - лента реки. Окружал селение довольно высокий частокол - толстенные сосновые кряжи с заостренными концами. Стена была накрыта своеобразной «шапкой» - односкатной крышей, поднятой на жердинах над невидимой с внешней стороны площадкой.
Они подошли к воротам, над перекладиной которых угнездилось какое-то деревянное страшилище. Страшилище отдаленно напоминало сфинкса, но в отличие от древнеегипетского аналога имело птичье тело и волчью голову. Странная зверушка! Створки ворот были сработаны из грубо обтесанных тонких бревен. По бокам возвышались два четырехугольных сруба с узкими бойницами. Каждый был накрыт настилом, по верху которого шел частокол из заостренных кольев. Назвать строения сторожевыми башнями язык не поворачивался, но, по всей видимости, ничем другим они быть не могли.
Пока путники добрались до селения, погода испортилась, поднялся ветер и зарядил противный дождь, не удивительно, что на сторожевых площадках никого не было.
Шустрик несколько раз с силой ударил в ворота, но реакции не последовало. Парень, казалось, нисколько не удивился, он принялся колошматить с утроенной энергией и что-то орать. Прошло не менее четверти часа, прежде чем послышались шаги.
Клацнула заслонка смотрового оконца, и в проеме показалась бородатая заспанная рожа. Глазки маленькие, со сна красные, изо рта безбожно разит...
- Прости, приятель, - хмыкнул Степан, - сам понимаешь, мы же не знали, что у тебя праздник...
Мужик не произнес ни слова в ответ, только протяжно зевнул.
- Ала-а-атор, - многозначительно прошептал Шустрик и показал знаками, чтобы Степан отошел от амбразуры.
Белбородко пожал плечами. Ладно, если требуется оформить пропуск, подождем.
Парень просунул вихрастую голову в оконце и что-то затараторил. В ответ сторож выругался и, кажется, со злости плюнул, но ворота открыл. Ох, и скрипели же они!
Мужик был ростом со Степана, а в плечах же - раза в полтора шире. В правой руке Алатор держал изрядно коптящий факел, хотя в нем уже не было никакого смысла - ночь сменилась утренними сумерками. В левой же помещалась здоровенная луковица, от которой была отъедена добрая половина.
Мужик смерил Степана взглядом, потом посветил факелом в лицо, чуть не подпалил бороду, скотина, и гавкнул на Шустрика. Парнишка весь сжался.
- Ну, и долго стоять будем? - спросил Степан.
Всем своим видом Алатор показывал, что на мнение Степана ему абсолютно плевать. Вот хочет он жечь факел и будет, а перехочет, так погасит. Захочет - будут путники стоять у ворот до второго пришествия, а захочет - прогонит вон, как псов приблудных, хотя, может, и пожалеет, впустит, это уж как левой пятке приспичит! А посему к этой самой левой пятке непрошеным гостям следует отнестись с надлежащим респектом...
При других обстоятельствах Степан поучил бы его хорошим манерам. Со вкусом поучил бы. Но... похоже, в поселении обосновались какие-нибудь староверы, духоборцы или хрен знает кто в таком же роде. Удалились от мирской жизни, забрались в глухомань и организовали общину, поди угадай, какие у них тут порядки. Может, того, кто обидит «братушку», принято мочить всем колхозом, а потом в землю живьем закапывать. После приключений в бункере он бы, ей-богу, не удивился! Так что лучше повременить с мордобоем.
Алатор укусил луковицу и, сжав огрызок большим и указательным пальцем, свободными манерно почесал брюхо.
Степан буравил наглеца взглядом, а тому хоть бы хны! Такого патентованными «колдовскими» методами не проймешь. Ты ему «прокляну!», а он тебя трехэтажно в ответ, вся магия слова и развеется.

***

По поводу «прокляну» припомнился Степану один случай. Ехал он как-то к даме сердца на своей «десятке». Жила зазноба за городом, километрах этак в семидесяти от Питера. Была уже почти ночь, на дороге ни души, только деревья (дело было летом) стояли зелеными истуканами. Ехал Белбородко от клиента, у которого ворожил. А надо сказать, что в ту пору Степан в ворожбу любил включать слова из Святого Писания и потому придавал своему облику сходство с православным священником, то бишь попом. Посему ехал Степан в неком подобии рясы, и на груди величаво покоился крест.
Новенькая «десятка» летела километров под сто двадцать, из динамиков громыхал какой-то трэш, меж деревьями уже показалась луна. Настроение было почти романтическое, и материальным воплощением его служил роскошный букет, подпрыгивающий на заднем сиденье.
Белбородко находился в предчувствии свидания. Перед глазами вместо унылой трассы то и дело возникали совсем иные картины. Вот он вдыхает тонкий, едва уловимый аромат огненно-рыжих волос, целует шею, скользит губами все ниже, ниже, целует точеные ключицы, стаскивает зубами с хрупких плеч тоненькие бретельки одуряюще короткого платья...
«Ваз двадцать один сто десять, ваз двадцать один сто десять, приказываю остановиться», - рявкнула вылетевшая из-за поворота милицейская «тестера» с круглыми, словно она постоянно тужится, фарами-глазами. Степан выругался и прижался к обочине.
«Шестера» обошла Степана, выполнила «полицейский разворот» и стала метрах в трех. Небрежно покачивая автоматом, гаишник подошел к боковой дверце «десятки».
- На тот свет спешим или, может, денег много, так это мы быстро поправим, - мент наклонился, взглянул в окошко и чуть растерянно добавил: - Святой отец?..
Лейтенантик Степану сразу не понравился. Парню лет двадцать пять от силы, а уже, по всему видать, своего не упустит - хоть доллары вместо погон приклеивай. Белбородко посмурнел: в кои веки выбрался к любимой женщине, как тать нагрянул... Ладно бы за безопасность движения радел, так ведь иное радение на лбу написано. Впрочем, попал Степан рублей на сто, не больше... Можно и пережить.
- Проштрафился, голубчик, виноват, - пробасил Белбородко. - На вот, и да хранит тебя господь, - и протянул сторублевку.

Предыдущая страница 7 Следующая страница


Ветер с Итиля 8

Но сотни лейтенанту показалось мало, сглазил Степан.
- Вы что это, святой отец, взятку мне предлагаете?
- Свят-свят-свят! Что ты, голубчик...
- Думаешь, сунул гаишнику стольник и отвалил? - Мент перешел «на ты». - Ща быстренько протокол по всем правилам оформим да машину на штраф-стояночку и отправим. Остаканился, видать, батюшка, да за руль. Не дело, ох не дело.
Этот не отстанет, пока не выдоит клиента. Степан медленно начинал закипать.
- Побойся Бога, служивый! - пророкотал Белбородко.
- А не хотим прав лишиться, - ухмыльнулся гаишник, - предложи чего посущественней стольника, заинтересуй. Может, и расстанемся друзьями.
«Щас я те так предложу, - взбесился Степан, - ты у меня по врачам до старости лет ходить будешь!»
- Прокляну, не встанет! - процедил он не оборачиваясь. - Мое слово верное, нерушимое. Немочь телесную напущу, в церкви Божьей не отмолишься.
Фраза прозвучала так безапелляционно и так дико, что парень отшатнулся.
- Как птицы Божий за моря, звери за леса, железо в мать-руду, кости в мать-землю, так ты, отродье бесовское, будешь слушаться моего слова, потому слово мое в уши тебе, аки вода речная в морскую воду проникнет. Нечисть болотная, подколодная, от синего тумана, от пьяного дурмана, где гниет колос, где жгут конский волос, где поля поросли бурьян-травой, забери потомство у безбожника, лиши сил мужеских. Как дурной тын под ветром клонится, пусть так клонится его корень, мое слово верное, нерушимое. Аминь. - Тут Белбородко осенил себя крестным знаменьем.
Лейтенантик побледнел.
- Да я ж это... Я ж только хотел, чтоб вы поосторожнее, святой отец. Езжайте, - заикался он. - Н-не надо, ладушки?
И тут в Белбородко вселился бес, иначе объяснить свою выходку он не мог. Вместо того чтобы сказать «угу» и быстренько нажать на педаль газа, он насудился и сурово произнес:
- Поздно спохватился, нечестивец, заклятье уже наложено!
- А, нельзя ли... - замялся гаишник, - как-нибудь смягчить, ну, вы же понимаете...
- Пятьсот бесовскими, - все с той же будничной, монотонной интонацией, не поворачивая головы, проговорил Белбородко.
- Это зелеными, что ли? - охнул гаишник. - Да откуда же у меня...
- Дело твое, - равнодушно сказал Степан, - пора мне, служивый. Или, может, штраф заплатить?
- Что вы, что вы, - испугался гаишник, - погодите немножко. А по курсу можно?
- Можно и по курсу.
Гаишник, спотыкаясь, подбежал к машине, принялся шуршать дензнаками.
- Вот, как сказали. Только не надо, ладушки?
- Послушание на тебя наложу, - басовито сказал Степан. - Как птица всякая вьет гнезда из веток, так и ты, раб Божий, совьешь гнездо души своей из Святого Писания. Семижды книгу святую перепишешь, тогда силы телесные к тебе вернутся. Аминь! <Автор настоятельно не рекомендует испытывать использованный Степаном прием на практике.>
Лейтенантик чуть не заплакал:
- Так оно же толстенное... Да когда я его перепишу, мне уже не надо будет.
- Дело твое, - серьезно сказал Степан и вперился в ветровое стекло.
- А нельзя ли?..
- Триста.
Гаишник уже не возражал. Необходимая сумма захрустела в руках Степана.
- Как луна вылезет из облаков, обойдешь трижды вокруг вон той березы, что у обочины, приговаривая: «Возьми, береза-сестра, недуг мой, а от меня отвороти» - заговор и отпустит. Запомнил?
- Угу.
Парень переминался с ноги на ногу, пытаясь еще о чем-то спросить. Наконец набрался смелости:
- Я это... святой отец, может, я еще добавлю, а вы там поворожите, ну, чтобы... как у слона...
- Двести! - сказал Степан. Вконец ошалевший гаишник отслюнил. - Пойдешь в лес через час и поймаешь две жабы, самку и самца, посадишь в коробку, а в коробке той провертишь дырки, понял? И подождешь, пока совокупляться начнут.
- Ну?
- Отнесешь ту коробку на муравейник. Вернешься дня через три, муравьи жаб до костей обгрызут. Ты кости в тряпицу соберешь вместе с остатками кожи, обвяжешь бечевкой и на грудь повесишь. Понял?
- Угу. А поможет?
- Мое слово крепкое, нерушимое. Аминь!
Степан перекрестил молодца, забрал неправедно нажитое и отчалил. На душе пели соловьи, и с ветки на ветку прыгали мартышки. И лишь один вопрос не давал покоя: как отличить жабу от «жаба», по каким таким половым признакам?

***

Тогда, можно сказать, ему повезло. Но и время было другое, и он другой, да и гаишник - совсем юнец. Алатор же на юнца вовсе не походил, более того, по всему видно, убьет каждого, кто хоть намекнет на сходство. И что самое мерзкое, с русским языком не дружит, а значит, попросту не врубается, о чем идет речь.
«Придется договариваться», - заключил Степан.
- Послушай, братец, нам бы на постой... - сказал он.
Мужик хрумкнул луковицей и выдохнул (ох, тяжел русский дух!), уставился на него как-то уж очень неласково, но в драку не полез. Лениво обернулся и что-то рявкнул. Шустрик было подал голос, но тут же, получив по сопатке, замолк.
«Не вмешивайся, - урезонил себя Степан. - Дела семейные. В конце концов, что я пацану, телохранитель? Пусть сам разбирается». Но Шустрик, похоже, и не думал протестовать, утерся рукавом и уткнулся взглядом в землю.
Послышался тяжелый топот. За спиной у стража возникло несколько бородатых мужиков с топорами наперевес.
Алатор лениво посторонился, пропуская «черносотенцев». Один случайно задел его плечом и получил затрещину. Это произошло так естественно, будто отвешивать здоровым дядькам подзатыльники - дело вполне обыденное. Примерно такое же, как грызть луковицу. Видно, оно так и было, потому что мужик не восстал за поруганную честь, а преспокойно протиснулся в ворота и присоединился к остальным.
Один из «черносотенцев» вразвалочку подошел к Степану (учат их, что ли, так ходить?) и с интересом принялся разглядывать. Смотрелся Белбородко, конечно, немного странно: из одежды на нем была лишь футболка, спортивные штаны и кеды; правое предплечье перехвачено рукавом от куртки, самой же курткой Степан побрезговал, уж очень серьезно поработал над ней волчара.
Прикид, конечно, необычный, но не до такой степени, чтобы вызвать столь нездоровый интерес.
- Ты, часом, не фетишист, братец? - поинтересовался Степан. - Может, носки снять?
Мужик и ухом не повел, то ли не понял, то ли не счел нужным удостоить ответом.
Степан поймал себя на том, что ничуть не удивился. Он чувствовал себя, как должна была себя чувствовать героиня Льюиса Кэрролла, угодившая в кроличью нору. Темно, душно, страшно, и, того гляди, в кроличье дерьмо ступишь. Где уж тут удивляться, поскорее бы ноги унести.
Первым желанием было вмазать «черносотенцу» коленом в гузно, вторым желанием - кулаком по плавающим ребрам, чтобы осколок впился в печень. И только третье оказалось конструктивным - подождать и посмотреть; в конце концов, Степана не били. Во всяком случае, пока!
Между тем дядька изучал Степана со все большим рвением. Он то подцеплял заскорузлыми работными пальцами ткань адидасовской футболки, тер эту ткань, а потом зачем-то подносил пальцы к носу. То ощупывал мышцы рук и ног, одобрительно цокая, то, встав на колени, осматривал китайского производства кеды и, судя по возгласам, особенно восхищался шнурками. Все действо сопровождалось деловитым бормотанием, обращенным к аудитории, и размашистой жестикуляцией.
Пока Степана осматривали, парнишка что-то быстро лопотал. Мужики молча слушали, похлопывая топорища, словно лошадиные крупы. Серьезные ребята, на таких пахать можно! Да что же это за мова такая?
Может, украинский или белорусский? Отдаленно похож, но уж как-то чересчур архаично. Впрочем, о чем говорят, вроде понятно. Все эти «блазнити», «навершии», «брани» словно когда-то уже слышал, только когда? Впрочем, может быть, дело в другом. Ведь считал же Жак Локан, знаменитый французский психоаналитик, что бессознательное структурировано как язык, проще говоря, способности к языкам заложены в человеке изначально, а языковая среда лишь активизирует эти способности. Может, последние Степановы приключения замкнули какой-то контакт в башке, программа и включилась, вот и мерещится знакомое в неведомом.
Парнишка захлебнулся какой-то уж очень витиеватой тирадой, и один из «черносотенцев» подал голос. Степенно так, чинно, практически без интонации произнес: «блядь» <Ложь (древнеслав.)>, остальные подхватили с таким же степенством. Степан не удержался и хохотнул. Да, ребята, тяжело вам пришлось бы в большом городе. «Черносотенцы» неодобрительно зыркнули.
- Почто блядословишь, пес! - пробасил Алатор и схватил парня за ухо.
- В поруб их! - ухнули «черносотенцы».
Сейчас вам будет и поруб, и редька с хреном... Зря, что ли, Степан занимался крав-магой - одной из эффективнейших боевых систем производства Израиля.
Ребята навалились без особых изысков - всем скопом. Только Алатор в свалке не участвовал - был слишком занят ухом парнишки, которое крутил с совершенно садистским видом.
Степан увернулся от летящего к нему обуха и врезал мужику ребром ладони по шее, тот осел. Топор Белбородко решил не подбирать, лучше оставить руки свободными, все равно с оружием толком не работал, будет помехой.
За опавшим, словно осенний лист, «воякой» навалились сразу трое. Алатор отпустил ухо парня и встал поближе, но в драку не полез - наблюдал.
Участь нападавших оказалась незавидной. Первый, едва взмахнув «орудием производства», получил ногой в пах, охнул и, согнувшись кочергой, повалился на зеленую травку.
Номер два был встречен лаокиком по колену, отчего колено предательски хрустнуло, а его владелец заорал благим матом и, уронив топор на ногу, запрыгал на другой, сотрясая природу обильными матюгами.
С третьим пришлось повозиться. Он не пер буром, памятуя о невеселой доле сотоварищей, а попытался сперва изучить противника. Походил на прямых ногах с грацией стреноженного мерина, зубы поскалил. А потом вдруг отбросил топор и, издав боевой клич, бросился врукопашную, размахивая руками, как ветряная мельница. «Киай» <Боевой крик.> получился по местным меркам славный, вот только голову детина не берег, в смысле - не закрывал. Видать, без надобности, потому как - кость.
Белбородко поднырнул под увесистый «крюк» и пробил серию: область лобка, солнышко, переносица. В теории Степан знал, что если врезать по мочевому пузырю, то начнется потоп, но практики не имел. Эксперимент удался на славу. «Хляби небесные» и правда разверзлись. Боец стоял в полной растерянности: из носа лилась кровь, а из холщовой штанины, прямо на босые ступни, кое-что другое. Мужик был морально раздавлен и вызывал брезгливую жалость, однако жалость в драке неуместна. Или ты, или тебя. Ведь опомнится и снова полезет, дурень.
- Не горюй, сейчас полегчает, - сказал Белбородко и нанес удар милосердия, прямой в челюсть. Дядька грустно закатил глаза и повалился в желтую лужу.
Все это время Алатор с любопытством наблюдал за схваткой. Степану даже показалось, что на его лице несколько раз промелькнула одобрительная усмешка. Мужик явно наслаждался зрелищем.
- Славно на кулачках дерешься, в Куябе на торжке цены б тебе не было!
Белбородко опешил. Он понимал Алатора! Нет, слова были, конечно, какими-то странными, исковерканными, что ли, но он их понимал, причем смысл приходил как-то сам собой, не надо подыскивать аналог в родной речи!
- В каком еще Куябе?
- Чудной ты, - ухмыльнулся Алатор, - и говоришь диковинно. Вроде по-нашему, а вроде и нет. - И бросил Шустрику: - Так брешешь, он из болота вылез?
- Перунов посланец он, - обиженно буркнул парень, - тебе бы только уши обрывать.
- Скажи спасибо, что чего другое не оборвал.
Паренек промолчал.
Тем временем побитое воинство сгрудилось за спиной Алатора. Ребята походили на стаю псов, только что спасшуюся от Швондеров-душегубов. Или то Шариков специализировался по котам? Да один черт!
Степан чувствовал себя прямо-таки победителем. Преглупейшее состояние души; вроде уже лет двадцать как не мальчишка. На ум приходили всевозможные клише, которые благородный боец излагает побежденному недругу. Типа «не повезло тебе, приятель, в следующий раз будешь умнее...» или «уматывай и своим скажи...». Кажется, Белбородко даже ухмылялся, оглядывая строй «черносотенцев». Впрочем, если гордость была в общем-то вполне обоснованной, то для радости не имелось ни малейшего повода.
Уже во время побоища Степан понял, что лишать его жизни никто не собирается. Похоже, хотели оглушить. И только-то! А он - в полный рост... По местным «понятиям» такое поведение, скорее всего, не приветствуется.
«Пожалуй, надо бы объясниться, - подумал Степан, - должен же быть у них хоть какой-то мотив».
- Ты чего своих натравил-то, - обратился он к Алатору, - мы же тебе вроде зла не делали...
- Еще бы вы делали, - проворчал тот, - стал бы я тогда с тобой разговаривать.
- Разговаривать?
- Я тя хоть пальцем тронул? - Против такого аргумента не враз и найдешься. - И не трону.
«Черносотенцы» что-то загудели, но Алатор на них зыркнул, и те замолкли.
«Мужик явно пришлый, - смекнул Степан, - даром что лицом как остальные. К односельчанам Шустрика относится с презрением, да и одет иначе».
В отличие от «черносотенцев», Алатор красовался в довольно странных, но все же сапогах, штаны были красного цвета и, кажется, шелковые, а поверх домотканой рубахи надета грубая стеганая куртка с нашитыми железными бляхами. Это летом-то! Ко всему прочему, за поясом совершенно естественным образом расположился кистень, словно ему там самое что ни на есть место - небольшой железный шар, соединенный куском веревки с деревянной рукоятью.
- Но к ответу призову, - продолжил владелец кистеня, - и за кровь ответишь!
- За какую кровь-то?
- А ты глянь вон на него, - ухмыльнулся Алатор, - вишь, какой красивый, из сопатки юшка так и хлещет?
Мужики за его спиной хмыкнули.
- Цыть! - прикрикнул Алатор. - Ишь, сучьи дети, распустились. - И вновь обратился к Степану: - За малую кровь не штука ответить, заплатишь виру и гуляй, паря, на все четыре стороны. Тут другое... - Мужик помолчал, видимо, ожидая вопрос, но, так и не дождавшись, продолжил: - Места здесь гнилые, паря, то нежить какая припрется, то степняки набегут. Князь далеко, а Перун высоко. Так-то. Вот сами и выкручиваемся. Я-то нездешний, из бывших гридней княжьих, да только не нынешнего Истомы, а прошлого, того, который степняков поприжал, Всеволода. Недолго Всеволод за столом княжьим сидел, почитай, весны три, не боле. А потом порешил его родич, - мужик смачно плюнул и сказал о родиче недоброе: - Людей верных ущемлять стал, я и ушел. Вот и нанялся к смердам деревню ихнюю охранять от лихих людей.
- Это Алатор сказал тын построить, - вякнул Шустрик и тут же получил подзатыльник - не вмешивайся, когда мужи разговаривают.
- Хлопец ты стоящий, - продолжил Алатор, - и на лихоимца вроде не похож, только не наш ты...
- Да говорю же, Перунов посла... - Опять подзатыльник. Так и дураком сделать можно.
- Перунов или нет, то ведун решит, - сказал Алатор, - не мое это дело. Мое дело селище ваше убогое охранять и с боровами этими, - он кивнул на мужиков, вновь успевших принять некое подобие воинственного вида, - порядок держать. На то и подряжался!
Алатор замолчал, прикидывая, не сболтнул ли чего лишнего.
- На кулачках-то ты горазд, - сказал он, - а вот против меча или сулицы, поди, не сдюжишь. Видел я, как ты прыгал. И вот против этого не сдюжишь. - Он извлек из-за пояса кистень. - Надоело мне с тобой лясы точить.
Степан инстинктивно подался назад. Поздно. Шар, описав широкую дугу, угодил прямо в затылок.
«А ведь и верно, пальцем не тронул, гад», - только и успел подумать Степан.

Глава 6,
в которой Степан рассказывает историю Прометея, но на свой манер

Поруб оказался обыкновенной ямой со срубом внутри - наподобие колодца, только воды, слава богу, не было. И крыши тоже. Зиндан пятизвездочный!
Белбородко провалялся в отключке часа четыре, не меньше. Солнце уже взошло. По небу лениво ползли жирные, словно обожравшиеся сметаной коты, облака. Цвиркала какая-то пичуга. О-о-ох!
За спиной раздался шорох. Степан попробовал повернуть шею. Черта с два! Голова словно взорвалась. Наверное, так же хреново танку, когда в него попадает бронебойный снаряд.
Степан оперся о земляной пол, чтобы не свалиться мешком, и простонал:
- Кто здесь?
В углу раздалось какое-то шебуршание:
- Дык, я.
- О-ох, ё... - выдохнул Степан. - Шу-у-стрик, ты?..
- Дык...
Парнишка переполз на корточках и предстал пред Степановы мутны очи.
Голова болела, как с хорошего перепоя. Но рассолу не хотелось. Хотелось сперва засунуть голову в чан с ледяной водой, а потом найти Алатора и набить оному лицо, то бишь рожу. А лучше порчу напустить, но это вряд ли - на таких, как он, порча не действует. С нервами у мужика - дай бог каждому.
Степан даже кулаки стиснул, как только представил бородатую физиономию. Вот же «охранник-собеседник» - и поговорить, и кистенем оприходовать. Многостаночник, мать-перемать! От мыслей таких голова еще пуще заболела. Степан сжал виски и застонал.
- Худо тебе?
- А ты как думаешь? - Смышленый парнишка, догадался.
- На вот, - Шустрик снял с шеи какой-то железный кружок на шнурке и протянул ему. - Верное средство.
Белбородко приложил «верное средство» к затылку. Холодное средство-то! Шустрик опасливо посматривал на Степана. Странный паренек! Впрочем, здесь, похоже, все такие. Эпидемия-с!
- Ну что, полегчало?
- Быстрый ты.
- Так все говорят, - с гордостью подтвердил парнишка.
Через четверть часа боль действительно унялась. Степану показалось, что кругляш высосал ее, взял себе. Теперь он был даже не теплый, а горячий, и чудилось Степану, что пахнет от него влажной землей и кровью.
Степан присмотрелся к кругляшу. Занятная вещица. Шесть сходящихся в центре лепестков - огненный знак, судя по всему - амулет, посвященный языческому божеству огня и битвы Перуну.
- Откуда он у тебя?
- А бить не будешь?
Степан отрицательно покачал головой.
- Поклянись.
- Чем клясться-то?
Шустрик задумался.
- Родом поклянись, - осекся, - хотя что тебе Род. Перуном поклянись.
Степан сильно сомневался, что Перуну, равно как и любому другому богу, есть до его клятв хоть какое-то дело, но спорить не стал. Поднял правую руку и произнес:
- Клянусь Отцом нашим Небесным! - Ничего умнее в голову не пришло, хоть и перестали шахтеры-стахановцы добывать из его башки каменный уголь.
Парень совсем сдурел:
- А он что тебе, тятька?! - упал ниц, попытался облобызать китайский кед-кроссовок.
«Здорово их тут накачали, - отметил Степан, - в любую ахинею готовы поверить. Вот где для колдуна-профи работы непочатый край».
- Поднимись, отрок, - прогудел Белбородко. - Всем нам он отец.
- Не, господин, он только тебе батька, мой-то с плугом, а не с молниями дружен...
Нехорошие сомнения заворочались в душе Степана еще на болоте. Теперь же они переросли в уверенность. Не свихнулся. Не розыгрыш. Не под наркотой. Не под насыпью в смертном бреду. Все это по-настоящему!
Угораздило Степана Белбородко, колдуна-экстрасенса, снимающего порчу и венец безбрачия «эксклюзивными старославянскими методами», попасть на языческую Русь. Причем во времена, кои в истории весьма скупо упоминаются. В век эдак седьмой-восьмой. Сие умозаключение проистекало из того, что лицо, вокняжившее в Киеве (по здешнему - в Куябе), в летописях, дотянувших до века двадцатого, не упоминается. Летописи же детально описывают события начиная с девятого века - с того самого времени, когда новгородцы призвали Рюрика. И кажется, описывают без пропусков. В шестом, опять же по легенде, поляне (или тогда еще анты?) собрались вокруг Кия, Хорива, Щека и сестры их Лыбеди, основавших Киев... А что в промежутке было - никому толком не известно. Конечно, возможны ошибки и неточности, но одно бесспорно: времена дикие и кровавые, и жизнь его, Степана, гроша ломаного не стоит. К тому же и грошей-то, кажется, еще нет, а есть куны, то есть шкурки пушных зверьков, а также «свободно конвертируемая валюта» в виде всяческих заморских монет...
«Покарал Господь безбожника, - невесело подумал Степан, - это ж надо...»
Между тем по небу все так же бессмысленно плыли облака. И облакам этим было совершенно все равно, покарал ли Господь Степана или нет. И пичуге, что надрывалась на каком-то дереве близ поруба, и Алатору, который, наверное, пожирал очередную луковицу, и «черносотенцам», и другим аборигенам. Впрочем, не аборигенам, а предкам, соотечественникам.
Внутри у Степана что-то оборвалось. Причем оборвалось очень давно, отнюдь не в связи со странными событиями. Какая-то невидимая нить, не учтенная медиками, соединяющая человека с миром. И вот он, Степан Белбородко, существует отдельно, а мир - отдельно, словно морская вода за иллюминатором батискафа. И в воде этой мельтешит жизнь: крупные рыбешки пожирают мелких, а их, в свою очередь, пожирают еще более крупные. Никогда Степан не мог понять этого странного замысла Творца.
- Я как тебя увидел, господин, - вдруг сказал Шустрик, - так сперва не признал, думал, оборотень. А когда ты волка молнией покарал, понял, кто ты есть, - Шустрик выглядел очень довольным.
Первое, что пришло на ум, касалось тульского «Токарева», который оттягивал карман спортивных штанов. Выстрел из пистолета паренек бы еще мог принять за молнию. Но «ТТ», по той простой причине, что побывал в воде, применен не был - Степану не хотелось остаться без руки.
Тогда - что?
Мысли текли вяло, лениво, как облака над ямой. Думать совершенно не хотелось. Лежать бы да смотреть в небо, а потом заснуть и проснуться в своей квартире на Конюшенной. Не спеша подняться, вскипятить чайку. И, прихлебывая его, хрумкая тостом, тупо уставиться в телевизор. А мир пусть кружится сам по себе, без участия Степана. Он же будет лишь наблюдателем, как всегда.
Степан сделал над собой усилие и мысленно вернулся к началу злоключений. Осенний Питер, дожди, слякоть, грязь... Странный клиент, которого он едва не выгнал. Поезд до Новосокольников, «нехорошая» деревенька, бункер, колодец со змеями... Потом как будто вынырнул из небытия и оказался посреди болота. Сплошная мистика!
«Ладно, - сказал себе Степан, - давай опустим вопросы "почему" и "как". Все равно ответов, по крайней мере, в твоей голове, не содержится. Попытаемся решить более простую задачку. С чего вдруг меня стали принимать за посланца Перуна, а, скажем, не за какого-нибудь лешего?»
«Перун, Перун, Перун...» - повторял Степан, словно пробуя слово на вкус. Бог грома и молнии. Упоминается в договорах русов с ромеями. Верховное божество пантеона Владимира, дружинный бог, покровитель воинов.

Предыдущая страница 8 Следующая страница


9 Андрей Калганов

Красно Солнышко, перед тем как крестить Русь, попытался создать официальный вариант языческой религии, поставил на горе близ Киева шесть идолов: Перуна, Хорса, Дажьбога, Стирбога, Семаргла, Макоши и, кажется, узаконил человеческие жертвы. Потом чаша политических весов склонилась в сторону Византии - и князь принял христианство, насаждая оное, как водится, огнем и мечом.
«Перун, - рассуждал Степан, - до Владимира никогда не был особенно почитаем, по крайней мере среди простого люда. Куда как более рьяно поклонялись Роду - прародителю богов и всего сущего или, скажем, Велесу - скотьему богу, богу достатка, или Даждьбогу - богу плодородия, солнечного света и живительной силы, или Хорсу - богу солнечного диска. Все эти божества были куда полезнее для крестьянина, чем жнец полей бранных. Почему же парнишка связал меня именно с громовержцем?!»
- Так ты думаешь, что меня послал Перун?
- А то кто же?!
- Ну, например, Хорс.
- Скажешь тоже! - засмеялся Шустрик. - Разве станет Хорс-солнышко посылать на землю сына самого Перуна, да еще ночью? Ночью-то он спит, случись что, даже помочь не сможет.
Ну ладно, зайдем с другой стороны.
- Слушай, Шустрик, - спросил Степан, - а почему ты подумал сперва, что я волкодлак, в смысле оборотень?
Паренек смутился:
- Дык, как ты меня из воды вытащил, лютые завыли шибко, и ты тоже выл, я слышал...
- Это я так... - смутился Степан, - от избытка чувств.
- Но я сразу понял, как ты тварюгу молнией убил, кто ты есть, - оправдывался Шустрик, - может, я и бедовик, но дурнем деревенским никогда не был!
- Да какой молнией-то?.. - воскликнул Степан. - Где ты ее взял, Шустрик?
Парень обиженно посмотрел на него:
- У меня-то нет молнии, верно говоришь. А у тебя она к руке была прижата, как сулица. Ты горло ее придавил, чтобы не жалила тебя, а хвостом она по руке у тебя змеилась. Будто сам не знаешь. А потом как метнешь...
А ведь и правда. На рукава китайского черного спортивного костюма были наклеены полосы из светоотражающего материала, со стрелками на концах. Чем не Перуновы молнии. Паренек не заметил, как Степан скинул куртку, зато прекрасно заметил, как сверкнули молнии - лунного света оказалось вполне достаточно.
Загадка разрешилась.
И что из этого следует? Лишь одно: образ следует развивать и поддерживать. Оно, конечно, попахивает кощунством («Степан - сын Божий), но без могущественных „родственников" ему в этом мире, похоже, не выжить.
«Легко сказать - развивать и поддерживать, - подумал Степан, - с одним свидетелем-то... Значит, как минимум, свидетель должен проникнуться ощущением собственной значимости, укрепиться в вере, так сказать. Этим и займемся, прости меня, господи».
- Ты прав, отрок, - со всей возможной торжественностью прогудел Степан, - я действительно посланник Перунов. - Паренек сжался. - Назови свое имя! - Степан уже понял, что «Шустрик» всего лишь прозвище, в древнем мире истинное имя всегда скрывалось.
- Гридя, - пролепетал паренек.
- Как мог ты обмануть меня, нечестивец? - «Нечестивец» - как-то уж слишком патетично, спохватился Степан. Черт его знает, какие обороты используют местные жрецы, надо будет взять урок-другой сакральной риторики, ежели учитель найдется. - Хочешь жизни лишиться? Мож-жно! - «Три с минусом по пятибальной шкале, не больше. Ох и прет из тебя это "жужжание" под разными соусами».
Но паренек на несуразности стиля внимания не обратил. Может, решил, что все Перуновы сыновья так выражаются?
Гридя упал в ноги и прошептал:
- Прости, господин.
Степану даже неловко стало.
- Ладно, - проворчал он. - Замяли. - Но тут же поправился: - Прощаю тебя, гм... на первый раз.
Но паренек не поверил, что сын Перуна вот так запросто возьмет его и простит. Наверняка испытывает! Гридя затрясся еще пуще, запричитал, вот-вот начнет рвать на себе волосы.
«Нет, так дело не пойдет, - решил Степан, - мне раб не нужен. Придется очеловечиться».
- Встань, - приказал Степан. Гридя робко поднялся. - Открою тебе тайну. Отче прогневался на меня и низвергнул с небес. Видишь? - Степан показал на адидасовский логотип - три черных лепестка, рассеченных несколькими белыми полосами. Спасибо, футболка была контрафактная, а вьетнамцы, видимо, не знали о смене фирменного логотипа «Adidas». - Отче мой лишь половину власти мне оставил. И повелел прожить в человеческом теле одну жизнь. Так что я более человек, нежели бог.
- За что же тебя так? - воскликнул Гридя.
- Было дело, - пробасил Степан и принялся за долгий рассказ...
Гридя слушал, открывши рот.
- В начале времен был бог Род. А других богов не было, и земли с луной тоже не было. Заскучал Род и создал богов: Хорса, Макош, Перуна, Белеса, Даждьбога и Семаргла. И создал Род Ирий, чтобы было где богам жить. Стали боги пировать, славить Рода. А Род сидел невесел. «Что, батька, кручинишься?» - спросил у него Перун-громовержец. - Здесь Степан запнулся, ибо ответ «скучно без водки» уместным не показался. - «Как же мне не кручиниться, - отвечал Род. - Вы, боги, дети мои, а сами бездетны. Меня-то славите, а вас самих славить некому. Вот я и кручинюсь, что опостылею вам, и поднимете мечи на меня». Тут и остальные боги пригорюнились. И тьма опустилась на все сущее, а до того был свет.
Вот проходит день, проходит другой, печалятся боги. В Ирие сады чудесные чертополохом заросли. И тут говорит Перун-громовержец: «Создай Землю, батька, и насели ее людьми. А я малую часть огня небесного вдохну в них. И они станут живыми, будут дети нам и тебе внуки. И будут славить тебя и нас. И тогда мы не поднимем меч на тебя, батька».
Род обрадовался и создал землю. - «Эх, была не была, - подумал Степан, - опущусь до плагиата». - Земля же была безвидна и пустынна, и тьма над бездною, и Божий дух носился над нею. И создал Род сперва леса дремучие и реки большие и малые, а потом моря, и болота, и поля. А на другой день - зверей, птиц и гадов. На третий же день создал он людей и населил ими свою землю.
Устал Род от трудов своих. Позвал Перуна-громовержца и приказал за порядком на земле следить, чтоб его, Рода, закон чтили, а сам почивать улегся.
И спустился Перун на землю, и увидел, что люди без закона живут, аки звери, и дал им закон родовой и назвал тот закон... - Степан изо всех сил пытался вспомнить, когда появилась «Русская Правда» - свод законов, бытовавших на Руси. Кажется, в списках он существовал века с тринадцатого, но наверняка возник значительно раньше и передавался из уст в уста, хотя могло ли его название включать в себя слово «Русская», непонятно. Историки в двадцатом веке активно спорили насчет того, существовала ли «Русь» как государство до Рюрика или нет. - «Русская правда».
- Так его Перун твой передал? - удивился Гридя. - А я думал, родовичи.
- Конечно, Перун, - безапелляционно заявил Степан, - стали бы деды отсебятину городить, сам подумай.
Передал Перун закон, а сам решил отдохнуть под священным дубом. Закрыл глаза и не заметил, как заснул. И привиделась ему во сне девица, такая статная, такая красивая, что решил он на ней жениться. И говорит: «Выходи, девица, за меня». Та и вышла, еще бы ей за самого Перуна не пойти. Сыграли свадебку. Зажил Перун с молодухой. Жили ладно, не ссорились, только детей у них не было.
Вот одна зима проходит, другая, а дите все не родится. Закручинился Перун. Говорит, пойду в священную рощу, принесу жертву Роду всемогущему, может, понесешь от меня. И пошел.
Приходит в священную рощу. Глядь, а у идола Рода стоит дряхлая старуха и клюкой Роду грозит, ума, видно, лишилась. Перун хотел ее молнией поразить, а та и говорит голосом скрипучим, как телега с несмазанными колесами: «Не губи меня, бог-громовержец, потому что помогу я тебе». А тот: «Пошто капище священное осквернила, осина корявая?» И вот что она рассказала.
Когда Род, устав от трудов своих, улегся спать, боги заспорили, кто из них главнее. Спорили они, спорили и наконец решили, что тот из них, кого более люди бояться станут, будет главным, пока отец их спит.
И стали боги насылать на людей всякие казни. Макош - недород, Хоре - затмения солнечные, Велес - скотьи немочи, Даждьбог - всякие напасти, что на род падают, а Семаргл - мертвых из мира живых не выпускал, отчего мертвецы живым являться начали.
«Помогу я тебе, Перун-громовержец, но за то поклянись мне, что разбудишь громом своим Рода, не дашь погибнуть Даждьбожьим внукам». Перун поклялся. И старуха рассказала, отчего беда его происходит.
Смешал Перун сон с явью: оттого никак жена его не беременеет, что дите может лишь одной только яви принадлежать. Должен Перун явь выбрать. Тогда жена родит ему сына. Только сын тот прогневает его сильно.
Перун понял, почему жена его бездетна, и вернулся к ней. И понесла она. И родился у Перуна сын.
Взял Перун младенца на руки и сказал: «Выбираю явь». И проснулся Перун, а в руках у него был младенец.
Вернулся Перун на небо и ударил в громы. И проснулся Род, и прекратилась распря между богами.
- И это был ты?! - восхищенно восклинул Гридя. Степан солидно кивнул. - А за что тебя с небес-то?..
- Да как тебе сказать, - нахмурился Степан. - В общем-то, ни за что.
- Понятное дело, меня тоже батька ни за что розгами... - поддакнул Гридя.
- Смотрю я как-то с небес на земли Полянские и вижу: холодно на землях тех. А как холоду не быть, когда зима? На то и зима, верно?
- Угу, - кивнул мальчишка.
- Только и в домах холодно. А так быть не должно, верно говорю?
- На то печь есть, - солидно подтвердил Гридя.
- Печь-то печь, только что в ней проку без огня. А огонь деды дедов твоих добывать не умели. Могли лишь взять толику малую от огня Перунова, коий с неба он посылал. А как не будет огня небесного, что делать?
Я и говорю батьке, мол, научи людей огонь добывать, чего тебе, сложно? А он ни в какую - мол, тогда власть моя ослабнет.
А зима выдалась лютая. Много народу насмерть померзло. Ну, мне и стало жалко людей. Дождался я, пока батька в Ирие с остальными богами медовухи накушается и захрапит, да и вытащил у него из-за пазухи одну молнию. Думал, не заметит, он этих молний в день по сто штук разбрасывал. Отнес эту молнию людям и приказал ей служить им. Она и научила дедов дедов твоих огонь добывать.
А батька-то проснулся и решил, видно, с больной головы молнии пересчитать. Находила на него всякая блажь после братчин... Леший попутал, не иначе.
- Какой еще леший? - встрепенулся Гридя. - Как это он - самого Перуна?..
Степан понял, что сморозил глупость.
- Какой-какой? Небесный, конечно. Есть же на небе Лосиха. Вот и лешие, домовые и русалки с водяными имеются, только покрупнее, ясное дело.
- А...
- Так вот, пересчитал батька молнии и обнаружил пропажу. Он бы после следующей братчины и забыл, да тут я на глаза попался. Как вперится в меня! Я все и выложил.
Осерчал батька, думал, убьет. Спасибо, Род заступился. Говорит, чего мальца зря тиранишь, и так дурной он, а ты последний ум выбьешь. Пусть лучше век на земле поживет, тогда поймет, что к чему.
- Это ты-то - малец? - ухмыльнулся Гридя.
- Ну, по небесным меркам...
- Вот так Перун и низверг меня. Да еще на трое суток к скале приковал, и орла здоровущего напустил, печень клевать, - для пущей убедительности Степан юказал шрам от аппендицита. - Вишь, издалека паршивец добирался.
- Нелегко тебе пришлось, господин.
- Еще бы!
- И местных порядков ты не знаешь, - сощурился Гридя. - Это плохо.
- Ну, кое-что мне батька рассказывал...
- И одежда у тебя чудная, - продолжал Гридя, - в таком вретище тебя даже в кабак не пустят... Эх, пропадешь, господин.
Степан подумал, что мальчишка явно чего-то добивается, и не ошибся.
- Я бы помог тебе, господин, - с напускным равнодушием сказал Гридя, - только меня самого утопить вскорости должны. Не нашел ведь я папоротников цвет.
- Какой еще цвет?
Гридя вкратце рассказал о своих злоключениях. Выходило, что первой задачей Степана было обеление паренька в глазах общественности.
- Ладно, паря, - сказал Степан, - заступлюсь за тебя.
Гридя заметно оживился:
- Ты только это, господин... про богов не рассказывай ведуну, не поверит он.
- Это еще почему?
Гридя уже раскрыл было рот, чтобы ответить, но тут послышались шаги и в поруб упала деревянная лестница.
- Давай живее! - раздался голос Алатора. - Ведун ждать не любит!

Глава 7,
в которой Степан знакомится с ведуном по имени Азей и вдохновляет его на обирание местного населения

Эскорт состоял из Алатора и нескольких «черносотенцев», которые особенно пострадали в стычке со Степаном. Рожи в синяках, ссадинах. У одного переносица провалилась - тяжела рука у Белбородко. На этот раз «черносотенцы» были почему-то без топоров. Может, лишили почетного звания «топорников»? Зато на поясе у Алатора висел меч такого размера, что им впору головы Змею Горынычу рубить.
Но меч Алатор не трогал, а демонстративно поигрывал кистенем. Как «новый русский» ключами от «мерседеса»! Только вот «брелочком» таким вполне голову проломить можно. Типа не думай озорничать, в натуре... Знакомый, ох, знакомый типаж. Наверное, в каждом времени имеется. Архетип-с, как сказал бы Карл Густав Юнг.
Селение оказалось довольно обширным. Более ста цворов, но разбросаны как попало. Ни намека на улицы. Стены изб присыпаны землей, но не до самой крыши, венцов на пять-семь, а крыши покрыты дерном. Окон Белбородко не заметил, хотя, может быть, они другой стороны. Вместо двери, словно единственная глазница изувеченного Одиссеем циклопа, чернел проем.
Повсюду привольно разгуливали здоровущие псы, оглашая хозяйским лаем окрестности. Заборы не опоясывали избы, видимо, своих жуликов в селении не опасались. Чумазые босоногие детишки в долгополых рубахах возились в пыли. Кое-где попадались дюжие недоросли в точно таких же рубахах, занятые мелкими хозяйственными трудами: кто тащил ведра с водой на коромысле, кто колол дрова, кто чистил скотину, предварительно выведя оную из хлева. То, что здоровенные парни разгуливают без порток, Степана не удивило - они еще не прошли обряд инициации, потому считаются детьми, детям же портки не положены!
Несколько раз попадались по пути бабы. Пялились на Степана, как эскимосы на слона. Лишь одна, дородная, с одутловатым лицом, кормившая кур, оторвалась от дела и, смачно сплюнув, столь же смачно выругалась в том смысле, чтобы проваливала нежить восвояси. Алатор прикрикнул на нее. Бабища не решилась ответить и, беззвучно шевеля губами, вернулась к курам.
Слава бежала впереди Белбородко, ох, недобрая тава!
Мужиков по пути встретилось человек двадцать, остальные, видно, были заняты на пашне или сенокосе. Хмурые, кряжистые, похоже, они не ждали от жизни ничего хорошего. Чем-то они были сродни этим избам - такие же угловатые, неказистые и... готовые столь же упорно противостоять любым жизненным невзгодам. Пока стены не рухнут. Ну, а коли рухнут, чего ж тогда поделаешь? Судьба-то не тетка!
В основном мужики занимались тем, что правили косы или запрягали лошадок в телеги - везти стога, не иначе.
Едва завидев односельчанина, Алатор делал жест, и вся процессия останавливалась. Алатор подходил к мужичку (тот нехотя отрывался от хозяйственных дел и поднимал хмурый взгляд) и принимался за агитацию. Дескать, должен тот бросить все свои дела и идти к Родовой Избе, потому как в этой самой Родовой Избе будет учинен суд над чужаком (тут Алатор тыкал пальцем в Степана), который осмелился нарушить их справедливые законы и который вообще не поймешь кто такой. Может, и колдун! Сперва старейшина решит, колдун он или нет, это-де Азей сделает в одиночестве, чтобы честной люд не пострадал, ежели вдруг пришлец окажется колдуном и пакостить начнет, а потом на суд пришлеца вытащит. На суде люд и решит, как по правде поступить с пришлецом надобно, потому что пролил он кровь и зубы выбил у достойных мужей местных (тут он показывал на «черносотенцев»), а за кровь и зубы надо отвечать, сие все знают.
Мужики отбрехивались: «Вот пущай родичи ихние и идуть, а нам недосуг чужие дрязги развозить». Но поворчат-поворчат, да и пристроятся в хвост - лучше с властью не связываться!
Пока дошли до Родовой Избы, люду набралось порядочно.
Родовая Изба мало чем отличалась от остальных. Разве что чуть просторнее. Такая же двускатная задернованная крыша, такие же стены, засыпанные землей, охлупень, над которым - оберег в виде конской головы... И в основании наверняка покоится череп какого-нибудь несчастного парнокопытного - быка или коня. Строительная жертва, чтоб домище стоял крепче!
Рядом с избой возвышался потемневший от времени идол. Его деревянную башку наискось рассекала трещина, из которой свешивались лохмотья застывшей смолы. Похоже, башку пытались склеить, но тщетно. Под идолом лежал внушительный камень, на котором были высечены какие-то знаки. Очень возможно, что руны! На камне, едва не сползая с него, примостилась миска с дымящейся кашей. Степан только сейчас почувствовал, что хочет даже не есть, а жрать. «Жрати», перефразировал он на местный манер. И похоже, не он один хочет «жрати»...
Лохматая псина, величиной с жеребенка, ничуть не смущаясь, подошла к миске, втянула влажными ноздрями пар и принялась уплетать. Ел песик, прямо скажем, как свинья, с каким-то невероятным чавканьем и хлюпом, обливаясь слюной. То и дело из миски падала на землю бесцветная лепешка. Животина слизывала ее вместе с грязью и вновь погружала морду в посудину.
Вскоре миска опустела. Пес ленивым сытым взглядом оглядел окрестности, не нашел в них ничего достойного внимания и задрал ногу...
- Ну, чего уставился? Пес не простой, священный, что хочет, то и делает, - ухмыльнулся Алатор. - И где хочет.
- Чего же вы его не приструните?..
Животина, почувствовав взгляд Степана, повернула голову и зарычала.
- Ведун наш через него богов вопрошает, на манер жрецов арконских. Только у тех на Рюгене конь белый, и Световиту жрецы поклоняются, у нас же пес черный, а почитаем мы Рода.
Мужики за спиной заворчали: «Знамо, как он Род почитает, хапуга старая...»
- А ну, цыть! - прикрикнул Алатор. - Ишь разгалделись, что бабы на торжище!
«А ведуна-то недолюбливают, - отметил про себя Степан. - Похоже, переборщил "коллега". Аккуратнее надо, аккуратнее... Не то взбунтуется паства, если уже не взбунтовалась».
- Как вопрошает-то?
- А так! - похоже, Алатор сел на любимого конька. - Надыть, например, идти жать, колосья так и ломятся. А оно как же пойти, у Рода-то не спросивши? У самих-то ума нет! Вот наш и разложит рядком серпы да барбоса своего через серпы прыгать заставит. Ежели наступит на какой, значит, нехороший день для жатвы, не благословляет Род. А проскочит все разом, вот тогда - да, тогда можно. - Мужики вновь загудели. - Только не больно-то он прыткий, сам посмотри, какой из него прыгун? - Псина блаженно разлеглась подле опустевшей миски. - Всякий раз прыжки эти одинаково заканчиваются, лапу рассечет да взвоет.
Ведун-то, как увидит это, подпрыгнет, руки к небесам возденет - и ну вокруг идола с причитаниями кружить! Горе нам, горе!.. Нельзя хлеба собирать - мыши зимой все запасы сгрызут, или амбары пожаром сметет, или домовой детей утащит в лес и лешему в рабство продаст. Будто домовой с лешим знается! Плетет что ни попадя! Застращает мужичков, те в ноги бухнутся, затрясутся. А ведун поскачет еще немного, да и смилостивится. Скажет, что, мол, вновь назавтра спросит Рода-батюшку.
На следующий день та же история. Опять барбос на серпы наступает! А ждать боле нельзя, не то дожди начнутся, сам знаешь, что тогда. Как же быть? Вот мужички и отправляют к Азею кого-нибудь из своих. Помоги, батька! Ведун-то лоб наморщит, побормочет с полдня, да и скажет, что молчит-де Род, гневается. Надо жертву малую принести. Мужички и притащат - кто петуха, кто поросенка. Ведун и примется живность эту до вечера у идола резать да заклинания читать.
Потом при луне поскачет вокруг идола, повоет, башкой потрясет и заявит: мол, хочет Род десятую часть урожая. Тогда, дескать, подмогнет, не даст мышам запасы погрызть, а огню амбары пожечь. А ежели нет, так не обессудьте, сами выкручивайтесь, а он, ведун, слуга Рода, умывает руки. Мужички поохают и согласятся. Так и живем!
- Так вы бы ведуна спровадили куда... - решил подлить масла в огонь Степан.
- Спровадишь с ними, - пробурчал Алатор. - Боятся, говорят, порчу напустит. Один Угрим не робеет, только не удивлюсь я, если с ним чего случится. Да чего я тебе... - он осекся, затем бросил: - А ну, пошел!
«Знакомая история: низы не могут, а верхи не хотят, - подумал Степан. - Значит, у меня появляются некоторые шансы на спасение и процветание».
Пол находился венца на три-четыре ниже порожка. Степан этого не ожидал, потому едва не сверзился. Лестницей служило довольно широкое бревно с вырубленными в нем засечками-ступенями. В потемках она ничем не выдавала свое присутствие. Шагни он чуть в сторону, и точно бы лоб расшиб.
Внутри было дымно. Из «осветительных приборов» лишь дверной проем, да и тот загороженный спинами вошедших. Степан закашлялся:
- Крепко начадили! Не могли, что ли...
Но Алатор (он единственный из конвойных пересек порог; «черносотенцы» остались снаружи) зашипел:
- Молчи!
«Спасибо, хоть дверей у них нет, - подумал Степан, - не то была бы не изба, а душегубка. Хотя душегубка и есть, учитывая то, зачем мы сюда явились».
Окон тоже не было, вместо них несколько прямоугольных проемов, каждый чуть больше кирпича, прикрытый изнутри заслонкой.
На лавке, что у стола, сидел дедок лет семидесяти и уплетал дымящуюся кашу из деревянной миски деревянной же ложкой. Зубов у дедка было немного, отчего он безбожно шамкал и причмокивал, то и дело выпячивая жиденькую бороденку.
- А, явились! Добре, добре... - проскрипел дедок, не отрываясь от кушанья. И потерял всяческий интерес к вошедшим. Что ж, пока можно оглядеться, решил Степан.
Напротив входа стояла массивная, грубо сложенная печь, только не та, называемая «русской», в которой можно и щи и кашу приготовить и на которой поспать не грех, а какой-то ульевидной формы, наподобие каменки. Верх печи был перекрыт плоским камнем, на котором располагалась глиняная жаровня. Трубы у печи не было, едкий дым выходил прямо через устье, поднимался до самой крыши и выскальзывал в дыру, специально для этого предназначенную. Степан заметил, что по периметру избы, на высоте чуть больше человеческого роста, расположены полки, на которые оседает сажа. Здорово придумано, но труба лучше!
В углу рядом с печью висела здоровенная связка чеснока и засушенные пучки каких-то трав. Под ними же - небольшой, с годовалого ребенка, идол. «Красный угол, - смекнул Степан, - только языческого розлива».
Помимо дедка, Степана, Гриди да Алатора в доме находился еще один человек. Он поминутно бросал косые взгляды то на дедка, то на Степана с Гридей. Видимо, был недоволен тем, что его оторвали от дел. А может, дедка недолюбливал, Аллах его знает.
Мужик отличался от всех, с кем уже пришлось столкнуться Степану, как крепостная стена, опаленная пожарищем войны, отличается от ветхого забора. Чувствовалась в незнакомце какая-то основательность, «настоящесть», что ли. Был он огромного роста, на голову выше Степана. И выглядел так, словно только что вылез из самой преисподней - холщовая рубаха, окаймленная по вороту и манжетам замысловатыми узорами, холщовые же штаны, курчавая русая шевелюра и бородища - все в копоти и саже. Дополнял картину истерзанный огнем и временем кожаный фартук, надетый поверх рубахи. Взгляд у мужика был тяжелый, как удар кузнечного молота. А ручищи такие, что ими впору подковы гнуть. Степан заключил, что никем другим, кроме как кузнецом, этот великан быть не может. И не ошибся.
- Оголодал ты, Азей, как я погляжу, - не выдержал кузнец.
Дедок любовно облизал ложку и уважительно прошамкал:
- Добрая уродилась, с сальцем... - И вновь принялся набивать брюхо. - А ты бы, Угрим, перед тем как в Родовую Избу идтить, покушал бы, ишь, зыркаешь...
«А кашка та самая, что псина жрала, жертвенная кашка», - отметил Степан.
Кузнец откинул со лба выбившуюся прядь и зло ухмыльнулся:
- Зачем звал-то?
- Эх, хороша... - Дедок отодвинул миску. - Челядинка моя, Варька, сготовила. Хошь, пришлю, и тебе сготовит.
- Говори, зачем звал? - с угрозой повторил кузнец.
- А, звал-то? Да есть дельце одно, как не быть. Вон, гляди, - дедок кивнул в сторону Степана и Гриди.
- Ну и чего? - помрачнел кузнец.
- Чаво, чаво, - передразнил дед. - Тебе бы только молотом махать...
- Говори, чего надо, - взъярился Угрим, - не то уйду.
- Ла-а-адно... - недовольно протянул дед. - Ты же кузнец у нас?
- Ну?
- А кузнец что есть за человек?
- Говори, зачем звал, пень трухлявый! - взревел Угрим. - Некогда мне с тобой лясы точить. У меня подмастерья таких дел натворят...
- Вот я и говорю, - дедок проигнорировал оскорбление, - кузнец-то, всем известно, с силой нечистой да с Перуном накоротке. Смекаешь?
- Ну?
- Ты Гридю знаешь?
- Ну?

Предыдущая страница 9 Следующая страница


Ветер с Итиля 10

- Заладил, - хмыкнул дед. - Так вот, Гридя говорит, что мужик этот - Перунов посланец. Что скажешь? - Взгляд у дедка стал колючим, льдистым.
- Чего скажу... - насупился Угрим. - Ты же Гридю утопить хотел. Вот и утопи вместе с этим. Или можешь мужика пришлого в кипятке сварить, чай, не впервой.
- В кипятке-то сварить можно, - согласился дед, - а коль не врет отрок? А мы посланца Перунова - в кипяток. Как думаешь, чего Перун с нами за енто сделает? Что скажешь, Угрим?
- А коль не врет - не вари!
Кузнец стал чернее тучи - он уже смекнул, зачем понадобился старейшине. И Степан смекнул. Хочет дедок «перевести стрелки», снять с себя ответственность, переложив решение Степановой судьбы на плечи Угрима. Ежели беды какие начнутся, то всегда на кузнеца кивнуть можно. И за недальновидное решение - на кол или в костер. Судя по всему, большое удовольствие получит дед в последнем случае.
- А коль врет? - осклабился дедок.
- Тогда вари.
Старейшина покачал головой:
- Э-эх, Угрим, Угрим, вижу, не хочешь ты мне помочь.
- Чем же я тебе, ведуну мудрому, помочь могу? - ухмыльнулся кузнец.
- Будто сам не знаешь?
- Не-а, не знаю.
- А я те объясню, - кивнул дед. - Объясню, милок, как не объяснить. Ты это, возвращайся в кузню, разведи огонь и спроси у него. Тебя огонь послушает, ты ж кузнец. Как скажет тебе огонь, так и будет. Я люд соберу и волю огненную объявлю.
- А ты что же сам у огня не спросишь?
Дедок тряхнул бороденкой:
- Не смейся надо мной, Угрим. Я же не волхв, я ведун.
- Так вот и ведай.
- Да я-то ведаю, милок, ведаю. Как иначе? Только ведаю о родичах наших, потому что сила моя не безгранична. Коли бы чернобород этот был из наших, я те точно сказал бы, Перун его послал или кто другой.
- Так то ж и я сказал бы, - хмыкнул Угрим.
- А ведь не наш он, Угрим. Разве Род будет со мной про всяких чужаков разговаривать? Род-то чужака тоже защищает, потому что для него, Рода, чужак этот - свой. Просто из другого места. Для Рода все - что дети для батьки. Вот и не скажет мне Род правды, да еще и напасть какую нашлет, чтобы голову ему не морочил, - дедок полоснул кузнеца взглядом. И столько злобы было в этом взгляде, что кузнец невольно отшатнулся. - Так ты поможешь, или как?
Угрим закручинился. Опустил голову.
- Помогу.
- Вот и ладненько, милок, вот и ладненько. А то я и думаю, неужто Угрим родичам своим не пособит, да не может такого быть. Чего тогда с Угримом делать? Только - вон из селения. А мне же тебя жалко, соколик, ой, как жалко. Ведь пропадешь. Да ты согласился. Вот и ладненько... - Старик перестал юродствовать и сказал строго, властно: - Ты ступай, кузнец, время дорого. До следующей зори добудешь ответ. А нет, пеняй на себя.
Кузнец хотел что-то сказать, но только рукой махнул и вышел вон. Ведун поворотился к Степану:
- Так говоришь, милок, что Перун тебя послал? Добре, добре... А скажи ты мне, посланец Перунов, как же ты так опростоволосился, что Алатор тебя, хе-хе, по буйной-то головушке... Молчишь? Вот я и думаю, что человек ты попроще, попроще... Уж ты не серчай, сердешный. Был тут один, тоже себя посланцем величал, говорил, от бога Яхве к нам пожаловал. А себя иудеем называл и говорил, что живет в Итиле хузарском, - дедок вновь премерзко захихикал. - Все рассказывал, как Яхве море заставил расступиться, когда бежал народ его от злого правителя. Я и спрашиваю: «Значит, бог твой может и водами повелевать?» А он: «Вседержитель всем на земле повелевает». «И кипятком?» - спрашиваю. «И кипятком», - говорит. Ну, мы посланца в котел и посадили.
- И что, сварился?
- Сварился, соколик, а как же не свариться! На то и кипяток.
Пока дедок разглагольствовал, Гридя бросал на Степана умоляющие взгляды. Но Белбородко и сам уже понял, что лучше помалкивать, не то устроит ведун ему жизнь веселую, но недолгую. Собаками затравит или камнями прикажет побить, а то и сварит, как того миссионера-хазарина, злое дело нехитрое...
- Потом-то проведали мы, что от князя куябского тот посланец шел, - продолжал дед. - Не принял Истома веру иудейскую. Вот посланец к нам и заглянул. Сперва хотели его копченым продать, чтоб под ногами не путался, а потом сварили.
Дедок многозначительно пошамкал и добавил:
- Разговорчив был больно.
«Властью дед никак не хочет делиться, - заключил Степан, - и посему посланцы всяких там Перунов и Яхве ему как бельмо на глазу, потому что посланцы власть эту укоротить могут. А нужны ему те, кто власть его укрепит. Вот и займемся».
- Чего ж он один-то к вам явился, без дружинников?
Ведун, сощурившись, взглянул на Степана. Взгляд у старика был острый, словно наконечник копья-сулицы. На миг он предстал в своем истинном виде - властный, жестокий, расчетливый, словно вдруг сдернули с него личину. Но вот опомнился. Зашамкал, почесал бороденку и беззаботно пояснил:
- Так они ж Истоме все продались. Истоме хузарские всаднички ох как любы. Они ж из лука на двести шагов, да еще сидя на коне, стрелой хошь кого достанут. Знатные стрельцы, ох, знатные. И луки у них - одно загляденье: круторогие, упругие, сухожилиями обмотанные. Хузары-то на злато падки, вот и сговорились. Ходока того - взашей. А он к мужичку нашему одному, что на торжище куябское ходил лошадку торговать, взял да и прибился. К нам и приехал в телеге. Все сетовал, укорял: «Неправильному богу молитесь!» Мы его и сварили. Чтобы умы не баламутил. Родичей у него - шиш, виру им платить не надобно. А князь тоже от него отвернулся, значит, не княжий он человек. Вот и выходит, хе-хе, что по Правде поступили.
- А хузар не боитесь?
- Тю, хузар... До Итиля далече будет, а те, что у Истомы, почитай, и не хузары уже.
«А ты значительно опаснее, чем кажешься, - подумал Степан, - надо с тобой поосторожней».
- Слушал я тебя, слушал, ведун, да и думаю, - сказал Степан, - а ведь дело говоришь.
Ведун удивленно заморгал.
- Нечего в чужой монастырь со своим уставом, - добавил Белбородко.
- Чего, чего?
- В смысле, на чужое капище со своими богами. Сварили - и правильно сделали.
- Ну, добре, добре, - растерянно промямлил дед. - Ты, говори, милок, говори, не держи в себе. Глядишь, и полегчает. А то вона черный какой.
«Тебе бы в КГБ цены не было, - усмехнулся Степан, - ишь, уши навострил, мышь летучая».
- Только я не собираюсь учить тебя, кому поклоняться, ведун, а кому нет. Мое дело маленькое. - Дедок насторожился. - Велено передать, что гневается Перун-громовержец, крови алчет.
- Эка невидаль, - усмехнулся дед, - он, почитай, всегда крови алчет, потому вой ему и поклоняются.
- На тебя гневается, ведун!
Старик кинул взгляд на Алатора. Эх, ни к чему сейчас свидетель. А тем более такой, как Алатор - мужик заслуженный, в селении уважаемый. Почитай, второй после него, Азея. Слова Алаторова послушают. Да ведь и не смолчит. Всем разнесет, что сказал пришелец.
- С чего бы это вдруг ему гневаться на меня?
- Не чтишь ты его. Роду изрядно перепадает, а Перуну, почитай, второму после прародителя, шиш с маслом. Так что велено передать тебе, ведун: коли не образумишься, испепелит Перун-громовержец все ваше селище убогое. А уж ты сам смекай, как тебе быть. Хошь - верь, а хошь - в кипяток макай.
Расчет оказался верным. Дед заглотил наживку, глазки алчно блеснули:
- Вижу, правду сказал ты, чужак. Вижу, Перун за тобой. Не гневайся на меня, старого, не признал тебя сослепу. А более ничего не передал Перун?
- Как не передать, - уловил мысль Степан. - Велел батька рядом с Родовым его идол поставить.
- Это с золотой головой, что ли? - промямлил ведун. - Добре, добре...
- И помимо кровавых, - мысленно обзывая себя последними словами, добавил Степан, - златом и серебром требы приносить.
- Да то ж и я думаю: а чего это мы Перуну не поклоняемся? - повеселел дед. - Добре, посланец, будет ему и злато и серебро, добре.
Ведун-то повеселел, а вот Алатор... этот смотрел волком, причем голодным.
«С дедом, кажется, сладилось, а мужики меня точно порешат, - подумалось Степану. - Пустит по миру ведун мужиков, как пить дать пустит. А кто виноват, кто научил? Степан. Вот и порешат. И поделом. Нечего на чужой беде выезжать. Да как не выезжать, когда профессия и привычка?» Тошно было на душе у Степана. И кричала душа его, что сволочь он распоследняя, что к благородству и самопожертвованию не способен, однако с телом расставаться не желала и в нежелании этом на подлость подталкивала. Вот такая достоевщина.
- Ну, пойдем, милок, - тяжело поднялся ведун с лавки и пошаркал к выходу. В чем душа держится? Останавливаясь на каждой ступеньке, стал подниматься по лестнице.
Степан было сунулся за ним, но Алатор положил лапу на плечо. Прошептал на ухо:
- Может, и посланец ты Перунов, может, и нет, про то мне неведомо. А только не переживешь ты сегодняшний день.
Алатор убрал лапу, и Степан поплелся за дедом, даже не огрызнувшись... Потому что прав Алатор!
А небо-то какое... Мати мои...

Глава 8,
в которой у Степана просыпаются благородные чувства, ранее ничем себя не выдававшие

Шаркающей, неверной походкой ведун подошел к идолу, пнул разомлевшего барбоса и бухнулся на колени. Запричитал, раскачиваясь, выдирая волосенки: «О-ох-ти мне...» Словно покойника баба оплакивает.
Мужики загудели: «Чего стряслося, батька, не томи». Глаза их, черные, сверлящие, впились в Азея. И казалось Степану, что дай волю глазам этим, вытянут они жалкую душонку ведуна.
Но воли не было. Потому ненависть скоро переменилась на страх. А страх - на раболепие.
«Помоги, батька, - молили мужики, - один ты заступничек наш».
Азей отполз от идола. Уткнулся лицом в землю, распластал руки, отчего стал похож на паука, засевшего в сердцевине своей паутины, и сжал кулаки так, что земля забралась под ногти. Поднял страшное, почерневшее лицо с вдруг ввалившимися глазами и мрачно посмотрел на мужиков. Те помертвело стояли, не сводя собачьих взглядов с него.
В воздухе был разлит страх, липкий, вязкий. Как кровь. Степан ощущал его волны, чувствовал, как он вымывает мысли.
Азей медленно поднялся, как-то весь скособочившись и сжавшись. Казалось, что тело его вдруг иссохло, превратилось во что-то бесплотное и в то же время зловещее - рубаха висела, как худой мешок, из рукавов вываливались палки рук, на тощей шее пучились вены, нос и скулы обострились. Беззубый рот то и дело раскрывался, словно у рыбы, выброшенной на берег, Азей закатил глаза и захрипел.
«Только косы и балахона не хватает», - невольно залюбовался Степан.
Старик сделал несколько шатких шагов к мужикам. Те попятились. Шепнул, протягивая к ним трясущуюся костлявую руку:
- Погибли мы, детушки!
Ноги подкосились, но никто не бросился поддержать, и он упал. Хлипкий куренок, до того с интересом за ним наблюдавший, заполошенно метнулся в сторону. Старик приподнялся на руке и яростно забубнил:
- Желает Род-батюшка, чтобы сына мы его уважили, Перуна-громовержца, желает, чтобы ему, Роду, для сына его, Перуна, дары давали. И себе Род даров желает. Да вот беда, Роду-то можно житом да животиной жертвы приносить, а Перуну крови человечьей да злата-серебра подавай. - Мужики стояли не шелохнувшись. - А где мы злато да серебро возьмем? Вот и получается, что сынов и дочерей наших придется на жертвенный алтарь вести! Ох, пропали мы, детушки. - Азей завыл и, воздев руки, вновь повалился в грязь.
Белбородко наслаждался игрой ведуна. Если вдуматься, ничего особенно зловещего в нем не было. Ну голосит, ну заламывает руки да бормочет что-то под нос. Почему же так перед ним трепещут? Можно ведь и на старческое скудоумие списать? А вот почему: у обычного человека нет-нет да и промелькнуло бы сомнение - а могу ли я людьми распоряжаться, головы им морочить, имею ли право? Или тварь дрожащая? Этот же, видно, давно пришел к утвердительному ответу и с тех пор даже тени сомнения не допускает. Потому его ненавидят и боятся, как какое-нибудь грозное явление природы, против которого бессильны.
Но, как выяснилось, боялись не все.
- А может, нам твоей кровью откупиться? - вдруг послышался голос.
Ведун окинул взглядом толпу. Так и есть - Угрим. Кузнец не ушел, а стоял в самой гуще мужиков и нагло ухмылялся.
- Перуну-то, небось, Ведунова кровушка люба будет.
Послышались глухие смешки, идея мужикам явно понравилась.
- А-а-а!.. - каркнул старик. - Опять ты, Угрим! Смотри...
- Я, - спокойно кивнул кузнец. - Что ответишь?
И без того бледное лицо старика приняло тот оттенок, который бывает у лежалого трупа. В глазах зажглась лютая, смертельная ненависть.
- Так ты, Угрим, говоришь, что Перун моей крови алчет? - как змея прошипел он.
- Твоей, - невозмутимо подтвердил кузнец. Ведун захохотал, но глаза его пылали злобой.
- А это, Угрим, он сам сказать должен.
- У огня спросить? - ухмыльнулся кузнец. - Это мы быстро!
- Зачем у огня? Перун через справедливый бой свою волю скажет.
- Это мне с тобой, щука беззубая, биться, что ли?! - зашелся смехом кузнец.
- Чести для тебя много, - парировал ведун. - С гриднем моим биться будешь, с Алатором. Ежели побьешь его, то я перед Перуном предстану, а нет, так уж не обессудь. Так оно по Правде будет. Если, конечно, никто за тебя не встанет. - Ведун насмешливо посмотрел на мужиков. - Не хочет ли кто? - Мужики не поднимали глаз. - Эй, вы, - прокаркал дед, - если кто вызовется, то может жизнь свою вместо Угримовой Перуну принесть. Коли падет в бою, на том и кончим. Кузнец жив останется. Ну что, соколики? - Народ безмолвствовал. - Вишь, кузнец, как любят тя!
Угрим был значительно выше Алатора и шире в плечах, но вряд ли это могло кого-нибудь ввести в заблуждение. Против воина, а тем более если будут биться с оружием, у Угрима нет шансов. Азей рассчитал все верно.
Ведун с кривой усмешкой поглядывал то на кузнеца, то на мужиков. Насладившись первыми плодами своей победы, он вынул из-за пояса нож и принялся чертить на земле круг, то и дело подскакивая и кудахча. Потом рассек круг на шесть частей. Получилось колесо - огненный знак.
- В круге, соколики, биться будете, в круге, чтоб Перуну было легче кровь принять.
Степана поразило, что мужики тоже образовали круг - каждый встал перед знаком. У некоторых зажегся в глазах подленький интерес или даже злорадство. Нечего высовываться, Угрим, а то, ишь какой умный, против ведуна в одиночку решил! Презираешь нас, а, Угрим, думаешь, лапотники, дурачье деревенское. Вот и отдувайся теперь. А мы поглядим, как кишки из тебя выпустят, поглядим.
Бойцы вошли в круг.
- Дурак ты, - проворчал Алатор, - нашел время!
- Тебе-то что, - огрызнулся кузнец, - кто платит, тому и служишь, что цепной пес, за хозяйские объедки.
- Лучше не гневи меня, Угрим, - тихо сказал воин, - мучиться меньше будешь. - И уже громко, обращаясь к ведуну, добавил: - Свой меч я о него поганить не стану, потому не ровня он мне. На ножах!
- Добре, - кивнул дед, - хошь на ножах, хошь на кольях, мне-то без разницы.
Алатор неспешно распоясался, положил ножны с мечом на землю, снял стеганую грубую куртку, обнажившись по пояс. Вынул из-за голенища короткий нож и, взяв его обратным хватом, спрятал за предплечьем. Все движения воина были скупыми и отточенными. Ничего лишнего, даже в мелочах! Алатор замер, вонзив взгляд в противника. Прошептал:
- Готовься!
Ножа у кузнеца не было. Но сразу же нашлось несколько доброхотов - держи. Угрим выбрал нож чуть подлиннее, чем у Алатора, повертел его, пытаясь поймать солнце, но, так и не поймав, сжал со всей силы рукоять, выставив перед собой клинок. Если бы в руках была птичка, а не нож, так бы и брызнула кровушка. Степан отметил, что опыта у кузнеца маловато.
Еще мгновение, и начнется схватка, ничего нельзя будет изменить. Нет, так быть не должно, ведь это из-за него, Степана, заварилась каша, значит, ему и расхлебывать. Плевать, что шансов у него наверняка еще меньше, чем у кузнеца. Зато, как сказал классик, не будет стыдно за бесцельно прожитые... и безвольно выпитые...
- Стойте! - крикнул Степан.
Ведун грозно взглянул на него:
- Чего тебе?
- Я за кузнеца встану.
Дед обмер:
- Ты?!
- Я за кузнеца встану, - глухо повторил Степан, - чего вылупился?
- Да кто ж тебя пустит! - хмыкнул дед. - Ты пришлец!
- Я Перуном послан, имею право, - с угрозой сказал Степан. - Или отречешься от своих слов, а, ведун?
Если бы не Алатор, ведун, может, и отрекся бы, но сейчас деваться ему было некуда.
- Раз я Перуном послан, значит, через меня Перун волю и скажет, - наседал Белбородко. - Верно говорю?
Алатор подошел к ведуну и что-то прошептал на ухо.
- Ладно, - проскрипел тот, - хошь смерти, кто же тебе запретит? Отойди, Угрим.
Кузнец принял жертву. Благородство благородством, а шкура - она одна, да и не родич за него встал - чужак. Чего чужака жалеть? Протянул нож рукоятью вперед и отошел.
Степан взвесил на руке оружие - тяжеловато. Повертел пальцами, то пряча за предплечье, то вновь показывая противнику. Нет, кажется, ничего, можно управиться. Алатор с усмешкой наблюдал за ним: пусть побалуется чужак. Напоследок!
Степан стянул футболку и обмотал ею левую руку. Против бритвенно-острого клинка, конечно, защита никакая, остается надеяться, что Алаторов нож поплоше. Вполне возможно, судя по качеству лезвия, доставшегося самому Белбородко...
Солнце лизнуло его смуглый, мускулистый торс. Смуглый, потому что успел-таки смотаться в Хургаду на недельку до того, как попал в сии благословенные места. А мускулистый, потому что не сидел сиднем в кожаном кресле у себя в кабинете, а железом баловался да крав-магой занимался.
Мужики одобрительно зацокали. Жилистый, худощавый, Степан был не хуже кузнеца. Пожалуй, даже лучше - более тонкий, а значит, юркий. В ножевом же бою скорость - первое дело.
Степан держал нож нежно, не напрягая кисть, так, чтобы имелась свобода движения. Собственно, он только и знал о ножевом бое, что оружие надо держать нежно, как птичку. Это, да еще, пожалуй, то, что бой этот быстротечен. Чик, и ты на небесах!
- Долго телиться-то будете? - возник дедок.
«Эх, - подумал Степан, - и подвезло же мне...»
Бойцы разошлись и, коротко взглянув друг на друга, приготовились к схватке.

Глава 9,
в которой выясняется, что у кого камень, тот и сильнее

Лицо Алатора превратилось в восковую маску - ни одной эмоции. Взгляд стал пустым, стеклянным. У Степана возникло такое чувство, будто он уже давно понят, точно какой-нибудь таракан, ползущий по столу. Как ни сучи лапками, конец известен. Вот сейчас поднимется рука и... на столе останется лишь грязноватое пятно. Но деваться некуда, уж коли назвался клизмой - полезай в гузно... По-кошачьи ступая, он медленно двинулся по большой дуге. Мягкой, стелющейся походкой Алатор принялся смещаться в противоположную сторону, держа нож так, чтобы противник не мог его видеть.
Алатор изучал Степана. Потому и не кидался в атаку. Что изучает - это плохо. Говорит о том, что боец опытный, зря рисковать не станет. Но, с другой стороны, появляется время обмозговать ситуацию. Глядишь, и придет какая идея. Хорошо бы Алатор подольше не предпринимал активных действий. А этого можно добиться лишь двумя способами: либо самому грамотно атаковать, либо изображать умудренность, чем, собственно, Степан и занимался. Смотрел почти с таким же ледяным спокойствием, время от времени перекидывал нож из руки в руку, вертел в пальцах. И ходил, ходил, ходил... Черт знает, как все это выглядит. Но, судя по тому, что до сих пор жив, - не так уж и плохо.
Через некоторое время зрители начали проявлять нетерпение. Послышались оскорбительные выкрики. Ставок, конечно, никто не делал, однако толпе хотелось зрелищ, и она их требовала. Дело житейское!
Алатор безошибочно определил зачинщика. И это - ни на минуту не теряя из виду Степана, контролируя каждый его шаг! Баламутил воду высокий рыжий мужик с чубом.
- Заткни пасть, - рявкнул Степанов недруг, - не то опосля ответишь.
В исходе поединка никто, похоже, не сомневался, как и в том, что Алатор сможет преподать урок хороших манер любому из присутствующих. После того как нашинкует Степана!
- Ить, - икнул мужик, - чего зря гневишься? Лучше, вона, на нем злобу срывай.
Алатор взглянул через плечо на не в меру осмелевшего людина и бросил:
- Учить меня вздумал, хвост собачий?! Ты бабу свою детей рожать поучи!
Рыжий было раскрыл рот ради хамства, но решил пожалеть зубы.
- Ты это, - переминаясь с ноги на ногу, сказал другой мужик, - нам бы до грозы поспеть, а то сено скошено, на солнце вялится... Гроза будет сурьезная, ишь, как парит. Дай-то Род, до полудня погода еще может и постоит, а опосля ливень ей-ей вдарит - сам видишь, ласточки ужо вдоль земли стелются, мошкара чуть живая...
- Разберусь, - процедил сквозь зубы Алатор. И вновь принялся ходить вокруг Степана, пряча ножик. А Степан - вокруг него.
Над ними в вышине кружил ворон. Прямо как в той песне. Степан заметил его, когда подходил к Родовой Избе. Еще тогда подумал, что над его головушкой вьется проклятый. Ох, чует сердце, дождется ворон добычи. Полакомится свежими потрошками. Его сегодня день!
Когда противник, хоть и опасный, долго ничего не предпринимает, тянет время, волей-неволей теряешь концентрацию. Монотонность действует гипнотически. И вот ты словно в каком-то полусне-полубреду видишь своего врага. И уже непонятно, кто ведет, а кто ведом. А враг только того и ждет, чтобы взгляд твой затуманился. И лишь заметит это, жди беды!
Алатор сделал резкий выпад. Степан едва успел отклониться. Клинок прошел в опасной близости от лица. Алатор тоже чуть отскочил и рубанул хлестко, наотмашь.
Степан перенес вес, корпус его сместился чуть влево. Схватил запястье Алатора, попытался вывернуть руку. В принципе, прием мог и получиться. Окажись Степан чуть быстрее и удачливее, прошел бы на локоть, загнал его себе под мышку и навалился всем телом. Эх, пересчитал бы зубами камушки противник... Но тот оказался быстрее. Едва Белбородко сжал его запястье, как нож извернулся. Степан резко отдернул руку. Хотел сухожилия подрезать, подлец!
Алатор взревел и прыгнул на Степана, метя ножом в ямку над ключицей. Как парировать короткий клинок своим, как перенаправить, как защитить при этом руку (гарды-то нет), Степан знал лишь теоретически. То есть не знал. Единственное, что он успел, - поставить блок, причем рукой, в которой держал нож, и ошпаренно отскочить. Нож вылетел, звякнул о камень. О том, чтобы поднять, не могло быть и речи. Нож Алатора мелькал со скоростью вертолетной лопасти.
Что-то было во всем этом неправильное. Хотя, когда тебя собираются зарезать, это всегда неправильно! Что-то в своем поведении Степан никак не мог принять. Но что? Вроде бы он не катался по земле, не просил пощады. Вел себя вполне благородно, отмахивался, как мог. Почему же тогда он чувствует себя таким идиотом?
Да потому, что идиот и есть! Только идиот будет играть в благородство в подобной ситуации. «Тебя сейчас зарежут, как барана, а ты себе какие-то правила выдумал, - получив очередной порез, подумал Степан, - еще парочка таких вот атак, и эти правила выбьют на твоей могильной плите».

Предыдущая страница 10 Следующая страница


11 Андрей Калганов

Первое, что ты должен сделать - конечно, если хочешь остаться в живых, - отбросить все стереотипы и условности. Драка - всегда подлость. Или ты, или тебя, по-другому быть не может. Если уж влез в дерьмо, то вонять все равно будешь, как ни одеколонься! И не забывай, что труп всегда хуже дерьма пахнет.
Вести себя следует так, чтобы нападающему стало ясно: перед ним законченный псих, связавшись с которым он совершил роковую ошибку. Нестандартно надо себя вести. Чтобы у дылды этого мозги перекосило!
Можно кататься по земле, лаять, швырять камни или что попадется под руку, кусаться, обливаться слюной, урчать и закатывать глаза, отрывать у нападающего уши, выдирать ноздри, пальцами метить в глаза, плеваться, сыпать угрозами религиозного или мистического толка, строить глумливые рожи... При подобной тактике даже самый отмороженный подонок почувствует себя довольно кисло. Ибо всякое удовольствие от процесса избиения получать перестанет! Напротив, почувствует брезгливость и отвращение, как к какой-нибудь раздавленной жабе.
Алатор же не был отмороженным подонком. А был он наемником. Со своими понятиями о чести, читай - условностями.
Улучив небольшую паузу между атаками, Степан дико захохотал, запрыгал на одной ноге, сорвал с другой кед и запустил им в противника.
- У-у... с-су-у-укин сын, киш-ш-шки выжму, ж-желваки калом выж-жгу. Мо-ж-жно!
Алатор от неожиданности остановился:
- Чего, чего?!
Степан не удостоил ответом. Бросился к луже, зачерпнул вторым кедом дурной водицы вместе с грязью и плеснул в лицо противнику. Алатор на мгновение ослеп. Принялся тереть глаза. Вот дурень, нет бы сначала отскочить подальше.
Не дожидаясь, пока он исправит ошибку, Степан метнулся под ноги и ударил снизу... И тут же боковым перекатом ушел назад, принял боевую стойку.
Алатор охнул и, схватившись одной рукой за чресла, другую, с ножом, выставил перед собой. Медленно двинулся вперед на негнущихся ногах. В глазах смешивались боль с удивлением и, пожалуй, со страхом. Окажись он на месте Степана, не пожалел бы, закончил схватку разом. Отобрал бы нож, да и перерезал горло. Неужто чужак не смекнул, что может это сделать? Вряд ли. Значит, хочет измучить, унизить неприятеля. Не так-то он прост. Да и пес его знает, насчет Перуна...
Белбородко и на сей раз не стал геройствовать. Разорвал дистанцию, благо сделать это было сейчас несложно, и схватил каменюку. Взвесил на руке, как давеча Алатор - биту кистеня, подбросил несколько раз и... метнул. Эх, в голову не попал, жаль. Но и так неплохо. Алатор хакнул и согнулся. Согнешся тут, когда булыжник в ребра влетает. Прохрипел:
- Пес...
Степан не возражал. Пес так пес. Зато живой, который, согласно в здешних местах неизвестному Экклезиасту, существенно лучше мертвого льва.
Белбородко вновь нашел под ногами и бросил камень. Алатор попытался отбить его ножом. Как же! Нож-то - не меч и не секира, им камни отбивать несподручно. На сей раз «снаряд» угодил в солнечное сплетение. Алатор явно растерялся. Стоял и хватал ртом воздух. Степану его даже жаль стало. Ладно, хватит с тебя, решил он. Подпрыгнул и нанес в голову классический «маваси-гери», сиречь боковой поверхностью стопы. Алатор печально взглянул на Степана, дескать, что ж ты, гад, творишь, закатил глаза и рухнул. Нокаут. Нет, зашевелился. Пытается подняться. Значит, нокдаун!
Мужики ревели, как зенитовские болельщики. Добей его, добей! И откуда такая кровожадность? Белбородко выбил ногой нож, который Алатор все еще держал, и навис над побежденным. Это он так думал, что над побежденным!
Алатор вдруг повалился вперед мешком, словно теряя сознание. Но сознание не потерял, а вместо этого рванул Степана под колени и опрокинул на землю. Хорошо, что тот успел прижать подбородок, не то бы точно размозжил затылок. Одним невероятным прыжком Алатор оказался у него на груди. Железные пальцы сомкнулись на горле. Впрочем, не такие и железные... Степан накрыл Алаторовы ладони своими и, зацепив мизинцы, рванул назад, на излом. Алатор взвыл и отпустил. Замахнулся для удара, довольно сильно раскрывшись. «Как же, размечтался, - подумал Степан. - А этого не хочешь?» Степан обозначил атаку в кадык тыльной стороной кисти. Именно обозначил, потому что из того положения, в котором он находился, нанести сокрушительный удар было невозможно, и он решил понапрасну не злить Алатора, а лишь вынудить его защищаться. Алатор инстинктивно закрылся. Прекрасно. Степан прихватил руку и потянул вбок и чуть вниз, как бы продолжая защитное движение врага, настолько вписался в движение, что тот сперва даже не понял, что произошло. А когда понял, было уже поздно. Второй рукой Степан поймал неприятельский локоть, вонзил большой палец в болевую точку и вывернул руку, одновременно поворачиваясь всем телом.
Алатор слетел с него. Попытался встать. Что ж, и это неплохо. Степан отпустил локоть и позволил противнику податься вперед. Уступил дорогу и со всей силы впечатал кулак в челюсть недруга.
Удар оказалось столь мощным, что Алатор только беспомощно взмахнул руками и рухнул на землю.
«На сей раз, кажется, нокаут... - заключил он. - Нет, опять поднимается, вот ведь кость...»
Впрочем, «поднимается» слишком сильно сказано. Скорее, пытается подняться. Как работяга после «шахтерского запоя». Сперва Алатор встал на четвереньки и исподлобья посмотрел окрест. Взгляд его блуждал, ни на чем не способный остановиться. На лице то и дело мелькала злобная и одновременно довольно глупая усмешка. Дескать, нас бьют, а мы крепчаем. Вот он медленно, шатко поднялся, промычал что-то ругательное и вразвалочку, как медведь, потревоженный среди зимы, пошел на Степана.
- Может, хватит с тебя? Лучше бы полежал.
Но Алатор не слышал. Спотыкаясь и чуть не падая, он широко размахивал руками, видимо, метя в ухо.
- Угомонись, оковалок! - подныривая под пародию на хук слева, проговорил Степан. - Ты не в той форме, чтобы продолжать.
Промахнувшись, Алатор потерял равновесие и чуть не грянулся оземь. В последний момент выставил руку. Поднялся. И вновь попер на Степана.
«Представление несколько затянулось, - подумал Белбородко. - Пора опускать занавес».
Он поймал очередную «корягу» и швырнул нападавшего через бедро. Но не отпустил, а упал сверху. Алаторовым ребрам пришлось несладко. Если бы его противник не был столь упрям, Степан на том бы и закончил. Но этот даже с переломанными ногами поползет в атаку. Подобру-поздорову не успокоится. Если не сможет ударить, то постарается вцепиться зубами или плюнуть ядовитой слюной. При других обстоятельствах Степана бы восхитило мужество врага, но сейчас было не до восхищения... А посему он взял шею Алатора в «замок». Кадык Алатора утонул в горле. Несильно, иначе бы отправился боец к праотцам, а лишь настолько, чтобы отключился. На сей раз по-настоящему!
Мужики заулюлюкали - понравилось! Особенно буйствовал рыжий, тот, который препирался с Алатором.
- Нож, держи нож, - вопил он, протягивая орудие убийства, - выпусти кишки! А то давай я сам, только кивни...
Нет, вот чего Степан точно делать не станет, так это выпускать кишки, чай, не мясник! Хотя Алатор бы наверняка его прикончил.
- Уйди!
Мужик обиделся:
- Ить, смотри, кабы не пожалеть потом...
Степан поднялся. Крикун, почуяв недоброе, подался назад. Мужики загоготали.
- Смотри, Байкак, не обделайся, - крикнул кто-то.
- Да ни, Ваула, ему можно. От него и так, что от козла... Никто и не заметит...
Тем временем в круг вошел ведун. Мертвенно-бледный, со вдруг ввалившимися щеками, он гневно взглянул на мужиков и прошипел:
- Что, сучья порода, крови моей захотели? Будет вам кровь, вдоволь налакаетесь.
Мужики разом смолкли.
- Ить, то ж Перун. Не гневись, батька! - послышался хриплый голос. - Кузнец же, батька... Он сказал...
Ведун вперился в людина:
- Перу-ун, говоришь?! Не желает Перун моей крови, потому помиловал Алатора Перунов посланец, верно?
- Верно, - проворчал Белбородко.
- А ты, Байкак, помалкивай, не то и тебя, и жинку твою, и выродков твоих, и скотину твою немочь неминучая поразит. Все как мухи перемрете.
Мужики понурились.
- Напьетесь, нахлебаетесь кровушки моей, - повторил ведун, - потому - вы упырей хуже... Не желаю вас боле охранять. Пущай, вона, хоть Угрим за вас перед богами заступается... А я не желаю, потому - обидели вы меня... И перед князем куябским пущай Угрим заступается. А не хотите Угрима, пусть тогда другой кто. Выбирайте себе нового старейшину.
Трясущейсся рукой он разорвал на груди рубаху, подобрал с земли нож и прочертил кровавый круг на груди, разделил его, проведя несколько прямых линий. Получился почти такой же знак, что и на земле. Потом принялся сечь ножом предплечье, оглашая пространство проклятьями.
«Азея старейшиной! - вскоре послышались голоса. - Азея старейшиной!»
Ведун остановился. Руку он исполосовал изрядно, однако раны были поверхностными, неопасными.
- Угрима призовите, - глухо проговорил он, - пущай кузнец вас нечисти продаст. Чтоб шкуры с вас живых посдирали. Чтоб вам лихолетья до самой смерти. Чтоб осиновый кол в могилы. Не заступник я вам. Зверь лесной заступник! - Провел ножом над бровями, по щекам. Лицо Азея обрамил кровавый треугольник.
Мужики упали на колени: «Не губи, батька, век служить тебе станем...» Лишь Угрим остался стоять, с ненавистью смотря на старика.
- Пущай назавтра все соберутся, - сказал ведун, - тогда и скажу, чего решил. - Он развернулся и поковылял к Родовой Избе.
Вдруг раздался истошный крик. Раскидав мужиков, на ристалище вылетел ражий детина с пастушеским кнутом в руке. Губа у него была разбита, из носа текла кровь, а в спутавшихся волосах сидели репеины.
- Скотину угнали, - зашелся он, - тама, на выпасе.
Ведун оглянулся и бросил со злой усмешкой:
- Будете знать, сучьи дети! Все-е зимой передохнете!
- Ватага, татей десять... - ополоумев, кричал парень. - Подпаска насмерть прибили, а я стрекача задал... Здоровые... И морды какие-то ненашенские, ох и злые...
- Айда, - загудели мужики, - поучим татей... Не могли они далеко уйти.
Тут же кто-то в ведре-долбленке, изготовленном из пня, приволок воды, плеснул на Алатора. Тот зашевелился, кое-как встал на ноги.
- Хорош лежать, надевай брони. Скотину угнали.
Похоже, подобное в здешних местах не было редкостью, как не редкость кража со взломом в веке двадцатом. Для того Алатора и наняли, чтобы уберечь добро от лихих людей. Для того и тын выстроили вокруг веси. Да только тыном все не огородишь...
Вой поднял куртку с нашитыми пластинами, надел. Застегнул пояс с железными бляхами, к которому были прилажены ножны с мечом.
- Больно много чести, так пойду, - сказал мрачно.
- А ежели лук у кого? - возроптал кряжистый, невысокий мужик, похожий на Григория Распутина. - Чего ж получится, зря платили тебе?.. С дохлого-то какой спрос?
Дело близилось к полудню, и солнышко уже жарило вовсю. Алатор взглянул на раскаленный его диск и подумал, что в бронях взопреет. Не хотелось ему влезать в железную шкуру, да и смысла не было. Одно дело сеча, другое - разбойничий излов. А разбойники-то кто? Почитай, те же мужики, разорившиеся или родом своим проклятые. Какие у них луки? Они кроме рогатины да топора иного оружия и не видывали. Да они тетивы не натянут, если даже и раздобудут лук. Пусти его одного в самую их гущу, так из гущи только кровавые ошметки полетят!
Но спорить было бесполезно. Все равно на своем настоят. Как-никак, за эти брони и взяли его на службу. Да еще за умение биться на двух мечах, по варяжскому канону. Сельчане относились к Алатору с уважением, ничего не скажешь: кормили, поили, с девками сводили. Ох, хороши у них девки, особенно Параскева, ядреная, кровь с молоком... Но за то требовали, чтобы дрался. И оставался в живых, потому что мертвый никому не нужен! Сами же к военному искусству относились с прохладцей. Сколько глотку ни драл, все без толку. То сенокос, то сев, то жатва, то праздник урожая... Авось пронесет... Только и смог Алатор, что с десяток людинов набрать для ночных дозоров.
- Чего молчишь? - пробасил мужик. - За бронями-то посылать?
Алатор кивнул.

***

Вскоре отряд человек в двадцать во главе с Алатором вышел из селения. И лишь только за ними закрылись ворота, как ворон, круживший в небе, камнем полетел вниз, пронзенный стрелой.
Но этого никто не видел, потому что в небо никто не смотрел.

Глава 10,
в которой рассказывается о побитом стаде

Они двинулись вдоль поросшего соснами песчаного яра, возвышавшегося над селением. В другой стороне ширился Днепр. На воды его, сверкавшие под солнцем, было радостно и больно смотреть. Вдали, на том берегу, темнели леса. Казалось, река, словно кривой хазарский клинок, рассекла землю, и она распалась на две половины. Одну вдруг оживил какой-то колдун, а вторая так и осталась лежать мертвой. Берег от селения до самого русла покрывали уже сожженные солнцем травы. Лишь в пойме, куда направлялся отряд, лежали заливные щедрые луга, напоенные днепровской водой. И на лугах этих пасся скот... Вернее, еще недавно пасся...
Алатор единственный из отряда ехал верхом. Конь под ним был какой-то непонятной масти, с огромным тяжелым крупом и широченными боками. Битюг битюгом! Удила то и дело врезались коняге в нижнюю губу, и он, недовольно всхрапывая, таращился на седока. Алатор ехал во всей амуниции и оттого тяжко страдал. Металл раскалился на солнце. Из-под остроконечного шлема, одетого по краю чеканкой-оберегом против стрелы и меча, на лоб стекали струйки пота, бармица царапала распаренную шею. Поверх кольчужной рубахи, струящейся почти до самых колен, был надет пластинчатый панцирь. И если бы под панцирь этот затолкать парочку куропаток, то запеклись бы не хуже, чем на углях.
Увеличивали страдание Алатора довольно увесистый деревянный щит, обтянутый кожей, с круглым железным умбоном посередине, и копье с широким плоским наконечником, которым гораздо бескольчужных татей дырявить. Увеличивали потому, что занимали руки, не давая возможности поскрести хоть через доспех зудевшее тело.
К седлу был прицеплен берестяной колчан со стрелами и узорчатое кожаное налучье с луком. Стрел было штук двадцать, а то и боле. Парочка хвостовиков окрашены синим - это бронебойные, с тонкими четырехгранными жалами, остальные - черноперые - обыкновенные, против бездоспешного воина или зверя, с широкими плоскими наконечниками, заканчивающимися шипами, чтобы из раны можно было выдрать только с мясом.
За спиной у Алатора располагались крест-накрест два меча. Тяжелые, с длинными обоюдоострыми клинками, в руках опытного воя они были страшным оружием.
Мужики были вооружены кто чем: рогатинами, топорами, вилами, даже кольями. Парочка отроков, вероятно из тех, что по ночам стояли в дозоре у частокола, были одеты в грубые простеганные куртки со стальными пластинами. Остальные защитных доспехов вовсе не имели.
Замыкал отряд Угрим. На плечо его был закинут тяжелый кузнечный молот на длинной рукояти, а вокруг пояса в несколько колец намотана массивная железная цепь. Кузнец все под ноги себе смотрел, будто боялся споткнуться. А когда вдруг поднимал взгляд, то можно было видеть, что лицо его угрюмо и зло: губы плотно сжаты, брови нахмурены, по скулам гуляют желваки.
Степан и Гридя шли сразу за Алатором. Степан был взят по приказу ведуна - нехай Перун поможет в сече. (И по такому случаю одет в национальные одежды - порты и длинную косоворотку с вышивками, опоясанную пеньковой веревкой.) А Гридя оказался в отряде по той простой причине, что, будучи спасенным Степаном, по местным обычаям поступал в полное его распоряжение, а то и превращался в собственность. А уж о том, как он был спасен, Гридя растрезвонил всем...
Выпас находился стрелищах в тридцати. Отряд покрыл расстояние примерно за час и вышел на заливной луг. Пастбище лежало почти вровень с днепровскими водами. Поразительно, как травы, поднявшиеся здесь, отличались от тех, что росли близ веси. Сочные, рослые; их пощадило солнце, и они вытянулись и налились силой. А виной всему ветер, выгоняющий воду из днепровских берегов.
Пастбище раскинулось в обе стороны широко, но темная петля леса, словно аркан степняка, стягивала его, не давая разгуляться травяной вольнице.
Алатор встал на стременах и, козырьком приставив ладонь, посмотрел против солнца. Ни стада, ни татей.
Вдали собирались тучи. Ничего удивительно - парит, дышать нечем. Будет гроза.
- Где подпаска пришибли?
- Тама, - показал парень, принесший тревожную весть, - ближе к лесу.
- Веди, - сказал Алатор.
Парень взял конягу под уздцы, и отряд направился туда, где еще совсем недавно, мирно пощипывая травку, паслись обленившиеся, разомлевшие от сытости и солнца пеструхи.

***

Пастушок лежал раскинув руки и смотрел в небо мертвыми глазами. А по небу плыли облака, носились какие-то пичуги, гонимые летним зноем. Большие ошалевшие от жары стрекозы трещали крыльями. Стрекотал кузнечик. Природе не было никакого дела до этой смерти. Бог дал, бог взял.
А он лежал в луже крови, разваленный страшным ударом почти надвое. Клинок прошел от ключицы к бедру, выпустив наружу все внутренности. Степан зажал нос и отвернулся. Ветер дул как раз в его сторону...
Алатор спрыгнул с коня и деловито подошел к трупу. Взглянул на срез раны, походил вокруг, высматривая следы.
- Так, говоришь, морды ненашенские?
- Ить, - заволновался парень, - кто ж их знает, я ведь не разглядывал.
Алатор покачал головой:
- Сдается мне, непростая это ватага... Для того чтобы человека развалить, сноровка нужна. - Взглянул на парня: - Сгоняй к лесу да на дерево влезь. Глянь, чего вокруг деется.
- А ежли тама они?
- Не боись, - усмехнулся воин, - я те Перунова посланца дам в помочь.
- И я с ним, - встрял Гридя.
Алатор только пожал плечами и отвернулся.

***

Лес стоял зеленой живой стеной. Едва отвоевав у луга полоску земли, он обрел грубую животную силу и терзал сам себя, не способный совладать с нею. Могучие ели схватились со старыми необхватными кленами. Их ветви переплетались, силясь добраться до шей-стволов, чтобы сокрушить их. Высоченные березы тянули к небу корявые лапы, лишая солнца своих еще не набравших рост собратьев. То и дело попадались поваленные сухие стволы. Прямо через их распадающуюся плоть прорастали молодые деревца, раздвигая мертвую кору упругими тонкими телами.
Парень, звавшийся Чуйком, облюбовал высоченный клен. Ветви его начинались довольно низко, так что забраться труда не составляло. Он бережливо скинул рубаху, картинно поплевал на руки и полез.
- Не зевай, - крикнул Гридя, - вокруг поглядывай!
- Ить, поучи еще меня! - Чуек плюнул, угодив Гриде в ухо.
- Ну, спустись только, - взвизгнул тот.
- А и спущусь, еще и наподдам! - Чуек скрылся в ветвях, и некоторое время был слышан шорох листвы. Но вот все стихло. Видно, оглядывался дозорный.
«Долго он что-то», - подумал Степан. И еще подумал, что как-то уж очень громко гомонят птицы и стрекочет какая-то мелюзга в траве. Чего они переполошились-то?
Вновь зашелестела листва, затрещали ветви. Чуек, бледный как льняное полотно, спрыгнул на землю.
- Дымина от селища валит! - в ужасе прошептал он. - А тама, - он показал полудне, - тама коровы наши. Лежат, роднехонькие, не шелохнутся, должно, татями прибиты.
Гридя недоверчиво зыркнул на него:
- Чего брешешь? На что татям скотину убивать? За живую-то поболе дадут!
- Ах, брешу?! - взорвался Чуек. - Сам залезь да посмотри!
- Вот еще!
- Тогда захлопнись, не то зубы посчитаю!
- Это мы еще посмотрим, кто кому посчитает!
Они покатились по земле, щедро раздавая друг другу тумаки. Чуек был крупнее и старше, так что Гриде доставалось изрядно.
Поняв, что окриком не обойтись, Степан урезонил отроков более действенным способом. А именно, взявши и того и другого за ухо, поднял и развел в разные стороны.
- Эй ты, поосторожней! - завопил Чуек. - Ухо оторвешь, батька с тебя шкуру спустит.
- Дурак ты, Чуек, - кривя губы от позора и боли, сказал Гридя, - ничего твой батька ему сделать не сможет.
Степан отпустил парней. У обоих уши горели.
- Еще сцепитесь, головы поотшибаю. Давай, Чуек, по порядку, что там горит и какие коровы...
По словам парня, над их селищем поднимался густой черный дым, а рядом со стеною гарцевали какие-то конники. Коров же он обнаружил недалече, на лесной поляне. И незачем было ухи ему крутить, потому как начал все Гридя, а он, всем известно, бедовик, и ничего хорошего от него ждать не приходится.

***

Чуек не соврал. Поляна и вправду была усеяна коровьими тушами. Почти из каждой торчала стрела. Похоже, убивцы спешили, иначе почему не выдернули стрелы, а то и вовсе топорами не воспользовались?
Некоторые животные были еще живы и жалобно, протяжно мычали. Ветер относил их плач, так что со стороны пастбища ничего нельзя было услышать.
- Надо бы добить, - всхлипнул Чуек, - чего зря животине мучиться.
- Мы так до вечера провозимся, - проворчал Степан, - не до них.
Он выдернул одну из стрел и заткнул за пояс - Алатор определит, кто мог ее выпустить. Одно ясно: стряслось что-то весьма гнусное! И побитое стадо - всего лишь прелюдия к симфонии смерти, которая вот-вот загремит во все литавры. Успеть бы уши заткнуть!
Они двинулись обратно. Ветер, и до того сильный, словно ополоумел. Деревья гнулись, издавая зловещие стоны. Казалось, наддай он - и дозорных попросту завалит вырванными с корнем стволами. Стали собираться грозовые облака. Вскоре черный саван накрыл землю, брызнули первые капли. Когда разведка добралась до своих, дождь уже разошелся, но пока не гремело.
Алатор молча выслушал путаный рассказ Чуйка, молча осмотрел стрелу, покачивая головой. Потом собрал мужиков в круг, так, чтобы каждый мог слышать.
- Хузары! - тихо проговорил он.
Многократно повторенные слова его разнеслись эхом.

Глава 11,
в которой рассказывается о нападении хазар

Их было немного - всего сотня, но один стоил десятерых. Бывшие наемники бека, «сыны тархана» <«Сынами тархана» назывались воины, из которых формировались отборные, привилегированные части хазарского каганата, своего рода «спецназ».>, латные вои, каждый из них был важен, как в конном, так и в пешем бою. Каждый мог драться, используя любое оружие: изогнутую хазарскую саблю, кистень, лук, даже тяжелый варяжский меч или норманнскую секиру.
Всего с тремя тысячами таких воинов во время похода в Армению два века назад Чорпах-хан разгромил десятитысячный персидский корпус Гогнана. Хазары, сражавшиеся в той великой битве, давно уже обратились во прах, но про них сложили легенды. Еще мальчишкой Аппах знал эти легенды наизусть и дрался с любым, кто осмеливался хоть на ноготь мизинца усомниться в их правдивости.
Зим пятьдесят тому назад Хазар-тархан выставил против стадвадцатитысячного арабского войска только четыре тысячи «сынов тархана». В той битве пал его дед. И имя его покрыто славой.
Героические были времена. С тех пор многое изменилось: власть в хаканате захватывают чужестранцы - иудеи и персы, бек посягает на престол самого хакана.
Хазарин стеганул плетью низкорослого скакуна и с визгом пронесся под стеной. Презрительно скривился. Да разве это стена?! Вот под Чорой <Дербент.>, говорят, была стена! Из огромных каменных плит, и в Каспийское море уходила на целое стрелище. Многие хазары полегли при штурме...
А эта...
Сверху прилетело несколько стрел.
Аппах резко осадил коня. Тот всхрапнул, встал на дыбы. Хазарин вскинул тугой лук, выхватил из колчана стрелу и в мгновение ока набросил на тетиву ее ушко. Выстрелил, почти не целясь. Раздался короткий вскрик, вражеский стрелок беспомощно взмахнул руками и полетел вниз.
Хазарские воины заулюлюкали, завизжали. Аппах ухмыльнулся. Так и должно быть. Пусть дивятся его лихости! Вождь всегда должен быть первым, первым среди равных.
Аппах подлетел к славянину, спрыгнул с коня. Стрелок был еще жив, попятился по-рачьи. Был он совсем молод, почти отрок. Лицо искажала ужасная гримаса, в глазах стоял нечеловеческий, звериный страх. От боли и страха отрок не мог кричать, лишь беззвучно открывал рот, как рыба, выброшенная на берег.
Аппах презрительно сплюнул. Плохой воин, совсем негодный! И что с того, что отрок? Если достаточно зрел, чтобы метать стрелы, то достаточно зрел и для смерти. Аппах видел столько крови, что уже не чувствовал сострадания к поверженному врагу. Жалость - удел слабых. Он же позволял себе лишь ярость. Ярость, перед которой отступали даже самые сильные воины.
Имя Аппах означало «очень белый» и дано ему было неспроста, ведь происходил он из могущественного и древнего рода. Был Аппах рослым, бледным, как залитая луной степь, глаза его, глубокие, как воды великого Итиля <Волга.>, манили женщин, и манили их сладкие, умные его речи. Воины же его были из родов попроще и лицами смуглы. Потому он и возглавлял их, а они подчинялись. И еще потому, что в силе и доблести не было ему равных среди них.
Так пусть смотрят!
Его конники стояли цепью перед селением и, подчиняясь приказу, не двигались с места. Звериные глаза их впились в командира.

Предыдущая страница 11 Следующая страница


Ветер с Итиля 12

Аппах придавил стрелка коленом к земле, выхватил из-за голенища кривой нож и перерезал горло. Парень успел выкрикнуть какое-то проклятие, прежде чем захлебнулся кровью. Хазарин засмеялся и припал к горячей струе.
Кровь врага опьянила его. Это хорошо. Воин перед битвой должен быть как пьяный. Он выхватил саблю и отсек мертвую голову. Потом поднял ее за волосы и швырнул через стену.
- Урус, ворота открывай! - хрипло прокричал он. - Отдавать, что принадлежит нам, мы уходить. К чему сиволапым злато?! Лишь великим воям покорится священный металл!
В ответ вновь ударили луки. Он вскочил в седло и пустил коня шагом, прочь от стены. Заставил коня танцевать! Пусть его люди видят, что не боится Аппах смерти.
- Урус глаза косой! - крикнул он. - Урус попасть никак не может! Очень плохой стреляет!
Из-за стены вдруг раздался скрипучий старческий голос:
- Бедны мы, нет ничего, не знаем, как концы с концами свесть, как до урожая дожить...
Говорившего не было видно, но, судя по всему, голос принадлежал старейшине, кто бы еще осмелился говорить за весь род.
- Урус не давать добром, мы забирать силой! - Аппах вдавил пятки в бока скакуна.
Стрела просвистела рядом, но Аппах даже не вздрогнул. Хазарин знал, что его время еще не настало, потому и гарцевал под вражескими стрелами. Не может он пасть, пока не отомстит беку Оманилу. Пока не напьется его кровью. Пока не передушит его потомство, не осквернит его жен.
Ненависть стучала в сердце Аппаха, застилала глаза. Когда он подлетел к своим воинам, лицо его было черно.
- Жги их, - срывающимся голосом крикнул он, и десятки горящих стрел взвились в небо.

***

... Две весны тому назад воды Итиля принесли Аппаху любовь. Ее звали Харачихай - ласточка. И ласки ее были лучше вина. И была она среди девиц, что персик среди лесных деревьев. И отдыхал он в тени ее и рвал спелые плоды с ветвей ее. Его зачерствевшее, умытое чужой кровью сердце вдруг превратилось в белую цаплю, летящую средь облаков. А стрелы в его колчане стали степными цветами, жизнь которых, как и жизнь воина, быстротечна и хмельна. И дыхание ее сливалось с его дыханием. И не было ему ни жизни, ни смерти без нее.
Потом к границам Хазарии подошли степняки, и Аппах отправился с ними в поход. А когда вернулся, Харачихай уже не было. Говорили, что бек, прознав про ее красоту, захотел взять ее в наложницы, да она воспротивилась...
Аппах отомстит! Нет, он уже приступил к мести! Аппах подстроил так, что иудей - посланец хакана - был отвергнут князем куябским и убит. Правда, убит не князем, а ведуном этого убогого селения, но какая разница? Сотня лучших воев бека, опять же по Аппахову наущению, предала хакана. Кто, спрашивается, ответит? Бек! Только бы другие на кол пса не посадили. Аппах сам должен его кончить!
Вообще-то под стены селения Аппах пришел не ради мести, как не ради мести он подговорил своих воинов предать бека.
В хаканате уже давно было трудно дышать хазарским воинам. Знать сделала ставку на иностранных наемников - персов, арабов, даже русов! Своих же не жаловали. Потому что свои были менее покорны. Вот и переметнулся Аппах с малой дружиной на сторону Истомы. Все лучше, чем в степи счастье искать - слишком уж коротко счастье это, не длиннее аланской стрелы.
Но Истома оказался скуп и то, что посулил, не исполнил. И решил Аппах примкнуть к Кукше - одному из местных вождей. Отправил богатые дары с верным человеком своим в расчете на то, что сторицей дары те окупятся. А человека того и пятерку хазарских воинов, что его охраняли, стрелами побили. Золото пропало. А потом вдруг на торжище куябском объявился старейшина этого селения. Показывал купцам ромейским монеты и гривны из Аппахова подношения, цену набивал. Один из воинов Аппаха старца заметил и послал челядина своего проследить, кто таков и откуда...

***

День стоял жаркий, и селение занялось. Из-за стены потянулись жгуты черного дыма. Доносился женский плач. Нет, не плач - стон. «Еще не так заголосят под моими молодцами», - скривился предводитель хазарского отряда.
Небо уже было в тучах, но солнце пока не закрыто, и его лучи нещадно палили землю. На востоке, там, где пастбище, уже вроде бесновался ливень. Громовые раскаты то и дело сотрясали воздух. Но гроза еще далеко. Пока она докатится до этих мест, пока ливень загасит пламя... К тому моменту хазарские всадники уже завладеют селением.
Конечно, если бы за стенами скрывалась боеспособная дружина, Аппах не был бы столь уверен в победе. Но никакой дружины там нет! Лишь несколько людинов с луками.
Обвести их вокруг пальца оказалось проще простого. Всего лишь и понадобилось - послать с десяток воинов, облачив в славянские одежды, позаимствованные у куябского князя... Они убили подпаска, угнали скотину в лес, да там и порешили - ни к чему она. А второго славянина как бы невзначай упустили - пускай доберется до своих и расскажет, что-де напали тати.
План удался на славу.
Конечно, мужичье может сообразить, что произошло на самом деле, и кинуться вызволять своих. Но вне стен хазары попросту побьют их стрелами... Хотя лучше бы все закончить до их появления и уйти.
- Джулдуз, Хосхар, Нымырт, Арачын, Батыргерей, - прокричал Аппах, - вы лучшие мои стрелки. Так покажите свое мастерство! Сделайте нам лестницу. Чтобы по ней мог взобраться на стену воин без броней... Пошлите каждый по десять стрел, пусть они вопьются в стену, древко к древку.
Конечно, стрела - не копье-сулица, но если собрать их в пучок, то они вполне смогут выдержать воина.
На солнце медленно наползла черная грозовая туча. Упали первые капли. Как не вовремя! Если луки размокнут, то ими только и можно будет, что от комарья отмахиваться. Недаром при переправах через реки лук держат так, чтобы его не касалась вода.
- Торопитесь, - сказал Аппах своим стрелкам.
Воины подлетели к стене на расстояние в четверть стрелища, спешились, опустились на одно колено, принялись пускать стрелы. Наверху показалось несколько защитников. Воины разом вскинули луки, рассыпали веером пять стрел и вновь стали вколачивать каленое железо в стену - мертвые враги не опасны!
Аппах с наслаждением думал о том, как хороши его воины. Спокойные, уверенные, они не спешили и в то же время не медлили, действовали слаженно, словно подчинялись какому-то общему для всех голосу или чувству. Стрелы ложились кучно, соприкасаясь друг с другом. За сто ударов сердца на стене действительно выросла лестница!
Аппах по-особому, с переливом, свистнул. Этот сигнал знали все его дружинники. Он означал, что бойцы должны возвращаться к командиру.
Воины, ни на миг не выпуская из поля зрения верхушку стены, вскочили и бросились к коням. Взлетели в седла и с визгом помчались прочь.
- Прикроете меня, - бросил Аппах своим конникам, - я возьму стену.
Он уже собирался спешиться, когда на плечо легла рука. Такую вольность мог себе позволить лишь Хабулай - десятник, не раз спасавший Аппаху жизнь.
- Ты голова, - сказал он, - а мы тело. Если тело лишится головы, то умрет. Пошли Пычахтая, он быстр и ловок, как барс.
Ни одна мышца не дрогнула на исчерченном шрамами лице десятника, но глаза... В них было что-то, что заставило Аппаха изменить решение. Каким-то неведомым чутьем десятник чуял смертельную опасность, потому и не раз спасал Аппаха в лютой сече.
- Пусть идет Пычахтай, - сказал Аппах.
Десятник чуть кивнул и, пришпорив коня, помчался на левый фланг. Осадил скакуна перед одним из конников, что-то отрывисто сказал и вместе с ним вернулся к командиру.
Молодой воин спрыгнул с коня и поклонился:
- Благодарю тебя, славнейший из храбрых!
- Ты должен взобраться по стене, - бросил Аппах, - перебить стражу, если еще кто-то остался, - тут он нехорошо усмехнулся, - и открыть ворота!
- Да, командир.
- Пойдешь без броней, с одной саблей, чтобы стрелы не сломались.
- Я сделаю все, что ты прикажешь, командир.
Воин снял полудоспех, оставшись в грубом кожаном поддоспешнике. Кольчужная рубаха с коротким рукавом, со стальными пластинами на груди и на «юбке» легла на траву. Сбросил сапоги с тисненым замысловатым узором. Немного помялся, взглянул на Аппаха и зачем-то принялся стягивать поддоспешник.
- Тебя не на смерть посылают, - прикрикнул десятник.
Воин насупился:
- Я не боюсь смерти.
- Только дурак смерть ищет.
Воин зыркнул на Хабулая, но сказать ничего не посмел.
- Мы прикроем тебя. Ни одна славянская собака нос не высунет.
- Присмотри за моим конем.
Десятник кивнул и взял поводья.
Защитников, похоже, уже не осталось. Воин, петляя, добежал до стены и с кошачьей ловкостью взобрался наверх. Выхватил саблю и... получив в спину стрелу, с воем опрокинулся назад.
На песчаном яре, что возвышался над селением, в зарослях притаился стрелок.
- Ты!.. - задохнулся Аппах. - Ты знал! Почему не остановил меня?
- Ты бы не послушал.
Хазары разом вскинули луки. Рой стрел взвился в воздух. Но вражеский лучник успел перебежать на другое место, и залп не причинил ему вреда.
«Он в бронях, - подумал Аппах, заметив едва уловимый блеск латных пластин, - должно быть, такой же наемник, как и мы».
Ситуация осложнялась.
- Хабулай, - решил Аппах, - возьми своих воинов и обойди стрелка с тыла.
- Кони там не пройдут, откос слишком крутой!
Пропела стрела, и еще один всадник упал с коня.
- Всем спешиться! - заорал Аппах. - Не то вас как куропаток перестреляют. Я за вас думать должен?
Воины спрыгнули с коней... Скакуны закрыли их от вражеских стрел. Конечно, можно подстрелить коня, а потом и воина достать, но сие - позор. Не станет славянский лучник тратить стрелы на беззащитную животину. Постарается выждать, пока кто-нибудь высунется...
Хазары держали луки наготове. У каждого стрела наложена на тетиву - бронебойная, с тонким четырехгранным наконечником. Такая стрела войдет в пластинчатый панцирь или кольчугу, как в бараний курдюк. Чуть приподнимись над шеей коня и стреляй. Позиция, конечно, неудобная, толком не прицелиться, зато ты полностью защищен. Только бы дождь не ударил всерьез, не то стрелять будет не из чего...
Воины шарили глазами по зарослям, но лучник ничем не выдавал себя. Стрелок был профессионалом, как и они, а значит, играть в кошки-мышки можно хоть до самой ночи. Между тем медлить нельзя. Кто знает, где сейчас Истомова дружина? Может, уже рыщет. А как дымы увидят?
- Хабулай! Ты забыл о моем приказе?!
Десятник не сводил глаз с песчаной кручи:
- Он ошибется, - процедил он, - Аппах, он наверняка ошибется!
- Кажется, я все еще твой командир! - прорычал тот.
Хабулай тут же отстранился, голос его стал чужим:
- Прости, я забылся. - Он выкрикнул имена пятерых воинов, сделал знак рукой. Через мгновение к нему помчались кони, но воинов в седлах не было. С откоса, наверное, казалось, что кони бегут по своей воле, без всадников. На самом деле всадники прятались под их брюхами, с бешеной силой сдавив бока коленями, вцепившись пальцами в потники.
Хабулай стоял с непроницаемым лицом.
- Мы перережем глотку славянской собаке, о первый среди достойных.
Когда Хабулай переходил на официально-почтительный тон, это означало только одно - обиду. Аппах поморщился. Он вовсе не хотел унизить десятника... Нехорошая мысль заворочалась у него. А вдруг Хабулай вновь что-то почуял, вдруг на том пригорке притаилась его смерть?
- Не рискуй зря! - сказал Аппах.

Глава 12,
в которой Степан Белбородко чуть не погибает, но вовремя спасается бегством

Они умудрились обогнать ливень. Здесь он еще только начинался, тогда как на пастбище разгулялся вовсю. Алаторовский коняга оказался на удивление резвым - до песчаной кручи они доскакали менее чем за четверть часа, и это при том, что седоков было двое - Алатор и Степан. И оба дородные, весом под центнер. Вот тебе и битюг!
Почему вызволять селение отправился Алатор, было совершенно понятно - исполнял, так сказать, профессиональный долг. А вот какая муха укусила Степана и за какое такое место, было вопросом даже для него самого.
Расчирикался соловьем, распелся. Дескать, Перун ему силу дал великую, непобедимую. Алатор слушал хмуро, недоверчиво, но с собой взял. Вернее, мужики сказали, чтобы взял, а он не стал возражать. Остальные «вояки» отправились окольными путями, дабы зайти ворогам в тыл. Только где у них этот самый тыл, знали весьма приблизительно, потому постановили не ломиться всем скопом, а, пройдя две трети пути, выслать разведчиков. Проще говоря, помощь подоспеет нескоро. Если вообще подоспеет.
Привязав коня в лесочке так, чтобы случайная стрела не пришибла, Алатор стал неспешно приглядывать позицию, то и дело доставая из переметной сумы какое-то сыпучее снадобье и разбрасывая вокруг.
- Волчий волос, - объяснил воин.
- Против нечисти, что ли?
- Это кому как, - хитро прищурился Алатор, - хошь, так и супротив лешака сгодится.
На этом разговор был окончен. И на том спасибо. Степан был удивлен, что его спутник вообще снизошел до объяснений.
Алатор по-хозяйски изучал каждую пядь дернины, каждый куст. Ходил широкими задумчивыми кругами, оценивал, прикидывал, бормотал что-то под нос. И то ему было не так, и это не эдак. То слишком густо растут деревья - не продерешься, то слишком редко - от стрел плохая защита. Между тем внизу горели дома, голосили бабы. Металась ополоумевшая живность. Немногочисленных защитников перебили. Вот-вот начнется штурм.
- Долго ты еще? - не выдержал Степан. - Смотри, что там творится!
- Ежели плохо схоронимся, - проворчал Алатор, - то нас как мух прихлопнут. Хузары - лучники знатные. - Степан стоял туча тучей. Алатор бросил на него взгляд, ухмыльнулся в бороду. - Да ты не боись, паря, сдюжим. Луки у супостатов - дрянь дрянью. В дождину из них не больно-то гораздо стрелять - тетива от влаги провиснет да основа покорежится, потому как цельная она, а не как у нас - из разного дерева клеенная. Надыть токма на первый случай отсидеться, а там, как ливанет, тати и отстанут.
Наконец Алатор остановился перед старой разлапистой елью. Ствол ее был столь широк, что за ним совершенно спокойно мог спрятаться лучник. Но за ствол Алатор прятаться не стал.
- Вот здесь и обоснуемся.
Алатор снял перевязь с мечами, положил на мшистую землю. Стянул кольчугу, подал Степану:
- Облачайся.
Бел бород ко от такой щедрости опешил:
- А ты?
Алатор усмехнулся:
- От стрелы все одно не спасет, а на дереве без броней сподручней. Не боись, паря, тебе и в бронях достанется... Чай, не девка на выданье, не тюк с приданым тятька дает.
Признаться, Белбородко расчувствовался. Вот ведь, едва не забил камнями, а тут такое благородство. Зря расчувствовался, как вскоре выяснилось...
Алатор перекинул налучье и колчан через плечо и с неожиданной ловкостью стал карабкаться.
- Колючая, змеюка!
- Ты бы еще в муравейник закопался.
- Да не, то ж твоя вотчина, - весело огрызнулся Алатор. - Уф, дай передохну.
Он уселся на толстенном суку, принялся с интересом рассматривать исколотые ладони.
- Слышь, ты хоть щит возьми. Не то тебя самого в елку превратят.
- Ить, умный, сам попробуй с этой дурой карабкаться. Как я ее вытяну?!
- Погоди...
Степан был подпоясан изрядным куском пеньковой веревки. Пришлось пожертвовать на благое дело! Он поднял сухую, довольно толстую ветку, обломал и затянул на ней тугой узел. Получилось довольно увесисто.
- Держи!
Алатор уже понял, что он задумал, усмехнулся:
- Ишь, смекалистый, лешак конский!
- Даром, что ли, тебя отдубасил!
- Разговаривай...
Степан привязал ко второму концу рукоять щита, дернул за веревку:
- Майна!
- Чего ругаешься? - не понял Алатор.
- Поднимай, говорю!
Щит пополз вверх. Дотянув до сука, Алатор ловко привалил его к стволу, а сам, взяв веревку, полез дальше. Вскоре послышалось медвежье ворчанье - Алатор добрался до развилки елового ствола и теперь обустраивался в ней. Наконец ветви прекратили колыхаться, и щит вновь пополз вверх. Алатор втянул его в развилку и поставил сбоку от себя. Снял налучье и колчан, повесил на ближайшие сучки. Примерился к щиту - не особенно удобно, но в случае чего закрыться можно, а раздвоенный ствол, в который упирался боками, не даст слететь, ежели стрела врежется в щит. Позиция была недурна.
- Слышь, посланец, - послышался голос Алатора, - имя-то у тебя есть?
- Степан.
- Чудно, - протянул воин, - вроде не наше, а слух ласкает. Чьего роду-племени будешь-то? Из древлян али еще откуда?
- Перуна я...
- Ты про Перуна кому другому расскажи, может, поверит, - оборвал его Алатор, - а меня не яри. Думаешь, убережет тебя байка твоя от стрелы или сабли хузарской? Колдун ты, нутром чую. Только в силу еще не вошел. И откуда взялся, не пойму.
- Издалека... - ответил, как бы соглашаясь, Степан.
- Ну и ладно, - подобрел Алатор, - не хошь говорить, я неволить не стану, мало ли что у тебя на душе... А про Перуна больше ни слова, а то опять сцепимся...
Степан принялся напяливать кольчужную рубаху. Кое-как втиснулся, пошевелил руками. Ощущение такое, будто пудовую гирю растопили и вылили на кожу. Это ж сколько здоровья надо, чтобы в таком «бронежилете» еще и мечом махать! Прошелся. Да нет, вроде ничего, привыкнет. Был у него на заре перестройки овчинный тулупчик, переделанный в дубленку, привык же...
- Слышь, посланец, - раздалось из ветвей, - я их сейчас щипать начну, а ты побегай окрест, пущай по тебе лупят.
Вот, значит, зачем отдал кольчугу! Чтобы побегал подольше!
- Так значит, в бронях по елкам лазать несподручно? - Из ветвей послышался едкий смешок. - Может, прямо на откос выйти, чтобы все стрелы мне достались? Тогда и тебе попроще будет, а?
- Да не, - протянул Алатор, - у них этого добра навалом. Тебя как ежа утыкают, да за меня примутся. Ты шажочек сделай и мордой в кочку - авось пронесет.
Перспектива поработать мишенью Степану улыбалась слабо, но, похоже, иного выхода не было. Если хазары засекут Алатора, то никакой щит ему не поможет...
- Ладно, - буркнул Степан, - постараюсь.
- И, это... - замялся Алатор, - у меня бронебойных всего две. Ты стрелки-то подбирай, лады? На вот, только не прячь под брони, сверху повесь. Надо, чтобы стрелы видели твоего охранителя. - К ногам Степана упал железный кругляш на кожаном ремешке.
Степан поднял вещицу. Волчья пасть вписана в железный круг, из пасти расходятся лучи.
- Что это?
- На всякий случай, - смущенно проговорил Алатор. - Тебе лишняя защита не помешает. Оберег проверенный, сильный. Ведун наш дал, чтобы в сече оберегал меня. Как видишь, покудова живой. Ну, надевай!
- Ладно. - Степан накинул на шею кожаный ремешок.
- Приготовься! - Сухо щелкнула тетива, вдали раздался вскрик. - Давай!

***

Стараясь побольше тревожить ветви, Степан метнулся вдоль кромки леса. Упал за поваленным стволом, вжался в мох. Через мгновение десятки стрел впились в деревья, стоящие рядом. О том, чтобы выдернуть какую-нибудь, не стоило и мечтать. Длинные наконечники полностью утонули в стволах. Лишь несколько стрел угодило в землю.
Дождь усиливался. Тяжелые капли звонко били по кольчуге, рассыпались брызгами. Казалось Степану, что каждый удар отдается эхом и враги уже наводят луки на звук.
Повинуясь какому-то звериному чутью, он отполз в сторону. Если враги засекли, как он упал, то будут бить туда, где его уже нет. Вытащил из земли несколько стрел. Черт, что с ними делать-то? За пояс не заткнешь, при падении наверняка куда-нибудь вопьются, придется держать в руке. Как же неудобно ползти с таким ежом!
Спрятался за пенек, чуть высунул голову.
У стены валялся хазарский воин. Не зря потратил стрелу Алатор! Остальные, кажется, еще не поняли, что произошло. Стоят все так же цепью. Ну сейчас им будет...
Короткий вскрик. Конь теряет седока, шарахается в сторону. Молодец Алатор!
Степан вскочил и, пробежав шагов десять, бросился на землю. Боковым зрением он видел, как «пчелиный рой» накрывает его. Распластался, обхватил голову окольчуженными руками. Сердце взорвалось барабанной дробью. Еще мгновение, еще... Господи, помоги! Деревья вздрогнули, во все стороны брызнули сучки.
Уже не думая ни о каких стрелах, Степан отполз, высунулся. Главное - не упустить момент, когда еще один всадник упадет. Но что это? Хазары вдруг спешились и прикрылись конями. Из-за грив виднелись наконечники стрел. Алатор медлил. Наверное, выжидал, не покажется ли кто. Почему он не бьет коней. Жалеет? Или мало стрел? Скорее, второе. Точно, он ведь говорил! В грехе сострадания заподозрить Алатора было тяжело.
Вдруг несколько коней словно взбесились, помчались к откосу. Седла были пусты. «Что это с ними?» - подумал Степан.

Предыдущая страница 12 Следующая страница


13 Андрей Калганов

Тут Алатор почему-то «проснулся» и выпустил подряд несколько стрел. Три скакуна вдруг встали на дыбы, а потом беспомощно повалились на бок, забились, оглушительно заржали. Что-то удивило Степана в этой картине. Но что именно, он не понял, так как бросился отводить стрелы от Алатора.
Он упал в какой-то куст, выждал, пока пчелиный рой обломает жала о стволы деревьев, и выглянул. Понятно, что его удивило. От бьющихся коней отползали двое всадников. Третий лежал со сломанной шеей, придавленный скакуном. А где еще двое? Черт, кажется, проскочили.
Мелькнули две стрелы, и один хазарин остался лежать. Другой вскочил и припустил к своим, размахивая руками и что-то голося на непонятном языке.
«У него кончились бронебойные, - вдруг понял Степан, - а простая для латника, что слону дробина».
Пять хазар, почувствовав слабину, разом выскочили из-за живых укрытий и побежали к откосу. Алатор выпустил несколько стрел. Напрасно. Плоские наконечники не могли пробить латы, а попасть в лицо на таком расстоянии невозможно.
Степан бросился обратно, выдергивая по пути из земли стрелы, как морковку из колхозных гряд. Когда добежал до заветной ели, набралось порядочно.
- Алатор, - крикнул Степан, - держи!
Но никто не отозвался.
Степан обошел вокруг. Может, подстрелили? Тогда где тело?
- Алатор! - Только ливень в ветвях шумит. «Сиганул в чащу, стервец, - заключил Степан, - а я за него отдувайся. Ну уж дудки!»
Не разбирая дороги, Белбородко бросился прочь от откоса.
В конце концов, его чуть не убили в этом селении, с чего он должен подыхать за аборигенов? Если бы ему угрожала опасность, то они бы и пальцем не пошевелили, а то и присоветовали ворогу, как его, Степана, распотрошить, чтоб побольнее было.
Вдруг послышались тихие голоса. Речь чужая, резкая. Хазары! И были они совсем близко. У Степана зашлось сердце. Вот ведь попал! И чего не сиделось в Питере?
Бежать, бежать, только не останавливаться. Метаться из стороны в сторону, запутывать следы! Хотя на кой черт, разве они по следам идут? Тогда как в лесу можно обнаружить беглеца? По смятой траве? По сломанным веткам? По гомону птиц? Но птицы-то, положим, попрятались - дождина, спаси господи. А вот с остальным... Да что за глупость такая, в конце концов! Выйти и все объяснить им... Угу, выйдешь, тебя и четвертуют на месте.
Тот, кто хоть раз бегал в кирзачах, да еще с калашом в придачу, да еще по грязи, под проливным дождем, знает, что это за удовольствие! Пот застит глаза, сердце выпрыгивает из грудной клетки, а ноги как чугунные. А если не в кирзачах, а в кольчуге со стальными пластинами, тогда как? Вот тогда совсем плохо! Но про то знают лишь «хоббиты» - блаженные люди.
Мокрые ветви хлестали по лицу, но Степан не чувствовал боли. Какой-то животный страх гнал его. Нервы напряжены до предела. Лишь хрустнет ветка, лишь вспорхнет растревоженная птица, как тело само шарахается в сторону, сбивает врагов со следа.
Он вылетел на небольшую поляну. Вокруг возвышался ровный, строевой лес. Деревья стояли плотной мрачной стеной.
Вдруг у шеи возникло лезвие, широкая ладонь зажала рот - кто-то подкрался сзади.
- Ч-ш-ш, не шуми, - прошептал Алатор. - Ну и горазд ты бегать, едва догнал.
Степан отстранил руку. Спросил, отдышавшись:
- Ты куда делся?
Алатор спрятал нож в ножны:
- Стану я дожидаться, пока с меня живьем шкуру сдерут!
Он выглядел очень довольным, словно только что вернулся с удавшегося свидания. Чего нельзя было сказать о Степане.
- И что теперь?
- Не боись, паря, коли они в лес сунулись, тут и сгинут. Я здесь каждую корягу знаю. Да и обманки кой-какие имеются...
Алатор говорил так спокойно и деловито, будто речь шла не об их жизни и смерти, а об охоте на куропаток. И единственной проблемой было решить, где ставить силки - близ куста можжевельника или около березы.
- Слушай, Алатор, - спросил вдруг Степан, - а зачем ты мне нож-то к горлу приставил?
Воин хитро сощурился:
- Ить, а ежли бы ты дергаться начал, не разобравши?
- Ну?
Алатор сорвал стеблину и, прихватив зубами, процедил:
- Вот я и говорю, пришлось бы тебя прирезать. - Повезло с напарником, нечего сказать. - На-ка, - Алатор достал из-за пазухи мешочек, обмотанный бечевой, ловко распустил узел и вывалил на ладонь довольно противного вида снадобье. - Натри брони как следует, да про ступни не забудь.
- Что это?
- Натирай, кому говорят, время дорого. Потом расскажу, если живы будем.

Глава 13,
в которой хазарский отряд идет по партизанскому следу

Они шли по чужому лесу, примечая каждую деталь. Ни одна примятая травина, ни одна надломленная ветка не оставалась незамеченной.
Впереди бежала вислоухая собачонка, носом-пуговкой выискивая следы. Такая малявка может растерзать разве что воробья, однако нюх у нее отменный, не бывало случая, чтобы ушел беглец... Дождь только что начался и был еще слишком слаб, чтобы смыть запахи, но собачонка никак не могла взять след. В испарине, поднимающейся от земли, был разлит какой-то тревожный, едва уловимый запах. Может, из-за него ничего и не выходит? Пес нервничал, то и дело оглядывался, пытаясь поймать взгляд хозяина - Хабулая.
Ищейку звали Лисок. Был он весь рыжий, с темными пятнышками на ушах. Он деловито перебирал лапами, зарывал морду во влажную траву, шарил сторожким носом, втягивая воздух, но след не давался, будто заговоренный. Пес поскуливал и воротил взгляд. Но хозяин, как нарочно, смотрел в другую сторону. И сыскача это огорчало, пожалуй, даже больше, чем перспектива вновь оказаться в затхлой переметной суме.
Хабулай заслуженно гордился своим воспитанником. Такую собачку надо растить сызмальства, натаскивать на рабах, и лишь годам к двум она достигнет разумения. В степи или лесу, когда выслеживаешь беглеца, такая вот кроха - незаменимый помощник. Без нее лучше и не браться за поиски.
Воинов было семь: Хабулай, Чупран и еще пятеро, присоединившихся позже, когда стало ясно, что у врага закончились бронебойные стрелы. Они поднялись на откос левее от того места, где предположительно затаился стрелок. Стараясь идти как можно тише, двинулись к его укрытию.
Хабулай ступал бесшумно. Сердце билось мощно и ровно, по руслам жил бежала кровь, чувства, как всегда в минуту опасности, обострились, но разум был спокоен, холоден.
Все вокруг было пронизано жизненной силой. Этот лес, это небо, рассекаемое молниями, этот дождь... Она билась в сердце, растекалась по телу дурманящими знойными потоками. Ради этого одуряющего чувства Хабулай, наверное, и стал воином...
Ветер вдруг сделался резким, порывистым. Казалось, сама природа внезапно ополчилась на хазар, захотела их погибели.
Деревья извивались словно змеи, сбрасывающие кожу. Ветви хлестали по бесстрастным лицам воинов. То и дело лес озарялся вспышками молний. Оглушительные громовые раскаты сотрясали небо. Дождь превратился в настоящий ливень - будто вода застыла уходящей ввысь прозрачной стеной. Казалось, лес промок до последнего листа.
«Все, след Лисок уже не возьмет», - подумал Хабулай.
Непогода заставила хазар укутать луки, боящиеся влаги, в куски бычьих шкур и спрятать в чехлы-налучья. Случись что, полагаться можно будет лишь на саблю. Но сабля-то хороша в конном бою, когда к скорости руки плюсуется скорость коня. В пешем же бою опытный славянский воин, умеющий вкладывать в каждое движение силу бедер и корпуса, так управляется с тяжелым мечом, что тот летает как пушинка. Прорваться саблей через стальной свистящий кокон - задача не из легких.
И еще одна мысль вдруг стала свербить Хабулая. Славянские луки не боятся воды! Наборный, клеенный рыбьим клеем, обернутый берестой, с тетивой, сплетенной из жил диких туров, вражеский лук не потеряет упругости, хоть в Днепр его окунай. А это означает, что дичь может сама превратиться в охотника! Достаточно подпустить отряд шагов на пятнадцать-двадцать, и даже обычная стрела сможет пробить латы. Конечно, если не будет другого выхода, воины Хабулая достанут луки, не дадут перестрелять себя как куропаток. На один бой луков хватит, а что потом?
Десятник остановился, поднял правую руку со скрещенными средним и указательным пальцами. Воины, рассыпанные по лесу, повторили тайный знак, означавший, что враг должен быть поблизости. Каждый из них видел по крайней мере одного из товарищей, и весть разнеслась мгновенно.
Аппах уже наверняка нахлынул на селение, как приливная каспийская волна на берег. Десятник на мгновение прикрыл веки, представляя горячащую кровь картину: вот всадники вихрем проносятся меж домов; вот зазевавшийся людин, не успевший вовремя схорониться в темном своем жилище, изрублен в куски; вот какой-то воин спрыгивает с коня и врывается в дом, вырезает его обитателей. Как бы хотел Хабулай быть сейчас внизу, вместе с «сынами тархана»...
Он жадно прислушался. Ничего - ветер относил звуки. Тихо подозвал Чупрана:
- Пойдешь со мной.
Десятник отвел правую руку в сторону, повернул ладонь ребром к земле. Воины повторили жест, и отряд развернулся широкой цепью. Хабулай и Чуправ выследят зверя и погонят на ловцов, а остальные его встретят...
Он чуть слышно пощелкал языком. В лесу, а тем более в такую бурю, этот звук было различить почти невозможно, но только не для Лиска. Собачка тут же вынырнула из кустов и засеменила к хозяину.
- Рядом!

***

Хабулай вышел из леса и подошел к краю обрыва. Внизу дымилось селение, но хазары им еще не овладели. Под стенами ярилась драка. Нет, не драка - избиение. Всадники носились меж ополоумевших людей и рубили, рубили...
Покуда «охотники» пытались достать стрелка, к селению подтянулись ополченцы. «Аппах, - покачал головой десятник, - зачем ты промедлил, зачем не послал на стену еще одного воина? Не завязнуть бы...»
Несколько смердов сгрудились, ощетинились рогатинами. Один из всадников пустил пару стрел, в «частоколе» образовалась прореха... Воин направил в нее коня, разметал «копейщиков». «Лук бы поберег, - недовольно подумал Хабулай, - мог бы и так управиться».
Что же, если славяне ищут смерти, они ее найдут. Малой крови не будет - «дети тархана» вырежут всех! Глаза десятника превратились в щелочки. Много бы дал он, чтобы оказаться сейчас внизу... Но он должен покончить с убийцей его воинов. Да, сперва Хабулай расправится с этим псом, а потом присоединится к кровавому пиршеству. Он решил!
Хабулай прошел вдоль обрыва. Какую бы он на месте славянского стрелка занял позицию? Кусты или высокая трава не подходят - даже если после первой стрелы сразу метнешься в сторону, все равно не уйти, попросту накроют смертоносной тучей. Значит, надо искать место, где лес выходит почти на самый обрыв. А что его искать, когда деревья стоят шагах в тридцати?
Десятник показал кулаком вперед. Воины поднялись и тенями заскользили по лесу, обходя открытое место. Хабулай не видел их, но знал, что они рядом. Знал он и то, что любая его команда будет мгновенно передана по цепи.
От славян всякого можно ожидать. Еще на службе у Истомы Хабулай понял, что народ этот не боится смерти, а в бою даже ищет ее. Кто знает, может, колчан у стрелка совсем опустел, тогда единственное, что остается ему, дабы не посрамить свой род, - вступить в открытую схватку. Конечно, славянин постарается не связываться со всем отрядом, а вот против двух воинов его шансы неплохи, особенно если подстережет и прыгнет на спину из ветвей... Хабулаю очень хотелось, чтобы славянин поступил именно так. Именно на этот случай и был взят Чупран, державший в руке свернутый кольцом аркан. Низкорослый, даже в латах выглядевший по-мальчишески щуплым, Чупран мог поймать своим арканом необузданного скакуна или могучего воина...
Они добрались до деревьев.
- Гляди в оба! - велел Чупрану Хабулай. - Он должен быть где-то здесь. Ты знаешь, что делать.

***

Место, откуда бил лучник, они нашли довольно быстро. Человек всегда оставляет следы, и не важно, что это - примятая трава, сломанная ветка или клочок одежды, зацепившийся за острый сук. У старой разлапистой ели мох был попримят, кое-где в раскисшей земле виднелись отпечатки подошв. Хабулай даже заметил, куда ведет след - к тропе, змеившейся неподалеку.
Хабулай подошел к следу и, присев на корточки, принялся его изучать. Отпечаток почти полностью заполнен водой. Что ж, значит, придется обойтись без ищейки. Хотя...
Хабулай подозвал собаку, взял на руки, потрепал по мохнатой шее. Опустил на землю рядом с отпечатком:
- Искать!
Лисок припал носом к следу, но тут же отпрянул, жалобно заскулил. Повизгивая, прижался к ноге хозяина. Сыскача как подменили. Ничего подобного с ним до сих пор не было.
Что же случилось с собакой?
Десятник вновь поставил Лиска перед следом:
- Искать!
Лисок присел на задние лапы, ощерился и угрожающе зарычал. Морда его, обычно глуповато-добродушная, вдруг преобразилась. Теперь на ней странным образом смешивались злоба и страх, причем страх двоякий: перед хозяином, который мог наказать хорошим пинком за нерадивость, и перед неведомой опасностью.
- Ко мне!
Собака, жалобно повизгивая, подбежала к Хабулаю. Тот взял ее на руки, погладил. Сыскача била мелкая дрожь.
«Странные следы оставляет славянин, - подумал десятник. - Похоже, охота предстоит непростая».

Глава 14,
в которой Степан Белбородко понимает, как чувствует себя пескарь, за которым гонится щука

- Ступай за мной след в след, - приказал Алатор.
Степан пожал плечами:
- Вроде не по болоту идем.
- Дело твое, я предупредил.
Алатор был мрачнее тучи, так что с расспросами Степан решил повременить. Белбородко даже чувствовал себя виноватым, что с ним случалось крайне редко. Как-никак, потерял святая святых - оберег (зацепился за сучок, ремешок лопнул). За такое и по шее не грех получить!
Вокруг колыхались папоротники. Степану невзначай вспомнилось, что как раз в таких зарослях водятся гадюки, и стало не по себе. Лес был редким, лишь иногда попадались большие деревья. В основном же - чахоточный молодняк, наподобие того, что вылез на поле близ деревеньки Бугры, не к ночи будь помянута.
Алатор вдруг остановился, сложил ладони рупором и заорал:
- Э-ге-ге-гей!!!
Оберег оберегом, но это уже хамство!
- Спятил?! - рыкнул Степан.
- Не боись, пришлец, тебе Перун поможет, - осклабился воин. - Э-ге-ге-гей, сюда, я здесь!!!
- Нет, брат, похоже, нам с тобой не по пути, - сказал Степан.
- Неволить не стану, только сброю отдай.
- Да подавись ты!
Белбородко стянул кольчугу, швырнул к ногам Алатора.
- И куды ж ты теперь? - ухмыльнулся тот.
- Не твое дело!
- Знамо, не мое, только не выберешься ты из леса. От хузар-то, может, и уйдешь, кто тебя знает, а вот лес не отпустит.
- Наворожил, что ли?
- Тю, наворожил! - хохотнул Алатор. - Думаешь, как я один селение ихнее от татей охранял?
- Почем мне знать?
- В лесу самострелов понаставил, да ям накопал, да колышки в разных местах понатыкал. Зайдешь да ноги и попортишь. А еще ножевых капканов да петельных силков здесь припрятана целая тьма, кое-где даже бревна-суковатки подвешены... Ежели не знаешь дороги, ни в жисть не выберешься. Вот тати и стали пужаться, слухи разные поползли, де, нехорошее место, гиблое. А то ж не нечисть виновата, то ж я. - Алатор ловко облачился в доспех. - Ну что, пришлец, останешься, али как?
- Раньше не мог сказать?
- От тоби раз! - всплеснул руками воин. - Да кто ж меня спрашивал?! Ты, это, пришлец, чем злобиться, лучше послухай. В папоротниках много всякого припасено, а за ними и того больше. Собачка хузарская нюх от дождя потеряла, обычный след ни в жисть не отыщет.
- Какой это, обычный? - бурукнул Степан.
- А такой, который зверь или человек оставляет. Тебя же, касатик, учует. А нам того и надо.
- С чего это она учует?!
Алатор смущенно кашлянул:
- Дык зря, что ли, ты снадобьем натирался. Этакую вонь собака в любую дождину унюхает. Оно, конечно, волком от тебя несет и кровью собачьей, и еще кое-чем... Занервничает ищейка, от следа шарахаться станет. Только опытный охотник сразу смекнет, что к чему. Поймет: где беспокоится пес, там и след.
- Ну ты и гад! - вырвалось у Степана. - Сам-то небось не натерся.
- Дык зачем нам два следа? - невозмутимо сказал Алатор. - Пусть по твоему идут и думают, что это мой.
- Хороша идея, - скривился Степан.
- А коли хороша, ты и подмогни им выйти к этому месту, а я уж встречу, не сумлевайся. Видно, далеко они еще, не слышали, как я кричал, а может, и слышали, только не поняли, откудова голос - в лесу звук плутает. Ты покричи, пошуми, помоги направление определить. Может, и нет у них опытного следопыта, тогда лишь на звук и пойдут.
- Ну, допустим, - сказал Степан, - пойдут хазары за мной, мне-то куда деваться.
- А ты на дерево влезь, вона дубок раскорячился, - указал Алатор.
- А если увидят, как я на дерево лезу?
- Не боись, пришлец, за тебя Перун встанет.
«По зубам бы твоим да по кривым», - с тоскою посмотрел Степан на ухмыляющуюся рожу.
- Ить, договорились?
Идея вновь поработать «живцом» Степану мало приглянулась. Он было раскрыл рот, дабы опротестовать оную, но Алатор вовсе не рассчитывал на дискуссию и, не дав ему сказать ни слова, бросился прочь. Степан, сотрясая воздух проклятиями, было кинулся за ним, но вскоре потерял след (негодяй петлял, как заяц, уходящий от своры гончих) и остановился. Бежать по «минному» полю, не зная проходов, Степан не решился. Чешуйчатая спина «напарника» еще некоторое время маячила среди малокровных деревьев, но вот она скрылась из виду в разлапистых елках, и Степан остался один. На минном поле!
«Минное поле» образовывало неправильный многоугольник площадью километра в три-четыре. Почва была мшистая, играла под ногами. Белбородко подумал, что лучшего места для колышков а-ля вьетконг и представить себе трудно. А он аккурат посреди, вот и думай...
Чахоточные березы и осины утопали в папоротниковых волнах. Кое-где попадались старые деревья, но молодняк уже высосал из земли все соки, и им оставалось только медленно умирать. Одна такая береза с сухими, словно опаленными, сучьями стояла совсем рядом. Он постучал по стволу, посыпалась кора.
- Ну что, трухлявая, укроешь меня? - Растревоженная его стуком, возмущенно цвиркнула какая-то пичуга. - Вот и я думаю...
Возможно, Алатор полагал, что всякий мало-мальски приученный к лесу человек без труда отыщет свои следы. Но Степан-то к лесу приучен не был и, сколько ни шарил вокруг, понять, где именно они прошли, не мог. Мох распрямился, папоротники сомкнулись...
«Итак, что мы имеем? - озираясь, выискивая тропу для отступления, думал он. - В числителе - недосказанности, в знаменателе - неопределенности.
Для начала вовсе не очевидно, что Алатор попросту не наврал с три короба насчет ловушек, дабы избавиться от ненужного балласта в моем лице. Впрочем, тешить себя радужными надеждами - занятие бессмысленное, лучше рассчитывать на худшее. Допустим, что Алатор сказал правду, но это вовсе не означает, что сия правда может сыграть мне как-нибудь на пользу. Мало того, что я совершенно не представляю, каким образом вести за собой хазарский отряд, не подставляя собственной башки, так еще и понятия не имею, где Алатор поставил ловушки, если, конечно, они в действительности существуют. Не ровен час, сам в какую-нибудь змеиную яму угожу.
А теперь самое интересное. Алатор не может не понимать, что леса я не знаю и, удалившись на мало-мальски приличное расстояние от этих треклятых папоротников, вряд ли смогу вновь найти их. Что из этого следует? Есть две версии, и обе препоганые.
Первая - он попросту задал стрекача, подставив меня в качестве добычи. Это было бы вполне разумно, у меня ведь на лбу не написано, что не я гвоздил хазар стрелами. А лук можно и бросить...
Вторая - он сказал правду, но не всю. В лесу действительно есть ловушки, но они разбросаны повсюду, а не только среди редколесья. В этом случае папоротники - всего лишь своеобразный ориентир. Вокруг него на площади с некоторым радиусом притаились смертоносные приспособления. Алатору не так важно, чтобы хазарский отряд угодил именно сюда. Ему всего и надо, чтобы хазары пересекли невидимую черту.
Теперь давай разберемся, почему он не показал мне никаких вешек. Я ведь могу сгинуть, так и не выйдя на неприятельский отряд.
Допустим, я наступлю на колышек и пропорю ступню, - криво усмехнулся Степан, - что делает человек в таком случае? Совершенно верно, орет благим матом. А если угодит под самострел? Так ведь опять же вряд ли, чтобы сразу насмерть, глядишь, мои стоны и привлекут кого. Но это значит... Совершенно верно, хазары где-то совсем рядом, как та истина. Даром, что ли, Алатор разорялся?»
Гроза умчалась куда-то на восток, и в воздухе пахло свежестью. В кронах все еще шелестел дождь, завывал ветер, но это была уже не сама буря, а лишь ее отголоски. Степан прислушался, не к ветру - к себе. Что он чувствует? Страх, одиночество, обиду? Нет, ничего подобного. Словно ты сидишь в кинотеатре, лущишь фисташки и смотришь фильм. Вот ты, а вот экран, на котором мелькают цветные картинки. Тебе любопытно, что произойдет дальше, но действие не затрагивает тебя. Ты всего лишь зритель. То, что происходит, происходит с кем-то другим, не с тобой. Ты досмотришь фильм, выйдешь из темного зала и, вновь окунувшись в круговорот повседневных дел, забудешь и сюжет, и имена героев...
«Черта с два - не с тобой, - выругался Степан. Ведь знаешь прекрасно, как стресс на башку действует, чего же ведешься? Сперва появляется ощущение нереальности, потом впадаешь в оцепенение, накатывает безразличие. Вот тогда-то Костлявая и приходит, причем не за твоей канарейкой...»
А может, есть из всей этой катавасии какой-то выход? Должен быть. Дрожащая листва, тонкие скрюченные стволы, папоротники, овраг...
Стоп. Какой же ты идиот! Перед тобой нить Ариадны, а ты все на ощупь да по стеночке. Незачем Алатору ставить ловушки в овраге, ведь «тати» понятия не имеют, куда он ведет, а значит, не могут его использовать для скрытного передвижения. С тем же успехом можно было бы спрятать капкан в каком-нибудь дупле...
До оврага было рукой подать - шагах в пятнадцати он, а то и ближе. Но эти пятнадцать шагов Белбородко запомнил надолго. Не соврал Алатор...
Степан отломал безжизненную ветку с березы. Пригодилась все-таки! Как слепой, принялся шарить меж папоротников.
«Если вы увидите человека с белой тростью, улыбнитесь ему - это инвалид по зрению». Кажется, ничего неожиданного впереди нет. Сделал шаг. Вновь окунул палку в резную листву, провел полукругом, как сапер миноискателем. Кончик наткнулся на что-то твердое, едва выступающее из земли. Нет, туда не пойдем. Отвел «щуп» градусов на пятнадцать, вновь провел по мху, надавливая, чтобы можно было засечь притопленные колышки. Кажется, чисто. Шаг в сторону. Стопа к стопе. Вновь палкой ворошим листву, вновь шаг...
Этаким манером Белбородко прошел две трети пути без особых приключений, но тут что-то страшно щелкнуло, и от палки осталась половина. Затаив дыхание, Степан обрубком раздвинул папоротники. Так и есть - капкан, таким слона изувечить можно. Деревянные челюсти снабжены стальными зубами, ногу разнесут в клочья.
Теоретически, можно добраться до березы, отломить новую ветку и повторить все сначала. Но только теоретически. Папоротники уже сомкнулись, схоронив следы...
Белбородко разулся, связал шнурки и закинул кеды на плечо. Придется работать ногой, как палкой-щупом. Вся надежда на адреналин, обостривший чувствительность.
Он чуть присел на правой ноге, а левой принялся шарить перед собой, плавно продвигая ступню полукругом. Что-то царапнуло ногу, странно, вокруг ведь мох. Мозг среагировал мгновенно - опасность, туда нельзя. Отвел немного ступню, провел над землей, прикоснулся ко мху, не перенося вес, чуть нажал. Чисто. Прилепляя ступни одну к другой, встал на выбранную точку и обрубком раздвинул листву. Вроде ничего особенного, тот же мох... Степан пригляделся. Тот, да не тот, слишком уж ровный, и папоротники стоят заметно реже. Он с силой надавил обрубком, тот ушел вниз - ловчая яма.
Белбородко бросило в пот. Не доверься он интуиции, лежал бы сейчас на дне с колом, торчащим из груди... И никто, ни одна живая душа не вспомнила бы о нем...
«Успокойся, - приказал он себе, - дыши!»
Он представил, что стоит по колено в воде. Быстрый поток обжигал холодом, вихрился у ног. Могучая и неведомая сила гнала его, заставляла пениться на порогах, падать со скал. Он как бы раздвоил сознание, позволив одну его часть увлечь потоком. Вторая же цепко следила за тем, что происходит.
Вот он несется меж скал, вихрится вместе с водоворотами. Граница между «я» и «не я» исчезла. Он больше не был человеком, лишь небом, водой, рыбами, скользящими в глубине.
Степан подсогнул ноги в коленях и сделал зачерпывающее движение, поднял сложенные чашечкой ладони на уровень пояса. Энергия наполнила нижнюю часть живота. Он пропустил ее выше, на уровень солнечного сплетения, потом - через сердце, горло и, наконец, выпустил из макушки снопом света. Ослепительная вспышка разметала все человеческие чувства. На мгновение словно раскрылась шторка фотообъектива. Всего на мгновение, но этого оказалось достаточно, чтобы безошибочно выбрать путь.
Как во сне, Степан сделал несколько шагов и, обессиленный, упал в овраг, натянул кеды, собрал разбредающиеся мысли.
Что дальше? Пройти чуть вперед, отыскать затаенное местечко и схорониться, и гори все синим пламенем? Мысль неплоха, только вот затаиться посреди лесной прогалины сложновато, хоть и в овраге.

Предыдущая страница 13 Следующая страница


Ветер с Итиля 14

Хазары и вправду были рядом - что-то мерещилось Степану: то ли голоса за буераками, то ли ругань ветра, повстречавшего чужаков. Чутье подсказывало: они там, за кустарниками, за папоротниками, за черт знает чем.
«Будь я черепахой, а вокруг пустыня Сахара - зарылся бы в песок, спрятав голову в панцирь. - Белбородко бежал по оврагу, согнувшись в три погибели. - Или это жуки-скарабеи в песок зарываются? И страусы. А черепахи? Они в море ползут по морскому бережку. Черепахи - твари умные, долгоживущие, хоть голова у них и с кулачок. А ведь действительно хрустят ветки!»
Он на мгновение высунулся. Меж деревьев виднелись чешуйчатые фигуры. Хазары!
Степан нырнул в «траншею» и припустил бегом. «Да плевать на все! - мысленно вопил он. - Плевать, и катитесь вы к тому-то сему-то. Жить хочу! Отсижусь где-нибудь, а там - будь что будет».
Да, это было неблагородно, даже гадко. Ну и что, что с того? Степаном овладел темный животный страх. Гнал его, словно косулю от стаи волков. И сердечко трепыхалось, и в пот бросало... Выражаясь психологическими терминами - двигательная буря. Еще есть мнимая смерть, когда живая тварь замирает в ожидании расправы, но буря всяко лучше. Хоть это утешает.
Самое гнусное то, что Степан прекрасно понимал, что с ним происходит. Понимал, что паника никуда, кроме могилы, не ведет, понимал, что стыдно, что мужики так себя не ведут, по крайней мере те, что с пачек «Мальборо», но ничего поделать не мог. Страх гнал его.
Он мог бы вновь «подышать», но еще неизвестно, чем бы это закончилось. Предыдущее «камлание» доконало его, сил почти не осталось...
Впереди овраг врезался в заросли кустарника. Ветви переплелись так, что казалось, будто над ним вырос зеленый холм. Вот она - надежда! Нырнуть в этот холм и затаиться. Сидеть, пока снег не пойдет, кореньями и червями питаться...
Он уже хотел кинуться в буйные заросли, как вдруг заметил, что вход преграждает бечева. Хватило разумения остановиться, оглядеться. Бечева шла чуть наискось, теряясь во мраке. Белбородко осторожно, стараясь не касаться, пошел вдоль. Так и есть, в листве застыл самострел, хищный наконечник смотрел прямо в грудь. Алатор поставил самострел в том единственном месте, которое могло представлять интерес для разбойников.
Степан придержал спусковой крючок и стянул с него петлю. Снял оружие с рогатин, державших его над землей.
Впереди было темно. Белбородко пошел на ощупь. Кажется, ничего неожиданного. Он привалился спиной к земляной стене оврага и замер, прижимая к себе взведенный самострел.
«А может, покончить со всем разом - лечь горлом на стрелу и спустить курок? Все равно я уже мертв. По всем канонам, со всех точек зрения. По крайней мере, для своего мира. - Степан уже мог различить хруст веток, короткие фразы на непонятном языке. Похоже, „охотники" не слишком таились. Шли спокойно, уверенно, осознавая силу, как эсэсовцы времен советских кинофильмов.
Он представил наглые сытые морды, рукава, закатанные по локоть, шмайссеры, подрагивающие в такт шагам, уверенного унтер-офицера с презрительно искривленными губами - собрал все, что вспомнил. Помогло, умирать расхотелось. «Одного утащу с собой, - сказал Степан себе, примеряясь к самострелу, - за Родину, за... - тут он запнулся, - за расширение граней восприятия».
Первым желанием было выскочить и всадить стрелу во вражину, а потом броситься на ножи, или что у них там? Мечи? Сабли? Точно, сабли.
Помнится, была одна история: пришли к полянам хазары и дань потребовали, а те мечами откупились, дескать, ваша сабля одноострая, а наши мечи обоюдоострые, вот и думайте... Хазары подумали и решили, что плохая это дань, неправильная, пригорюнились... Дескать, порешат нас дикари эти... И порешили же, когда Волга половину хазарского каганата затопила. Прошел Ярослав огнем и мечом... В котором, бишь, веке?
Да бес с ним, с веком! Темно и муторно умирать бесславно! «Уж лучше я их заманю поглубже, - решил Степан, - вдруг Алатор объявится? Овражка-то аккурат по папоротникам плетется... А подохнуть успею, ей-ей успею, с этим торопиться не стоит».
Стараясь не высовываться, он бросился вперед. Пробежав изрядно, отдышался, набрал в легкие побольше воздуха и заорал: «Э-ге-гей, сюда, я здесь!» Вновь побежал.
Некоторое время было тихо. У Степана даже мелькнула мысль, не отнес ли ветер его вопль? Но вдруг откуда-то слева раздался крик, так может кричать лишь смертельно раненный.
Одним гадом меньше! На душе у Белбородко вдруг стало легко и весело, будто надел чистую рубаху после бани.

Глава 15,
в которой хазары идут по следу Степана, полагая, что преследуют славянского воина, и в которой читатель узнает, чей именно предсмертный крик так обрадовал Степана в овражке

Как волки, преследующие сохатого, не дают ему ни мгновения передышки, изматывают до полусмерти, выжидают, пока он совсем обессилеет, и уж потом набрасываются всей стаей, так хазары гнали славянского стрелка, ждали, когда тот выбьется из сил.
Но воин лишь дважды мелькнул меж деревьев и всякий раз тут же пропадал, словно проваливался сквозь землю.
Это был его лес, он знал здесь каждую тропку и с самим лешим наверняка был на короткой ноге. Между тем следов, которые указывали направление преследователям, было предостаточно. То и дело отряд натыкался на лоскут, зацепившийся за острый сучок, или на перышко из оперения стрелы, купающееся в луже, а раз даже вышли на куст шиповника, в ветвях которого запуталось несколько волос. Неоднократно Хабулай натыкался на отпечаток подошвы. Наверняка этих отпечатков было больше, но проклятый дождь залил их - вокруг была одна сплошная лужа.
Хабулай ломал голову над тем, почему опытный воин оставил столько отметин. Может, славянин заманивает отряд в ловушку? Что ж, пусть попробует!
Сыскач совсем извелся. Пес то спокойно бежал, пытаясь вынюхать врага, то вдруг принимался скулить и повизгивать...
Хабулай уже давно наблюдал за питомцем. Что-то здесь не так, не будет хорошо вышколенный охотник вести себя как слабоумный щенок. Его что-то пугает, сбивает со следа... Хотя, с какого следа-то?! Как после такой бури собака может чувствовать запах славянина?
Внезапно у Хабулая мелькнула догадка.
- Лисок, рядом! - Виновато виляя хвостом, сыскач подбежал к хозяину.
Десятник знаком приказал воинам остановиться и отошел от отряда шагов на пятнадцать. Конечно, не стоило удаляться одному, но десятник не думал об опасности - догадка сжигала его. План был прост - уйти от того направления, которым следовал враг, и посмотреть, что произойдет с собакой.
- Искать, Лисок!
Решив оправдаться перед хозяином, пес с удесятеренным рвением принялся за дело. Часто дыша, высунув язык, он наматывал круги вокруг Хабулая, обнюхивал землю влажным черным носом, чихал, отирал лапой мурзатую морду и то и дело косился на хазарина - видишь, как я стараюсь.
Хабулай видел и мотал на ус. Стоило свернуть с маршрута, как ищейка перестала беспокоиться. Значит, это вражьи следы сводили пса с ума!
Ах, если бы Хабулай понял это раньше, отряд не потратил бы впустую столько драгоценного времени. Видимо, славянин заговорил следы, вот пес и бесится. Хазарские колдуны и не то могут... Но одного не учел: что оставил след едва ли не более отчетливый.
- Молодчина, Лисок, - похвалил собаку десятник, - возвращаемся.
Они вернулись к отряду, и десятник вновь приказал: «Искать!» Сыскач не посмел ослушаться, принялся нюхать землю, но тут же мелко задрожал, повизгивая, отпрыгнул.
Хабулай взял его на руки, потрепал и сунул в заплечную суму.
- Славянин прошел здесь, - сказал он уверенно. Догадка подтвердилась.
Эта заплечная сума была предметом насмешек всего отряда. «Эй, Хабулай, - ухмылялись воины, - ты бы торбу поизрядней заимел да полонянку туда посадил, все пользы больше, чем от твоей псины, - девка-то и похлебку сготовит, и любовью усладит». Десятник огрызался для вида, но зла не таил. Все в отряде знают, что собачка эта стоит того, чтобы таскать ее за собой. Не зря ведь куябский князь давал за нее серебра по весу! Пусть веселятся, зубы показывают. Главное, чтобы в бою спину не показали.
В лесу было много поваленных деревьев. Корневища, словно всклокоченные волосы лесных духов, торчали во все стороны. Хабулай окликнул Чупрана:
- Ты говорил, что понимаешь язык леса.
- В плену у древлян и не тому научишься, - хмуро отозвался тот.
- Посмотри, может, заметишь чего. Вон у той коряги пес особенно нервничал.
Чупран подошел к поваленному дереву, наклонился, принюхался.
- Волком пахнет.
- Каким еще волком?
- Он намазал себе ступни снадобьем из волчьего жира, - пробурчал Чупран, - чтобы отпугнуть ищейку. Известный древлянский способ.
Чупран взобрался на ствол и на четвереньках пополз по нему.
- Здесь славянин споткнулся, - сказал он уверенно.
Хабулай подошел к тому месту, на которое указывал Чупран, но ничего не заметил.
- Он зацепился за сучок и чуть не упал. Видишь, мох немного примят, в луже плавают кусочки коры?
Хабулай подумал, что давно надо было попросить помощи у Чупрана, он ведь и правда о лесе кое-что знает. Но как же не хотелось десятнику этого делать. Заносчивый молодой воин не преминет позубоскалить над ним, выставит все так, будто Хабулай завел отряд в глушь, и если бы не Чупран, славянин наверняка бы ушел. В том, что поход увенчается успехом, Хабулай пока не сомневался...
Десятник вскинул две перекрещенные руки. Это означало, что отряд должен сгруппироваться вокруг него. Когда воины собрались, он коротко приказал:
- Разбиться на группы. По одному не ходить. Между группами - пятнадцать шагов. Тот, кто увидит какой-нибудь след, - даст знать. Вот так, - Хабулай сложил ладони и ухнул совой. - Со мной пойдут Баргыс и Чупран.
Земля раскисла, и идти было трудно. Славянин то и дело оставлял следы, то одна, то другая группа подавала условный сигнал. Лисок, бежавший впереди Хабулаевой тройки, время от времени начинал скулить и повизгивать, почуяв острый запах волка. Десятник успокаивал собаку и вновь отправлял вперед.
Скоро хазары найдут врага!
Тонкий ремешок, зацепившийся за сук, трепыхался на ветру. Хабулай поискал вокруг. Должен быть где-то оберег. Так и есть - валяется в луже. Странная вещица - в черный железный круг вписана ощеренная волчья пасть, из нее на шесть сторон расходятся лучи, как в солнечном знаке. Почему волк? Разве славяне поклоняются волку? Надо показать находку Аппаху, сотник говорил что-то насчет воинского братства, к которому собираются примкнуть хазарские воины...
Вскоре отряд вышел на прогалину. Она простиралась стрелищ на десять во все стороны и была довольно бугриста. Тонкие, едва окрепшие деревья соседствовали с доживающими свой век дубами и елями. Широкий овраг прорезал прогалину, кое-где берега его укрывал кустарник, - идеальное место, чтобы отсидеться.
Внезапно издалека донесся крик, повторился несколько раз.
Хабулай поднял руку, и обе группы замерли.
- Прикажи мне! - горячо сказал Чупран. - У меня с ними счеты! - Воин ухмыльнулся, поиграл хвостом аркана. - Я приволоку его живым, как собаку...
- Не рискуй, - сказал десятник, - обойди его и гони на нас, а уж мы встретим... Возьмешь Баргыса.
Молодой воин хмуро взглянул на командира:
- Я сам выгоню его из логова. Пусть Баргыс прикрывает тебе спину. Твоя жизнь дороже.
- Ты споришь со мной?!
- Позволь Чупрану добыть славу, раз он этого так хочет, - второй воин с улыбкой смотрел на Хабулая, - отпусти его.
Баргыс был одним из самых опытных воинов в сотне Аппаха, он участвовал в десятках страшных битв и ни разу не был серьезно ранен, только на правом предплечье белел пустячный шрам. В бою он кидался в самую сечу, но всякий раз оставался невредим. В сотне поговаривали, что он заключил сделку с самой Смертью...
На лице его, выдубленном степными ветрами, никогда не расцветала даже чахлая улыбка, оно всегда оставалось сумрачным. Словно он постоянно думал о том, какую цену пришлось заплатить за отсрочку, словно жизнь опостылела ему, но расстаться с нею по своей воле он не мог.
Сейчас же лицо его было озарено внутренним светом. Хабулай никогда не видел воина таким.
- Что ж, если за тебя просит сам Баргыс, - задумчиво проговорил десятник, - иди. - «Что-то должно произойти, - подумал Хабулай, - это знак!»
То был действительно знак, знак Смерти.
- Скоро встретимся... - вслед Чупрану прокричал Баргыс.

***

Чупран ступал мягко, неслышно, обходил валежник, сторонился веток, чтобы не выдали его приближения. Прошлогодняя листва была влажной и скользкой и, что намного хуже, скрывала кротовые норы. Но об этом Чупран узнал лишь после того как поскользнулся и носком сапога угодил в одну из них. Острая боль пронзила ногу.
Чупран опустился на пень и стянул сапог. Ощупал быстро распухающий сустав - вывих. Стиснув зубы, рванул, как учил древлянский костоправ, у которого Чупран был в челядинах. В глазах на мгновение потемнело. Сустав встал на место.
Каждый шаг отдавался обжигающей болью. Вернуться? Нет, невозможно - это хуже боли, хуже смерти. Это позор!
За березой, черные ветви которой облетели, а кора висела лохмотьями, бежал тонкий ручеек, пузырился под дождевыми струями. Чупран упал на землю и, стянув сапог, погрузил ступню в ледяную воду. Нога немного успокоилась. Сколько прошло времени? Пожалуй, слишком много.
Ручей бежал в том направлении, в котором двигался Чупран, и он решил пройти немного по руслу. Пусть вода окончательно смоет боль.
Впереди вдруг затрещала сорока, хрустнула ветка. Чупран насторожился, вышел из ручья и спрятался за могучим дубом. Ждать пришлось недолго. Из-за кустов, что росли шагах в тридцати, показался враг. Странно, он должен быть стрелищах в двух-трех, судя по тому, откуда доносился крик. Впрочем, лес и дождь искажают голоса...
Вой был ранен, кольчуга, видимо, пробитая хазарской стрелой, окровавлена. Но что более всего обрадовало Чупрана - колчан был пуст.
Подкрасться, набросить аркан на шею и притащить как собаку к Хабулаю, пусть ремни режет из славянина. Десятник простит ослушание Чупрану - победителя не судят.
Силы оставляли врага. Он уже с трудом передвигал ноги. Меч стучал по корням. Из-под кольчужной рубахи на землю капала кровь.
Чупран обогнул славянина, зашел спереди и стал так, чтобы листва прикрывала его. Хазарин вынул заткнутый за пояс тонкий, плотно смотанный волосяной аркан, привычными, скупыми движениями собрал для броска. Никуда пес не денется, подставит шею под смертельный ошейник.
Вот показался славянин. Чупран затаил дыхание, подобрался. Тело наполнилось азартом и силой, сердце радостно качало кровь. Пусть приблизится немного, тогда - наверняка. Как зверь перед решающим броском, Чупран выжидал наилучшего момента.
Пора!
Стелющимися шагами он вышел из-за дерева, встал вполоборота, размахнулся и бросил аркан... Кольца разматывались одно за другим. Чупран впился в славянина взглядом, тот стоял, словно оцепенев. Хазарин уже видел, как волосяная петля накрывает жертву, вот сейчас она соскользнет на шею, и Чупран рванет лесу на себя. Еще миг...
Но воин вдруг присел и ушел в сторону, взмахнув мечом. Аркан беспомощно упал на землю, разрубленный на две половины.
- Бычий ты цепень, - беззлобно сказал вой, - думал меня, как кобылу, поймать?
Волна ненависти захлестнула Чупрана. Не помня себя, он завизжал, выхватил клинок и бросился на славянина. Тот даже не шелохнулся:
- Смотри не поскользнись, ручья-то нет...
«Он следил за мной», - пронеслось у Чупрана, но гнев затмил разум, и остановиться Чупран уже не мог.
- Сдохни, пес, - прохрипел Чупран.
Славянин усмехнулся:
- Я и правда пес, и татей вроде тебя кусаю до смерти...
Хазарин был уже совсем рядом, еще мгновение - и достанет гордеца клинком, развалит на части, как мясник коровью тушу. Но обернулось иначе: земля вдруг разверзлась под ногами, и он полетел в яму, на острые колья.
Он не почувствовал боли, только холод.
Он вновь шел по ручью, и было ему лет десять, совсем отрок. Нет, то был не ручей, один из протоков дельты великого Итиля. Рядом звенел голос брата. Почему брат? Он же утонул, когда ему было лет пять. А сейчас он совсем взрослый, лицо светлое, радостное.
- Я знал, что мы встретимся, - сказал Чупран.
- Конечно, я ведь любил тебя.
Они шли по самой середине протока, но вода едва доходила до щиколоток. На плече у брата подрагивало удилище, в руке - сплетенный из ивовых прутьев садок для пойманной рыбы.
Солнце едва появилось из-за холмов, первые его лучи коснулись зарослей тростника, позолотили воду.
- Теперь ты всегда будешь со мной?
- Всегда, - Чупран звонко засмеялся и побежал, поднимая фонтаны брызг.

***

Алатор подошел к яме и с усмешкой заглянул в нее. Хазарин корчился в агонии. Все тело его сотрясали конвульсии, изо рта текла кровь. Глаза потеряли глубину, превратились в два зеркала, и зеркала эти уже отражали иной мир.
Алатор спустился в яму. Вынул засапожный нож и перерезал умирающему глотку, все-таки живая тварь, загнанную лошадь и ту добивают. Вытер окровавленный нож о вражью рубаху, выбившуюся из-под кольчуги.
У хазарина был полный колчан. Такого богатства Алатор оставить не мог. Хоть и нехорошо лишать поверженного врага оружия, дух его может прогневаться, Алатор перерезал ремень, перекинутый через плечо хазарина, и забрал «сокровище». Почти все стрелы оказались бронебойными.
- На вот тебе в дорогу. - Алатор порылся за пазухой и достал распластанную, окровавленную заячью тушку, положил на грудь хазарина (кровью зайца и была вымарана кольчуга), - подстрелить-то ты уже ничего не сможешь. Мне косой послужил, глядишь, и тебе пригодится...
Хоть и принес Алатор погребальную жертву, а было ему не по себе. Да и что это за жертва такая - заяц? Смех один. Всем известно, если забрать у воина оружие, то он не сможет справиться с врагами, подстерегающими его на небесной тропе, а значит, не попадет в Ирий, или как у них, у копченых, это называется, вечно останется на земле. Конечно, у хазарина оставалась сабля, но все знают, что без коня степняки не шибко горазды ею махать. Добрый меч этой фитюлиной ни в жисть не одолеешь, да и топор, пожалуй.
- Что же с тобой делать? - Алатор поскреб шлем. - Ведь, ей-ей, в упыря обернешься, будешь гоняться за мной. Ить, морда у тебя злодейская.
Не сомневаясь более, вой взмахнул несколько раз мечом, отсек ступни и кисти хазарину, выкинул из ямы. Потом вылез сам и забросил отрубленное подальше в лес. Лучше бы, конечно, сжечь, да огонь разводить нельзя - тати заметят.
- Авось, на культях не попрыгаешь, - ухмыльнулся вой, - хотя кто тебя знает.
Для пущей надежности Алатор срубил молоденькую осинку, наскоро очистил от веток, заострил и, немного поразмыслив, вогнал в горло супостату. Хотел в грудь, но она кольчужным доспехом прикрыта, а возиться времени нет. Ничего, и так сойдет!
Алатор забросал яму ветками и быстро пошел к схрону - дубу с дуплом. Достал из дупла налучье с луком и колчан. Вынул бесполезные охотничьи стрелы, спрятал в дупле, набил колчан трофейными.
- Вот теперь повоюем, - весело сказал Алатор, обращаясь к дубу. - А уж ты присмотри за моим добром, диденько. Я тебе, коли пособишь, богатые жертвы принесу. - Воин поклонился дубу и пошел в сторону хазар.
Нужно обойти их и взвести самострелы, чтобы ни один не ушел, да свору лютых из клети выпустить, ежели не подохли еще. Да нет, они живучие. Оголодали, это да, так то ж на пользу. Пущай рыщут, глядишь, набредут на кого, особенно если кровью где надо покропить... А уж берестяная фляга с протухшей бычьей кровью на этот случай припасена, средство доброе!
Впереди кричал пришлец, заманивал татей.
«Надо бы его выручить, - подумал Алатор, шагая по мокрой траве, - а то порешат, кто тогда лютых на татей натравит?.. Да и хлопец вроде справный, жаль, коли пропадет».

Глава 16,
в которой Степан понимает, что среди воинских искусств умение лазать по деревьям - наипервейшее

Бежать в дождь по скользкому оврагу - занятие малоприятное, особенно когда за тобой гонится банда головорезов. Сердечко так и трехает. Ты то и дело падаешь, измазан как черт, руки изодраны, колени разбиты, щека рассечена веткой...
Но ты не чувствуешь боли, лишь страх. Страх - хуже всего. От него спирает дыхание, темнеет в глазах. Обычно он лежит, свернувшись кольцами в животе, дремлет. Пока ты силен, он не смеет высунуть раздвоенный язык. Но стоит засомневаться, лишь на миг потерять веру, как он примется жалить тебя, и яд мгновенно разнесется кровью. Он подождет, пока ты ослабнешь, ему незачем торопиться, а потом завладеет тобой. «Жить, жить, жить», - зашипит он, и ты станешь повторять за ним помертвевшими губами, как заклинание: «Жить, жить, жить». Твои глаза станут его глазами, твои мысли - его мыслями, и от тебя не останется ничего.
Овраг неожиданно закончился. Ругаясь на чем свет, Степан выполз наверх, перевернулся на спину, пошарил взглядом вокруг. Никого! Хотя пес его знает, что там, за деревьями.
Кажется, за прогалиной начинаются «минные поля», и, судя по тому, что даже в овраге припрятан самострел, разгуливать по ним не стоит.
«Что же остается? - подумал Степан. - Совершенно верно: воспользоваться советом Алатора - влезть на дерево и сидеть на ветке, как ворона. Хорошенькое занятие для здорового мужика, нечего сказать».
Но деваться, похоже, некуда. Степан поднялся и, в целях конспирации отойдя подальше от оврага, стал присматривать орясину. Елки, по понятным причинам, душу не грели. А другие деревца были в основном чахлыми, во всяком случае по Степановым меркам.
Наконец ему повезло, он набрел на дуб, а мог бы набрести на капкан... Дуб, стоявший в окружении елей, был не то чтобы могучий, но с виду вполне крепкий, способный выдержать Белбородко. Он подпрыгнул, тяжело повис на ветке, подтянулся, шаркая кедами по стволу. Дальше дело пошло веселее. Он поднялся метра на три и облюбовал «седло» в том месте, где ствол раздваивался. Уселся кое-как. Примостил на коленях самострел и принялся всматриваться в лес.
Сховался Степан как раз вовремя - из зарослей показался хазарин. Напоминал он торговца-абрека, разодетого ради заманивания покупателей в блестящие цацки, но забывшего погладить замурзанный пиджак. Из-под кольчуги высовывался одним краем подол рубахи - даже с такого расстояния было видно - засаленный и грязный, но из какой-то диковинной по здешним меркам ткани, наверное шелка. Над сапогами пузырились непонятного цвета штаны, опять же из драгоценной ткани и опять же засаленные до безобразия. Степан где-то читал, что обладатель шелковых одежд был защищен от многочисленных насекомых и потому, в отличие от основной массы народонаселения, не скреб себя поминутно, потому эта ткань ценилась на вес золота. И хазарин не чесался, зато он плевал... В одной руке он держал саблю, помахивая ей с нагловатой ленцой, словно какой-нибудь пастушок, сносящий ивовым прутом головы одуванчикам, только этот тип калечил не одуванчики, а лопухи и папоротники; в другой же - изрядный мосол, от которого то и дело отхватывал здоровенные куски. Жир тек по губам, спускался на подбородок, сползал на шею и, наконец, прятался за кольчужным отворотом, наверное, находя успокоение на волосатой груди.
Хазарин скрылся в буреломе, напоследок выбросив кость и отерев руку о подол рубахи...
Степан брезгливо поморщился: с гигиеной у них тут неважно.
Минут через десять появился другой. Этот относился к своим обязанностям чуть более серьезно, озирался, даже зачем-то пошуровал саблей в малиннике... На его лице то и дело мелькала удивленная, даже растерянная ухмылка, точь-в-точь как у немца какого-нибудь, который вдруг из цивилизованного Берлина перенесся в деревню Гадюкино, причем без документов и денег. Это ж надо, он, сам Акын Батыр, или как его там, великий воин, господин двадцати наложниц, владелец множества отар, в общем уважаемый и заслуженный человек, и по лесу бродит?! По всему видно, не одобрял басурманин затею своего командира.
И правильно делал, что не одобрял.
Щелкнула тетива, и хазарин, вскрикнув, повалился со стрелой, торчащей из глаза.
Неужели Алатор? Так и есть. Вой вышел из-за древ, деловито приблизился к телу, выдрал стрелу вместе с глазным яблоком. Степан не удержался и плюнул - ну и гадость.
Вой мгновенно накинул ушко стрелы на тетиву и поднял лук. Трофейный глаз грустно взглянул на Степана.
- Да я это, я, - подал голос Белбородко.
- А, пришлец... - ухмыльнулся Алатор. - Удачливый ты...
Он опустил лук и принялся сковыривать око о подвернувшийся сучок.
- Ить, вылупилось, проклятое, не отстанет никак...
Наконец стрела вернулась обратно в колчан.
- Слышь, пришлец, ты чего там угнездился? Я тя сторожить не буду.
- Погоди, я сейчас.
Белбородко с грацией медведя полез вниз, самострел предательски цеплялся за все, за что только мог, экая неуклюжая штуковина! Интересно, переломы уже научились лечить, гипса-то нет, или срастется конечность «коленкой назад», и ладно? Только бы не сверзиться, прости Господи...
Небольшая пичуга, то ли дрозд, то ли скворец, то ли еще кто, черт ее разберет, перелетела на ветку пониже и, наклонив безмозглую головку, принялась разглядывать Степана. Пошла отсюда! Пернатая послала в ответ - ну и голосок, как железом по стеклу. Ладно, будем считать, что поговорили.
Степан тяжело спрыгнул на землю, сто кило как-никак. В колене что-то хрустнуло, поясница отозвалась прострелом. Эх, грехи мои тяжкие... Надо будет заняться собой. Если жив буду...
Впереди за деревьями что-то блеснуло, словно рыбья чешуя. Холодок вдруг пробежал по спине: да это же хазарин, тот, что мясо жрал! Сейчас срубит Алатора...
- Алат... - раскрыл рот Степан.
Поздно, басурманин вынырнул из-за спины воя, приставил саблю к горлу и отрывисто засмеялся:
- Моя умный, моя услыхать, урус Мичурга убить, обошел урус. Подыхать будешь, медленно будешь. - Он чуть повел рукой, и на шее под подбородком показалась алая лента. - Пусть твоя бросит лук, не то голову отрезать. Моя слышать, как урус с мертвым говорить, издеваться. Моя гузно сапогом давить будет, урус сильно кричать будет. Асмур богами клянется!
Спросил у чаши я, прильнув устами к ней:

Предыдущая страница 14 Следующая страница


15 Андрей Калганов

«Куда ведет меня чреда ночей и дней?»
Не отрывая уст, ответила мне чаша:
«Ах, больше в этот мир ты не вернешься. Пей!» <Омар Хайям. «Рубай». Перевод И. Тхоржевского, О. Румера.> -
почему-то припомнилось Степану. Вот тебе, бабушка, и перлы восточной поэзии, Омар ибн Хайям... Моя гузном твоя давить, кричать... Реальность, мать-природа! Ну, сейчас будет тебе...
Хазарин не заметил Степана! Он решил, что Алатор глумился над убитым - подвело знание иностранного языка! Белбородко скользнул за ствол дуба, вскинул самострел. Бесполезно! До хазарина было метров десять, но Алатор заслонял его. Надо выждать момент. Ох, водки бы...
Хазарин придвинулся почти вплотную, надавил плоскостью клинка на кадык, вынудив Алатора запрокинуть голову, перерезал ремешок от шелома и резким ударом скинул его.
- Чиво вцепился, твоя думать, он поможет? - Алатор бросил лук. - Разве твоя меч достать хочет? - Алатор был все еще вооружен - за спиной висели два перекрещенных меча. - Нет? Не хочет?! Ай-ай, чиво же это за вой, ай-ай.
- Воняет от тебя, как от свиньи, - сквозь зубы процедил Алатор, - не боишься задохнуться?
- А-а-а, - сощурился хазарин, - твоя смелый? Твоя совсем смерть не боится? - Хазарин засмеялся и провел клинком по щеке. - А так? Все равно не бояться? Ай, хороший воин, сильный - крови много!
Хазарин, не отрывая сабли, принялся лизать свежую рану. Господи, ну, сделай так, чтобы он высунулся! Ну, скажи, Господи, чем тебя умилостивить?
- Моя видеть, ты глаз Мичурга выдирать, - облизался хазарин. - Твоя сам слепой будешь! Моя твоя кровь пить.
Алатор презрительно усмехнулся:
- Я тебя, навоз конский, по смраду твоему и без глаз найду. Лучше сразу кончи, не то пожалеешь! - Рука Алатора сама собой потянулась к рукояти меча.
- Твоя, чиво, хитрый? Твоя чиво, думать, раньше Асмура успеть? Ай-ай! - Степняк резанул по ремням, на которых висели ножны, мечи с лязгом упали. - А сказать, чиво моя потом делать? - прошипел хазарин. - Моя жилы перерезать, пальцы отрезать, нос отрезать, уши отрезать.
Свободной рукой хазарин вытянул из-под кольчужного панциря ожерелье из засушенных ушей и потряс перед лицом Алатора:
- Твои здесь висеть.
Хазарин с силой толкнул Алатора:
- На колени, пес! - Куда там, грузный Алатор едва пошатнулся.
Воин бросил взгляд туда, где скрывался Степан:
- Смотри... За меня Перун, пожалеешь...
- Чиво, чиво?
- Гузно ты бычье, хошь режь меня, хошь на куски рви, а все равно сдохнешь. Понял теперь?
Хазарин от такой дерзости побагровел.
- Резать! - взвизгнул он. - Твоя сам просить!
Он провел саблей по лицу Алатора, ог виска к носу, потом - с другой стороны. Лицо вой да превратилось в шаманскую маску.
- На колени!
Алатор медленно опустился.
- Недолго твоя остаться...
Пора! Хазарин на треть открылся.
Степан прицелился. Кажется, на таком расстоянии можно не брать выше, траектория почти не отклоняется от прямой. Только бы не промахнуться. Поймал лицо на острие наконечника, задержал дыхание и плавно нажал спусковой крючок. В последний момент рука предательски дернулась, и стрела вместо лица попала в нагрудную пластину, отрикошетила и впилась в кочку недалеко от Степана.
Удар был такой силы, что хазарина отбросило. Алатор мигом завладел мечом и в два прыжка оказался подле хазарина.
- Ну что, волчья сыть, кто из нас подохнет?
Хазарин попятился, как рак на мелководье, попытался закрыться от удара, но сабля не могла сдержать тяжелый меч. Ее клинок отскочил, и меч, разрубив кольчужные кольца, с хрупом развалил хазарина от ключицы до бедра.
Алатор беззлобно хохотнул:
- Ить, ухи он мне отрезать собрался, прямо как дите малое.
Он толкнул хазарина сапогом, высвобождая меч, отер клинок о засаленный подол татя и спрятал в ножны, всем своим видом давая понять, что ничего особенного и не произошло - дело житейское. Нервы у мужика были железные. Чего нельзя было сказать о Белбородко...
Степан чувствовал себя как студент-первокурсник мединститута, впервые в жизни попавший в анатомичку... Кажется, Алатор заметил, что ему не по себе, и посмеивался в усы. Ну уж нет, Белбородко докажет, что ничем не уступает ему...
Борясь с дурнотой, он заставил себя подойти к убитому. Ох, и вонял же труп врага! Подобрал саблю, рубанул наискось с плеча по воздуху. О том, как управляться с саблей, у Степана были самые приблизительные представления, почерпнутые в основном из фильмов о Гражданской войне. Он покрутил кистью, как это делают при работе с палкой, обозначил удар локтем и тут же вспорол невидимого противника восходящим ударом. Ушел вниз и, выполнив «хвост дракона», застыл в низкой, стелющейся стойке.
И тут же выругал себя - мальчишка!
Алатор был того же мнения.
- Тебе бы в скоморохи, глядишь, за поскоки свои и сыт, и обогрет... - хмыкнул вой.
- А сам-то? - огрызнулся Степан. - Если такой крутой, чего же ты хазарина к себе подпустил?
Алатор помрачнел.
- Недоглядел, - покачал он головой, - твоя правда. Ты это, пришлец, прости за насмешку, ведь в долгу я у тебя...
- Забудь.
- Ить, забудь?! Я в должниках ходить не привык. Отплачу тем же, тогда и забуду...
Степану даже неловко стало.
- Лучше скажи, что дальше делать будем?
- А чего дальше?! - удивился Алатор. - Передавим татей да пойдем селение вызволять. Людины-то уж, поди, под стенами бьются. - Вой размазал кольчужным рукавом кровь по лицу, отчего стал похож на волка, только что отведавшего свежатины, сорвал с плеча хазарина колчан. - На вот, Стяпан, - вой впервые обратился к нему по имени, - ты хоть и не стрелок, а все ж лучше, чем без ничего. А сабелюку брось, нет от нее для тебя проку, уж поверь...
Степан и сам это понимал. Против мало-мальски опытного бойца он ноль, причем без палочки.
- Может, лук у хазарина одолжить? - неуверенно произнес он.
- Тю, лук... Да ты его, поди, и не натянешь. Ну, хошь, так попробуй... - Похоже, вой дал себе клятву не издеваться над спасителем - едва мелькнув, ухмылочка исчезла в бороде.
Степан никогда не был неженкой - мог и кулаками поработать, и словом... Были времена, когда вместе с группой экзальтированных энтузиастов он бродил по лесам, причем без палаток, без рыболовных снастей, без охотничьего оружия - ради выяснения своих способностей на предмет выживания. После тех походов был уверен на все сто, что, окажись он в пустыне с огнетушителем, - найдет способ отделить воду от пены. Проще говоря, по меркам века двадцатого он был более чем приспособлен к жизни. По меркам же восьмого...
Жизнь человека здесь ценилась настолько, насколько он был сведущ в каком-нибудь деле, и не более того. А если у тебя всех умений - морочить людям голову? Вот и думай...
Степан наложил стрелу, потянул...
- Ты это, не тяни бечеву-то к носу, от уха стреляй, - не выдержал Алатор. - Да не за стрелу тяни, дурень, ушко развалишь, за тетиву...
- А целиться-то как, если от уха?!
- Как, как? Вот я и говорю, нечего тебе за лук хвататься, не будет толка. Сызмальства к нему привыкать надо, стрелу не глазом - чутьем направляют. Да брось ты его, уходить пора!..
Степан кивнул. На душе у него было сумрачно.
- Ты это, Стяпан, - сказал воин, - иди вслед, не петляй. Копченым-то повезло, что не угодили в ловушку, а тебе может и не повезти...
- Да пошли уже!
Но прежде Алатор сделал еще одно «дело» - обезглавил хазарина, отсек ступни и кисти. Собрал все в кучу и зашвырнул подальше от тела. Потом разрубил мечом саблю и лук:
- Пущай помыкается!
Степан побледнел как мертвец, к горлу подступила тошнота.
- Не боись, пришлец, - хохотнул вой, - теперя он не укусит, вона как его разметало.
Алатор со смешком перевернул обрубок на бок, вывалились кишки...
- Прекрати, - попросил Степан, - с него уже хватит.
- Ладно, пущай волки да вороны порадуются, они до потрошков, знамо дело, охочи...
И тут Степана вывернуло.

***

Узкая тропа петляла по густым зарослям, змеей извивалась меж деревьев, прорезала кустарники, обходила завалы. Тропа была глинистой, скользкой. Откуда она взялась, кто ее проложил? Алатор только пожал плечами. Лишь сказал, что о ней не знают даже местные, не то что хазары, так что можно особо не таиться.
Степан не разделял уверенности воя, местность казалась ему довольно зловещей. В воздухе, стоячем, как вода в болотном глазе, ощущалась тревога. Тревогой было пронизано все. Деревья напоминали скелеты, скособоченные в пляске святого Витта, трава была чахлой и жухлой, то и дело встречались вывороченные стволы...
Пару раз тропу пересекал заяц, и Алатор останавливался, отпускал крепкое словцо и плевал в сторону ускользающего серого комочка, видимо, на тот случай, если косой окажется замаскированным лешим. Степан хотел было подшутить над напарником, но передумал. Надо уважать чувства верующих.
- Слышь, Алатор, - подал голос Степан, - вот ты меня спрашивал, кто я да что, а сам-то откуда будешь?
Вой обернулся:
- А что?
- А то! Коли свело вместе, хорошо бы знать, с кем дело имеешь.
Алатор аж присвистнул:
- Ну, ты даешь, паря, и правда не от мира сего. Ты чего мне - брат али сват? С какого такого насеста я тебе рассказывать стану?
- Да вроде как и брат, - спокойно ответил Степан. Алатор остановился, повернулся к нему:
- А ведь и правда, кровью мы повязаны...
- Вот-вот...
И Алатор рассказал...

***

Он пришел в Куяб с одной из варяжских дружин и нанялся на службу к Истоме. В то время служба эта была делом прибыльным, куда как прибыльнее, чем самим веси грабить...
Истома, военный вождь полян, подчинялся совету старейшин родов, входящих в племя. Без старцев он не мог принять ни одного мало-мальски серьезного решения. А все потому, что своего войска в Куябе не было - в случае надобности и при согласии старейшин он набирал воев от каждого рода. За то роды требовали часть добычи...
С благословения старцев Истома то и дело примучивал соседние племена, брал дань и полон. За какую-нибудь неприметную дулебку или древлянку арабы давали дирхемов триста, а за ладную, пригожую лицом и до трех тысяч доходило. Отроки и мужи ценились менее, но и за них платили золотом. В общем, бизнес процветал - грех жаловаться...
Для военного вождя главное - удача, и коли она от него отвернется, то ничего хорошего вождя не ждет. В лучшем случае старейшины, посовещавшись, сместят и на его место посадят другого. А в худшем - принесут в жертву какому-нибудь божеству. Истому такая перспектива не радовала...
Весен через пять после того, как Алатор пришел в Куяб, в сундуках военного вождя скопилось довольно злата и серебра, и по Днепру потянулись лодьи с наемниками. Арабы, хазары, варяги, даже аланы. Откуда степные кочевники раздобыли лодьи, можно было только догадываться, и военный вождь догадывался, но ничуть не смущался, привечал всякого головореза... Вскоре Истома сколотил дружину в десять тысяч клинков. Теперь он был независим от старейшин, мог сам диктовать условия.
Дружина эта напоминала разбойничью шайку. Каждый был готов перерезать глотку другому, едва появлялся малейший повод. Их не объединяло ничто, кроме жажды легкой наживы, а эта жажда, как известно, быстро иссушает души...
Наемники требовали золота, примученные племена не могли дать столько, и Истома обложил соплеменников данью. Каждый род должен был ему платить по полгривны в год с каждого свободного людина и по резану с каждого челядина. Не удовлетворившись «налогом», Истома посягнул на святая святых родового сообщества - законы кровной мести. Теперь за всякое преступление взималось не кровью, но вирой. «Ежели кто убил свободного людина, за то роду убитого платить десять гривен, а князю - двадцать, а ежели кто убил мечника или тиуна, за то сто гривен князю, а татя - в челядь...»
Алатор быстро смекнул, что ничего хорошего от этих новшеств не будет. И не ошибся: вскоре полыхнуло - роды поднялись. Много крови пролил Истома, прежде чем затушил пожар, много воев полегло. Лишь закончился мятеж, полезли хазары. Ослабленная дружина уже не могла противостоять им, а роды по доброй воле не давали воев, приходилось брать силой...
Хазары прокатились по всей земле, пожгли веси, много народа в полон угнали. И назначили огромную, непосильную дань... Примученные племена тоже поднялись, то и дело щипали полян на границах племенного союза.
Надо ли говорить, что содержать дружину Истома уже не мог, вои роптали. Ни о каких дальних походах не могло быть и речи - со своими бы разобраться...
Алатор не стал дожидаться развязки, как подвернулся случай - ушел, впрочем, умудрился не рассориться с Истомой, тот звал его вернуться. Да только не было уже за Истомой силы...
Прибился к Азею, одному из старейшин. Нужда в услугах справного воя появилась потому, что времена наступили темные - каждый сам за себя. По лесам шастали разбойничьи ватаги, грабили селения не хуже хазар, забирали людей и скот...
У родоначальника водилось золото, и он щедро оплачивал услуги профессионального бойца. Старец часто намекал, что за ним стоит могучая сила, повесил на шею амулет с изображением волка. У Алатора были свои боги, но противиться он не стал, пущай висит, жалко, что ли...

***

В лесу было очень тихо - дождь уже перестал, ветер успокоился. Лишь изредка, когда Степан задевал ветку, о землю разбивалась струйка воды или хлопала крыльями встревоженная птица. В такие моменты он клял себя на чем свет - его напарник ступал неслышно, будто скользя над землей, и это в латах, в шеломе, с мечевой перевязью, которую Алатор починил, связав разрезанные ремни...
Они остановились у корявой осины, на такой только вешаться. В орясину попала молния - по стволу проходила глубокая трещина, ветви почернели, а листва была в том же количестве, что волосы у плешивца.
- Надо бы глянуть, - сказал Алатор, - там, впереди, болотце, по берегу деревья редки, может, вышли уже к нему тати? Мне в сброе несподручно, ты бы слазил...
Степан кивнул. Все правильно, если не умеешь драться, тогда лазай по деревьям, как обезьяна! Он вскарабкался на осину. Наблюдательный пункт был и вправду хорош, ничто не заслоняло обзора.
Метрах в семистах виднелась прогалина, а за ней - здоровенное болото, уж не то ли, с которым он давеча познакомился?
- Ну? - донеслось снизу. - Чего там?
- Все тихо. Ну так как, спускаться, что ли?
- Погодь... Когда басурмане появятся, тады и слезешь... - беззаботно ответил вой.
Степана аж передернуло - опять! Та же интонация была у Алатора, когда он предложил попрыгать под стрелами, и потом, когда Степану пришлось выманивать на себя хазар...
- Ты чего удумал?
- Дык, - отозвался Алатор, - ты ведь в сече не силен?
- Ну?
- Я и подумал: пущай Стяпан лютых выпустит...
- Каких еще лютых?
- Сидят тут по пути-дорожке, шагах в ста, в клети четверо волков.
- Ну?
- Как появятся хазары возле болотца, так ты спускайся и иди по тропе. Там возле клети стоит березюка, а на ней жердина с крюком. Ты на березюку-то влезь, да клеть отопри, лютые к болотцу и рванут, потому - бычьей кровью я им дорожку пометил... Аккурат перед твоим появлением в Дубровке я мужичку одному помогал бычка хворого прирезать, вот кровью и обзавелся.
- Ты бы еще медведей в клеть посадил...
- Не... С косолапым - одна морока. Из него какой охотник? Найдет малинник, и ну ягоды жрать. Лютые-то для татей пострашнее будут... Ты это, Стяпан, если подмогнуть решишь - по тропе ступай, не то на самострел нарвешься али в яму угодишь. Ну, бывай... - с этими словами Алатор скрылся в чаще.

***

Ждать пришлось недолго. Вскоре на прогалине показались четыре фигуры, впереди метался какой-то меховой комочек, наверное, собачка. Группа двигалась цепью, казалось, хазары прекрасно знают, где скрывается Алатор. Нет, не Алатор, а Белбородко, ведь это его кеды натерты вонючей дрянью.
Пора устроить татям веселую жизнь!
Клетка и правда находилась совсем недалеко, и, что особенно приятно, никаких ям или самострелов по пути не встретилось. Алатор умудрился запихнуть в нее четверых волков. Едва завидев Степана, волки оскалились, зарычали. С желтоватых клыков, словно мыльная пена, капала слюна.
- Ну-ну, ребята, потише, как-никак, я ваш избавитель... - Дверь клетки была закрыта на довольно-таки хлипкий с виду крючок, еще своротят...
Рядом, как и сказал Алатор, росла береза. Ствол был гладкий, как телеграфный столб, лишь на высоте в два человеческих роста начинались ветки. К одной была привязана веревка.
Степан закинул самострел за спину и принялся карабкаться. Сперва он попытался лезть как по канату, но быстро понял, что веревка чересчур тонка, ничего не выйдет. Тогда подтянулся, ногами уперся в ствол и, как бы шагая по нему, стал медленно перехватывать веревку, продвигаясь выше и выше. Наконец, после долгих мучений, Степан взгромоздился на ветку, отдышался.
Где же этот чертов крюк? А, вот он. К стволу была привязана тонкая жердочка, сразу и не заметишь. Крепехонько привязана, удружил Алатор. Еще бы гвоздями прибил!
Волки внизу совсем взбесились: рычали, кидались на прутья. Самое время отворить клеть, а у него из режущих предметов лишь ногти да зубы. Хотя...
В колчане стрелы были с черным оперением - бронебойные, а одна с белым - рассчитанная на бескольчужного воина или зверя. Степан вытянул ее - широкий плоский наконечник был довольно острым, вполне мог сойти за нож. Взяв стрелу за древко у самого наконечника, Степан принялся «пилить» веревку. Вскоре палка оказалась у него.
Подцепить с трехметровой высоты маленький крючок тоже оказалось делом непростым. Он то и дело уворачивался, приходилось начинать все сначала. Когда же зацеп наконец вышел из ушка, выяснилось, что волки не поняли, что их освободили, - дверь так и осталась закрытой, а с чего ей распахиваться - пружины-то нет. Пришлось пошуровать в клетке жердиной...
Выгнать-то Степан волков выгнал, но вместо того, чтобы побежать по кровавому следу, как обещал Алатор, они принялись кружить вокруг березы, подвывая и скалясь. Один задрал лобастую голову и взглянул прямо Степану в глаза. От этого взгляда повеяло холодком.
- Думаешь, слезу? Черта с два!
Если бы животина умела говорить, то сказала бы что-то вроде: «Поживем - увидим», такой у нее размышляюще-философский был вид.
Волки улеглись вокруг березы и преспокойно принялись выкусывать блох, потеряв всяческий интерес к Степану. Причем улеглись так, чтобы их было не достать жердиной. Умные твари! Ладно, сами напросились...
Степан выделил из волков того, что пялился вверх. Вот с тобой-то и поговорим!
Он снял самострел, примерился. Дело за малым - натянуть тетиву на спусковой механизм да наложить стрелу... Только самострел какой-то неправильный, без ворота... Степан только сейчас обратил на это внимание. Вообще-то все логично, арбалетный ворот был изобретен, кажется, в средние века... Попытаемся обойтись без него.
Силушкой бог не обидел, но тетива оказалась не обижена вдвойне. У Степана было такое ощущение, будто он тянет за стальной трос. Дело двигалось, но медленно и как-то неуверенно. Тетива то и дело норовила вернуться в исходное положение.
- Чего уставились?! - бросил он волкам. - Будет вам сейчас, не сомневайтесь... - Самый здоровый улыбнулся во всю зубастую пасть и лениво почесал за ухом - нам-то что, мы можем и подождать.
Степан вдруг вспомнил историю про узбечку, которая обогнала всех при сборе хлопка. Девушка повесила корзину себе на шею и орудовала обеими руками, в то время как остальные действовали по старинке - корзину держали в левой, а хлопок дергали правой... Поучительная история, недаром она в каком-то советском учебнике была приведена. Чтобы детишки учились: двумя руками завсегда сподручнее...
Степан сел на ветку верхом и прижал лук ногами к стволу, проверил, не соскользнет ли самострел. Вроде ничего, лежит устойчиво.
Теперь Белбородко мог тянуть за тетиву обеими руками! Почему-то самые простые решения даются сложнее всего. Тетива как родная села на спусковую собачку, торчащую из ложа.
Он положил стрелу в специальную канавку, насадил ушко на тетиву.
- Чуешь, чем пахнет? - Волк вновь «улыбнулся». - Ну поскалься, поскалься.
Стрела прошила волка насквозь - вошла в лоб и вышла откуда-то из крестца. Зверюга даже не взвизгнула...
Похоже, Степан определил правильно, этот волчара верховодил в группе. Едва почуяв кровь собрата, волки вскочили, заметались. Во всем их облике ощущалась растерянность.
- Хотите к нему?
Волки не хотели. Они быстро сообразили, что с типом, сидящим на дереве, лучше не связываться, во всяком случае пока он сидит на дереве... Покрутились немного, да и ретировались.
«Кому-то очень не повезет», - подумал Степан.

***

Он выждал немного и пошел по тропе. Самострел был вновь заряжен. Оружие придавало уверенности, хотя, в общем-то, именно этим оно и опасно - притупляет страх, который во многих случаях бывает спасительным...

Глава 17,
в которой Хабулай решает увести остатки своего отряда из проклятого леса

Предыдущая страница 15 Следующая страница


Ветер с Итиля 16

Троих поглотил лес. Словно огромное зеленое море он сомкнул волны из ветвей и листвы над их телами, не оставив взорам живых даже праха. Мичург, Асмур, Чупран... Хабулай помнил их лица, их голоса. Сколько же было битв? В скольких сечах уцелели эти трое? Сражений было так много, что десятник потерял счет. Глупо, до чего глупо сгинуть вот так, в чужом диком лесу, от руки дикаря, мнящего себя воем.
Впрочем, не бывает нелепой смерти, лишь жизнь бывает нелепа и пуста. Если воин пал не в честном бою, а получил нож или стрелу в спину, значит, таков был его путь... Может, и Хабулай найдет свою смерть в этом хмуром лесу, кто знает. Но это не важно. Не имеет значения, где настигнет тебя смерть, если ты готов встретить ее. Он был готов умереть, умереть в любой миг. И потому был до сих пор жив...
Они вышли на прогалину, осмотрелись. Следы имелись во множестве, свежие, четкие. Славянин прошел здесь совсем недавно. Вот возле елки примят мох, вот придушенный сапогом папоротник корчится у земли, вот плавает в луже белое облачко слюны... Видно, славянин почувствовал силу, шел открыто, не таясь. Баргыс и сам плюнул в лужу, вызверился грязной бранью.
Хабулай положил руку на плечо воина:
- Недолго ему осталось топтать травы!
- Добудь славянина, Хабулай!
Десятник скосился на старого воина:
- А ты что же?!
Воин отвел взгляд.
- Заберет меня лес, - сказал он тихо, - я ведь уже давно должен был уйти...
Десятник побледнел. Если даже такие, как Баргыс, не верят в удачу, то что же говорить об остальных! Проклятый колдун, он напустил порчу на «охотников»...
Славянин ответит за их смерть. Даже если погибнут все вой Хабулая, он расправится с негодяем сам. Возьмет живым, притащит в пожженную весь и сдерет с живого кожу. Медленно, клок за клоком!
Перед мысленным взором развернулась кровавая картина. Четыре толстых бревна, вывороченные из какой-то избы, вбиты в землю. К ним привязан обнаженный славянин. Он корчится как червяк, придавленный сапогом, молит о пощаде, но воины, стоящие вокруг, лишь презрительно улыбаются, в их глазах мерцает жестокое любопытство. Он обречен.
Вот Хабулай достает из ножен тонкий кривой нож. Этот нож выкован арабами из особой стали и может разрезать шелковый платок, брошенный на лезвие, этим ножом была освежевана не одна овечья туша. Десятник нависает над славянином, проводит лезвием над лицом, не касаясь, дает ножу взглянуть в глаза жертве. Нож видит полные страха и злобы очи и наслаждается бессилием жертвы, впитывает ее страх. Еще немного - и он обагрится кровью.
Славянин сыплет проклятьями в бессильной злобе, плачет, кричит... Хабулай не спешит - ожидание смерти хуже смерти. Пусть до самого конца пленник надеется, что сможет спастись, от этого его страдания во сто крат возрастут. Когда крики становятся столь сильны, что заглушают мысли, десятник говорит:
- Ты заслужил лютую смерть, вой, - тот затихает, ловя каждое слово, - но такие, как ты, нужны нам. Ты храбр и искусен в битве, отрекись от своих богов и примкни к нашему отряду...
В глазах славянина вспыхивает радость:
- Клянусь служить тебе!
- Этого мало, ты должен доказать свою верность. - Его отвязывают и рывком ставят на ноги. - Помочись на своего идола! - Лицо славянина перекашивается от страха. - Или я сдеру с тебя шкуру!
Славянин подчиняется - подходит к истукану и под смех хазар поливает кумира желтой струей.
- На колени. - Вой рассыпается во прах перед Хабулаем. - Лижи сапоги! - И это исполнено. - Теперь ты должен убить старейшину.
На круг выволакивают седобородого старца с трясущейся головой. Славянин, нехорошо усмехаясь, подбирает камень и, пошатываясь, подходит к нему. Старик пытается закрыться, но руки его слабы, и вот он медленно оседает с проломленным черепом, из страшной раны льется темная кровь.
Славянин припадает к ноге Хабулая:
- Я сделаю все, что ты прикажешь, господин! - Он думает, что купил себе жизнь. Глупец!
Хабулай со смехом толкает ногой в живот, и славянин падает в грязь.
- Тогда умри.
Его вновь тащат к столбам, привязывают. Он почти не сопротивляется, отчаяние захлестывает его. Именно этого и добивался Хабулай. Четверо прижимают пленника к земле, навалившись на руки и ноги. Хабулай заглядывает в напоенные страхом глаза, в них читаются отчаяние и покорность.
- Зажми ему рот. - Хазарин, тот, что навалился на руку, смеется - ему по вкусу такие увеселения.
Славянин болтает головой, пытаясь скинуть ладонь, мычит, как скотина. Теперь он настолько беспомощен, что не может даже проклинать своих мучителей.
Хабулай делает несколько глубоких надрезов и медленно стягивает кожу с руки славянина, передает лоскут хазарину. Воин смеется и насаживает подарок на острие шлема...
- Отпусти. - Хазарин убирает руку. - Если я помилую тебя, ты будешь мне верен?
- Да, да!!! - вопит славянин.
- Это хорошо, но ты все равно умрешь! - Хабулай вновь принимается орудовать ножом.
Хабулай свежует его как овцу - тупую, безропотную скотину. Он и есть тупая скотина, раз осмелился поднять руку на хазар.
Крик славянина поднимается над селением, как дым от кострища. Казалось, он достигает небес, пронзает облака и уходит в бездну, сотрясая сами звезды. От этого крика кровь быстрее течет по жилам, а сердце наполняется радостью. Жизнь, покидающая славянина, наполняет Хабулая, он пьет страдания, купается в них. С каждым мгновеньем он все сильнее. Но вот крик обрывается, и повисает тишина. В луже крови лежит окровавленный кусок мяса, который еще совсем недавно был человеком...

***

Все это время десятник шел будто в полусне, он и видел, и нет, что творилось вокруг. Ненависть, стучавшаяся в сердце, стерла грани реальности.
А реальность была такова: лес, лес без конца и края, заплутавшие в ветвях птичьи голоса да раскисший от дождя подлесок. Следы явно, слишком явно указывали, куда направился славянин. Хабулаю бы остановиться хоть на тысячную долю воды <Вода - мера времени, которая использовалась народами, живущими на берегах крупных рек и морей. Равна времени, в течение которого совершается прилив и отлив, то есть приблизительно двенадцати часам.>, посмотреть вокруг цепким взглядом воина, тогда бы он понял, что неспроста славянин повел хазар вдоль болота... Но десятником овладел азарт гончей, травящей зверя, он уже не мог остановиться. Он чувствовал, что стоит перед бездонной пропастью, вдруг открывшейся у самых ног, бездна затягивает, манит его. Всего один шаг - и жизнь улетучится как сон, все смешается с вечной тьмой: рев битвы, плач ребенка, сладострастные стоны наложниц... Он превратится в абсолютное ничто, сольется с вечностью...
Боль вдруг переполнила его, она проникла во все поры, растворилась в крови. У каждого воина наступает такой момент. Перед глазами поплыли бесчисленные тела, изуродованные Смертью. Они были сплетены в кровавый клубок, так что не разберешь, где свои, а где чужие. Они копошились, словно черви, тянули окровавленные обрубки к нему, скалились мертвыми ртами... И вдруг десятник понял, что Смерть - единственная реальность, а все иное - сон, глупая байка.
- Я понимаю тебя, Баргыс, - прошептал он, - я знаю, что произошло с тобой.
Подлесок был подтоплен, из каждой кочки сочилась вода, попахивало гнилью и затхлостью, как всегда бывает на заболоченных местах. То и дело по пути попадался сухостой - деревья, несмотря на обильную влагу, сохли, словно что-то вытягивало из них соки.
Хабулаю казалось, что он идет по огромному разлагающемуся трупу, плоть которого лопается, из-под кожи выползает гной. Ноги то и дело увязали в липкой жиже, каждый шаг давался с трудом...
Вдруг Баргыс дико закричал и повалился в мокротень, держась за ступню. Хабулай, не разобравшись, мгновенно выхватил саблю, замер в ожидании атаки...
Но атаковать было некому - за тонкими березовыми стволами не спрячешься. Лишь сорока затрещала где-то впереди...
Поняв свою оплошность, он бросил саблю обратно в ножны и приказал знаком второй группе оставаться на месте. Сам же занялся раненым.
Из дыры в мягкой подошве хлестала кровь. Десятник стянул сапог. Стопа была пробита насквозь, мизинец скрючился, как птичий коготь.
Воин скрипел зубами от боли, лицо было перекошено, по лбу струился пот. Чтобы рана, даже самая страшная, через какие-нибудь сто ударов сердца вызвала жар?! Это возможно только в одном случае: когда оружие, которое ее нанесло, умыто ядом.
Хабулай срубил несколько тонких веток, быстро очистил от листьев и перетянул ногу у щиколотки, потом запихал в рану мох, положил на подошву и подъем стопы по лопуху и перетянул все ветками. Если не ошибся насчет яда, то все это бесполезно, но что он еще мог сделать?
Десятник наклонился к самым губам Баргыса - воин что-то шептал.
- Мое время пришло, - голос его звучал так, будто принадлежал существу из потустороннего мира, - уходите...
Голова его бессильно свесилась набок, на губах появилась пена, как у загнанной лошади, на шее вздулись красные вены, глаза полезли из орбит.
- Уходите, - хрипел он, - уходите...
Его вдруг выгнуло дугой. Побелевшие пальцы судорожно вцепились в мох, страшная судорога прошла по всему телу, которое сделалось твердым как камень.
- Прошу, убей меня, - прошептал он, - прошу, Хабулай.
Мертвенная бледность разлилась по лицу, руки стали ледяными. Хабулай знал, что бывает с воином, подстреленным отравленной стрелой, - он погибает в страшных мучениях! Поэтому, если воин просил о смерти, никто не мог ему отказать.
- Прощай...
Хабулай достал нож, тот самый, которым свежевал в мечтах славянина, и провел по шее Баргыса... Кровь фонтаном брызнула из раны. Когда десятник поднялся, воин был мертв.
Лицо Хабулая превратилось в восковую маску. Все чувства смыло какой-то могучей волной. В нем не было ни сожаления, ни страха. Все человеческое вдруг исчезло.
Необходимо осмотреть местность.
Баргыс получил рану в шаге от того места, где лежал. Хабулай аккуратно провел ладонью по окровавленной кочке. В центре мох был разорван. Десятник потянул вверх, и кочка оторвалась от земли. Под ней скрывался деревянный колышек. Острие его было чуть темнее ствола. Яд!
Десятник несколько раз свистнул, подзывая сыскача. Через миг собачка вертелась у его ног. Он взял ее за шкирку и ткнул носом в колышек, заставил понюхать отравленное острие и приказал: «Искать». Лисок мал и легок, наступи он на ловушку, веса не хватит, чтобы колышек проткнул лапу. Ему не угрожала участь Баргыса.
Шаря носом по влажному мху, пес принялся обследовать местность. Он обогнул пенек, облепленный поганками, накинул петлю на покосившуюся березу и, нырнув в папоротники, вдруг подал голос.
«Еще решит, что колышек надо притащить в зубах», - подумал Хабулай.
- Назад, - крикнул он. Проводник ему еще пригодится.
Собака вновь подбежала к хозяину, морда у нее была довольно обиженная.
- Искать. - Хабулай направил ищейку в другую сторону.
Пес немного попетлял и обнаружил новую ловушку. Если бы ему можно было объяснить, что не надо сразу же останавливаться и рыть! Ведь не на сусликов же охотится!
- Ко мне, Лисок, ко мне! - Собака вернулась к хозяину, тот подхватил ее под мохнатое брюшко и засунул в суму.
Вперед не пройти, похоже, все здесь утыкано кольями, а следы идут по прогалине вдоль болота... Рискнуть, положиться на удачу, или вернуться?
Здравый смысл подсказывал, что славянина не взять. Но вернуться... Что скажет Хабулай Аппаху, чем оправдает смерть воинов? Но если они продолжат поиски, похоже, не вернется никто... И Хабулай решил! Нечего рисковать оставшимися в живых, а за тех, что пали, он ответит. Пусть Аппах решит его судьбу.
Кроме Хабулая, в живых осталось только двое - Хосхар и Силкер. Он собрал воев вокруг себя и коротко приказал: «Отступаем». Те молчали. По глазам десятник понял, что они не одобряют решения, но объяснять ничего не стал. В конце концов, он волен делать то, что считает нужным, а они обязаны подчиняться.
- Раздобудьте палки, - сказал он, - щупайте мох, прежде чем сделать шаг.

***

Они возвращались. Трое из семи. Сыскач, выпущенный из сумы, бежал впереди, обнюхивая каждую кочку. Иногда собака подавала голос, и маленький отряд обходил подозрительное место. Впереди маячила чащоба. Добраться до нее, а там недалеко и до песчаного откоса - наверняка можно пройти напрямик, не плутая по лесу. Воины спустятся в низину и присоединятся к основному отряду.
Лес с каждым шагом становился все гуще. Лисок, рыжим пятном мелькавший между деревьев, подолгу пропадал из виду, ныряя в заросли.
Впереди начинался настоящий бурелом, продраться сквозь него отряд не мог, надо обходить. Хабулай уже хотел окликнуть собаку, когда она вдруг сама выскочила из зарослей, подлетела к нему и принялась, повизгивая, то смотреть прямо в глаза, то коситься на лес и пятиться.
- Хосхар, - приказал десятник, - глянь, что там, только осторожно.
Лисок, вполне довольный собой, затрусил впереди мрачного воина.

Глава 18,
в которой Степан расправляется с волками и едва не лишается собственной шкуры

Солнце, вернувшееся на свое законное место, опять начинало припекать. Небо мало-помалу становилось бледно-голубым, барашки облаков разбежались, роняя кудрявые клочья по всему необъятному пастбищу, - верный признак того, что скоро навалится жара, удушливая и беспощадная, хуже, чем была до бури.
Полосатый шмель с жужжанием стартовал от сиреневой чашечки иван-чая, сделал круг почета над залитой солнцем небольшой проплешиной, бог весть каким чудом возникшей посреди чащобы, и ракетой ушел ввысь. В воздухе носилась мошкара. По влажному листу медленно скользила улитка. Черная бабочка вдруг села Степану на запястье, тут же затрепетала крылышками, окаймленными ярким узором, и улетела...
Он ощущал себя частью этого стрекочущего, жужжащего, ползающего, одуряюще пахнущего влажной землей и травами мира. Никогда раньше не испытывал ничего подобного, все время куда-то спешил, занимаясь неотложными, но, в сущности, бессмысленными делами. Лишь ради одного этого стоило провалиться в тартарары... Чем он лучше этой улитки или этой бабочки? Что изменится под синим шатром неба, если кто-нибудь наступит на него железной пятой? Ничего! Так стоит ли дрожать из-за иллюзии, называемой жизнью?
За проплешиной тропу преграждал ветровал, меж поваленных стволов росли папоротники. В залежах стволов можно и ноги поломать. Немного помешкав, он занес ногу, как вдруг что-то побудило замереть. Папоротники слева от ствола как-то странно зашевелились. Вдруг всего на мгновение показался серый щетинистый горб, потом слева вырос еще один, рядом - еще... Волки!
Они и не думали оставлять его в покое. Не те это звери, которые прощают обиду! Еще хорошо, что вовремя заметил. Он вскинул самострел, но волк шарахнулся в сторону, и стрела ушла «в молоко».
Степан разом потерял интерес к бабочкам, улиткам, шмелям, стрекозам, равно как и к иным прелестям лесного пейзажа. Мысли сами собой стали простыми и приземленными, а у кого бы не стали, когда на тебя несется здоровенный волчара, как паровоз на Анну Каренину...
Все, что успел Степан, - прикрыть горло предплечьем. Тварь с разбегу прыгнула, едва не сбив его с ног, вцепилась в руку и затрясла башкой, пытаясь оттяпать кусок живой плоти. Только не вырваться, промелькнуло в голове, будет еще хуже, волчьи зубы располосуют так, что ни один хирург не заштопает. Степан со всей силы вмазал арбалетным ложем по нюху, хватка чуть ослабла, и пропихнул кулак поглубже в глотку. Зверюга захрипела, разжала челюсти и повисла на руке, как щука на рыболовной снасти. Степан чуть подал ладонь назад и сжал шершавый влажный язык у самого корневища:
- Получай, гаденыш!
Он размахнулся на манер метателя молота и от всей души саданул зверя о ближайшее дерево хребтиной. Волк обмяк и, перейдя в разряд беспозвоночных, червем сполз на землю, а Степана обдало холодным душем с дерева. «Очень мило с вашей стороны, дорогая береза, еще бы водицы испить!»
Ему показалось, что схватка длилась минимум четверть часа, хотя в действительности прошло лишь несколько секунд. Если бы она продолжилась чуть дольше, то двое других волков уже с аппетитом рвали бы его бренное тело, а то и цапались между собой, не поделив добычу. С временем творилось что-то непотребное, оно то замедлялось, то неслось стремглав, как груженный боеприпасами товарняк, которому вдруг дали зеленый свет. Ох, не тряхануло бы на стрелке...
Степан вдруг увидел еще двоих зверей, совсем рядом! Да что же это такое, тут, понимаешь, только гармонию мира осознал, а тебя хотят сожрать, причем в самом буквальном, если не сказать низменном, смысле слова. Нет уж, дудки!
Заложив совершенно немыслимый вираж, он ушел от клыкастой пасти и с неожиданным для самого себя проворством вскарабкался на березу. Это ж надо, что адреналин с организмом делает!
Волки прыгали, клацали зубами, рычали, но достать его, естественно, не могли... У Степана возникло совершенно идиотское желание показать им язык, что он с великой охотой и сделал, впрочем, особенного впечатления не произвел, дети матери-природы даже не заметили хамства! Ничего, сейчас заметят... Он изловчился, снарядил самострел и прострелил башку самому ретивому прыгуну. Совсем несложно, если приноровишься.
Второй волк растерянно обнюхал собрата, походил вокруг, скорбно ссутулившись. Потом, вдруг поняв, что дело - дрянь, развернулся и бросился к спасительным папоротникам.
«Лети, лети, соколик, - злобно подумал Степан, накладывая вторую стрелу, - а мы тебе крылышки-то подрежем...» С временем опять что-то происходило, он видел каждое движение зверя как в замедленном кино. Бывали случаи, когда солдат, перед которым разорвалась граната, видел, как по железной болванке расползалась трещина, как отделялись осколки - психика охраняет себя от смертельного стресса.
Белбородко стряхнул оцепенение. Щелк. Волк прокатился кубарем и замер у самых папоротников. Из шеи торчало обломанное древко стрелы. «Вот тебе, бабушка, и сходил за хлебушком», - кровожадно ухмыльнулся Степан. Любовь ко всему живому, посетившая было его, перешла в противоположное чувство, до которого, как утверждают сведущие люди, всего один шаг. Степан спрыгнул с березы и, от избытка чувств пнув дохлого волка, занялся рукой.
Четыре глубокие, словно нанесенные гвоздем, раны бурыми пятнами расплылись на обеих сторонах предплечья. Крови было мало, но это было скорее плохо, вся зараза останется внутри. Адреналин рассеялся, и Степан почувствовал боль. Кажется, зацепил кость, паразит хвостатый! Руку будто стеклом скребло. А что, если бешеный? Или бешенство, как спид и сифилис, - продукт позднейших веков истории человечества? Кабы так, было бы неплохо... Степан поглядел вокруг, высматривая подорожник. Ага, щас! Крапива да лопухи. Ну, положим, что картошка еще из Америки не завезена, он догадывается, но вот куда делся верный друг деревенского знахаря? Непонятно.
Заморенная невзгодами семейка «травы белого человека» все же нашлась. Степан разорил кустик, оставив лишь самый старый лист, недоеденный лесными насекомыми и заляпанный грязью, остальные же налепил на раны, предварительно послюнив. Отодрал от рубахи вышитый подол и перевязал руку. Что ж, первая помощь самому себе оказана, можно идти дальше. И он зашагал по тропе.
Путь его лежал туда, где рыскали хазарские «охотники», куда, по задумке Алатора, должны были направиться волки и куда вместо волков теперь вынужден идти Степан. Конечно, если не хочет, чтобы потом было мучительно больно за трусость и предательство. А он не хочет.
С того момента, как они вышли из веси, минуло, наверное, полдня. А с того момента, когда он последний раз трапезничал, и вообще более тысячи лет... Под ложечкой неприятно посасывало, желудок требовал внимания, а проще говоря, скреб корявой гастритной лапой и верещал: «Жрать давай!» Почему-то до сих пор Степан даже не думал о еде, а тут как заклинило.
Не останавливаясь, он выдрал с корнем черничный куст со спелыми, налитыми ягодами и принялся его обгладывать. Кислая, зараза и, главное, что ешь, что нет, только в животе бурчит! Он выбросил раскулаченный куст. Продолжить разорение черничной плантации? Да ну ее к Аллаху, еще поплохеет...
А вот это куда как лучше: по правую руку раскинулся малинник. Да, такие к двадцатому веку в лесу повывелись, - ветки усеяны алыми ягодами размером с крупную виноградину!
Мимо этакого великолепия Степан пройти никак не мог. Хороший солдат - сытый солдат. Наплевав на самострелы и ямы, в конце концов, живем лишь раз, он забрался в малинник и принялся уплетать за обе щеки. Что такого, что он немного подкрепится, хазары никуда не денутся, да и Алатор на рожон не полезет, не захочет почем зря башкой рисковать. А голодный обморок личного состава победе союзных войск не поспособствует.
Черноволосый, рослый, в широченной льняной рубахе, Степан выглядел, мягко говоря, странно посреди малинника - уж больно несерьезный кустарник. В нем какой-нибудь девчушке-пичужке копошиться, а не ему, медведю бурому. Но, слава всевышнему, потешаться было некому.
Наконец желудок унялся. Уф! После Степанова набега кустарник выглядел так, будто в ближайшей деревне устроили распродажу виагры, не хватало только трусов-парашютов, сгоряча забытых какой-нибудь бабой Маней на ветке. «А славно было бы устроить у них тут сексуальную революцию, - развеселился Степан, - или, скажем, тантра-йогу привить, основал бы секту „свободной любви", стал бы уважаемым человеком».
Вообще-то свое будущее в этом мире Степан видел весьма туманно. Кто он здесь? В лучшем случае - чужестранец, невесть зачем приперевшийся из далеких краев, а в худшем - материальное воплощение какой-нибудь злой силы, недаром его Гридя за вурдалака принял.
По образованию психиатр, по судьбе-злодейке колдун-экстрасенс, по призванию сын турецкого верноподданого, каковых сынов развелось в его прошлом-будущем, как собак нерезаных, чем он может обеспечить здесь себе безбедное существование?
Так уж устроена голова, что, ежели дать ей свободное время, не занятое каким-нибудь сугубо практическим делом, то в нее наверняка полезут самые дурные и несвоевременные мысли о судьбах родины, но это в компании и под водочку, а если ты бредешь один по незнакомому лесу - о своей злосчастной судьбине.
Вот и одолевали Степана всякие нехорошие мыслишки, хоть ведро холодной воды на себя выливай...
Между тем думать надо было о другом, а именно: как выбраться живым из всей этой переделки и вернуться в злополучный две тысячи четвертый год, из которого в жуть эту и ухнулся. Для начала, конечно, следует покумекать о том, как вообще остаться в живых. «Ладно, подожди кручиниться, - тряхнул черными кудрями Степан, - может, еще и не переживешь этот денек, тогда и проблем никаких...»
Словно подтверждая невысказанную мысль, через тропу метнулась рахитичная лиса... «А ты такой большой - и киснешь!» Метнулась и тут же, заложив дугу, помчалась обратно, что-то тявкнула на своем лисьем языке и скрылась из виду.
«Ох, достали вы, соседи: волки, лисы да медведи, - срифмовал Степан, - лишь один миляга-еж и приятен, и пригож».
Деревья постепенно редели, скоро должна появиться прогалина, а на прогалине - хазары. Пора бы уже придумать какой-нибудь хоть плохонький, но план.
Алатор говорил, что о тропе никто, кроме него, не знает. Что из этого следует? А то, что она должна закончиться, не доходя до прогалины, потерявшись, например, в зарослях той же малины. Иначе местные жители давно бы ее нашли.
Значица так: дойдем до конца тропы и заляжем с самострелом, как вьетконговец с калашом в джунглях у Южной Тропы Хошимина, а там что-нибудь придумаем, обстоятельства сами подскажут.
Тропа и впрямь уперлась, только не в малинник, а в изрядно сдобренные крапивой заросли дикого шиповника. Вот так - снизу жалит, сверху - колет, а выйдешь на свет божий, так башку отрубят. Прямо витязь на распутье...
Шиповник был хоть и высок, а не выше Степановой макушки, воронье гнездо волос предательски высовывалось.
Вот ведь черт, накаркал, и впрямь придется укладываться. Степан подмял несколько стеблей шиповника, придавил крапиву, но лежбище вышло неказистое, особенно если учесть, что ты не в плотном камуфляже, которому и ежовые иголки нипочем, а в полотняной тонкой рубахе... В бок впивались шипы, икру жгла крапивина... Вдобавок он сбил повязку, и раны снова начали кровоточить. Тряпица намокла, и сразу же непонятно откуда налетели слепни, кусачие, как...
Два хазарина были от него шагах в трехстах. Парочка шла не на него, а немного вбок. Ну и ладно, пока нас не трогают, и мы не высовываемся. Степан поудобнее упер самострелово ложе в плечо и взял на кончик стрелы одного из татей.
В общем, все оказалось совсем не так уж и плохо. Во-первых, супостатов оказалось вдвое меньше, чем он ожидал, благодаря Алаторовым игрушкам, не иначе, и во-вторых, оставшиеся в живых напоминали отступающих фрицев - то и дело озирались, останавливались. По всему видать, невесело татям. И это приятно! Даже гордость пробрала за историческую прародину. Кто к нам придет, тот... без меча уйдет, и без коня, и без денег, и без порток... Потому как самим в хозяйстве сгодятся!
Полегчало Степану серьезно, только ненадолго. Ненадолго, потому что за спиной вдруг затрещали ветки, а в следующую секунду затылок придавила нога, явно вражеского происхождения.
- Попался, пес, - удовлетворенно сказал обладатель ноги и врезал пяткой в область открытого мозга.
Очнулся Степан на той самой прогалине, которую перед этим лицезрел, очнулся распятым на земле между четырех берез. Он лежал, как морская звезда, выброшенная приливом на берег, только вместо шума волн слышал резкие голоса.
Здоровенный воин с лоснящимися от жира волосами - руки он о них, что ли, вытирает - заслонил небо и поцокал языком.
- Знаишь, чито сейчас с тобой будет? - сказал он с жутким акцентом. - Очинь плохо будет.
Рыжая собачка - так вот, значит, что это была за лиса - совершенно без повода тяпнула за ногу. Здоровяк противно засмеялся и сказал что-то собаке на своем языке:
- Говорить, чтобы ждать, - перевел он Степану, - урус без кожи вкуснее...
Басурман достал кривой нож и принялся водить над лицом Степана, потом вдруг рванул рубаху у ворота и провел лезвием по ключице. Нож он держал в левой руке, правой же сдавил горло Степану так, что стало трудно дышать.
- Твоя умереть медленно, раб, - пообещал хазарин. В это было поверить довольно сложно, учитывая силу, с которой сдавливали Степаново горло.
Хазарин содрал рубаху и оглядел Белбородко с видом мясника, оценивающего говяжью тушу, подвешенную на крюк. Этот кусок - на вырезку, из этого - гуляш... Впрочем, насчет вырезки Степан погорячился - его жилистые, сухие мышцы пойдут разве что на суповой набор или холодец.
Удивительно, но страха он совершенно не испытывал, только дурнота все сильнее подступала к горлу, как тогда, возле расчлененного трупа. Чем дольше его рассматривал басурманин, тем противнее становилось.
Воин был, по всему видно, не из последних. На бронях поблескивала позолота, эфес сабли украшен драгоценными камнями... Почему же от него так несет бомжом?! Да и от остальных... «Ох, не могу!!!»
- Чего ж ты, братец, так запаршивел? - не выдержал Степан. - В баньку бы тебе...
- Зря твоя так сказать, - поцокал хазарин, - ой, зря... - Он упал коленом на грудь.
В глазах у Степана потемнело от боли - тонкое лезвие впилось в плечо, вспарывая плоть, медленно поползло по руке.
- Кричать, урус, - дыхнул смрадом хазарин, - может, Хабулай убить твоя побыстрее.
Степан стиснул зубы. Ну уж нет, он не доставит вражине такого удовольствия! Если и суждено умереть в этом проклятом лесу, за тридевять веков от дома, то умрет он с честью, как подобает мужчине. (Хотя о том, как подобает умирать мужчине, с которого живьем сдирают кожу, он, откровенно говоря, не имел ни малейшего представления.)
Хазарин пропорол руку почти до локтевого сгиба и засунул в разрез толстые, заскорузлые пальцы, очень медленно потянул. Кожа принялась слезать с руки, как змеиная шкура.
Господи, пронеслось у Степана в мозгу, так нельзя! Этого не может быть, так не могут поступать с человеком. Сознание то вспыхивало, то меркло, где-то в уголке трепыхалась мысль: может быть, это сон? И еще одна: «Меня свежуют, как овцу!»
Вдруг мучитель завизжал, в грудь Степана что-то мягко стукнуло.
Почему-то перед глазами возникла странная картинка - гитарист, у которого при очередном ударе по струнам отлетает кисть. Степан размежил слепленные болью веки. Понятно, почему: кисть мучителя болталась на сухожилиях, из жуткой раны торчали кости. И все благодаря стреле, окровавленное жало которой выглядывало из обросшего опятами пня.
Мучителю стало сразу не до Степана. И вообще ни до чего. Такой растерянности в глазах человека Степан на своем веку ни разу не видел.
Двое других корчились со стрелами в животах, харкали кровью, хрипели. Одному из подстреленных впились в ногу шипы палицы, которая висела у него на перевязи вместо сабли. Он попытался вытащить оружие из раны, но потерял равновесие и упал на живот. Стрела вышла из спины... «Отмучился, - подумал Степан, - но почему - палица?»
Шагах в десяти от хазарина, который лишился кисти, преспокойно стоял Алатор и по обыкновению добродушно ухмылялся.
- Ишь, пернатый, никак, крылышко подломил? - спокойно всовывая лук в налучье, проговорил воин. - А вот неча шастать по нашим болотам, цапель кривоногий, тогда и перья целы будут. - Воин лениво вытянул меч. - Ну чего, биться будем али пристрелить тебя, как этих?
Хазарин, пошатываясь, вынул саблю, мутно взглянул на Алатора и, чуть помешкав, отхватил себе кисть. Чтобы не мешалась. Конечность улеглась ладонью вверх, будто милостыню просит. Да кто ж подаст-то, когда на указательном пальце такое шикарное колечко.
Хазарин истекал кровью и был бледен как полотно, но изготовился к последней в своей жизни схватке. В том, что она будет последней, сомневаться не приходилось - даже если он каким-то чудом убьет Алатора, то все равно истечет кровью. Летай иль ползай, конец известен, выражаясь словами классика. В общем, хазарин являл собой образчик воинского мужества. Но на Алатора мужество врага не произвело никакого впечатления.
- Ты еще между ног себе отчекрыжь, - хохотнул вой, крест-накрест вспарывая воздух мечом. Он сделал скомороший выпад и захохотал, потому что хазарин отпрыгнул, даже не пробуя парировать удар, и чуть не упал, наткнувшись на корень. - И правда, пристрелить тебя, чтоб не мучился? Слышь, Стяпан, ты че скажешь? - Белбородко что-то невнятно пробормотал, язык слушался плохо. - Ить и я думаю: путай помучается...
Уж в чем, в чем, а в милосердии Алатора сложно было заподозрить. Враг истекает кровью, враг почти потерял сознание, что ж - прекрасно. На то и враг, чтобы умирать. Алатор взял меч двумя руками и навалился всерьез. Хазарин пятился, отмахивался как мог, но шансов у него было, как у буденновцев против танков. Вдруг Алатор остановился и переместил меч чуть вниз и вправо, приглашая противника атаковать:
- Ну что, хрен собачий, попытаешь счастья? У нас бабы брюхатые, и то шибче прыгают...

Предыдущая страница 16 Следующая страница


17 Андрей Калганов

Упрашивать не пришлось. Хазарин дико заверещал и из последних сил бросился на обидчика, крутя саблей, как вертолет лопастями. Алатор, не суетясь, перенес вес на заднюю ногу, чуть развернулся и взмахнул мечом по центральной линии, как бы втягивая движение нападающего. Сабля скользнула по плоскости лезвия и врезалась в цубу, едва не задев кисть. Хазарин почти лежал на Алаторе. Оплетающим движением Алатор отбросил вражеский клинок и тут же по кругу - снизу, да под кольчужный подол... Хазарин зашелся криком, выронил саблю.
- Теперя тебя и убивать противно - не баба, не мужик, недоразумение одно, - Алатор задумчиво почесал бороду. - В гарем его, что ли, а, Стяпан? У тебя нет гарема случайно? Вот беда-то! Слышь, зверушка степная, нет у него гарема. И я не обзавелся, все сволоту вроде тебя давил, недосуг было. Вот и выходит, что кончать тебя надо, никуда не денешься...
Алатор, сделав низкий, стелющийся выпад, проскользил по земле коленом и, вогнав меч чуть ли не по рукоять, с чваком провернул. Крик оборвался...
- Эх, было бы время, - покачал головой Алатор, - я бы с тобой подольше погутарил, порасспросил бы...
Но времени, слава богу, не было, и Степан мысленно перекрестился. Этот человек поражал его все больше и больше... «Самое забавное, - подумал он, - что его даже нельзя назвать жестоким, вернее, его жестокость сродни тому миру, в котором он живет, а значит - что-то вполне естественное, как ходить или дышать. Никому же не придет в голову упрекнуть в жестокости льва, раздирающего косулю, или волка, перекусившего шею русаку. Впрочем, о волках лучше не будем...»
Тем временем Алатор ходил вокруг вражьего трупа, нехорошо покручивая мечом. «Опять за свое, - с отвращением подумал Степан, - прямо болезнь какая-то!»
Но хазарину повезло.
- Ить, а это чо такое? - Воин поднял кисть и потянул за колечко. - Откупной, не иначе. Слышь, Стяпан, мне евонный бог откупной за него дает, взять, что скажешь?
«Вот же разбойничья душа!» - подумал Степан, но вслух произнес:
- Отчего же, можно и взять, хуже не будет, только ты это... ежели возьмешь, должен будешь от покойника отстать. А то прогневается бог-то.
- Да чего мы, без понятия, что ли?!
«Уф, - подумал Степан, - может, хоть на этот раз обойдется».
Нет, не обошлось...
Кольцо не поддавалось. Недолго думая, Алатор отрубил палец и стянул добычу с другой стороны. Взвесил на ладони - тяжелое колечко. И надел на свой палец, пояснив: «На удачу».
- Считай, откупился, копченый, так и быть, не буду тебя потрошить, только вот сапоги сниму. Дохлому-то они без надобности, а мне, може, и сгодятся. - Алатор разул покойного и у него же поинтересовался: - А у подельников твоих золотишка не найдется?
У «подельников» драгметаллов не оказалось. Алатор сокрушенно покачал головой:
- Не повезло вам, ох, не повезло, хлопцы... - Стянул и с них сапоги. («Куда он их денет-то, куркуль несчастный, - подумал Степан, - в зубах, что ли, понесет?») И принялся за мясницкую работу.
Умаявшись, вой наконец подошел к Белбородко и разрезал ремни. Воняло от Алатора после всех его дел похлеще, чем от хазарина.
Перво-наперво он осмотрел Степановы раны и, кажется, остался доволен.
- Экий ты, ерш, живучий, - хмыкнул он, - видно, любит тебя удача, ить мужик-то ты видный, как не любить. Удача-то - что? Баба как баба, ей побольше да послаще подавай, точно говорю, а, Стяпан? - Он хитро подмигнул. - Надрез-то пустяковый, заштопаю, не заметишь. А сдери он с тебя кожи чуть больше, пришлось бы руку рубить. Без руки-то тебя удача, поди, уже не так, хе-хе-хе, любила бы...
- Как это - зашьешь?! - забеспокоился Степан.
- Как, как? Знамо как - льняной нитью.
Алатор распахнул кольчужный ворот и вытянул из-за пазухи очередной мешочек, рассупонил...
- Ты чего - этим?! - попятился Степан.
- А чо?
Иголка была толстой и ржавой, такой только рваные ботинки зашивать...
- Не боись, Стяпан, так заштопаю, что даже не почувствуешь ничего, не сумлевайся.
Но Степан сомневался:
- Рассказывай...
- Верно тебе говорю, я слово петушиное знаю, как скажу - боль стороной и обходит. Да ты не боись, хошь, докажу? Вона, видишь, белка на березюке шмыгнула, смотри, перепрыгнула на соседнюю... - Слов становилось все больше и больше, они рассыпались, как жемчужины с лопнувшей нити ожерелья. Степан почувствовал, что дуреет, но Алатор, казалось, этого не замечал. - Белка-то, она тварь неразумная, а и с нею, когда шкуру сдирают, не живодерничают, слово это самое говорят, а потом уже за дело принимаются. Да ты глянь, глянь, чего делает, зараза!
Алатор так искренне ткнул пальцем куда-то вбок, так интригующе вспыхнули суровые глаза, что Степан невольно повернул голову. Белка с нескрываемым любопытством рассматривала поляну на предмет поживиться. Ну, чего смотришь, ты же мясо не ешь.
- Ну, и что за слово? - не оборачиваясь, поинтересовался Степан.
- Слово-то? - хмыкнул Алатор. - Хорошее слово, веское. - По затылку что-то сильно врезало. - Кулак.
Матерное словечко со свистом пронеслось в темнеющем сознании, но наружу не выскочило, заплутав в закоулках мозга. Степан отключился.

Часть 4. ЗОВ

То, что тебя не убьет, - сделает тебя сильнее.
Лао Цзы
Продолжительность времени зависит от нашего настроения.
Размеры пространства обусловлены нашим сознанием.
Хун Цзычен

Глава 1,
в которой рассказывается о том, что скорая медицинская помощь может дать весьма неожиданные результаты

Белбородко прислушался к себе: вроде бы жив. Откуда-то сверху доносился птичий посвист. Что ж ты, пташка божия, так надрываешься?! Открыть глаза? В голове гудело, как с хорошего перепоя, по черепной коробке, точно тараканы от метлы, разбегались мысли, вдобавок саднила свежезаштопанная рука и ломило зубы, хотя по ним и не били.
Открывать глаза, мягко говоря, не хотелось. Вообще не хотелось шевелиться. Солнце лизало лицо, ветерок трепал волосы... Хотелось так и сидеть, привалившись спиной к прохладному стволу, и представлять, как по небу плывут облака. И чтобы ни один гад тебя не трогал...
А вот с этим дела обстояли неважно.
- Давай, очухивайся уже, - выскочил из темноты до боли знакомый голос, - нечего рассиживаться!
В затылке несколько раз качнулся тяжелый маятник, вправо-влево, вправо-влево, потом вдруг остановился, выбрался из черепушки и принялся молотить по щекам, болтать голову из стороны в сторону.
Степан разлепил веки.
- Отвали.
Глаза опять слиплись. Начало жутко мутить. Причем казалось, будто дурнота рождается где-то в раскалывающейся от боли голове. «Сотрясение, - вяло подумал Степан, - ну и хрен с ним, только отстаньте».
Мысли вновь поплыли, и он провалился в полузабытье...
- Ну, перестарался маленько, - сокрушался ненавистный голос, - чего же теперь... Слышь, ты погодь, я мигом. Щас оклемаешься.
Голос куда-то исчез, удаляясь, топая, как медведь по валежнику.
Наступила долгожданная тишина. Даже стервозина на ветке угомонилась. Как же мало человеку надо для полного счастья! Лишь невдалеке едва слышно журчал ручей. Ну и пусть журчит, даже успокаивает...
В голове кружились сгустки темноты. То собирались, образовывая странный трепещущий узор, то расползались. Черные спруты, амебы, кляксы... Как же многолика пустота, прямо как Чапаев... Вдруг опять послышался топот - Алатор возвращался. Жители пустоты мгновенно забились под мозжечок, как под корягу, и притаились...
Было чего пугаться:
- Сейчас полегчает!
Степана обдало ледяной водой. Щедро обдало, как из ведра, бр-р-р... В голове просветлело настолько, что витиеватое матерное выражение с коленцами и переливами, как соловьиная трель, вылезло из тайников сознания, хрипло откашлялось и явило себя на свет божий.
Алатор уважительно крякнул.
- Крепехонек. - Вой протянул шелом горловиной вверх. - На вот, испей, студеная...
- Спасибо, хоть не из сапога...
- Чай, не женихаемся, - заржал вой, - ну ты, паря, даешь!
Шелом изнутри был одет войлоком, довольно-таки засаленным, местами с въевшимися кровавыми пятнами. Водица также не внушала доверия. Что это в ней плавает? Вши, что ли?
- А козленочком не стану?
- Да ни, - не поняв, о чем речь, ухмыльнулся вой, - берсерком-то, може, и станешь, а козлы нам без надобности.
Степан отхлебнул водицы. Как из поганой лужи, а не из хрустального ручья, даже удивительно. Алатор вновь крякнул:
- Что, хороша?
- Да уж...
- Ить, еще бы не хороша. Лютый корень завсегда пробирает. Ты погодь, щас прочувствуешь. - Вой потряс очередным мешочком. - Раны как на собаке заживут...
«Чего прочувствуешь-то? Голову мыть надо!» - едва не бросил Степан. Но все же удержался, ибо что ни говори, а Алатор принял в его судьбе самое живое и по-своему трогательное участие.
И тут вокруг как-то внезапно потемнело. Стволы пришли в движение, зашевелились. Пень невдалеке, как и положено пню, тискающий корнями податливые кочки, вдруг сам собой выскочил из дерна и паучком побежал к чаще... Прямо на сапог села дивная пичуга - этакая смесь птицы-сирина с индюком - и сказала басом на чисто английском языке: «То be or not to be?» И добавила на чистом русском: «А хрена вам!» Степана пробрало. Он повалился, держась за живот, и захохотал.
- Смейсь, смейсь, паря, - донеслось откуда-то сверху, - с весельем в тебя сила входит.
Уговаривать Степана было не нужно, потому что вокруг все было очень потешным. Береза подвязалась цветастым ситцевым платочком, окая, затянула «По долинам и по взгорьям шла дивизия вперед», а потом вдруг сплела из ветвей огромный зеленый кукиш и показала его небу. В ответ облака сложились в неприличное слово, вот только что за слово, было непонятно, но то, что неприличное, - точно. Прилетел шмель, покружил перед Степаном, потом приземлился и, рванув на себе тельняшку, принялся отплясывать «яблочко»... Степан зашелся так, что дыхание сперло. О-ох, не могу! Из глаз текли слезы.
Вдруг опять окатило.
- Хорош, - сказал бас, - так и кончиться можно. Надо собираться.
Веселье как-то внезапно оборвалось. На смену ему из глубины организма поднималась сила. Степан почувствовал, как тело стало могучим и упругим. Он может сосну выдрать с корнем, скалу в море скинуть, он может...
- Не балуй, - запястье сдавила железная рука Алатора, - на что тебе моя борода? Вот на хузар пойдем, так их хошь за что дергай, слова не скажу.
В голове как-то враз просветлело.
Степан раздвоился. Одна его половина, явно не лучшая, забрюзжала: «На хазар?! А не хватит ли с меня? Черта с два я туда полезу, очень надо!»
Нет, конечно, внизу бьются людины... Кровь, смерть и все такое... Наверное, отряд во главе с Угримом проявляет чудеса мужества и героизма. Но он-то, он здесь при чем, скажите на милость... Если здраво поразмыслить, что он в открытом поле, так - мишень для стрел. Причем мишень такая, что не попасть грех.
Зато вторая половина пела совсем другую песню: «Может, неспроста, Степан, ты попал в это нелегкое время? Может, в этом и есть твое жизненное предназначение - развернуть историю к русскому человеку передом, а к лесу задом. С ТВОЕЙ-ТО СИЛОЙ! Ведь потому и мается русский мужик, что от самых начал жизнь его наперекосяк». Но о том, как эту самую историю разворачивать, Степан, по правде сказать, не имел ни малейшего понятия.
Окажись Белбородко, скажем, в предреволюционном Петрограде, он, даже при своих обрывочных исторических знаниях, мог бы послужить отечеству, потому как представлял бы, в какую сторону должны развиваться события. Можно было бы, например, затесаться в ряды революционных матросов и подмешать в самогон элениума, а то и пургена. Глядишь, и не было бы штурма Зимнего... Или, ежели бы провалился в прошлое до Первой мировой, можно было бы отправиться в Сараево и предотвратить убийство эрцгерцога Фердинанда. Тогда Австрия не объявила бы войну Сербии, а Россия не объявила бы войну Австрии. Глядишь, и не было бы Первой мировой... А с ней и революции, не к ночи будет помянута...
В этом же лохматом доисторическом веке не поймешь что к чему. «Белое пятно» на карте истории!..
- Ну чего, опамятовался? - хохотнул вой. - Тады давай кольчужку примерять, я ее, родненькую, с хузара дохлого, пока тебя крючило, стянул. Любят тебя боги, коли будешь с людинами, то и нам удача привалит.
Внутри бурлила веселая и жестокая сила. Степану вдруг захотелось оказаться в самой гуще битвы, рубить, рвать, топтать ногами. Он чувствовал запах крови, слышал ржание коней, видел, как корчатся поверженные враги. Да, он будет сражаться! Мужчина должен сражаться, иначе он - не мужчина.
Белбородко с трудом втиснулся в кольчугу - она была явно не по размеру. На боках и плечах кольца расползлись, и ладно сработанная бронь стала походить на встопорщенную рыбью чешую. Хазарину укороченный рукав прикрывал до половины предплечье, Степану же едва доходил до локтя. Стальной блин, который должен был находиться на груди, защищая солнечное сплетение и сердце, уполз выше и уперся боком в ключицу, набедренник едва доходил до бедренных костей, хотя по задумке «завода-изготовителя» должен был изрядно прикрывать ноги...
В прошлый раз, надевши Алаторовы брони, Степан чувствовал себя так, будто его придавила железобетонная плита, сейчас же в теле ощущалась небывалая легкость и сила. Несмотря ни на что, трофейный доспех не стеснял движения.
Алатор осмотрел его, будто покупал коня у цыгана, только что в зубы не заглянул, задумчиво поскреб подбородок:
- Уж здоров ты больно...
- На-ка вот, - Алатор протянул Степану довольно внушительную палицу с железным набалдашником, утыканным шипами, - хузар подарил.
Палица была длиной локтя в полтора, но в руке Степана она казалась игрушкой. Он покрутил ей на тот же манер, что короткую палку, - кистевым, легким движением.
Алатор внимательно наблюдал за тем, как тяжелая дубина выписывает круги и восьмерки.
- Добре, добре... - уважительно проговорил вой, - этаким манером и стрелу отбить можно, и от сабелюки закрыться. Не видал я, чтобы так орудовали. Видать, хороший у тебя был учитель...
- Не жалуюсь!
Вой насупился:
- В душу не полезу, не боись. Захочешь - сам расскажешь.
«Это вряд ли, - подумал Степан, - не рассказывать же ему про зал на Сенной, про китайца-эмигранта, про дышащий болотами Питер». Та, прошлая жизнь, и самому Степану казалась уже каким-то призрачным сном... Впрочем, любая жизнь - сон.
- Жив буду, расскажу, - покривил душой он, - а хочешь, так и обучу тайным премудростям.

***

Друзья - они и вправду стали друзьями - посмотрели друг на друга.
- А ты ничего, - сказал Алатор, - хорошо, что тогда на капище я тебя пожалел.
- И ты вроде правильный мужик, - хмыкнул Белбородко, - а за «пожалел» низкий тебе поклон, аж до земли. Бока-то не болят? Хотя с твоим «лютым» корнем...
Алатор сощурился и задумчиво почесал бороду. Произнес елейным голосом, поглаживая рукоять окровавленного меча:
- Запамятовал ты, вот и плетешь что ни попадя.
- Да вроде на память не жалуюсь.
- А вот он думает, что забывчив ты! - Вой выхватил меч и приставил острие к горлу Степана.
Степан вспомнил, что совсем недавно острие купалось в человеческой крови, и стало как-то не по себе.
- А и правда, как это я забыл? - сказал он с той же интонацией, с которой герой бородатого анекдота произносит ставшую классической фразу: «Закуривай, ребята» <Бородатый анекдот такой. Идет инженер-интеллегент в сером мятенъком костюмчике с работы к остановке общественного транспорта, а навстречу гопники. «Дядя, закурить дай», - говорят гопники. «А волшебное слово?» - «А по шее?» - «Закуривай, ребята».>.
- Ну, теперя-то припоминаешь, как дело было? - Алатор чуть надавил.
- А то?!
- Вот и добре, - смилостивился вой, пряча меч в ножны. - А ежели вдруг придет в голову что, так при себе держи, здоровее будешь.

***

Решив, что говорить больше не о чем, вой отвернулся и зашагал к чаще, туда, где змеилась тропа. Степану ничего не оставалось, кроме как идти за ним.
«А интересно, что сталось с тем рыжим псом, который навел на меня хазар?» - подумал он.
Лес вскоре дал ответ. Рядом с тропой бился в траве рыжий комок, пойманный капканом. Степан поежился - он сам здесь совсем недавно проходил. Ступи на шаг в сторону - железная пасть, как пить дать, изувечила бы ногу.
- Постой, - бросил он.
Алатор с недовольным видом обернулся
- Негоже, чтобы живая тварь мучилась.
- Хошь, так добей, здесь других ловушек нет, можешь подойти.
Степан подошел к собаке. Та жалобно заскулила.
«Пес ни в чем не виноват, просто выполнял свою работу, - подумал Степан, - честно выполнял...» Сыскач укоризненно взглянул на него.
- Прости, приятель, для тебя же лучше будет. Сейчас боль уйдет... - Белбородко взмахнул палицей и уже хотел обрушить ее сыскачу на голову, как вдруг остановился. То, что он собирается сделать, очень похоже на подлость!
Захотелось напиться до зеленых чертей и набить кому-нибудь морду. А еще лучше - ему бы набили, да так, чтобы в травмпункте ужаснулись...
Нет, не будет он убивать ищейку!
Белбородко разомкнул капкан, взял собачку на руки. Не так уж она и покалечена - только одна лапа перебита, можно выходить.
«Куда же тебя девать-то?» - подумал Степан.
Взгляд как-то сам собой наткнулся на Алатора, вернее, на заплечную суму, в которой покоились трофейные сапоги. Эта сума еще совсем недавно принадлежала одному из убитых хазар.
Степан подошел к Алатору. Собачка испуганно взглянула на воя.
- Я вот чего думаю, - издалека начал Степан, - сапоги хороших денег стоят.
- Ну? - угрюмо отозвался Алатор.
- Сапоги у хазар знатные, на торжке с руками оторвут. Вот я и говорю, правильно, что ты их прибрал.
- Ну?
- Только у нас есть трофей побогаче. За добрую ищейку столько отвалят, что не унесешь. - Алатор, почуяв недоброе, начал сопеть. - Вот я и думаю, в торбу твою пса посадить...
- Ить сдохнет животина, - сопротивлялся Алатор, - только зря пупок надрывать.
- Давай, давай, рассупонивай торбу. Я тащить ее не могу, потому как раненый. Только оклемался.
Вой нехотя снял суму, развязал тесемки. Немного помешкал и с сожалением выбросил две пары сапог, освобождая место. Степан было потянулся к третьей паре, но получил по рукам:
- Не трожь, и так влезет.
Алатор взял у Степана собаку и запихнул в торбу.
- Только гавкни у меня...
Пес не то что гавкать, дышать боялся. Вой взвалил торбу за спину и с мрачным видом зашагал по тропе.

Глава 2,
в которой повествуется о пользе березового дрына

«Ох, моченьки больше нету, - стонал Гридя на бегу, держась за бок, в котором ворочался здоровенный ежище, - хоть бы закончились мои беды. Ну когда же?» Он поцеловал Перунов оберег, другого все равно не было, и припустил шибче.
Ответ на сей злободневный вопрос летел вдогонку на низкорослом злом жеребце, дурным голосом гикал и недвусмысленно крутил над башкой саблей. Скоро закончатся твои злоключения, парень, все разом закончатся, ежели не пошевелишься.
И чего он не утонул тогда, на озерце том поганом? Лежал бы себе на дне да на рыб всяких глазел, слушал, как волны колышут донную мураву. Тихо, покойно, и бежать ни от кого не надо... Ох, матеньки, как бок колет, словно иглой пыточной в него кто-то пыряет... Правильно говорил дед Тимоха, все люди как люди, а Гридя - что колодец безведерный. Вода-то вроде имеется, да у самого дна плещется, и не достать ее никак без ведра-то. Вот и плюет всяк, кому не лень. Аж в глазах темнеет от колотья...
- Говорили дураку, - раздался Чуйкин голос, - надыть было обойти лесом...
- Сам дурак! - запыхиваясь, огрызнулся Гридя. - Лучше под ноги смотри.
- Поговори! - парировал Чуек. - Вот убёгнем, зубы-то посчитаю!
В бок так пихнуло, что вести беседу разом расхотелось.
Гридя «бег» так, как никогда в жизни. Даже когда удирал с огорода лютого норовом мужика по имени Нелюб, который точно бы пришиб до смерти, ежели бы поймал. И когда Парашкины братья застукали его с ней в стогу, тоже не так удирал, хоть те и с кольями за ним чесали...

Предыдущая страница 17 Следующая страница


Ветер с Итиля 18

А тут как косой от лисы...
Обиднее всего было то, что за своих встать ему так и не удалось. Угрим отрядил его и Чуйка к косарям на луг, что был криках в десяти от выпаса, а когда пришли, тех уже и след простыл. Видно, сами как-то прознали про беду да отправились на вызволение. Может, дым увидали, леший их знает... Только одно и радовало - рядом бежал Чуек, и морда у Чуйка была дюже печальная... Хотя, ежели пораскинуть умишком, то чего радоваться-то?! Копченому что одного сгубить, что дюжину - невелика разница.
«Прав Чуек, хоть и сволочь, - подумал Гридя, - не надо было переться вдоль Днепра, обошли бы селение, так ничего бы и не было».
Дубровка с трех сторон окружена песчаной кручей и находится как бы внутри огромной подковы, которая доходит почти до самого Днепра. У реки дуга ее изламывается и тянется крепостной стеной вдоль русла, немного от него отступив. По мере приближения к пойме яр все более уменьшается и к выпасу вовсе пропадает, словно слизанный шершавыми коровьими языками.
Гридя и Чуек пошли вдоль берега, это был самый короткий путь. За что сейчас и расплачивались.
Хазарин заприметил их, едва лишь они вывернули из-за песчаной стены. Так уж им подвезло, ничего тут не поделаешь! Чуек толкнул в бок - гляди. От темного месива человеческих и конских тел отделился всадник и с визгом понесся прямо на них.
И у Чуйка, и у Гриди были здоровенные березовые дрыны, заостренные на концах. Гридя изготовился встретить ворога, нацелившись острием в конскую морду. Чуек тоже было приготовился к схватке, но вдруг перетрусил - отшвырнул дрын, заорал истошным голосом: «Тикай, паря!!!», и бросился назад, откуда пришли. Пропадать одному было неохота. Гридя заорал не хуже Чуйка и присоединился к приятелю, сильно надеясь, что хазарин побоится отрываться от своих.
Не побоялся!
Копченый нещадно стегал коня плеткой, и тот несся во всю прыть. Расстояние с каждым мигом сокращалось.
- Слышь, Чуек, - запыхиваясь, прокричал Гридя, - не уйдем, надо в воду сигать!
- Ага, а он тебя стрелой! - Чуек купаться не любил.
- Дурак, - разозлился Гридя, - стал бы он за нами скакать, ежели бы стрелы у него были!
Если бы не копченый, Гридя бы точно огрел этого олуха дрыном, который за спешкой не выбросил, так и бежал с ним.
- Ладно, давай! - крикнул Чуек и, круто повернув в сторону, помчался к реке.
Хазарин сообразил, что они задумали, заверещал, как недорезанный боров, и стегнул скакуна так, что тот вроде бы даже присел.
То тут, то там из земли пробивались молодые побеги. Только бы не зацепиться, - стучало в Гридиной голове, - сверзишься - костей не соберешь! Он перепрыгнул через низкорослый куст, угодил босой ступней в брошенное гнездо и чуть не свалился.
«Ийи-и-ий-ии...», - молодецки взвизгнул хазарин и, свесившись с седла, рубанул по молодому деревцу, которое имело неосторожность высунуться больше других. Боковым зрением Гридя заметил, как сверкнуло солнце на клинке, и крона, конвульсивно вздрогнув ветвями, упала на землю.
«Сейчас и меня срубит, пес собачий, - подумал Гридя. - Только бы не оступиться!» И конечно же, зацепился за что-то ногой, потому что беловик...
Острая боль пронзила колено. Он с трудом поднялся и, опираясь на дрын, поскакал к реке, по-собачьи поджимая злополучную ногу. Проклятая игла оставила в покое бок и занялась коленом.
По его щекам текли слезы, но не от боли, а от обиды на свою несчастную судьбу. «Будто мачеха, - мысленно стенал Гридя. - И зачем я только на свет родился? Вон Чуек - дурак-дураком, а ведь уже сидит в воде, одна башка торчит. И чего орет? Будто сам не знаю, что поспешать надо!» Гридя со злости плюнул. Недаром говорят, что дуракам везет. По сопатке бы ему!
Скоков через пять он понял, что до воды не добраться. Хазарин был совсем близко. Гридя остановился и, прыгая на здоровой ноге, развернулся лицом к летящей на него смерти.
Мысли потекли вяло, отрешенно. Он словно во сне видел, как вспыхивает солнце на хазарском клинке, как раздуваются ноздри разгоряченного скакуна. Ему вдруг стало все равно. «Ну и пусть, - подумал Гридя, - только мамку жалко, убиваться будет. И Парашка наверняка с Чуйком снюхается, дура...»
Больше он ни о чем подумать не успел, потому что конское копыто стенобитным тараном ударило в грудь и Гридю швырнуло наземь. Дыхание перехватило, парню казалось, что грудь вот-вот разорвется. Пытаясь вздохнуть, он попятился на карачках.
Хазарин не спешил, зачем лишать себя удовольствия. Он заставил коня танцевать, как сделал тогда Аппах, у стены. Надвинулся на отрока...
Гридя зажмурился. Сейчас копченый свесится с коняги и рубанет с оттягом, только кровавые брызги полетят... Он живо представил, как голова его, удивленно захлопав очами, слетит с плеч и запрыгает по кустистому бережку. Из выи, вернее, из того, что совсем недавно было выей, ударит алая струя... «Ну давай, сволочь, чего медлишь!» - закричал Гридя мысленно, потому что вздохнуть он все еще не мог. И открыл один глаз...
Заметив, что жертва немного пришла в себя, а значит, вполне способна вновь проникнуться унижением и болью, хазарин вздыбил коня, копыта нависли над Гридей. К чему пачкать клинок, когда всего через миг эта чернявая голова превратится в кровавую кашу?
Гридю вдруг разобрала жуткая злоба. Это чтобы Чуек да с Парашкой, да ни в жисть! Чуек, можно сказать, и спас парня...
- Ой, не надо, дяденька, - истошно заорал Гридя и с завидным проворством кинулся паучком под лошадиное брюхо. Копыта опустились, но Гриди там уже не было.
Этот прием он однажды уже использовал, когда подгулявший Истомов дружинник решил попугать ребятишек. Сколько же было Гриде, кажется, весен двенадцать, уже отрок. Он забрался под брюхо коняги и саданул кулаком по мудям... Ох, и потешались сотоварищи над молодцем, когда тот сверзился во всех своих бронях...
Если бы Гридя мог видеть хазарина, то остался бы очень собой довольным. Копченый чуть с седла не свалился от изумления. Как же так, копыта коня должны купаться сейчас в серовато-кровавом месиве, а вместо этого они топчут травку?!
Хазарин свесился с седла. Пацаненок ерзал под брюхом. Ну что ж, так, пожалуй, даже веселее. Истоптать строптивца, зачем ему помирать быстро?
Но Гридя вовсе не хотел умирать. Он стиснул зубы и до боли в пальцах сжал спасительный дрын, сел на корточки. Скакун плясал над ним, стараясь врезать копытом. «Поскачешь ты у меня, корова безрогая, - Гридя был очень зол, - а то повадились, тати...» Отчего-то и колено уже не болело, и грудь задышала... Не забывая уворачиваться от копыт, Гридя напружился и со всей силы всадил дрын острием в жеребцово хозяйство.
Конь бешено заржал и вздыбился так, что едва не завалился на спину. Гридя выкатился из-под конского брюха, запихнул палку между бабок и нажал на этот импровизированный рычаг что было мочи... Правое заднее копыто оторвалось от земли, животина всхрапнула и обрушилась на кустик акации. «Ух ты, - подумал Гридя, - неужто получилось?!»
Но радоваться было рано. Хазарин вывернулся из-под совсем недавно жеребца, а теперь мерина, и, волоча покалеченную ногу, двинулся к Гриде, выставив перед собой саблю.
Гридя поднял булыжник и запустил в копченого. Попал, брони жалобно звякнули. Эх, жаль, в морду целил. В ответ послышалось что-то вроде собачьего лая.
Гридя нервно хохотнул:
- Что, не нравится, помет куриный! Щас еще получишь.
Он пошарил глазами вокруг, но подходящих камней поблизости не было, одна мелочь.
- Повезло тебе...
Копченый что-то орал на своем собачьем языке. Слов Гридя не понимал, но и без перевода было ясно, что хазарин грозил всяческими паскудствами. Понимал хлопец и то, что стоит хазарину доползти до него, как эти угрозы превратятся в трагическую реальность.
«А и пущай грозит, - подбодрил себя Гридя, - нога-то у него, как у меня давеча... Только у меня кость-то срослася, наверно, Род подмогнул, а у татя этого - вона, торчит. На такой мосталыге не больно попрыгаешь».
Гридя показал кукиш и быстрехонько поскакал к реке.
Все ж не совсем зажила нога, в колене что-то хрумкало. «Ничего, коли жив буду, Прохор излечит, - подумал Гридя. - Прохор и лошадей излечивает, которые ноги разбили, а уж с моим-то горем и подавно справится...»
Чуек все вопил и махал руками: «Тикай, Гридя, шибче тикай...» Экий дурак, надо все ж ему врезать по сопатке. Чего орать-то, когда копченый отстал, вона, тащится... Но бить Чуйка по сопатке - себе дороже. Парень здоровый, даром ума нет. Пришибет - не заметит.
- Заткнись, без тебя знаю! - откликнулся Гридя.
Но то ли Чуек не услышал, то ли не понял, только заорал пуще прежнего.
Гридя потрогал босой ногой воду. Студена! Зябко поежился и попер в реку. «Только бы ногу не свело», - подумал юноша, клацая зубами. Когда вода дошла до пояса, он ласточкой метнулся вперед и поплыл, широко загребая руками.
А Чуек все орал срывающимся от страха голосом.
«А ведь он не за меня боится, - вдруг понял Гридя, разгоняя в стороны волны, - ну, щас тебе будет, давно пора поучить...»
Он набрал побольше воздуха, беспомощно взмахнул руками, будто его кто-то потянул за ноги, и истошно заорал:
- Ой, пусти, пусти!
Принялся молотить руками, то уходя в воду с головой, то появляясь на поверхности. Судорожно хватал воздух, хрипел, будто бы захлебываясь.
- Пособи, Чуек! Кхы-йы-ы-ы... - Захлебнулся, ушел под воду, только руки торчат. Вынырнул. - Пусти, нечистая сила, кхы-йы-ы... - Вздохнув поглубже, нырнул и поплыл к Чуйку, представляя, как перепугается тот...
Шутка была довольно жестокой. Когда Чуек был еще мальчонкой, у него утонула сестра. С тех пор он жутко боялся водяного, русалок и прочих речных жителей. Стоило кому-нибудь из ребятни схватить дурня за ногу во время купания, как тот начинал дико орать и биться, будто его тащит на дно сам речной дядька.
Вообще-то они с Чуйком были приятели, сызмальства вместе. И, как часто случается с приятелями, позарились на одну девку, а та, паршивка, и с тем и с другим была не прочь... С одним в стогу валялась, а другого в лесочке привечала. Вот они и рассорились. Не то чтобы совсем, но прежней дружбы не было. Да и как ей быть-то, когда девку не смогли поделить?
Чуек побелел как полотно. К горлу подступил ком. Надо спасать приятеля, а Чуек стоит столбом, тело как деревянное, шелохнуться не может. Даже крикнуть не может, только рот раскрывает, как рыба.
Сделав над собой страшное усилие, Чуек все же крикнул, как учили деды: «Щоб тебя раскукрыжило через пять колен, щоб тебе в... конь... вставил, рыба-лещ тебе в глотку!»
Водяной, как и обещали деды, испугался, снял ворожбу, столбняк прошел. Рядом на водной ряби покачивалась довольно длинная палка, видно, с того берега, сплошь поросшего лесом, пригнало. Чуек взял палку, как вой берет меч, когда хочет добить ворога. Изготовился. Пущай только схватит его за ногу, враз колом к земле пришпилит. Може, ежели прибьет он водяного, то и Гридю поганый выпустит. Зачем ему, дохлому-то, приятель его. А може, и его сеструху...
Додумать про сеструху Чуек не успел - за ногу что-то потянуло.
- Етить твою в дышло, - выругался Чуек и со всей силы ткнул палкой в воду.
Кажись, попал, у дна чевой-то заворочалось. «Вот силища-то, такого и не враз пришибешь...» Он принялся шуровать палкой, стараясь придавить нежить к речному дну, чтобы опосля врезать ногой. Та крутилась, как сом на остроге, хватала его за ноги, чуть порты не стянула, баламутила воду. «Не уйдешь, поганый, - мстительно шипел Чуек, - неча добрых людей на дно уволакивать...»
Палка вдруг выскочила из рук и ушла под воду. Вода взбурила, со дна поперла илистая муть. Чуек аж всхлипнул от страха и обиды. Он ведь уже почти уходил водяного, как же тот вывернулся?
В голове разом промелькнули истории про то, как речной дядька мучит утопленников, особенно тех, что ему сопротивляться вздумали, - и к мертвым не отпускает, и к живым. Говорят, хуже того мучения нет ничего на свете. Даже когда тебя на кол сажают, и то не так люто.
- Прости, диденько, - залепетал он, - это я не подумамши, не хотел я...
Отфыркиваясь и ругаясь дурными словами, на поверхности показалась... Гридина голова.
- Шовсем шдурел, - зашепелявила голова, - чшуть не убил!!!
Чуек открыл глаза. И правда - Гридя. По лбу приятеля растекалась юшка, под глазом расцвел синяк, и, кажется, пропало нескольких передних зубов.
- А чего?! Я ж тебя спасал!
- Чшаво, чшаво, - передразнил Гридя, - шоображать надо, вот чшаво, дубина ты штоерошовая! За жубы ответишь...
В глазах Чуйка возникло понимание. Вот ведь гад! Он нехорошо усмехнулся и с размаху засветил Гриде в ухо:
- Жалко, тебя копченый не прикончил!
Гридя не стерпел обиды, подсел, уйдя в воду с головой, оттолкнулся ото дна и, выскочив до пояса, обрушил на Чуйка кулак, сверху вниз. Нос Чуйка захлюпал кровью. Гридя не остановился на достигнутом, схватил мерзавца за шею и принялся макать лицом в воду.
- Отцепись, клещ, - орал Чуек, пытаясь отпихнуть взбесившегося Гридю, - утопишь же! - Но Гридя вцепился так, что отодрать его от шеи не было ни малейшей возможности.
Чуек изо всех сил бил Гридю кулаками по ребрам, пихал коленями в живот, но тому все нипочем. Откуда у тщедушного Гриди взялась вдруг такая силища? Правый глаз у Чуйка заплывал, из носа хлестала кровь, губа разодрана, хорошо хоть зубы целы... Неизвестно, что сталось бы с Чуйком, если бы на песчаной круче не показались два здоровенных мужика в бронях...
Гридя наконец отцепился:
- Глянь-ка!
- Сволочь, - прошипел Чуек, затравленно озирая бережок.
Одного он сразу же узнал - Алатор, а вот кто другой?..
- Перунов пошланец, хузарину все кишки выпуштит, - радовался Гридя, - шмотри, шмотри, шо будет...
«Может, дать ему по башке? - уныло подумал Чуек. - Ить, радуется, гнус лесной». Но решил повременить. Потом, когда Гридя поостынет, можно будет расквитаться, а то он сейчас вон какой бешеный...
Хазарин тоже заприметил Перунова посланца и Алатора. И появление этой парочки, по всему видно, его не сильно обрадовало. Он зычно выругался, плюнул под ноги и, отвернувшись от реки, принялся копаться за голенищем.
- Ты между ног поищи, шабака лишайная! - шепелявил Гридя.
- Цыть, дура! - яростно зашептал Чуек. - Не яри, мало ли что...
Хазарин наконец вытянул нож и, выставив вперед здоровую ногу, воззрился на песчаный склон. По склону, цепляясь за корни и камни, спускались две зловещие фигуры...

Глава 3,
в которой повествуется о том, как врачевать коней, и в которой Степан не без основания беспокоится о своем душевном здоровье

Белбородко вдруг осознал, что стоит на пригожем речном бережку со здоровенной шипастой дубиной в руках и с ненавистью смотрит на хромоногого латника, ковыляющего вдоль самой кромки воды. Латник волочил ногу, как пострадавший от немилосердных побоев дворовый пес, и опасливо косился на Степана, явно желая, чтобы тот провалился сквозь землю. В правой руке латник держал саблю, а в левой - внушительного вида тесак. Стоило Степану пошевелиться, как латник напрягался, ожидая, что на него набросятся, и шипел что-то оскорбительно-отпугивающее, но непонятное, потому как не по-русски... Странный тип.
У самой песчаной кручи по земле катался конь и дико ржал. Степан подошел к скакуну. Не повезло бедняге - задняя нога как-то неестественно вывернута. Хотя, кажется, перелома нет - самый обычный вывих, ничего выдающегося. Жить будет, ежели вправить.
Конь попытался встать, но лишь добавил себе страданий. Степан потрепал скакуна по холке: - Потерпи, родимый, сейчас полегчает. «Не дело, чтобы божья тварь так мучилась, - подумал Степан, - надо попытаться».
Рауш-наркоз подействовал практически мгновенно, конь даже взбрыкнуть не успел. Белбородко несколько раз сжал-разжал кулак. Вроде бы пальцы не выбил, похрустит и перестанет, вот и ладненько.
Степан как-то шаманил с приятелем по имени Иван на берегу Ладожского озера. Дошаманился до того, что вывихнул оному приятелю плечо. Пришлось лечить. Так что физику вправления сустава Белбородко более или менее представлял.
Резко дернул вверх и чуть в сторону, послышался характерный щелчок - сустав встал на место. Белбородко похлопал коника по боку:
- Поскачешь еще, приятель. А вот с другими радостями, похоже, хм... придется расстаться. - Меж задних ног, там, где эти самые радости и болтаются, виднелась кровавая лепешка.
- Ну ничего, мерины - они поспокойнее, и в армии их за то больше ценят, и в хозяйстве, так что не пропадешь.
Все то время, пока он пользовал бывшего жеребца, его хозяин проявлял признаки беспокойства, нервически размахивал руками, что-то кричал, но подходить к Белбородко опасался.
Чем больше беспокоился латник, тем меньше он нравился Степану. Что-то знакомое угадывалось в облике, эти порывистые движения, эти гортанные возгласы на чужом языке...
Из памяти стерлись несколько последних часов. Что он помнит? Вот бьется с Алатором на капище... Вот отряд идет под палящим солнцем вызволять стадо...
Что же было потом?
Почему хочется хватить-латника дубиной, да так, чтобы голова в задницу провалилась? Почему ноет рука? Как Степан добрался до этого распрекрасного бережка? Жизнь задавала множество вопросов и, по обыкновению, была скупа на ответы.
Странное чувство охватило Степана, будто внутри него кто-то поселился - сидит этот «кто-то» тихо-спокойно и смотрит на мир через Степановы глаза.

Часть сознания жила собственной жизнью, рождая смутные образы. Человек, распятый меж берез... Кривой, бритвенно-острый нож у лица... Отрубленная кисть... Картины вспыхивали и гасли, тут же уступая место другим, которые все более и более походили на творения Иеронима Босха.
Конечно, в этих грезах не было ничего хорошего, СОВСЕМ НИЧЕГО ХОРОШЕГО В НИХ НЕ БЫЛО, но по сравнению со вторым «открытием», которое сделал Степан, они выглядели совершенно безобидно. (Примерно так же, как маниакально-депрессивый психоз по сравнению с шизофренией.)
Стоило Белбородко взглянуть на что-нибудь, как он начинал себя ощущать тем, на что смотрит. Кастанедовщина какая-то!
- Ох, ёперный театр, - пробурчал Степан, - прямо как на Ладоге в восемьдесят девятом... - Прошлое Белбородко помнил почему-то отчетливо.

Глава 4,
в которой Степан вспоминает о своем трансперсональном опыте в духе Станислава Грофа

Была осень бесконечно далекого года, не по-питерски теплая и ласковая. Сентябрь. Школьники пошли в школу, студенты - в вузы, а все прочие - по рабочим надобностям. Степан же с приятелем-бурятом, которого выгнали со стройки и который по причине безденежья проживал у него, отправились на пустынный берег Ладожского озера...
У бурята было шесть пальцев на левой ноге и отец-шаман. По этим двум незамысловатым причинам он и сам сделался шаманом. Звали приятеля Иваном.
Они разбили палатку под «шаманским деревом» - сосной, у которой два ствола росли из одного комля. Невдалеке - тихая, поросшая камышами заводь.
Иван срубил небольшое деревце, обтесал и воткнул посреди их нехитрого стойбища, потом побрызгал на него молоком и окурил можжевельником. Молоко специально для этой цели было закуплено в количестве одного пакета в молочном ларьке близ Финляндского вокзала, а можжевеловые курительные палочки в количестве трех штук - в «Розе Мира», магазинчике близ Сенной, в котором, наверное, и сей день можно найти всякие буддийские штуки.
Вдоволь набрызгавшись молоком и надымившись, Иван привязал к столбу штук двадцать разноцветных лент, после чего развел невдалеке костер и, усевшись на бревно, закурил свою любимую «приму».
Степан ничего не спрашивал, все равно не ответит, да и не хотелось. Белбородко знал эту странную повадку друга - вроде бы занимается самыми обычными делами, а как священнодействует. Разжигает огонь - с духом огня говорит, курит сигарету - с духом сигареты. От логики Ивана попахивало душевной немочью, но, в конце концов, психическая норма - понятие относительное. Если бы вокруг все страдали манией преследования или считали себя инопланетянами, то «нормальный» человек, гордо заявивший о своей нормальности, наверняка был бы объявлен психом и посажен в палату с желтыми стенами до полного излечения. Так что Степан не особенно переживал за приятеля.
Иван истово верил, что у каждой вещи, у каждого явления есть свой дух, которому - если, конечно, тебя интересует результат - следует воздавать всяческие почести. Поэтому, делая что-либо, он не отвлекался на разные посторонние мелочи, а всецело отдавался деянию, полагая, что тем самым проявляет максимальное уважение. Ну и пусть верит, и пусть отдается, - заключил Степан, - вреда от этого нет, скорее даже наоборот. И никогда не подтрунивал над приятелем. Впрочем, некоторые его привычки пришлось искоренить, потому что в условиях совместного проживания мириться с ними не было никакой возможности. Так, Степан категорически настоял на том, чтобы Иван-бурят не проводил обряды очищения дымом перед восьмичасовыми новостями, разжигая на противне небольшой костер прямо посреди комнаты.
- Совсем плохо живете, - сказал Иван, задумчиво выпуская колечки дыма.
Белбородко тогда прихворнул - подцепил какой-то гнуснейший грипп, который крутил нутро уже вторую неделю (собственно, ради излечения от недуга Иван и взялся пошаманить), так что на философию не тянуло. Но Ивану почему-то захотелось поговорить:
- Белые люди очень глупые, однако. Хотят обмануть духов, разные штуки придумывают, - он помолчал минут пять, докурил сигарету, принялся за другую. - Дома придумывают в сто этажей, лекарства придумывают. - Он задумчиво пыхнул и, покопавшись в рюкзаке, вытащил небольшую войлочную фигурку, к которой были пришиты многочисленные ленточки, коготки каких-то птиц, клочки шкуры. - Разве помогли тебе лекарства? - Он посмотрел глазами-щелочками и покачал головой. - Не помогли, однако. От злых духов нет таблетки.
На сей раз пауза тянулась минут десять. Бурят щурился, о чем-то думал и смотрел на огонь. А может, не думал, а просто смотрел. У Степана заболела голова - грипп напомнил о себе - и стало не до умозаключений, хватит и того, что Иван-бурят вытащил его, дурня, на этот бережок. Теперь и воспаление легких в придачу...
- Ты должен найти свой эрен, - наконец подал голос бурят. - Только он охранит тебя от духов нижнего мира. - Он поставил войлочную фигурку на бревно. - Мой эрен - сильный дух-помощник. Он поможет мне в путешествии. И тебе поможет, потому что я его попросил.
Вслед за эреном из рюкзака была извлечена странная накидка, сшитая из овечих шкур, увешанная множеством кожаных лент, мешочков и колокольчиков. Но самое странное, пожалуй, даже пугающее, было то, что с нее свешивались широкие полосы овечьей шкуры, которые заканчивались копытами. Затем на свет появился бубен. Едва его достав, Иван засмеялся - будто несмазанное колесо заскрипело - и несколько раз ударил в него обтянутой мехом колотушкой. По вечерним сумеркам прокатились громовые раскаты.
У Белбородко явно росла температура. Мир расплывался жирным масляным пятном, хотелось забраться в постель и плавиться, накрывшись тремя ватными одеялами. Но такой возможности у него не было.
Иван достал котелок, плеснул в него немного воды из пластиковой бутылки, бросил какого-то снадобья из увешанного кожаными шнурками мешочка и повесил на палку, закрепленную меж двух рогатин, над огнем. Надел шкуру и принялся кружиться у самого огня и бить в бубен, то ускоряя, то замедляя темп. Овечьи ноги растопырились вокруг Ивана сюрреалистическим веером, Степану на миг показалось, что его приятель вот-вот оторвется от земли и полетит, как вертолет в знаменитом американском фильме про Вьетнам, только вместо раскатов Вагнера - удары бубна и завывания. «Ничего себе психическая атака. Вьетконговцы бы оценили».
Бубен отстукивал удары сердца, нет, это стучит его, Степанове, сердце. В соснах возник силуэт черной птицы, на мгновение замер и вдруг исчез. С Ладоги повеяло холодом.
Степан смотрел мутным взором, как над варевом поднимается зеленоватый дым и стрелкой уходит в темнеющее небо. Удары бубна все учащались. За деревьями мелькнула массивная фигура. Степан посмотрел на темную стену сосен. Ничего. Между тем он отчетливо слышал, как хрустнули ветки.
Шаман вдруг перестал кружиться и снял с огня котелок. Степан отметил про себя, что Иван держит раскаленную посудину голыми руками, но почему-то это казалось совершенно естественным. Бурят отхлебнул варева (и это опять не показалось Степану странным, хоть оно и бурлило) и поднес котелок к губам Белбородко.
- Ты должен отправиться в путешествие, - сказал бурят, - ты должен отнять свою душу у черного шамана.
Горло обожгла лава, она растеклась по телу, разрывая его болью, Степан даже не предполагал, что бывает ТАКАЯ боль. Тело распадалось на атомы...
Он вдруг понял, что его, Степана Белбородко, больше нет. Он стал деревьями, которые окружали опушку, звездами, озером... Совсем рядом опустилась большая черная птица и, склонив голову набок, взглянула в упор. Степан почувствовал, как неумолимая и безразличная сила подхватила его. Белбородко стремительно затягивало в птичьи глаза, как в омут, он не смел противиться, не мог. Птица взмыла в ночное небо, и Степан увидел раскинувшуюся внизу Ладогу. По берегу то тут, то там чернели домишки, утлые лодчонки щепками покачивались на воде...
Внезапно Степан обнаружил, что вновь сидит у костра. Языки пламени, извиваясь, тянулись к ночному небу. Иван-бурят дубасил в бубен, завывая и приплясывая. Вот шаман подскочил к Степану и запихнул ему в рот какой-то сушеной дряни, ради чего на время прекратил терзать музыкальный инструмент.
«Наверное, мухоморы, - мрачно подумал Степан, - сейчас опять начнется».
Накаркал.
Тело с удивительной скоростью обросло мохнатой шкурой, руки и ноги превратились в могучие лапы, из подушечек пальцев высунулись когти. Белбородко опустился на четвереньки и, свирепо рыкая, пошел на шамана...

***

Когда мухоморы отпустили, над озерной гладью уже медленно поднималось солнце.
Степан сидел на бревне совершенно голый, руки и ноги связаны. Костер потух, котелок валялся на углях, рюкзак растерзан, всякая туристская мелочь разбросана по траве, а на раздвоенном сосновом стволе двумя перочинными ножами - его и Ивана - распят прожженный на груди тельник.
От гриппа не осталось и следа, в голове же шумело...
За спиной послышалось шевеление. Степан обернулся - из палатки выполз Иван. Вид у Ивана был неважнецкий - на лице синяк, щека распухла, одежда превратилась в хлам: правый рукав ватника полуоторван, обе штанины в дырах, и все - от кирзовых сапог до воротника - жутко, по-бомжацки грязное. Иван держался за правое плечо.
- Еле угомонил, однако, - обиженно сказал бурят. Степан помнил события минувшей ночи довольно смутно:
- А чего было?
- Да как дух в тебя вошел, так ты и взбесился, однако... Сам-то ты был в нижнем мире, душу свою вызволял, а тело твое здесь осталось.
- И что здесь тело мое делало? - настороженно спросил Степан.
Иван невесело засмеялся:
- Сильно бузил, однако, голым по лесу скакал, на елки кидался, тельник свой в костре душил, меня по земле валял, убить хотел. Не убил, только плечо вывихнул, рукой пошевелить не могу, болит очень.
- И как же ты от меня отбился?
- Да мы привыкшие, - потер скулу Иван, - камушком стукнул тебя легонечко и к соснам прислонил. Так что ты ничего дурного не сделал. - Иван на мгновение замолк, посмотрел через смотровые прорези в лице и многозначительно добавил: - Хотя и мог бы, однако... Очень сильного духа в себя впустил. Ты, Степан, тоже шаман. Скоро зов услышишь, однако. Твой эрен - медведь, скоро позовет тебя.
Судя по разрухе, которая царила вокруг, Иван несколько преуменьшал его «подвиги».
- А нечего было мухоморами кормить, - злобно сказал Степан. - Руки-то развяжи...

***

Через несколько дней Иван уехал на родину... А плечо ему Степан вправил прямо на полянке.

Глава 5,
в которой Степан знакомится со своим эреном

Степан стоял на бережку и чувствовал, что вот-вот отправится в «путешествие». Эта сомнительная перспектива его, мягко говоря, не вдохновляла, и он из последних сил пытался собрать себя из разлетающихся осколков.

Предыдущая страница 18 Следующая страница


19 Андрей Калганов

Степан вроде бы понимал, кто он, и что он, и где он. Белбородко Степан Васильевич, 1969 года рождения, уроженец города Одессы, русский, не судимый, не женатый, по всей вероятности, бездетный, почти не пьющий, психиатр и колдун-экстрасенс в анамнезе, ныне же черт знает кто, человек, в общем-то, неплохой, если зрить в корень, хоть и прохиндей, каких мало, авантюрист и любитель женского пола, проще говоря, бабник...
И местность тоже понятна - берег Днепра, разжаревший на солнце, а на берегу этом - колченогий клоун в блестящем бутафорском костюме. Клоун поскакивает на одной ноге и машет сабелькой. Чуть поодаль ворочается мерин, который еще совсем недавно был жеребцом, отходит от действия «наркоза». Двое недорослей плехаются в прохладной воде. Еще бы им не плескаться, он и сам бы в такую-то жару с превеликим удовольствием бултыхнулся...
По отдельности все вроде бы ясно и понятно, но как свести разрозненные картинки вместе? Сие для Степана было великой тайной.
Другой, не менее великой тайной было дикое желание оторвать кому-нибудь голову, причем в прямом смысле оторвать. Ему нестерпимо хотелось увидеть на этом мирном бережке корчащиеся тела, чтобы вокруг были кровавые лужи и шматы внутренностей плавали в них...
«Во мне два "я", два полюса планеты, два разных человека, два врага, - вспомнились стихи Владимира Высоцкого, - когда один стремится на балеты, другой стремится прямо на бега...»
И еще вспомнилось, что Зигмунд Фрейд утверждал: человек по своей природе зол - готов убить, изнасиловать и съесть... Прав, ох, прав был отец-основатель. Степан наблюдал за своим вторым «я» как бы со стороны, не переставая удивляться тому, сколь оно кровожадно.
За спиной послышалась возня. Степан упруго развернулся, изготовив палицу для смертоносного удара. Тело вдруг превратилось в послушную боевую машину. «Ух ты, - подумал он, - как это я так?»
Человек, который стоял перед Степаном, был ему хорошо знаком, кажется, этот человек даже спас ему жизнь или что-то в таком роде, но вот где и когда?!
- Ты это, Стяпан, - с опаской сказал бородач, - с дубиной-то поосторожней, зашибешь ненароком!
- Ы-ы-ы... - ответил Белбородко. Бородач сокрушенно покачал головой:
- Переборщил я с порошком, похоже. Ты посиди, посиди маненько, а с этим, - он показал на хромого латника, - я и сам управлюсь, чай, не впервой...
О чем говорит этот странный человек?! Степан понял только, что это как-то относится к его, Степанову, недавнему прошлому. Порошок? Какой еще порошок?! Не было никакого порошка!
В глазах знакомого незнакомца темнела тревога. Белбородко хотел его успокоить, хотел даже поблагодарить, правда, хоть убей, не помнил за что, но вместо этого вдруг зарычал... Прямо напасть какая-то?!
- Ну что ты тут поделаешь? - донеслось до Степана. - Теперя мучайся с ним, проклятущим...
Вдруг в голове щелкнул какой-то тумблер, и Степан ВСПОМНИЛ. Ну конечно, как он мог забыть: бородатый мужик не кто иной, как Алатор. Они вышли по тайной тропе к песчаной круче, а теперь спустились вниз. Вспомнил он и историю с хазарскими «охотниками», и как его распяли меж берез... Однако та единственная причина, по которой он находился в столь непростом состоянии, - лютый корень - как это обычно бывает, затерялась в коридорах подсознания.
«Видимо, я перенес эмоциональный шок, - успокаивал себя Белбородко, - оттого и сумеречное состояние, и провалы в памяти, и непонятная агрессивность. Ну ничего, раз я осознал причину, значит, все уже позади». В этом Степан был не прав - неприятности только начинались. Тому подтверждением стали ближайшие события.
Он хотел сказать: «Я в порядке», но вместо этого издал какой-то странный свистяще-шипящий звук, выпучил глаза и понес околесицу. Вернее, думал-то он о вполне разумных вещах, а вот наружу вырывалось что-то непотребное, бессмысленный набор звуков:
- Сумырд ыхый гумбыр!
Обычно бесстрастное лицо Алатора исказилось гримасой страха. Вой опустился на колени и прошептал дрожащими губами:
- Прими мою покорность, могучий дух!
Степан хотел его поднять и протянул руку, но пальцы как-то сами собой собрались в кулак, а рука сама собой распрямилась...
Вой даже не попытался отклониться.
- Моя жизнь принадлежит тебе, великий дух, - шептал он, размазывая кровь по лицу, - ты возьмешь ее, когда пожелаешь...
«Ты что, сдурел? - хотел закричать Степан. - Встань немедленно!» Но тот, кто сидел внутри, видимо, имел свои взгляды на жизнь.
- Охма троп смуди, - рыкнул он и пнул бедного воя так, что тот упал на спину.
Да что тут будешь делать! Степан попытался обуздать взбесившееся тело. Как же! Оно продолжало действовать исключительно по собственному почину, ему же, Степану, оставалось только наблюдать будто со стороны за тем, что он же сам и вытворяет, да бояться уголовной ответственности... Она в этих допотопных временах нехитрая - секир башка, и вся тебе ответственность.
В глазах то темнело, то светлело. И когда темнело, Степан вдруг чувствовал, что он - и не он вовсе, а какое-то чудовище. Бил бедного Алатора дубиной, тот едва успевал закрываться окольчуженными руками; пинал в разные незащищенные места. Вой переносил издевательства стоически, с благоговением шептал: «Дух-медведь, выпусти свою ярость на врагов наших...» Краешком мозга Степан сильно удивлялся насчет духа-медведя, но удивление ничуть ему не мешало мутузить бедного Алатора.
Когда же в глазах светлело, Степан сильно страдал от стыда и раскаяния. Давали себя знать исконно русские корни - сперва понаворотить делов в бессознательном и темном состоянии, а потом каяться и поносить себя последними словами. Похмельное настроение души, но без головной боли.
В минуты просветления Белбородко пытался анализировать и рассуждать. А что еще ему оставалось?
«Конечно, никакой дух тут ни при чем, - думал он, борясь с сильнейшим желанием объясниться с Алатором (все равно язык не послушается), - виной всему сильнейший психоделик со свойствами транквилизатора. Что-то такое припоминаю... Может, для них это дело обычное, а для хилого человека третьего тысячелетия - как палкой по башке. Вот меня и пробрало...»
Вновь потемнело.
Белбородко хотел было накинуться на Алатора, но того поблизости не оказалось, вой карабкался по песчаной круче. Песок под ногами осыпался, в такие моменты вой затравленно косился вниз и что-то шептал, наверное, молитву.
«Вот она, жизнь человеческая, - промелькнуло у Степана, - живешь себе, живешь и вдруг на людей начинаешь кидаться».
Степан содрогнулся от жуткого рыка, прокатившегося над берегом. Кручу окутала загадочная желтоватая пелена. Из этой пелены вдруг вынырнула здоровенная пятерня и, поймав Алатора за ногу, швырнула на землю. Потом появился сапог. На секунду застыв в воздухе, сапог опустился на Алаторово горло... Вой захрипел. Схватился за голенище, безуспешно пытаясь освободиться. Лицо стало пунцовым, глаза выкатились из орбит...
«Я же так его убью, - вдруг подумал Степан. - Я?!»
Посветлело.
Степан убрал ногу. Алатор тяжело поднялся, принялся спешно копаться за пазухой, то и дело поглядывая на него. Вой вытянул ожерелье - нить, на которую были насажены зубы, когти и куски бурой шкуры, - трясущейся рукой приблизил к Степану:
- Брат-медведь дал мне защиту. Накажи наших врагов, великий дух!
Внутри у Степана что-то тяжело заворочалось, заворчало.
- Грррр, - сказал Степан и оборотил взор на хазарина, который уже уполз по бережку на изрядное расстояние.
- Правильно, правильно, - изрек Алатор, - вот им, голубчиком, и займись. Да у веси еще татей под сто будет. Авось подмогнешь.
«Неужто Иван был прав насчет медведя», - пронеслось у Степана в голове. Он вдруг почувствовал, как по всему телу вспучиваются буграми мышцы, как кожа обрастает шкурой, как безудержная животная сила заполняет каждую клетку.
«Был Степан, да весь вышел», - грустно подумал он напоследок и, неуклюже покачиваясь, медленно пошел на вражьего латника.

***

- Слышь, Чуек, чего это с ним?
- А я почем знаю.
Ноги у Гриди жутко застыли, но выходить из воды было боязно - на берегу творилось непонятное.
Перунов посланец сперва долго бил Алатора, а потом, зарычав как медведь, пошел на хазарина. Степняка было совсем не жалко, да и к Алатору, который не раз крутил Гриде уши, особой любви он не питал.
- Без нас разберутся, - веско сказал Гридя, - айда, проплывем с полкрика, тама и вылезем. А опосля по верхам обойдем весь да татей бить станем.
- Мало тебя хузарин потоптал? - клацая зубами от холода, отозвался Чуек.
- Ты как хошь, - насупился Гридя, - а я за чужими спинами прятаться не собираюсь. Ежели суждено помереть, так помру. А ты, коли перетусил, так и стынь здесь. Може, потом какой девке и сгодишься - водицы поднести али избу подмести.
Пристыженный Чуек засопел:
- А чем воевать-то?
- В бою добудем, - расхрабрился Гридя, - а на первый случай дубинами в лесу обзаведемся.
- Ладно, давай, - невесело согласился Чуек, - все одно пропадать.
Вспугнув утиный выводок, потянувшийся от ближних камышей, они поплыли вниз по течению могучей реки.

Глава 6,
в которой Угрим крушит хазар кузнечным молотом

Угрим отер со лба липкий, застящий глаза пот и опустил окровавленный, местами посеренный вражьими мозгами молот. Тяжело перевел дух. Кваску бы испить, холодненького, ишь как жарит. А на Днепру сейчас благодать, по бережку ивы тенистые, ветер прохладный рябь по воде гонит... Он перевел взгляд на татей. Три степняка остывали на земле, кто с проломленным шишаком, кто с провалившейся до позвоночника грудью, кто со сломанной шеей... Угрим смачно плюнул на ближайшего: - Псу песье!
Молота было жаль - от тятьки достался. «Теперя железо им не покуешь, потому как осквернился поганой кровью. Теперя им токмо бугаев валить».
Ништо, Перун простит, Перун завсегда до крови охоч, позволит новый молот в кузне испечь да наделит его своей могучей силой.
Спина, нажаренная Ярилой, горела огнем. «Эх, не надо было рубаху скидавать, - покачал головой кузнец, - а как не скидавать, когда, по обычаю предков, на смерть одежным негоже иттить».
Сеча откатилась шагов на тридцать, и вокруг никого из живых не было. Хазары теснили людинов к стенам, чтобы лишить их численного преимущества и перебить всем скопом. Славяне сражались каждый сам за себя, без боевого порядка; окажись они зажатыми между стеной и всадниками, начнется настоящее избиение. «Эх, кабы они действовали все заодно, - подумал Угрим, - встали бы человек по десять спина к спине да рогатинами ощетинились... Небось, поганые-то поостыли бы».
Тати стояли плотным боевым порядком - между конями не более полусажени. Сквозь такой строй не проскочишь, не зайдешь со спивы, враз облобызаешься с хазарской саблей.
- Не лезь, дура, не лезь! - закричал кузнец. - Чего гибнуть зазря!
Его крик потонул в шуме битвы, да если бы и не потонул, все равно ничего бы не изменилось - свой ум-то не приставишь. Мужики дрались по-глупому и гибли по-глупому, потому как разумение у них было куриное. Вон упал Антип, зубоскал и балагур, известный на всю Дубровку длинным и злым языком, - бросился на басурманина, замахиваясь колом, да так и осел с разваленной головой. «Надо было снизу поддеть, - покачал головой кузнец, - да по поножам, а когда тать завизжит, как свинья недорезанная, можно и по хребтине, тогда бы, небось, не так споро он сабелюкой ворочал, да чего уж теперь...»
Вон Мирон хотел зацепить обухом степняка, повернувшегося к нему боком, и сбросить с седла. Но тот, что был рядом, сверкнул саблей - и по горлу людина расползлась кривая красная ухмылка, голова отвалилась, ударил кровавый фонтан... Угрим тряхнул русыми кудрями и отвернулся.
А в другой стороне царили мир и безмятежье. Поле было залито солнцем, аж глазам больно. Меж ромашек и одуванчиков наверняка мирно потрескивают стрекозы, пчелы деловито собирают пыльцу, словно не ярится поблизости смерть... Как-то не верилось, что в этот погожий, пахнущий разомлевшими на солнце травами денек придется сложить буйную головушку. Уж больно несправедливо это!
Угрим мотнул головой, стряхивая наваждение.
- Довольно тебе прохлаждаться, - прорычал он, - татей бить пора!
Вокруг него гулял целый табунчик - коней убивать грех. Угрим метнулся к одному и схватил под уздцы. Конь дернулся, заржал, но, получив кулаком по храпу, на время успокоился.
- У меня не забалуешь, - сказал Угрим и, вынув из-за голенища нож, перерезал подпруги. Седло и потник сползли под копыта. - Вот так оно по-нашему будет, - проворчал кузнец, - без сброи-то сподручнее.
Похоже, жеребец понимал, какая ему предстоит каторга. Таскать такого громилу на спине - занятие не из приятных!
Скакун вновь вскинулся, пытаясь вырвать узду из рук великана, заржал.
- Но-но, опять ты за свое! - Кузнец рванул так, что конь едва не грянулся оземь. - Придется потерпеть, уж не обессудь, родимый.
Угрим перевалил ногу и взгромоздился на скакуна, похлопал по раздувающимся бокам.
- Экая ты дохлая кляча, ну ничего, копченого носил - и меня поносишь, чай, не переломишься. - Он ударил пятками в бока, и конь, присев, поскакал в сечу. Ноги кузнеца не доставали до земли всего лишь на пядь.

***

Впереди маячили прикрытые бронями спины. Угрим зло ухмыльнулся: что, и думать про меня забыли, а вот он я, живехонек. Отпустил поводья и, несколько раз прокрутив над головой тяжелый кузнечный молот, запустил в татей. Все равно в конном бою от него мало проку - пока замахнешься, тебя так разделают, что родная мамка не узнает. То ли дело стоя, когда босыми ступнями земдицу чуешь, в ней-то вся сила! Кузнец резко натянул поводья, осаживая коня, и быстро размотал с талии длинную тяжелую цепь с гирькой, величиной с мужицкий кулак, на конце.
- Вот и добре, небось, супротив такого кистеня не враз сдюжите.
Молот сделал свое черное дело - врезался в хазарина. Тать вылетел из седла, принялся с воем ползать под копытами. Недолго ползал - из толпы людинов выскочили сразу двое, взметнулись топоры - и враг затих.
Кузнец засмеялся:
- Ну как, по вкусу пришлось мое угощение? - И врезал кистенем аккурат по затыльнику другого татя. Хазарин обмяк в седле. Еще бы не обмякнуть - с проломленной-то башкой.
Один тать было попытался развернуть жеребца, чтобы броситься на Угрима, но получил рогатиной в бок и с воплем вылетел из седла. А те хазары, что были подальше, еще не поняли, что за их спинами возник грозный вой с не менее грозным оружием. Что ж, это только на руку.
Угрим выкрикнул позорное словцо, прилепил к нему «дышло» и «лешака», уточнил период, в течение которого действо, обозначаемое словцом, должно совершаться, и как оно должно совершаться, и с кем... Получилось довольно грозно, особенно если учесть басовитость голоса и могучесть торса. Оглушив таким образом всяческих зловредных духов, которые без этого обережительного речения вполне могли бы испортить коню шаг, а то и хуже - навести копыто на кротовую нору, - Угрим ударил скакуна пятками и понесся вдоль хазарских спин, орудуя кистенем.
- Хиловаты шишаки-то, - скалился он, дробя черепа, - ить, как скорлупа ореховая.
В конном строю образовывались прорехи, в которые, словно вода в лодейную пробоину, тут же устремлялись людины. Разъяренное море обнаженных по пояс человеческих тел захлестывало конников, стаскивало на землю и смыкалось над ними. Всадники, окруженные со всех сторон, оказались совершенно беззащитными. Пока хазарин отмахивался с одного бока, в другой врезалось что-нибудь тяжелое и острое.
- Навались, мужики, - громовым басом кричал кузнец, - шоб ни один тать не ушел, перебьем всех. Давай, как на покосе, все вместе!
Впереди один из копченых, почуяв неладное, все же вывел коня из сечи и с визгом понесся на Угрима, благоразумно прикрываясь обтянутым кожей круглым щитом и опустив на лицо личину <Личина или маска - очень древний вариант забрала.>.
... Хазарин выхватил из саадака, висящего на крупе лошади, сулицу, привстал на стременах и метнул в кузнеца. Угрим пригнулся, но, похоже, копченый метил вовсе не в него. Острие вонзилось в лошадиную грудь. Скакун принялся медленно заваливаться набок... Угрим не стал дожидаться, пока его придавит, быстро перекинул ногу и спрыгнул.
- Ну что, тать, - хрипло сказал кузнец, покручивая сбоку кистенем, - сам напросился...

Глава 7,
в которой хазары почти одолели славян

Все могло бы сложиться совсем иначе, если бы у хазар было достаточно стрел и луков. Удача отвернулась от Аппаха, отвернулась еще в Куябе - пока степняки веселились на хмельной братчине, устроенной Истомой в их честь, какой-то выродок залез в воинскую избу и переломал стрелы и сулицы в саадаках хазар, порубил луки. Лишь те немногие из детей тархана, кто держал саадаки в оружной избе, сохранили их содержимое. Аппах понял, что это Истомовых рук дело. Боялся княже степняков, не доверял им, потому и приказал ослабить хазарский отряд. Надо признать, ему это удалось!
Аппах хмуро смотрел на сечу. Если бы удача благоволила к нему, то селение давно бы обратилось в пепелище. Видно, он сделал что-то не так, и бог, тот, которого хазарин постоянно возил с собой в седельной суме, прогневался. Надо его умилостивить, пока не поздно. Надо окунуть его в горячую молодую кровь.
Аппах достал вырезанную из обожженного молнией ствола и потому угольно-черную фигурку, поднес к губам и прошептал, но не молитву, а угрозу:
- Я дам тебе то, что ты хочешь, но за это ты поможешь мне. А если нет, - Аппах приставил к идолу сабельный клинок, - то сам знаешь, что будет. Моим воям не нужен бог, который не может их защитить!
Удовлетворившись сказанным, сотник убрал божка обратно; до тех пор, пока не выберет себе жертву, нечего ему любоваться на солнце.
С засадным отрядом в двадцать сабель сотник стоял за невысоким холмом, высившимся почти у самой реки. Завидев приближающихся людинов, он отвел небольшую группу конников - кто знает, как повернутся события, засадный отряд никогда не помешает. Теперь пришло время бросить свежие силы в сечу - левый фланг захлестнуло славянское ополчение. Всадников сминали одного за другим. И виной всему, кажется, был рослый славянин с длинной цепью.
Засадные вой откровенно роптали, желая поскорее окунуться в кровавую сечу, но Аппах знал, что еще не время. Сперва надо дождаться, чтобы божок указал на жертву.
- Чего медлишь? - бросил Аппах. - Слышишь, вои волнуются. Или забыл, кому служишь?!
Видимо, божок испугался, потому что из-за песчаного откоса, который находился всего в половине стрелища от отряда, появились два отрока. Аппах поднял правую руку, и ропот мгновенно смолк.
- Тот, чье имя нельзя произносить вслух, хочет их крови, - указал он на отроков.
Рядом с Аллахом стоял старый воин по имени Гендыр, лицо его было иссечено шрамами, переносица провалилась, вместо губ - бледные куски изодранной плоти. Аппах ценил Гендыра за особую удачу - несколько весен назад аланский вой вышиб его из седла, конь понес, и Гендыра протащило по камням чуть не с пять стрелищ... Другой бы на его месте уже давно беседовал с предками, этот же отделался лишь отметинами. Кто, как не он, может вернуть удачу Аппаху?
- Добудь мне одного щусенка, - коротко приказал Аппах, - и мы разметаем этих нелюдей.
Воин сразу смекнул, что задумал сотник, криво усмехнулся:
- Через сто ударов сердца он будет лежать у твоих ног, господин. А со вторым что?
- Тот, чье имя нельзя произносить вслух, не голоден, - поморщился Аппах. - Перед тем как мы ушли из Куяба, он отведал крови стражника. Добудь одного, а со вторым поступай как знаешь.
Гендыр вскочил в седло и, хлестнув коня плетью, с визгом помчался к откосу. Отроки было изготовились к схватке, выставив перед собой то ли копья, то ли колья, издалека не разобрать, но струхнули и бросились наутек.
- Ты должен быть доволен, - сказал Аппах, - скоро искупаешься в молодой крови. - Он брезгливо скривился и отвернулся от сумы. Не любил сотник исполнять роль жреца - вой должен убивать врагов в сече, а не вспарывать животы беззащитным пленникам и не сажать туда деревянных уродцев вроде этого.
Судьба отроков была решена, они больше не интересовали сотника. Гендыр искалечит одного конем или саблей, перекинет через седло и едва живого привезет к Аппаху, второго же изрубит в куски. Он отвернулся от удаляющегося всадника и устремил взгляд туда, где, словно саранча на молодые побеги, на детей тархана накатывала волна полуголых дикарей.
- Если мы не ударим сейчас, их сомнут, - сказал Хаан - десятник второго десятка, озвучивая мысли Аппаха, - медлить нельзя.
- Ты указываешь, что мне делать, Хаан?! - искривил тонкие губы Аппах.
Вой отступил на шаг и потупил взор:
- Прости, господин.
- Если дети тархана не могут совладать с дикими псами, значит, боги на стороне псов, - сказал сотник. - Двадцать сабель не многое изменят. Мы будем ждать.
- Ты мудр, - поклонился десятник и не разгибаясь отошел к остальным воям. Над засадным отрядом вновь пробежал неодобрительный гул.
Десятник несколько сгущал краски. Конечно, несколько коней метались по полю без седоков, но остальные вои по-прежнему были заняты привычной кровавой работой. Да и павшие отдали свои жизни не напрасно - поле было завалено полуголыми окровавленными трупами.
Всадников окружала ощетинившаяся рогатинами толпа. Но рогатины не могли пробить обтянутые кожей щиты с железными умбонами; комбинированные доспехи плотного кольчужного плетения с дощатыми бронями также являлись отличной защитой против широкого и тонкого лезвия, рассчитанного на беззащитного медведя, а не на латного воя. Для того чтобы сразить хазарина, дикарям приходилось добираться до него тяжелым топором или выпихивать из седла, поддев сразу на несколько рогатин, а это было непросто... Степняки сбивали рогатины ободами щитов, а что касается тяжелых топоров, то пока людин размахивался - легкий хазарский клинок разваливал его голову, как арбуз...
«Только бы эти звери не сообразили, что коней тоже можно убивать», - подумал Аппах. Напрасно подумал...
Один из всадников вздыбил скакуна, чтобы ударить людина копытами. Дикарь попятился и, оступившись, упал на спину, рогатина уткнулась древком в землю, и конь налетел брюхом на наконечник...
На мгновение людское море отхлынуло назад, но, едва конское тело коснулось земли, вновь сомкнулись волны из живой плоти, взметнулись топоры, раздался душераздирающий крик, и еще одним сыном тархана стало меньше...
Эта почти случайная жертва сняла негласное табу. Конечно, конь - животина полезная, и даже самого плохонького можно с успехом использовать в нехитром крестьянском быту. Ну а коли животина эта несет на себе окольчуженную нечисть, чего ж теперь, пропадать из-за парнокопытного, что ли?
Над людским морем пронесся низкий, угрожающий гул. Слов Аппах разобрать не мог, но и так ясно - дикари говорят друг другу, что надо губить лошадей.
«Да куда же запропастился Гендыр?! Сердце уже отстучало не сто, а тысячу ударов...» Вой давно обогнул песчаную стену и скрылся из виду.
Сверкнуло лезвие топора, раздалось конское ржание, и очередного всадника поглотило людское море... Над полем пронесся победоносный вопль...
Медлить больше нельзя. Еще немного, и славяне изведут всех воев на левом фланге. Пора выправлять положение.
- Если тот, чье имя нельзя произносить вслух, не желает нам помогать, мы призовем на помощь самого великого Тенгри! - Аппах прижал к сердцу правую руку и горячо зашептал молитву. Наконец мрачное лицо степняка посветлело. - В сечу! - крикнул он, привставая на стременах. - Тенгри сказал мне, что не оставит нас. Покажем славянским псам, на что способны дети тархана.
Ответом ему был дружный боевой клич.
«Тенгри мне ничего не сказал, - думал Аппах, нахлестывая скакуна, - но воинам об этом знать не нужно. Пусть дерутся так, будто само небо встало за них».
Отряд вылетел из-за холма и помчался к левому флангу. У каждого воя имелось три коротких сулицы, потому что перед битвой сотник приказал всем, у кого были метательные копья, отдать их засадному отряду как раз на такой случай, как сейчас. (Лишь два хазарина, бывшие отличными метальщиками, оставили себе по две сулицы. Аппах был уверен, что ни одна из них не пропадет зря.) Шагах в десяти от кровавого месива Аппах вдруг осадил скакуна, метнул дротик и направил коня прочь от скопища человеческих тел. Его место тут же занял другой вой, так же бросил сулицу, пронзя людина, и отвернул.
Дикари пришли в замешательство, дрогнули. Они, кажется, даже не поняли, откуда взялась эта жалящая смерть. Всадники, теснящие мужиков к стене, восстановили фланг. Они принялись рубить вдесятеро против того, что ранее, наверстывая упущенное.
У Аппаха стало легко и весело на душе. Удача вернулась к нему. Вернулась, несмотря на то что черный божок так и не дождался кровавого угощения. Значит, у Аппаха появился новый, более могущественный защитник. Значит, великий Тенгри все-таки внял мольбам сотника и вселил неудержимую ярость в сердца степняков! Бог не дал Аппаху знака, желая испытать крепость духа его воинов, и когда убедился в доблести степняков, одарил их своей милостью. Боги любят храбрых!
Вой засмеялся и, достав из сумы черного карлика, провел по отвратительной деревянной морде клинком.
- У меня теперь более сильный защитник, чем ты. И он не желает, чтобы великий воин был мясником. - Аппах плюнул на божка. - А ты отправляйся под копыта коней. Пусть тебя истопчут, пусть ты превратишься в прах.
Он отшвырнул божка и поднял взор на небо. Аппах больше не выпустит удачу. Руки воина достаточно сильны, чтобы удержать этот бесценный дар.
Дикари дрогнули. Сражавшиеся в первых рядах показали спины, бросились назад, к спасительным воротам. Возникла толчея и сумятица.
- Руби их! - крикнул Аппах.
Смертоносный, жалящий сулицами круг разомкнулся и врезался в обезумевшую толпу. Исход битвы был предрешен.

Глава 8,
в которой повествуется о пользе бардовской песни

«Ой, где был я вчера, не найду, хоть убей...» - напевал Степан, сжимая коленями бока увечного скакуна. Конек шел небыстрым аллюром, прихрамывая на заднюю реанимированную ногу, но все ж рысью, а это всяко быстрее, чем плестись самому. Особенного комфорта Степан не испытывал, какой там комфорт - задняя лука била по пояснице, передняя - по животу, а обтянутое кожей деревянное седло - по ягодицам. Позади трусил Алатор на своем коне. Для Степана так и осталось загадкой, как вой ухитрился спустить скакуна с почти отвесного яра. Да и когда? Но спрашивать не стал - не до того.
«... Только помню, что стены с обоями, - продолжал мурлыкать Степан. - Помню, Клавка была и подруга при ей, и что целовался на кухне с обоими...» Степан знал почти всего Высоцкого и в былые годы мог чуть ли не целую ночь бренчать струнами у костра, развлекая хмельную компанию. Но в лице Алатора благодарной аудитории не наблюдалось, посему Степан пел молча. Все веселее, чем прислушиваться к мозоли на заднице.
- Никак, полегчало?! - донеслось из-за спины.
Степан посмотрел через плечо:
- Угу.
- Вот и ладненько. Ты это, Стяпан, ноги-то посвободнее держи, а то кляче дышать нечем...
Белбородко чуть ослабил охват, конь повеселел, даже вроде хромать стал меньше.
Давненько Степан не сидел в седле. С того самого конного туристического маршрута, каковой петлял по всяким неудобьям Ленинградской области и каковой был пройден Степаном года два назад с одной зазнобой, которой вдруг до смерти захотелось романтики. Зазноба, кстати, после той «романтики» (комары-кровопийцы, затянутое дождевыми тучами небо, матерящийся инструктор, полупьяные конники...) покинула благословенное Отечество и уехала по какому-то контракту в Германию, там, кажется, вышла замуж и осталась на ПМЖ. Эх, где теперь она, та Германия, та Ленинградская область, те комары... А навык остался... Немного попрактиковаться, и Степан будет управляться со скакуном не хуже Алатора.
- Тпр-ру!.. - послышался Алаторов бас. - Погоди маленько, разговор есть.

Предыдущая страница 19 Следующая страница


Ветер с Итиля 20

Степан натянул поводья. Конь остановился.
- Ить, денек-то какой, - издалека начал вой, - ярило так и жарит. Небось, в теньке сейчас лепо, а в Днепру и того лучше. Кабы не хузары, скинул бы брони, да и сиганул как постреленок босоногий.
- Э-эх... - в тон спутнику вздохнул Степан, - а то и кваску бы...
- Во-во, квасок по жаре - первое дело... - причмокнул вой.
«Интересно, долго он еще будет телиться», - подумал Степан. Оказалось, недолго.
Вой откашлялся в кулак, снял шелом, прислонил к передней луке, отер со лба пот:
- Жарит... Ты это, Стяпан, чай, знаешь, что мы теперя как братья?
- Угу.
- А брат брату завсегда правду должен говорить.
- Угу.
- Тады слухай. Ты теперь и ты, и не ты, потому как дух в тебя вселился.
Степан мысленно покрутил пальцем у виска:
- Чей еще дух?!
- Да вроде лесного хозяина - медведя. Как я тебе ожерелье из когтей и клыков косолапого показал, так ты меня и послушался. Хазарина пришиб, а меня в покое оставил. Значит, дух-медведь в тебя вошел, так я кумекаю.
Степан резко оборвал Алатора:
- Чего брешешь? Никого я не пришибал! Жинке своей побасенки плети, может, ласкова будет.
- Тю, - протянул Алатор, - жинке... Меч вострый вою жинка... Мне любая и без побасенок доброе слово на сеновале скажет, чай, не увечный какой... Дел у меня других нет - тебя морочить?! А не веришь, на себя-то глянь. Изгваздался, аж смотреть тошно, ровно лиса в курятнике, токмо перо из брони не торчит, потому как у хузарина перьев не было...
Руки и вправду были в крови, но не по локоть, как говорить принято, а по самое плечо. Кровью был заляпан живот и даже порты с сапогами. В глазах Белбородко Алатор прочитал немой вопрос и не замедлил с ответом:
- Ить, я и говорю, как пошел на кромешника, так в зверя и превратился. Дубиной хватил, а потом и вовсе голыми руками рвать принялся. Железные брони разодрал, кадык из живого вылущил, мясо кусками вырывал... - Вой аж плюнул. - Не по-людски это, Стяпан, он хоть и ворог, а тож живая тварь... Ты это, Стяпан, вот чего сказать тебе хотел... - Алатор вновь откашлялся. - Ты вдругорядь, как обернешься, так думку какую думай нехитрую. Заранее приготовь и думай. Иные-то мысли сметет, как летним градом посевы, а она, родимая, ежели загодя припасена, мож, и останется.
- И чего?
- А вот чего: через думку ту зверя обуздать сможешь. Ежели сильнее думать начнешь, то места для него и не останется, он и затаится до поры до времени. Берсерки, слыхал небось, завсегда так и делают, ежели, конечно, не совсем одичали.
- Да уж, слыхал, - буркнул Степан.
А еще он слыхал, что бесноватых викингов выгоняли из селений и лишь в лихую годину, когда их ярость могла пригодиться в борьбе с врагами, призывали обратно. Большую же часть времени они были, что называется, табу - общаться с тем, в кого вселился зверь, запрещалось. Потому как опасно! Вот они и скитались по лесам аки дикие звери, хороша судьбина, нечего сказать.
В сверхъестественное Белбородко не верил, потому как не сталкивался. Сталкивался с различного рода шарлатанством, к коему и сам был причастен, а вот со сверхъестественным - увы. «Мы же цивилизованные люди, - говаривал он на профессиональных сборищах, когда какой-нибудь подгулявший "ведьмак" начинал плести про бесов и чертей, - какая нечисть, стыдите-с, батенька. Оставьте ваш пипловый хавчик тем, кто хавает, а нас, голуба моя, увольте. Стыдно-с!»
Пару раз оскорбленные недоверием даже пытались восстановить поруганную честь посредством кулаков, однако попытки приводили к одному и тому же печальному результату - глубокому нокауту. Желающих посягать на свободу Степанова слова как-то не осталось.
Впрочем, один, бедолага, остался. Кулаками действовать по причине хилого здоровья он не рискнул. Рискнул втыкать иголки в восковую куклу, в которую вплел несколько белбородковских волос (не поленился же зайти в парикмахерскую, договориться с уборщицей). Та история закончилась плачевно... С первого раза Белбородко не поддался - видать, здоровье крепкое. И пошло-поехало! Враг прямо-таки извелся, охотясь за вещами, бывшими в соприкосновении со Степаном. Ведь, согласно известному гомеопатическому принципу, что было в соприкосновении, то в соприкосновении и останется. И если это «нечто» поместить в форму, подобную тому, кого хочешь сгубить, - получишь верное средство. Проткнешь куклу иголками, глядишь, и ее прототипу худо станет. Враг и в бане по шайкам и лавкам шарил, и следы выкапывал... Ничто не помогало. Белбородко цвел пышным цветом.
Может, и закончилась бы та история ничем, если бы после очередного втыкания иголок Степан не сменил старенькую «восьмерку» на новую «десятку». Эта новость подкосила врага, и творческий кризис плавно перешел в нервный срыв. Сидит сейчас в «скворечнике», главврачу - коллеге Степана по психиатрическому цеху и хорошему приятелю - проповедует про вечное... От своего приятеля Степан и узнал про недруговы мытарства. Может, вылечат. Белбородко даже ему апельсины как-то передавал... Напрасно передавал, как рассказал потом главврач, хихикая в усы, - над апельсинами этими пациент ТАКОЕ учинил, что даже произнести вслух неудобно...
Еще Степан сталкивался с теми, кого с его легкой руки начали называть «кормильцами». Придет какой-нибудь лысый, толстый, с большим кошельком - красавец-мужчина в полном расцвете сил - и чисто на удачу в бизнесе заговор попросит сотворить реальный. Да с такой трогательной застенчивостью, что аж жалко становится. Неужто откажешь? Вот Степан и потчевал клиентов всякой всячиной... С холодной головой и горячим сердцем потчевал...
А тут дух-медведь...
«Мы не сделали скандала, нам вождя недоставало, - мысленно пропел Степан, - настоящих буйных мало, вот и нету вожаков...»
Конечно, после переноса во времени материалистические амбиции поутихли, но в духов все-таки верить не хотелось. Перенос во времени - это все же как-то более научно, материалистично.
А ежели не дух, тогда - что? Знамо дело что - викинги, они по двум причинам берсерками становились: от мухоморов или от сильного удара по голове. Ну с головой у Степана дай бог каждому, значит, остается второе.
- А скажи мне, Алатор, долго ли твой лютень-корень действует?
Вой погрустнел.
- Кабы знать! Обычно же как: хлебнет болезный отвара, поскачет малость, по землице покатается да и охолонится. Почитай, и ты бы уж должен был опамятоваться, ко времени, когда с яра спустились, ан вон оно как вышло...
- Индивидуальная непереносимость, - ухмыльнулся Степан. - Некоторые и от укола у стоматолога в кому впадают.
Судя по тому, как поменялся в лице Алатор, он решил, что Степан вновь «оборачивается», слова-то непонятные.
«А на происки и бредни сети есть у нас и бредни...» - промурлыкал Степан. А что, вот эту песенку и будем напевать, когда скрючит. По некоторым признакам Белбородко догадывался, что лютень-корень еще не перебродил - в мозгу ворочались эмоции, свойственные лишь измененному сознанию. Да и ландшафт... Небо на востоке начинало оплывать, как горящая свеча.
- Знаешь, братушка, - хмыкнул Белбородко, - нам бы поторопиться, чую, опять вставляет. Лучше я на бранном поле ярость проявлю, больше пользы будет.
Степан дал шпор коню, и тот заковылял вперед.
- Удержи, Стяпан, духа-медведя, - донеслось сзади, - потерпи, родимый, до веси всего стрелище, только яр обогнуть.
- Постараюсь, - хрипло отозвался Степан. Горизонт сворачивался, как инженерский ватман...
- «... И не испортят нам обедни злые происки врагов!» - выкрикнул Степан и так врезал по ребрам скакуну, что тот, забыв об увечьях, побежал как здоровый.
Степан бубнил и бубнил незамысловатые стишки. Доскачет, а там можно дать себе волю.
Яр резко повернул. Впереди открылось залитое солнцем поле.

Глава 9,
в которой у славян не остается шанса на спасение

Солнечный диск закатился за облако, на землю опустилась тень, дохнул ветер, но истомленные битвой люди не ощутили прохлады. Их измазанные кровью тела лоснились от пота, ладони саднило от ратовищ рогатин и рукоятей боевых топоров, мышцы наливались каменной тяжестью.
За весь встали почти все мужики, лишь несколько стариков, ни на что уже не годных, неприкаянно бродили за дубовым частоколом. Славянских воев было к началу побоища сотен шесть, а то и поболе. Пришли косари с ближнего и дальнего лугов, подтянулась рыбачья ватага с Щукарьей заводи; прознав про беду, вернулись звероловы, да и отряд, обманом выманенный из селения, а это без малого полторы сотни, рубился с самого начала. Сейчас же из всей этой массы осталось хорошо если половина.
Поле было усеяно телами. Здоровенный вихрастый парень по имени Вышата, гроза девок и балагур, теперь лежал раскинув руки, лицом к небу, а поперек шеи змеился красный тонкий росчерк, через который и вылетела душа. Рядом уткнулся в землю Кузьма, гончар; под левой лопаткой растеклось буро-красное пятно, пальцы впились в сухую землю. Мирослав, Леонтий, Молчан, Вихраст... Такие разные в жизни, в смерти все были похожи, словно вырубленные из одного и того же камня.
Славяне были окружены у стены. Вернее сказать, прижаты к стене. Кованая рать теснила людинов, не выпуская из смертоносного полукольца. Передние ряды славян ощетинились рогатинами (людинов с вооружением ближнего боя попросту вырубили), метя в коней. Поневоле защитникам веси приходилось действовать заодно, и лишь это спасало их от полного истребления, замедляя продвижение врага.
Угрим был затерт в толпу, но не затерялся в ней, а возвышался на полторы головы. Пользы от кистеня в центре своего войска не было ни малейшей, впрочем, как и от топоров, цепов и кос. Людины только мешали друг другу, не нанося ни малейшего урона врагу. Кузнец стиснул зубы - ничего не поделаешь, надо ждать; вот сомнут хазары передних, тогда и ему удастся напоследок поквитаться. Только бы не истечь кровью - левую руку от плеча перечеркивал глубокий порез, рука висела безвольно, Угрим мог лишь пошевелить пальцами; из ноги торчал обломок ратовища сулицы, если его вынуть, то начнет хлестать кровь; и каждый шаг пронзал болью. С такими ранами никто не способен выжить в сече. Но выживать кузнец и не собирался. Он собирался умирать.
С высоты своего роста он прекрасно видел, что творится вокруг, и потому понимал: скоро будет дело кистеню. В последний раз. Бог даст, заберет с собой Угрим двух-трех копченых...
Над людинами, словно лодьи над поверхностью реки, возвышались конники. Закованные в брони, с жуткими масками на лицах, они походили не на людей, а на злых духов, решивших расквитаться со смертными за какие-то неведомые тем грехи.
Всадники рубили умело и расчетливо, без эмоций и лишней спешки. Сминали передних, отбивая щитами рогатины, рассекая обнаженные тела и тут же откатывая назад, не дожидаясь, пока боковые копья доберутся до них или пронзят коней.
Ожидание было хуже смерти, значительно хуже. Безумие захлестывало пеших воев, стоящих за передней, ощетиненной рогатинами чертой. Невозможность защититься, броситься на ненавистного врага, сделать хоть что-нибудь вызывала панику. Задние напирали на передних, толпа давила сама себя. То и дело слышались злые окрики, вспыхивали короткие стычки.
Вдруг всего в пяти шагах от Угрима зазвучала лютая ругань. Кажется, возникла драка.
- Эй, - крикнул Угрим, - ополоумели, что ли?!
Ответом ему был дикий рев. Расталкивая товарищей, работая локтями, коленями, даже головой, в сечу кинулся широкоплечий и злой мужик по кличке Нелюб.
- Пропадешь, дурак, - крикнул Угрим, - куды с топором супротив конных. Топором токмо сброшенных добивать...
Но людин не слышал. Он, кинувшись через брешь в строю своих, замахнулся на хазарина.
Копченый принял удар на щит и, свесившись с седла, рубанул с оттягом. Нелюб захлебнулся криком, упал на колени, выронил топор. Он был еще жив: сердце билось, грудь судорожно вздымалась... Но он был обречен. Хазарин с гиком ударил саблей по спине людина. Светляки в широко раскрытых глазах медленно потухли, Нелюб кулем повалился в истоптанную траву.
«Дурак» - скривился кузнец, - только пропал зазря.
Мутная волна отчаяния докатилась до передних людинов. Вот Ипат - здоровый, но дурковатый парень - засмеялся, залепетал что-то и, бросив рогатину, распахнул объятья навстречу уже летящему на него клинку... Вот бортник Онуфрий с протяжным криком выскочил из строя и попытался достать хазарского скакуна, сделал выпад, неказисто пригнувшись. Копченый резко повернул коня, отбил ободом щита острие рогатины и наискось полоснул саблей... Вот рыбак Меркул попытался стащить хазарина с седла. Кинулся на него, держа рогатину поперек. Но копченый вздыбил коня, копыта ударили рыбаку в грудь, и Меркула швырнуло на землю. Степняк свесился с седла и ударил саблей наотмашь. Для Меркула все было кончено.
- Назад! - заорал кузнец. - Сбейтесь плотнее, разите справно, а то как курей перережут.
Крикнул он во всю луженую глотку, так, что его услышали не только свои, но и хазары. Степняки заулюлюкали, засмеялись. «Пусть веселятся, - зло подумал кузнец, - только бы мужики опомнились».
Строй понемногу восстановился. Передний ряд вновь ощетинился рогатинами. Возобновилась неспешная и деловитая рубка. Хазары гарцевали на низкорослых лошадках перед навершиями рогатин, но так, чтобы их нельзя было достать, дожидались, пока кто-нибудь из людинов не выдержит, сделает длинный выпад или выдвинется. Тогда сразу двое обрушивались на несчастного. Строй копейщиков таял на глазах.
Угрим перевел взгляд на далекий плес, на яр, поросший темным хвойным лесом. «Как это может быть, - подумал кузнец, - чтобы всего в крике отсюда стояли нетронутые травы, стрекотали кузнечики, играла рыба в прохладной воде?» Он впился глазами туда, где яр делал крутой изгиб, пускаясь вдоль могучей реки. Туда, где не было этой орущей, лязгающей, сотрясающей небо конским ржанием смерти...
Двое всадников вынырнули из-за яра и понеслись в сечу...

Глава 10,
в которой Степан понимает, что помимо своей воли стал шаманом

Степан рассматривал окружающее как через прибор ночного видения. Вдалеке, у самой стены, клубилось зеленоватое марево - будто гигантская амеба там копошилась, выпуская тонкие отростки-ложноножки, делясь, вновь спаиваясь в единое целое... От амебы то и дело отваливались какие-то куски, падали и замирали на земле... Чем-то этот пейзажик напоминал сцену из американского боевика «Чужие», когда отряд астронавтов натыкается на логово космических тварей. Такое же не пойми что и не пойми где. И все в слизи, правда, не зеленой, а серовато-белой, будто у всех нелюдей вдруг открылся насморк.
Сюрреалистичность картины усиливали шевелящее волокнистыми облаками зеленоватое небо и странные звуки, размытые, идущие словно из огромной бочки.
Степаном двигала неведомая и могучая сила. Нет, он сам стал этой силой. Казалось, перестань повторять строку из «Канатчиковой дачи» - и ухнешься в какую-то бездну. Нечто темное, совершенно нечеловеческое поднималось из глубин его души.
«Зов, - вдруг промелькнуло у Степана, - неужели это правда?» Голову тут же обдало жаром, в глазах потемнело, из горла вырвался нечленораздельный, но явно боевой клич. «То тарелками пугають, - зашептал Степан, - дескать, подлые летають, то у вас собаки лають, то руины говорять...»
Окрестности приняли мутные, но все же отдаленно знакомые очертания.
Иван-бурят говорил как-то, что каждый человек раз в жизни чувствует зов. Вдруг просыпаешься и понимаешь, что участвуешь в какой-то огромной мистификации. Мир представляется нереальным, будто вдруг ты оказался на сцене, все роли распределены, а тебе дать забыли, и ты вынужден импровизировать, но по каким-то чужим, непонятным правилам... Жизнь, твое собственное тело, декорации, коими щедро снабдил площадку неведомый режиссер, больше не кажутся незыблемыми. Земля качается под ногами, не на что опереться. Ты озираешься, пытаясь найти хоть что-нибудь реальное, но вокруг лишь бутафория и движущиеся манекены...
Большинство заставляет себя забыть об этом странном чувстве, возвращается к привычным делам. А тот, кто не забывает, по словам бурята, становится шаманом, ежели, конечно, найдет путь к духам. Для того чтобы неофит нашел этот путь, обычно проводится обряд инициации, но некоторых духи выбирают сами, входя в них. Бурят намекал, что Степан как раз и относится к этим «некоторым». Да, Белбородко не верил, зато теперь, похоже, начинает...
Зеленоватое месиво приближалось. Степан начал различать отдельные фигуры. Никакая это не амеба, а великое множество зеленых человечков, почему-то решивших поубивать друг друга. Еще минута - и он врежется в эту бурлящую массу, орущую на сотни голосов.
Он видел все в замедленном темпе. Невероятно медленно навстречу ему разворачивали коней трое всадников, копыта неторопливо отрывались от земли, всадники мелкими рывками привставали на стременах. Время удивительным образом растянулось. У Степана возникло чувство, будто он находится посреди заводных игрушек, пластмассовых солдатиков, которые вдруг научились двигаться. Стоит кинуть в них мячом или цветным кубиком, и разлетятся...
- «У него пр-р-риемник Грюндик!!!» - вместо боевого клича выкрикнул Белбородко и, пришпорив скакуна, налетел на заторможенных хазар, принялся охаживать их палицей.
Это был не бой, а избиение. Один из зеленомордых немного выдвинулся вперед, марионеточным судорожным движением занося саблю. Но удара не получилось, Степан успел несколько раз, крест-накрест, садануть палицей по его голове, вминая вычурно-ужасную и потому кажущуюся нелепой маску в лицо, дробя висок под наушем. «Пластмассовый воин» свалился с коня, несколько раз дернулся и застыл. Другой степняк вознамерился проткнуть Степанове горло, наметился клинком, закрываясь, как он, наверное, думал, круглым щитом. Степан только хмыкнул. Странные они, неужели и вправду верят, что с такой скоростью передвижения можно на что-то рассчитывать даже в самой обычной драке?! Степан чуть отклонился, привстав на стременах, и от всей души обрушил палицу на кольчужную бармицу. Бронь выдержала удар, чего нельзя сказать о шее. Хрустнули позвонки, голова всадника безжизненно отвалились назад, он обмяк в седле, отпустил поводья, и конь плавно поскакал прочь.
Всему этому должно быть какое-то материалистическое объяснение, конечно, если происходящее не есть обычные глюки... И у Степана таковое объяснение мелькнуло в голове: неким образом время не замедлилось, да и мир вокруг не изменился, это его восприятие стало другим. Кто сказал, что мир - это то, что мы видим глазами? Это всего лишь малая его толика, да и глаза вовсе не «видят», а всего лишь преобразуют волны видимого спектра в слабые электрические сигналы, которые по нервным волокнам идут в мозг, а мозг строит картинку. Кажется, так. Летучие мыши, которые ориентируются по ультразвуковым волнам, «видят» совсем иначе, чем мы. Животные «чуют» опасность и заранее уходят из гиблого места. Птицы способны найти дорогу к зимним гнездовьям без навигационных приборов. Это свидетельствует о том, что у них предвидение является самой привычной и обыденной вещью. Вероятно, и у Степана благодаря лихому снадобью, духу-медведю, буйному помешательству или еще чему-то открылось нечто подобное. Относительно причины оставались большие сомнения. Конечно, время не замедлилось. Просто он ВИДИТ то, что произойдет, еще до того, как оно произойдет, а что до зеленоватого спектра, скорее всего, это плата за сверхчувственное восприятие... Противно, конечно, но можно и перетерпеть. Степан почуял опасность. Инстинктивно развернулся всем корпусом. Как раз вовремя. Аккурат на темя опускался раздвоенный язычок боевого кистеня. Но опускался медленно! Белбородко отклонился, подставил палицу под кожаные ремни, и они намотались на оружие. Степан рванул, и кистень вылетел из рук хазарина. Восходящим движением Белбородко впечатал навершие дубины во вражий подбородок с такой силой, что всадник вылетел из седла. Живых хазар поблизости не осталось, но зато впереди их было великое множество. Белбородко дал шпор мерину и направил его в кипящее скопление тел.
Главное, не перепутать, кого бить. Тому, кто управлял телом, было все равно, а вот Степану - нет. Едва не проломив вихрастый затылок, мелькнувший внизу (это свой), Белбородко натянул поводья. Конь вздыбился, тараня копытами бок вражеского скакуна. Тот шарахнулся, конечно, если так можно сказать о перемещении огромной зеленой черепахи. Белбородко выдернул из земли рогатину - подходящий размерчик - и ткнул в зеленого человечка. Попал - навершие пронзило вражью шею. Белбородко рванул, но вместо того, чтобы выдернуть жало, сбросил всадника с седла. Лишь когда обмякшее тело коснулось земли, острие освободилось...
Чувство у Белбородко было такое, будто он играет в компьютерную игру на машине, которая не удовлетворяет системным требованиям - персонажи двигаются рывками, звук и графика не выдерживают никакой критики... а играть почему-то необходимо!
И Степан кого-то бил палицей, кого-то колол рогатиной, кого-то топтал конем... Надо, значит надо!
Вдруг по всему телу снизу вверх прошла ледяная волна и собралась мурашками на затылке. Зеленоватое марево улетучилось. Он оказался на поле, усеянном трупами. Вокруг Степана образовалась полянка - вокруг метров на десять ни одной живой души, за исключением душ лошадей, неприкаянно бродящих без седоков. Битва клубилась на границе с «полянкой», на Степана же никто не покушался, чему он был несказанно рад.
Он вздохнул полной грудью и, почесав затылок, посмотрел на облака. Белые, как обычно. И солнце - обычное. И люди не зеленые. «Был лютый корень, да весь вышел, - подумал Степан, - или дух-медведь из меня вышел. Один черт. Теперь придется расхлебывать самому, без потусторонней помощи».
Впрочем, в глубине души теплилась извечная русская надежда: авось не придется расхлебывать, авось пронесет. Может, какое-нибудь затмение начнется, или наводнение, или землетрясение, или дождь кислотный, - и воинственная толпа разбежится по полю с дикими криками. А Степан огородами, огородами... «Могло быть и хуже, - ухмыльнулся Белбородко, - депрессняк не мучит, как после общего наркоза, и за то спасибо. Хотя немного мутит, видать, отравился. А нечего позволять себя мухоморами кормить, чай, не маленький!»
Надежда, как и следовало ожидать, не сбылась. От орущей и лязгающей толпы отделился всадник, помялся на границе «полянки», изучая обстановку, и с диким визгом понесся на Белбородко. Глаза хазарина горели такой ненавистью, что Степану захотелось спрыгнуть с хромого мерина и без оглядки чесануть прочь. Но здравый смысл подсказывал: нельзя, потому как догонят.
Он с тоской подумал, что и лошадью управлять в бою толком не умеет, и от сабли уворачиваться, да и ударить живого человека так, чтобы до смерти, - как-то неудобно, что ли... Вернее, опыта нет. Всякому делу опыт нужен, даже тому делу, которое злое и нехитрое. Памятуя о золотом правиле автомобилиста - дай дорогу дураку - Степан хлопнул мерина по крупу, дабы отошел в сторонку. Пускай джигит мимо пронесется. Но мерин вдруг уперся и ни с места.
- У, скотина безмозглая, - прошипел Степан, вонзая пятки в конские бока и воротя с помощью повода конскую же голову в сторону, - пошел, говорю.
Даже не пошевелился мерин, только скосил белый навыкате глаз на Степана и посмотрел неласково, с укоризной. Если бы мог говорить, то, наверное, сказал бы что-нибудь обидное. Не понимает герой чертов, что ежели победят хазары, его, как увечного, разве что на колбасу пустят, если, конечно, умеют колбасу в восьмом веке готовить. Это только для Степана хромой неспешный конек в самый раз, а для воинственных степняков - что палка в тележном колесе.
Все, что удалось Степану, - разодрать нижнюю губу животного уздечкой и заставить дико заржать. Но ржанием джигита не отпугнешь. Джигит встал на стременах, его намерение истолковать двояко было невозможно. Получить по голове саблей совсем не хотелось. Поэтому Степан тоже привстал, нацелился рогатиной в грудь татю. И на всякий случай издал громогласный боевой «киай».
Вероятно, картина получилась впечатляющая. Почти двухметровый Степан возвышался, как врубелевский демон, этаким утесом. Хазарин осадил скакуна, бросил его вбок, обходя острие. Степан развернул корпус, отточенным навершием перекрывая путь атакующему. В правой руке Степан держал палицу, нервно поигрывая ей. Окровавленная дубина со свистом рассекала воздух, вычерчивая круги в опасной близости от ушей упрямого мерина, который и по росту и по манерам вполне бы сошел за осла <Считается, что в древности люди были ниже ростом, лошади тоже были значительно меньше.>.
Вероятно, будь на месте Белбородко кто-нибудь другой, хазарин ничтоже сумняшеся принял бы рогатину на щит, рубанул сбоку саблей, скидывая ратовище, и бросился на раскрывшегося врага. Но вот стоит ли так действовать против воя, который в одиночку умудрился побить не менее десятка детей тархана, не получив при этом даже царапины, и который, оказывается, вовсе не истощен битвой, как сперва показалось, а находится в полной боевой готовности? Хазарин осадил скакуна, развернул боком так, чтобы в случае чего дать шпор и броситься назад, и принялся выкрикивать что-то оскорбительное и витиеватое, но из-за жуткого акцента не вполне понятное. Степан только разобрал что-то насчет кобылы и его, Степановой, матери.
Закончить тираду копченому не удалось. Из сечи вылетел Алатор на своем «битюге» и с наката налетел на хазарина. Мелькнул клинок, и голова, удивленно захлопав очами, слетела с плеч, футбольным мячом запрыгала по истоптанной сотнями ног земле. Вой хлопнул осиротевшего скакуна по крупу, свистнул, и «всадник без головы» помчался к своим.
- Ить, недомерок, - хмыкнул крайне довольный Алатор, - от седла едва видать, а тоже, речи-и-истый.
- Слышь, кровник, а много ли татей еще осталось? - поинтересовался Белбородко.
Вой мрачно кивнул:
- Как клюквы осенью на болоте. Десятков шесть, не меньше. - И добавил, почему-то пряча взгляд: - А дух-то тебя покинул, сразу я понял, как ты столбом стал посреди ристалища...
- Ну и чего?
- Помирать теперь будем, вот чего!
«Полянка» изрядно сузилась - хазары миг от мига теряли страх, окружали двух конных славянских воинов.

Глава 11,
в которой читатель знакомится с честным сборщиком податей

Вдоль лениво текущего Днепра, по-над обрывом, неспешным наметом шла малая куябская дружина. Солнышко жгло брони и шеломы пятидесяти ратников, играло на посеребренных умбонах небольших округлых щитов, привешенных за петли к седлам. Любомир - тиун куябского князя Истомы - устало покачивался в седле, неприязненно глядя на залитую взбесившимся солнцем речную ширь.
Денек с самого начала не задался. Как вышли из Молчанки (селения, которое находилось в половине перехода от Дубровки), попали в бурю, вымокли до нитки, а вот теперь дружинники оплывают потом, как в бане. До Дубровки, почитай, еще стрелищ с тридцать остается, как доберутся - можно будет на бронях блины испекать.
«Собирать подати в полной боевой справе, да в такой зной! - ворчал тиун. - Ничего глупее Истома придумать не мог!»
Людины, конечно, роптали, не без этого, но чтобы кто-нибудь осмелился поднять руку на воя - такого не бывало. Вполне по теперешней жаре можно было бы ограничиться короткой кольчугой, а то и простеганной курткой с железными бляхами - тегиляем, да и копья в этом деле ни к чему, чай, не чужие поселения грабят, свои. (Копье, упирающееся в стремя, не особенно тяжелило руку, а все лишняя обуза.) Но Истома рассудил, что в бронях - оно величественней, что коли в бронях, так «неповадно будет супротивничать». «К нам бы его... - зло усмехнулся сборщик податей, - небось настрадался бы... Хорошо хоть луки не взяли...»
Нынешний «поход» Любомиру был не по сердцу. Людины еще не успели собрать урожай, так что ни репы, ни капусты, никакого другого овоща погрузить на десяток телег, скрипящих за конным отрядом, не удалось, не говоря уже о пшенице. Удалось лишь взять мясом, да кожей, да мехами разных пушных зверей, да прошлогодним медом, что бортники запасли, да кой у кого разжиться серебряной утварью. Так ведь то и по осени можно было взять, а теперь придется заново в месяц цветения вереска - вересень <Сентябрь.> - воев гонять. Жаден стал Истома, жаден и глуп. И глупостью своей накличет беду, а может, уже накликал, ведь стали же арапские купцы один за другим покидать Куяб. И новые неохотно по Днепру идут. А рать в Куябе слабая, алчная. И старейшины людинов укрывают, в ополчение не дают. Нагрянь ворог - всю землю разорит, а народ в полон угонит - безлюдье останется. «Надо уходить, - думал Любомир, - ей-ей, надо, пока не подступила к стенам рать. Не моя это земля, незачем мне здесь костьми ложиться. Жаль только, не поквитаюсь с Аппахом, хотя - кто знает...»
При воспоминаниии о хазарине зубы сборщика податей заскрипели, по скулам заходили желваки. Ладно бы сам ушел и сотню свою увел, так ведь нет, зарезал напоследок пятерых воев, которые стояли у ворот. Хазары подошли, как друзья, завели беседу, а потом... засапожными ножами по выям, как баранов...
В глубине души Любомир знал, что никуда он не денется с этой, за без малого пятнадцать весен ставшей уже его, земли. Прикипел он к раздольным полям и широким чащам, могучим рекам и заливным лугам. И не согласен он дышать никаким другим воздухом, кроме этого, дурманящего, словно хмельной мед. А что до Истомы, так не век же ему сидеть на Куябском престоле. Найдется, ох, найдется муж, к которому потянутся старейшины со своими родами, которому с радостью отдадут соплеменников в рать. Сгинет Истома, даже памяти о нем не сохранится, будто и не было его никогда. А земля эта останется. И славна будет, покуда не потухнет Ярило.
От мыслей таких Любомир до судороги в пальцах сжал рукоять меча и без надобности, потому что торопиться было некуда, дал шпор пегому скакуну. Сзади послышался мерный нарастающий гул - дружина перешла на быстрый аллюр.
Сбоку открылся пологий утоптанный спуск, подходящий на двадцать саженей к самой воде. Дальше был почти отвесный обрыв. Любомир натянул поводья, поднял руку и, обернувшись, зычно крикнул:
- Стой! Низами пойдем.
Заводная лошадка каурой масти вдруг заупрямилась, потянула в сторону.
- Ополоумела от жары?.. - прикрикнул воин. - Куды тащишь? - Взял узду, петлей наброшенную на заднюю луку седла, и резко дернул. Каурая вмиг опомнилась, виновато ткнулась губами в потник.
- Так-то лучше!
Если бы они шли в настоящий боевой поход, то заводных было бы две, а то и три, и хлопот было бы в два или три раза больше. Дружинники же взяли лишь по одной на случай, если вдруг конь подвернет ногу или еще как занедужит. Чтобы не сидеть на телеге - для воя, не израненного в сече, это позорно.
Он направил коня вниз, и вся железная змея, звеня сверкающей чешуей, двинулась за ним.
Внизу было полегче. От воды тянуло прохладой, ветер холодил лоснящееся от пота лицо. Вой пустил коня медленным шагом - пускай поостынет, тогда можно будет завести его в воду и дать напиться. Спешить-то некуда, чай, Дубровка не улетит.
Любомир бросил через плечо взгляд и с одобрением покачал головой. Конные вой вместе с заводными лошадками уже спустились. Полусотня вышколена что надо: не мешают друг другу, не толпятся, действуют как единый кулак. В этом и есть их сила.
Дальше пошло не так гладко - телеги с добром вязли в раскисшем от недавнего дождя суглинке. Слышалась перебранка - людины, подрядившиеся в помощники, выясняли, кто кому должен уступить дорогу. Вой презрительно плюнул и отвернулся.
Пегий брел вдоль берега, пощипывая сочную траву и довольно пофыркивая. Любомир ласково потрепал скакуна за ушами:
- Не бойсь, сейчас охолодишься.
Скакун прошел с четверть стрелища в относительной прохладе и немного остыл. Воин потянул повод, аккуратно разворачивая лошадиную морду в сторону воды, чуть сжал вздымающиеся бока пегого. Он понял хозяина, радостно заржал и вошел в воду. От копыт полетели искрящиеся брызги.
- Но-но! - ухмыльнулся в огненно-рыжую бороду Любомир и немного натянул поводья. - Чай, не купаться идешь. - Вода уже доходила до конских колен. Пегий нехотя остановился, принялся фыркая пить. Неподалеку встала заводная лошадка. Каурая опасливо поглядывала на седока - не прогневается ли за что?
- А тебе особо говорить надо?!
Каурая повела ушами и присоединилась к пегому.
«Все понимают, а сказать не могут», - думал вой, задумчиво глядя на облюбованную камышами заводь.
За камышами вдруг показались две головы. Их обладатели саженками гребли к берегу.
- Эй, не студена ли водица?
Головы замерли.
- А ты хто, дяденька? - раздался опасливый голос.
- Не боись, не трону, - ухмыльнулся вой, - греби сюды, тогда и узнаешь.
Головы, кажется, принялись между собой совещаться. Наконец вновь взметнулись брызги, и хлопцы поплыли к нему, а когда ноги стали касаться дна, поднялись двумя колодезными журавлями - худые, сутулые, - и пошли, баламутя воду. Хорошо, что кони успели напиться.
- Ну, что скажете, молодцы?
Тот, что повыше, с синяком под глазом, посмотрел исподлобья.
- Тати, дяденька, - прошепелявил паренек, показывая в сторону Дубровки, - тама! Как не поспеем - селение изведут, проклятые.
- Какие еще тати?
- Хузары копченые, - выпалил другой, с кровящимся носом.
- А мы за дрынами, а потом в сечу!
«Никак, старый знакомый?! Неужто решил напоследок по весям пройтись? - подумал вой. - Вот мы и встретились, гаденыш...»
- Да уж, без вас никак не обойдемся!.. - сказал Любомир. - А ну, живо тикайте отсюда, шоб я вас не видел...
Хлопец, тот, что с подбитым глазом, обиженно засопел:
- Не гони, дяденька, дожволь ш тобой, вона у тя сколько лошадей, мы так, беж седел. Токмо дай нам по рогатине али по топору...
- Вот я ща дам вам по рогатине, - замахнулся плетью вой. - А ну тикай, говорю!.. Рано вам еще головы свои класть, поди и с девкой-то еще не были...
Хлопцы вспыхнули, но смолчали. Пошли прочь вдоль берега, нарочно поддевая ногами песок и поднимая со дна муть.
«Вот и ладно, - подумал Любомир, - лишняя кровь ни к чему. Ее и так хоть в ушат наливай».

Предыдущая страница 20 Следующая страница


21 Андрей Калганов

Он достал из седельной сумы рог и поднес к губам. Нет, сбор трубить нельзя - резкий звук услышат хазары и приготовятся к встрече. Тиун спрятал рог и кликнул Кудряша, который подтягивал подпруги своего скакуна:
- Собирай воев!
Кудряш хлопнул коня по крупу и, вскочив в седло, бросил:
- Сделаю, батька! - Умчался, обдав брызгами Любомира.

***

Воины, кто верхом, кто ведя коней в поводу, собрались на бережку. От телег прибежало несколько людинов, стали уводить заводных коней. В сече они ни к чему.
«Эх, не стоило поить скакунов прямо перед боем, да кто знал, - подумал Любомир. - Ну, авось, пронесет».
Он невольно залюбовался, как деловито, без суеты и излишней спешки его воины подтягивают подпруги, забираются в седла, отцепляют щиты... Ни один не смотрит на него вопросительно, не ищет безмолвно ответа: «Куда, зачем». Потому что верят ему!
Любомир отцепил от седла щит и крепко взял его; перехватив копье повыше, упер древком в землю.
- Тархановы выродки объявились, - прорычал он. Привстал на стременах и еще раз окинул взглядом рать, подумал: «Лепо!» - Поучим татей!
Ответом ему был древний и страшный боевой клич.

***

Узкая полоска берега содрогнулась - полусотня тяжеловооруженных латников пустила коней широкой рысью. Ветер упругими струями бил в сосредоточенные лица, разбивался на сверкающих бронях, трепал кисточки у граненых наверший копий, разметывал жесткие волосы, выбивавшиеся из-под шеломов... Все то, что еще совсем недавно было покоем, стало ветром.
Любомира обдало жаркой волной. Сеча! Мысли исчезли, голова наполнилась звенящей, радостной и горячей пустотой. Скачка пожирала пространство. Вот слева промелькнули камыши, унеслись назад. Вот лег под копыта низкорослый, молодой, едва пробившийся из-под земли ивняк. Если бы Любомир был простым воем, с какой бы радостью отдался этой безудержной скачке. Но он был командиром отряда, а значит, должен думать о том, как победить!
Менее чем через стрелище яр резко уйдет в сторону, и рать вылетит на поле перед весью. Если бы хазары еще не успели смешаться со славянами, можно было бы ударить с наката - пустить коней в галоп и посшибать татей с седел, умело орудуя копьями. Но сеча уже в самом разгаре, а значит, свои и чужие перемешались в смертельной пляске и с наката не ударишь, своих потопчешь. Завязнешь в сече, полусотню сильно проредишь. Надо действовать иначе, с умом. Выманить побольше татей, сбить в кучу, да и прикончить разом... Жаль, конечно, что нет луков с колчанами, туго набитыми стрелами с гранеными наконечниками, но ведь кто мог знать, чем поход обернется. «Ничего, и без луков справимся, - подумал Любомир, - копченые считают, что только они умеют хитрости на войне применять. Вот и посмотрим...»
Любомир осадил жеребца. Обернулся и резко крикнул:
- Десятники, ко мне!
Приказ мигом разнесся по конной лаве, и пять всадников подскакали к нему.
- Ермолай, Кузьма, - сказал Любомир, - отберете каждый по пять горлопанов, вострых на язык, да пару воев неопытней. Выманим хазар на себя и сразу повернем назад. Пойдем к плесу. Как хузары поравняются с яром, ударят Вратислав и Ивор, тут псам и конец придет.
Не дожидаясь ответа, зная, что опытные вой поняли его наказ, Любомир пустил скакуна в галоп, обернулся и бросил:
- У кого в сумах чеснок имеется <«Чеснок» представлял из себя миниатюрное издание противотанкового «ежа» и применялся для борьбы с конницей.>, весь мне, да поживее... - Любомир посмотрел вокруг и, найдя Кудряша, подскакал к нему:
- Здорово, Кудряш!
- И ты здоров будь, батька! - молодой воин расплылся в улыбке. - И челядь твоя пусть здорова будет, и скот твой тоже пусть не хворает. И кунов чтобы у тебя сундуки полные, и одежд шелковых, драгоценных, и...
«Ну что за балбес, - плюнул тиун, - шут гороховый, а не воин!» Но именно такой охальник и нужен был Любомиру.
- У тебя, Кудряш, язык как помело, - хмурясь, проговорил тиун, - словеса дурные из тебя так и лезут... За речи твои учил я тебя не единожды!
Улыбка стерлась с лица парня.
- Да я ж, батька, смирнехонек.
Тиун ухмыльнулся:
- Тю, смирнехонек! Знаю я тебя, щусенка... Вызовешь на поединок хазарина, но драться не станешь. Разъяришь копченого и сразу назад!

***

Любомир дал шпор коню и умчался, оставив Кудряша размышлять над командирским приказом.

Глава 12,
в которой Степан Белбородко пользует татей гипнозом, а Алатор - мечом

Когда Степан увидел, что вокруг, аки тучи на небе, собираются хазары, стало ему невесело. И обидно! Это ж надо - провалиться к чертовой, если не сказать крепче, матери, в прошлое на тысячу лет, чтобы на следующий день отправиться к праотцам! А зачем было так напрягаться, собственно? Что, нельзя было сгинуть в псковских лесах, близ деревеньки Чуйские Бугры?!
«Нашел бы ты себе другое развлечение, Отче, - кощунственно подумал Степан, - все равно твоя постановка в прокат не выйдет».
Рядом на битюге сидел Алатор - заставлял жеребца кружить на месте, прямо палка для добывания огня, а не боевой скакун. Битюг недовольно всхрапывал, скалил зубы и выпучивался на низкорослых мохнатых лошадок, понуро стоящих окрест. И чего вертится Алатор? Ежели всем скопом накинутся хазары, нипочем не выстоять.
«Полянку» окружало штук десять всадников. Хазары сверкали черными глазищами в прорезях опущенных личин, молча чего-то ждали.
«Странные ребята, - подумал Степан. - Я бы на их месте не медлил. Или медлил?»
Алатор словно прочитал его мысли. Остановил коня против хромого мерина, с ненавистью прошипел:
- Ишь, выжидают, тати!
С деланным равнодушием он стряхнул кровь с меча и кинул его в ножны, сказал протяжно, напирая на «о»:
- О-по-саются...
«Похоже, я в их глазах что-то вроде тяжелого танка для пехоты времен Первой мировой. С какого боку подойти к этому чуду? - Степан откинул налипшую на лоб прядь. - А в танке что главное? Правильно, могучая несуетливость и наглая самоуверенность. Пушечкой легонечко водит да ползет себе потихонечку, а кто не спрятался, тот пусть извиняет. Потому - у кого масса, тот и прав. - Белбородко припечатал взглядом какого-то хазарина, лошадка под воякой заволновалась. - А ежели на танке был бы репродуктор и сулил всякие беды голосом Кашпировского? Это, может, и не вызвало бы паники, все же один танк на все неприятельское войско... но наступление бы приостановило, это уж точно».
- Слышь, кровник, - поинтересовался Степан, - а все копченые по-нашему разумеют или только тот, который кожу с меня хотел стянуть, выучился?
Алатор удивленно обернулся на Степана, не забывая прикрывать бок похожим на тополиный лист щитом. Пробасил:
- Ну ты, паря, и правда с неба свалился! Как же им не разуметь, когда, почитай, вся Хузария с земель наших кормится. И торгуют, и обирают. Щас-то полегче, а раньше вообще спасу не было. А тебе на что?
Степан не пустился в объяснения - время дорого. Он еще раз прикинул, стоит ли рисковать. Вроде все логично. Такие же люди, как в его родной эпохе. Кроме того, люди, сбитые в массу, кроме того, находящиеся в состоянии измененного сознания, потому что любая драка крышу сшибает. Идеальный материал для гипноза. «Гипнотизеру что нужно? - подумал Степан. - Морда кирпичом, голос потолще да репутация незаурядной личности, которой подвластно то, о чем простые смертные и помыслить не смеют. То бишь харизма. Их есть у меня. Ну, приступим, помолясь, все равно других вариантов не имеется».
Степан вперился взглядом еще в одного хазарина, и тот заерзал в седле. Белбородко поднял правую руку, ту, в которой палица, и размашисто перекрестил аудиторию, нараспев читая: «Отче наш, иже еси на небеси...» Окровавленная дубина нехорошо болталась на кожаной петле, отдаленно напоминая кадило. Хазары смысла святой молитвы не уразумели, с тем же успехом можно было бы продекламировать «Над седой равниной моря...», однако «перформанс» привлек внимание и вызвал недоумение. Именно это и надо было Степану.
- Слышу глас Божий! Истинно реку вам, нечестивцы, налетит земля на небесную ось! Ни один не спасется. Все в геенне огненной гореть будете! Пожрет вас небесный пламень, дети шакала, внуки осла!
Наверняка такие понятия, как геенна и небесная ось, были басурманам незнакомы, но в этом деле важна не логика, а звучание. Звучание же было подходящим.
- Сожжет молния небесная кишки ваши, - пророкотал Степан. - Мо-ж-жно грыж-жей занедужить, нежить нажить... Гори, рана, боли. С кровью, с гноем порази тела нечестивцев, через семь гробов белокаменных, через восемь черепов песьих. - Степан перевел дух, потому что проговорил все это быстро, набрал побольше воздуха и выпалил: - Войди, червь поганый, в нечестивцев, сведи их в могилу, не иди в яблоко, не иди в землю, не иди в коровье дерьмо, источи их кости, высоси мозг... Слово мое крепко и неразрывно, ныне, присно и во веки веков. Аминь.
Хазары слушали напряженно, пытаясь понять, о чем речь. «Давай, давай, - подумал Степан, - ищи логику там, где ее нет и в помине. Сознание-то и перегрузится, не сдюжит. Вот тут мы и дадим установку».
Взоры всадников притухли, как бы обратясь внутрь. «Еще бы, - довольно подумал Степан, - такую ахинею не враз переваришь: и непонятно, и страшно... Пока выстроишь систему защит, пока вернешься к реальности - полжизни пройдет. НЛП, господа, и в восьмом веке НЛП. Работает-с. Немного подлить масла в огонь - и можно переходить ко второй части марлезонского балета, сиречь гипноза».
В качестве «масла» Степан избрал подходящий к ситуации заговор от пули и сабли, каковой приводил Владимир Даль в эссе «Знахарство и заговоры», немного его сократив.
- Встану я рано утренней зарей, умоюсь холодной росой, утрусь сырой землей, завалюсь за каменной стеной, могучей. Ты, стена могучая, бей врагов - супостатов, дюжих татар, злых татарчонков, ярых турчанинов, шведов мокрых, французов теплых; а я был бы из-за тебя цел, невредим; лягу я поздно, вечерней зарей, на сырой росе, в стане ратном; а в стану ратном есть могучи богатыри княжьей породы из дальних стран, со ратной русской земли. Вы, богатыри могучи, перебейте супостатов, полоните все заморские земли: а я был бы из-за вас цел, невредим. Иду я во кровавую рать, бью врагов и супостатов: а был бы я цел, невредим. Вы, раны тяжелые, не болите, вы, удары бойцовые, меня не губите, вы, пищали, меня не десятерите: а был бы я цел, невредим... Слово мое крепко.
Произнося заговор, Белбородко не забывал размашисто креститься. Движения были плавными, неторопливыми, усыпляющими. Голос звучал мерно, нудно, гулко... Через некоторое время хазары принялись двигать правой рукой: кто мерно поглаживал конскую гриву, кто потирал рукоять меча, кто поправлял кольчужную бармицу... Вроде даже кони начали переминаться в такт повторяющимся крестным знамениям, но это, конечно, померещилось...
«Кажись, подстройка произошла, - подумал Степан. - Пора...»
Он вскинул обе руки и перешел на уверенный и безапелляционный тон.
- Ваши длани тяжелы, - забасил Степан, - как камни, как скалы, как рыбы. - «При чем тут рыбы? Ладно, не отвлекайся». - Длани тяжелы, о-очень тяжелы. Не поднять меч, не натянуть лук, не потянуть за повод... Спа-а-ать, как же хочется спать... Воздух зноен... Проходит теплой волной... Вам тепло... Тепло и хорошо. Нега разливается по телу... Веки тяжелеют, слипаются... - «А аудитория-то непуганая, - усмехнулся мысленно Степан, - не выработали, видать, еще иммунитета против зомбирования, телевидения у них нет, беда такая. Ишь, зевают...» - Руки теплые и тяжелые, тело тяжелое и теплое, ноги проросли в землю, пустили цепкие корни... - «Ага, прямо с седел?!» - Вам не сдвинуться с места, не пошевелиться... Веки слипаются... Вам хорошо, о-очень хорошо... Вы не можете больше бороться со сном... - И повторил трижды, переходя постепенно на шепот: - Спать... - Пауза в пять вдохов и выдохов. - Спать... - Еще десять вдохов-выдохов. - Спа-а-ать. - Последнее «ать» Степан произнес уже шепотом.
Хазары ссутулились в седлах, повесили головы. У некоторых поводья выпали из рук.
- Спят, кажись, - обернулся Степан к Алатору, - чего делать будем?
Ответом ему был храп.
- Ты слышишь только мой голос, - тихонечко, чтобы внял только Алатор, проговорил Степан, - сейчас я досчитаю до пяти, и ты проснешься. Один. Твои руки становятся легкими. Два. На лице появляется улыбка. - Алатор, причмокнув, добродушно осклабился. - Три. Ты чувствуешь себя сильным, очень сильным. Четыре. Сила наполняет каждую клетку твоего тела. Пять. Ты проснулся.
- А? Что? - Алатор завертел головой. - Чего это?
- Спят.
Вой мутненько взглянул на Степана, явно не понимая, кто спит и почему.
- Тархановы дети спят, - пояснил Белбородко, - умаялись.
- А... Это хорошо, что спят...
Он вынул из ножен меч и махнул, рассекая воздух. Хазары сидели железными истуканами, только лошадки под ними волновались.
В Алаторовых глазах вдруг нехорошо блеснуло понимание:
- Ить, умаялись, тати проклятущие.
Вой врезал по бокам битюга пятками и поскакал к сонным хазарам с явно нехорошими намерениями.
- Ты, ты... - только и успел крикнуть Степан. Алатор добрался до хазар и принялся разделывать их как мясник.
- Спите, песье отродье, шоб вам сны хорошие привиделись, - орал опьяненный кровью Алатор, орудуя мечом. - А я подмогну, э-эх...
Если газонокосилку запустить в курятник, наверное, получится похожая картина. Во все стороны летели кровавые ошметки. Кони вставали на дыбы, дико ржали, шарахались... Вскоре все было кончено.
Алатор обернулся. Наверное, так же выглядел граф Дракула после буйного пиршества.
- Лепо ты их заколдовал!
«Дикие времена, дикие нравы, - печально подумал Степан, - и рубить их было совсем не обязательно, без моей помощи все равно бы не проснулись. А теперь и с моей помощью не проснутся. Посему - аминь».
Невдалеке протрубил рог. «Вот и архангелы по мою душу», - усмехнулся Степан, лихорадочно соображая, что делать, если снова навалятся копченые...
Белбородко привстал на стременах. У плеса виднелись закованные в брони конники. Рог вновь протрубил.
Подскакал Алатор:
- Ну, теперя мы с твоим колдовством всех порубаем.
- Эх, голуба моя, - вздохнул Степан, - твои бы слова да богу в уши... - и подумал: «Пора переквалифицироваться в управдомы».

Глава 13,
в которой рассказывается о применении частушек в ратном деле

Как ожидал Любомир, так и оказалось. Конница и пехота перемешались - с наката не ударишь. Издалека сеча походила на бушующее море - волны, повинуясь неведомой, но могучей силе, набегали на ослепительно блистающие под солнцем глыбы, отступали и вновь бросались на незыблемые скалы.
Любомир вынул рог из седельной сумы и несколько раз протрубил. Через короткое время из сечи выехали десятков шесть всадников, встали шагах в ста от побоища.
«Что, узнал Аппах мой рог, - довольно подумал Любомир, - как не узнать, когда подо мной, почитай, пару весен ходил на ромеев. Правильно я мыслил: не стал голубоглазый лис дожидаться, когда волки ему в загривок вцепятся, изготовился. Вот и ладно. Того нам и надобно».
Два десятка всадников развернулись во фронт, остановились в ожидании приказа. Любомир окинул взглядом воев - собраны, спокойны, в седлах как влитые сидят, длинные копья замерли, упираясь в стремена. Любомир с одобрением покивал головой. Ладная дружина, могучая. Сброя добрая. Любомир невольно залюбовался. Было чем - такая сброя только у личной Истомовой сотни, да у его, Любомировых, «чад», потому как не поскупился он, выкатил из собственных запасов бочонок хмельного меда, настоянного на травах, кабанчиков велел прирезать, белуг копченых достать рассыпчатых, вин заморских... При воспоминании о той братчине до сих пор виски ломит... Однако не зря, не зря нутро обжорством терзал. Добился своего - отвалил Истома казны. А все потому, что уважили его. А как же иначе?!
У каждого воя небольшой округлый обтянутый кожей щит, с железным умбоном, из которого выступает отточенный граненый шип. Таким щитом не только заслониться от удара можно, - буде дружинник окажется на земле, сможет разить врага в пешей схватке. А если по шипу угодит чужой клинок, то вполне может расколоться. Сброя ладная, недешевая. За нее много серебряных гривен отвалено. На каждом воине кольчуга плотного плетения, тьма-тьмущая колец. Такая снасть без труда остановит рубящий удар, да и сдержит стрелу на излете. Поверх кольчуги - пластинчатый полудоспех с коротким рукавом. Руки воинов защищены железными наручами, по которым вьется заговоренный сильным ведуном чеканный узор-оберег, налокотниками из толстой бычьей кожи, а ноги закрыты пластинчатыми набедренниками, кожаными наколенниками и поножами из железных пластин, которые закрывают голень спереди. «Даже короткие походные сапоги обшиты стальной чешуей, - с гордостью подумал Любомир. - Сам распорядился».
Любомир пустил скакуна медленной рысью вдоль конной шеренги. Остановился так, чтобы было слышно всем.
- Вы знаете, что делать! - крикнул он, привставая на стременах. - Не увязать в сече, не рисковать попусту головами, они вам еще пригодятся.
Близость сечи опьяняла воинов, их глаза горели.
- Мне нужны все хазарские псы! Чтобы ни один тать не ушел! Протрублю - как вкопанные станьте. Как поверну назад - мигом за мной! - ревел Любомир. - Клянусь Перуном, я собственноручно сдеру шкуру с каждого, кто посмеет ослушаться!
Повисло тяжелое, как предгрозовой воздух, молчание, только кони переступали да пофыркивали, отгоняя хвостами назойливых мух. «Гневается дружина, - подумал Любомир, - переборщил я».
Выручил Кудряш - баловень дружины, неунывающий балагур, песенник и гусляр. Правда, гусляром-то его называть - бога гневить, потому как не былины распевал, а всякие прибаутки похабного содержания. Парень тряхнул курчавой русой гривой (шелом стервец до последнего не наденет) и, жуя травину, произнес:
- Не ярись, батьку, не посрамим. Так раззадорим копченых, что как зайцы за нами поскачут. Верно гутарю, а, хлопцы?
«А где шелом-то у него? - поискал глазами Любомир. - Не видать. Неужто обронил?» Шелом нашелся - на самом видном месте. Любомир аж побагровел, давя в себе хохот. Ничего, выдержал, уф...
- Один позор с тобой, Кудряш, - сплюнул немолодой уже вой по имени Радож, его и еще одного как раз и взяли для усиления боевой мощи. - Любое дело священное так испоганишь, что Перуну тошно станет.
- От тоби раз! - всплеснул руками парень. - Ты ж не наговаривай, диденько...
Радож скрипнул зубами:
- Честь смолоду беречь надо, хлопчик...
- От ты!
Кудряш спрыгнул с коня, сгорбился, схватился за поясницу и, как старуха на клюку, опираясь на рато-вище, заковылял к Радожу, вытягивая вперед трясущуюся руку.
- О-оха-а-альник! - противным голосом нараспев проскрипел он, - обесчестил дивчину, о-по-зо-о-орил... Ох, бедная я, несчастная. - Кудряш заломил руки, выронив копье, схватился за голову и принялся раскачиваться, охая и стеная. Потом, кряхтя, поднял копье, оперся, трясуче схватился за стремя Радожевой лошадки.
- А ну, подь отседова... - вой замахнулся плеткой с седла.
- И пса мово обесчестил, - жалобно загнусил Кудряш, - и кобылу мою го-о-оремы-ычную за-ацеловал, аж зубы повыпадали-и-и... О-о-х.
Вои покатывались со смеху...
Любомир улыбнулся в бороду. Молодец парень, поднял боевой дух! Но осадить все же придется, не дай бог передерутся.
- А ну, кончай балаган! - пряча улыбку, рыкнул он. - Живо в седло.
Кудряш, скоморошески всхлипнув, захромал к жеребцу, не забывая охать и по-старушечьи причитать. Радож не удержался и протянул его плетью по окольчуженной спине.
- Ой, заши-и-иб хворенькую, - взвыл охальник, - ой, помру таперича... - Кудряш взлетел в седло и, лыбясь во всю наглую конопатую рожу, принялся отвязывать шелом, подпрыгивающий на лошадиных ушах. Скакун фыркал и мотал головой. «Вот ведь, не поленился, - набрав побольше воздуху, чтобы не разразиться хохотом, подумал Любомир, - привязал к ремешкам тонкую бечеву, кожаными-то, которые на шеломе, лошадиную голову не охватишь».
- Опосля поговорим, - пробурчал Радож, - поучу тебя, щусенка...
Парень нахлобучил шелом и осклабился:
- Тю, дедуля! Ты свою кобылу поучи жеребиться...
Любомир дернул уздечку и повернул скакуна хвостом к строю:
- Рысью, щучьи дети! А ты, Кудряш, не забудь, о чем говорили!
- Не бойсь, батька, не подведу.
Взметая клубы пыли, рать двинулась за ним.
- Эх, не пускала меня мать ночью под луной гулять, - запел Кудряш, - чтобы не было повадно мене девок целовать!
- Ну а я одно убег, - подтянул басок на левом фланге, - домой девку приволок, я ее и так и этак, ну а мамке невдомек...
Хлопцы засвистели, заулюлюкали.
«Пообижают хузар мои хлопцы, - любовно, как отец о своих шалопаях, подумал Любомир, пришпоривая жеребца, - ох, пообижают...»

***

Вои вынимали копья из кожаных петель, направляли остриями на врага, покрепче перехватывали щиты, те, у кого на шеломах имелись полумаски, опускали их на лица, уподобляясь злобным, мстительным духам. В сечу ехали уже совсем не те люди, что распевали всего лишь мгновение назад вместе с Кудряшом. Эти были готовы принять смерть, готовы убивать; они от самих себя отказались ради всепоглощающего кровавого вихря.
Любомирова длань вросла в ратовище; его тело и тело скакуна слились в единое целое. Вселенная вдруг сузилась до этого бранного поля. Чувства обострились. Он замечал то, на что раньше нипочем не обратил бы внимания: ветер холодит лицо; под копыта стелются пучки желтоватого подсушенного солнцем ковыля; крохотное гнездо разметано конем (наверное, там были беспомощные птенцы); молодая, едва показавшая зеленую шапочку сосенка втоптана в землю... Он был частью этого мира, такой же живой и такой же хрупкий... И все, что он может, - отдаться подхватившему его вихрю, раствориться в кровавом потоке, сгинуть в нем. Чтобы потом прорасти травой на этом поле, бежать облаком по бесконечно высокому синему небу... Любомир тряхнул головой, отогнал марь.
Но он знал, что каждый воин перед битвой чувствует то же. Только бы не сорвались хлопцы!
Тиун натянул поводья и несколько раз протрубил в рог. Дружина, как и было условлено, остановилась. Копья уперлись в стремена.
Хазарские конники тоже осадили коней. Значит, Любомир все рассчитал верно - Аппах был не прочь начать бой с поединка между двумя воинами, как велит древний обычай.
Вперед выехал Кудряш.
- Шел я лесом, видел чудо, - взвился голос, перекрикивая хазарские вопли; глотка у парня была луженая, до левого берега Днепра в грозу докричаться мог, - два хузарина сидят, зубы черные, кривые, лошадиный хрен едят, и-йих!!!
Строй хазар заволновался.
- Умирать будешь, славянская собака!
От вражьей цепи отделился воин, приблизился к Кудряшу.
- Тю, только гляньте, воин выискался, - засмеялся Кудряш, - да я тебя, вошь кусачая, позорным ветром с седла сшибу.
Кудряш немного отъехал от ворога, спешился, заголился и, повернувшись задом к ворогу, издал характерный звук. Надел порты и, как ни в чем не бывало, взлетел в седло.
- Убивать, ризать славянин, - взвизгнул хазарин, - сабля башка сносить!
Со славянским языком у татя были проблемы.
- Шел я лесом, видел - чудо из кустов таращится, - прокричал Кудряш, - то копченый с голым задом на рыбалку тащится!!!
Хазарин пришпорил скакуна и помчался на Кудряша.
- От, напужал!
Кудряш бросил коня в сторону и заорал:
- Он пришел издалека, а ушел брюхат, или держишь зло на нас, скажешь что, копченый гад?
Тать яростно сверкнул глазами, загикал, шибче закрутил клинком и вновь полетел на обидчика... На сей раз тот не стал уклонятся от схватки - отбил саблю щитом, рубанул татя и... истошно заорав, бросился наутек.
- Тикайте, братцы, - горланил Кудряш, - всех потопчут, тикайте.
Славяне развернули коней, помчались к плесу, поливая хазар отборной бранью. С визгом и гиканьем степняки понеслись за ними. «Клюнули, сучье семя, клюнули!» - радовался Любомир, нахлестывая скакуна плетью.
- Шибче, хлопцы, шибче, - закричал тиун, так, чтобы тати услышали, - к яру уходите, там узко, сдюжим...
«Давай, Аппах, давай, - думал Любомир, нахлестывая пегого, - да неужто стерпишь такой позор?»

***

Ударить с наката в спину убегающему врагу, вмять копытами в землю! Славяне не успеют осадить коней, не успеют развернуть скакунов. Враги не смогут встретить смерть как подобает мужчинам. Все, что ожидает славянского воя, - рваная рана на шее, там, где кольчужная бармица ниспадает на плечи. Славяне даже не приняли битву, трусливые псы, только облаяли погаными своими языками и повернули вспять, поняв, что слабы против шести десятков тяжелой латной конницы. Что ж, трусливые и глупые псы и должны бежать, поджимая хвосты.

Предыдущая страница 21 Следующая страница


Ветер с Итиля 22

- Вырежем всех! - взревел Аппах, летящий на благородном арабском скакуне на две конские головы впереди остальной лавы. - Руби псов, не давай пощады!
Впереди мелькал позолоченный шлем Любомира. Аппах не спускал с него глаз. «С тобой у меня особые счеты, - скрипел зубами хазарин, - для тебя не клинок, аркан приготовлен. Не видать легкой смерти, как свинья визжать будешь, о пощаде молить будешь».
Надежные люди донесли Аппаху, что хазарские луки и стрелы порубили по наущению куябского князя Любомир и его молодцы. Пес ответит за все. Кровью умоется! Пришла пора поквитаться.
Вражеская спина была совсем рядом. Еще немного, и Аппах сможет добыть тиуна. Сотник оглушительно завизжал и врезал пятками по бокам коня...

***

Хазары дышали в затылок. До яра оставалось всего ничего - шагов триста. Для конника - один миг. Но этого мига у славян не было. «Не успеть, - стучало в голове, - придется вступать в сечу». Любомир прекрасно понимал, что это значит. Задних вмиг стопчут, а те, кто успеет развернуть коней, скоро окажутся зажатыми в кольцо - хазары не будут стоять на месте, и пока три засадных десятка успеют к месту сечи, от рати останется хорошо если четыре-пять воев. Да и внезапной атаки не получится, слишком далеко.
Во что бы то ни стало надо домчать до плеса, загнать лошадей в воду, чтобы Вратислав и Ивор могли ударить с тыла. В воде-то хазары не больно поскачут, со своими легкими сабельками супротив мечей без конной сноровки будут, что голый посреди людного торжища.
- Метай копья! - заорал Любомир.
В плотной сече от копий проку нет, тяжелое ратовище с длинным граненым навершием рукой не разгонишь, для этого конская сила нужна. А вот ежели тать на всем скаку налетит на острие, когда копье даже не сильно брошено, то в седле ему не усидеть.
Вой, те, что поотстали, принялись разворачиваться в седлах и на всем скаку метать копья. Будь у латников легкие сулицы, урон вражине был бы нанесен посерьезней, но и так жаловаться грех - двух особенно рьяных вышибло из седел под копыта своей же лавы, а третьего, застрявшего ногой в стремени, потащило по земле, нещадно молотя затылком. Хазарин истошно заорал, но быстро замолк, видать, не выдержал череп. Довольная, как у объевшегося хозяйской сметаной кота, улыбка заиграла на лице Любомира - копченые немного отстали.
Он попридержал пегого, пропуская своих воев вперед, одним рывком развязал суму, набитую «чесноком». Острые, скрепленные по трое железные острия холодно блеснули на солнце. «Кабы в поход шли, - подумал Любомир, - то у каждого воя была бы вот такая же сума, а так - собрали, что по сусекам завалялось». Как сеятель зерна, он принялся разбрасывать «чеснок» за хвостом пегого. Сума быстро опустела. Любомир причмокнул и пустил скакуна в быстрый галоп. За спиной раздалось дикое ржание. Любомир оглянулся. Хазарский конь пробил переднее копыто, вскинулся, как огонек лучины на сквозняке, вновь опустился, заметался, взбрыкивая задом, не понимая, что произошло. Вслед за ним еще несколько низкорослых лошадок познакомились с творениями куябских оружейников.
«Одной сумой лаву не остановишь, - отвернулся Любомир. - А все польза».
Плес стремительно приближался. Вот ратники поравнялись с яром, миновали узкую полоску берега и во весь опор загнали коней по грудь в воду, принялись разворачиваться навстречу врагу.
Хазарский всадник сгоряча залетел в реку, направил коня на Любомира.
- Поучим татей, - взревел тиун, привставая на стременах. Сбил обтянутым прочной бычьей кожей щитом саблю, подцепляя ее острым шипом, торчащим из умбона. Хазарин раскрылся. Любомир крякнул и, вкладывая весь свой вес, обрушил меч, разваливая шелом надвое...
Несколько степняков было сунулись в воду, но вдруг принялись что-то гортанно выкрикивать и разворачивать коней.
Любомир приставил ладонь козырьком, посмотрел против солнца и с одобрением покачал головой.
- Впер-р-ед!!! - зычно рыкнул он.
Вой тронули пятками бока скакунов. Разметывая брызги, малая рать двинулась на врага.
Из-за яра с ревом вылетали засадные десятки...

***

Засадная рать ударила с наката, вмиг стоптала задних, обтекла хазарские фланги, принялась теснить степняков, сбивая в кучу, вовсю орудуя мечами.
Любомировы два десятка теснили татей с другой стороны. Опытным глазом воина Любомир определил, что ворогов человек на пятнадцать больше, чем его воев, но теперь это преимущество обернулось недостатком. Тати были зажаты в кольцо, теснились внутри, мешая друг другу. Сражаться могли лишь те, что находились по краям.
Полоска реки стремительно отодвигалась. За спиной Любомира, на берегу, содрогались в предсмертных конвульсиях уже три хазарина, зарубленных самолично им. «Поспешать надобно, - подумал вой, - не давать татям опомниться».
- Шибче! - взревел Любомир. - Дави псов, не давай роздыху.
Он бросил скакуна на татя, лицо которого было закрыто отвратительной личиной, замаранной кровью.
- Что, нахлебался кровушки? - сплюнул вой. - Сейчас еще хлебнешь, погань лютая!
Вставшие боками кони всхрапывали, норовя укусить друг друга за шеи. Воины взметнули клинки, приняли удары на щиты, чуть разъехались, вновь сошлись, ошибаясь щитами. Началась жестокая рубка.
«Умелый, пес, - подумал Любомир, парируя мечом легкую саблю, нанося мощные ответные удары, - придется повозиться».
Хазарин попытался кольнуть в шею, Любомир сбил клинок ободом щита. Степняк завизжал и наискось опустил саблю, стараясь достать до конской выи. Любомир едва успел подставить меч.
- Ах ты, тварь бесчестная!
Он встал в полный рост на стременах, нависнув над татем, отпустил поводья - Пегий не дернется, чувствует хозяина и без узды, - перехватил меч двумя руками, не обращая внимания на болтающийся на предплечье щит, и со всей силы обрушил на хазарина. Тот попытался срубить раскрывшегося воя, махнув параллельно земле. Справная бронь выдержала удар, затупила клинок. За кожаным поддоспешником, наверное, набухнет черный синяк, и ребро, кажется, треснуло. По боку расползалась тупая, словно от удара оглоблей, боль. Это ничего, главное, крови не лишился, не ослабеет. Хазарин вскинул щит, но слишком спешно и потому неудачно. Тяжелый меч впечатал окованный железом обод в предплечье хазарина. Щит треснул, впрочем, как и рука, что для хазарина было значительно хуже. Тать был, разумеется, жив - от таких ран не умирают, - из глотки рвался крик, глаза бешено сверкали в прорезях личины, сабля со свистом рассекала воздух. Но левая рука с расколотым щитом повисла.
Выжить в сече со сломанной рукой не может никто, если, конечно, не произойдет чуда. Но на чудеса сеча скупа.
Любомир со всей силы ударил щитом в щит татя, отбросил саблю и восходящим движением загнал отточенное жало под бармицу. Из вражьего горла ударил кровавый фонтан, Любомир отвел меч, размахнулся с другой стороны и ударил по наушу. Тяжелый клинок оторвал приклепанную пластину от шелома и срубил верхнюю часть черепа.
- Шоб думок грустных не было, - осклабился Любомир.
Рядом бился Кудряш. Хазарин был опытнее горлопана, наседал. На запястье парня виднелись кровавые росчерки, оставленные саблей. «Несподручно мечом-то супротив такого сноровистого, - подумал Любомир, - надыть иначе». Он кинул меч в ножны и быстро отцепил от седла боевой кистень - короткая деревянная рукоять, цепь длиною в полтора локтя, на ее конце - чугунный шар. Он поравнялся с хазарином, тот заметил его появление - закрывшись от меча Кудряша, попытался дотянуться до горла Любомира, благо рука у того была опущена. Любомир коротким движением вскинул кистень, прочная цепь перехлестнула через хазарский клинок, намоталась. Рванул на себя. Хазарин подался вперед, стараясь удержать оружие, выныривая из-за щита.
- Эх, ежова мать! - ухнул Кудряш, обрушивая меч на руку татя. Перерубил. Тать дико заорал, из огромной раны ударила кровавая струя.
Любомир потянул. Сабля вместе с отрубленной кистью повисла на цепи - дюже хазарин вцепился в рукоять. Конь под тиуном заметался, захрапел, вскинулся свечкой.
Кое-как освободившись от «трофея», Любомир от души хлестнул кистенем. Цепь обогнула край щита, грузило врезалось в предилечье оставшейся руки, щит повис.
- Получай! - выкрикнул Кудряш, направляя острие меча в горло.
Хазарин хотел напоследок проклясть убийцу, но вместо того забулькал, захлебнувшись кровью, и свалился с коня...
Любомир бросил Кудряшу тонкий кожаный ремешок, который вытянул из седельной сумы, крикнул:
- Руку перетяни, кровью истечешь.
Парень схватил ремешок, переметнул через запястье, затянул узел зубами.
- Лепо ты его, батьку! - пришпорил коня и улетел в гущу.
«Гордец, - покачал головой Любомир, - как бы не пропал понапрасну».

Глава 14,
в которой Степан Белбородко изобретает новый способ рукопашного боя

Увечный конь, видно, не выдержав кровавого зрелища, устроенного Алатором, споткнулся пострадавшей от березового дрына ногой, грянулся оземь и вставать напрочь отказался. Вокруг бродило множество бесхозных лошадок, но ни поймать таковую, ни тем более взгромоздиться на нее Степан, увы, не мог, по той простой причине, что скакуны при его приближении шарахались. Потому как за версту от Белбородко несло волком - та дрянь из Алаторова мешочка еще не выветрилась.
Пришлось переквалифицироваться в пехотинцы.
С людинами сражалось всадников пять, остальные куда-то унеслись. Времени обдумывать куда и зачем не было. Конники работали саблями, как газонокосилки - ножами. Тут не до думок - знай уворачивайся.
Славян осталось всего два островка, человек по тридцать в каждом. Сбитые в кучу, плохо организованные, израненные ополченцы были легкой добычей. Пятеро степняков неустанно рубили славян, и островки таяли на глазах.
Ближайший к Степану всадник находился метрах в полутора. Подойти к хазарину без специального снаряжения, каковым является, например, легкий танк или бронетранспортер, было делом немыслимым. Двое людинов сунулись со своими рогатинами, но рогатины были враз отбиты щитом, а из двух людинов остался в живых один. Единственной реальной силой, которая могла противостоять хазарину, был Алатор, но он со смаком рубился метрах в ста и возвращаться к Степану явно не спешил. А дух-медведь, кажется, взял недельный отпуск. Или вообще уволился, не царское это дело - копченых учить.
«Срочно требуется свежая и оригинальная идея, - подумал Степан, малодушно отодвигаясь подальше от человека-газонокосилки и его скакуна, - а лучше гранатомет».
У Кастанеды в одном из многочисленных томов описан способ призыва «силы». Шаман отпускает свое «я», действуя спонтанно, отдавшись невидимому потоку, влекущему его. Автор трактата о шаманизме таким образом нашел «место силы» - тело само его выбрало.
Кастанеду Степан изучил от корки до корки, во всех нюансах, по той простой причине, что клиенты попадались грамотные, интересующиеся всяким мракобесием. А гуру, как известно, всегда должен быть на коне, в смысле, знать больше, чем паства.
«А, чем черт не шутит, - подумал Степан, - может, найду что-нибудь подходящее. По крайней мере, ничем не рискую, кроме головы».
Степан заставил себя расслабиться, ощутил, как теплая волна проходит по телу, сделал несколько глубоких вдохов, избавляясь от последних обрывков мыслей, и отпустил свое «я». Тело начало двигаться самопроизвольно, словно в каком-то дикарском танце. Белбородко подпрыгивал, кружился, резко приседал, двигался как тигр, как цапля, как богомол. Плавные движения сменялись резкими выпадами, боевой «ки-ай» то и дело сотрясал воздух.
Странное поведение, как и следовало ожидать, привлекло внимание окружающих. Людины, видимо, решив, что истребитель хазар получил серьезную черепно-мозговую травму, и памятуя о его заслугах, оттерли Белбородко поглубже в тыл, чтобы хазары не потоптали.
В тылу было тесно, но вокруг Степана вновь образовалась «полянка». Никто не хотел попасть под удар пудового кулака или ножищи сорок шестого размера.
Вдруг Степан споткнулся, сильно ударившись ногой о какой-то тяжелый предмет. Танец сразу же прекратился, хотя он не упал и не зашиб ногу.
Длинная рукоять кузнечного молота накрывала стопу. Степан поднял находку, вес подходящий. Ежели раскрутить эту штуковину, как на Олимпийских игpax, и запустить в хазарина, то в случае прямого попадания о тате можно будет забыть навсегда. Примерно на ладонь отступая от конца, в рукояти красовалась изрядная дырка - наверное, этот молот подвешивался на крюк в кузне. Эх, кабы привязать шнур, метров пять хотя бы, то не пришлось бы за кувалдиной бежать - подождал, пока упала, да тяни за веревочку. Получается снаряд многоразового использования.
Степан посмотрел окрест. Ни одного людина в рубахе, прихваченной на талии бечевой, не обнаружилось. Да и просто в рубахе - ни одного. Поскреб затылок: ну что это за традиция такая, на бой по пояс голым идти? Это ж надо додуматься: в одних портах - да на солнцепеке. Так обгорят, что никакая сметана не поможет.
Стоп. Порты ведь тоже на чем-то должны держаться. «Резинок у них нет, - подумал Степан, - гульфиков тоже не видать, значит...» Он пригляделся к людину, топтавшемуся неподалеку. Так и есть, на бедрах виднелся шнурок, завязанный узлом типа «бантик».
- Эй, приятель, - рыкнул Степан, - поди-ка сюда.
Людин был головы на две ниже, да и хлипковат. Приближаться к измазанному, пусть и вражьей, кровью здоровенному мужику с горящими глазами, иссиня-черной бородой и всклокоченной шевелюрой ему не захотелось. Он опасливо покосился на Степана и бочком, бочком... Пришлось схватить за то, что было ближе...
- Что же ты, родимый, - с укоризной проговорил Белбородко, притягивая мужичка к себе и неласково сверху вниз заглядывая в глаза, - я тебе велел подойти, а ты...
Тот горестно икнул и забормотал в свое оправдание что-то вроде: «Ничего не слышал, ничего не знаю, а ты, мил человек, не трожь, потому - зла я тебе не делал...»
- Ладно, - проворчал Степан, - забудем на первый раз. Только придется тебе, друг мой, распоясаться. Именем революции, так сказать.
- Ить, - забурчал людин, - так порты упадут...
Степан похлопал его по плечу и заверил:
- Не упадут, ежели ширинку на твоих штанах сделать... - Мужик недоуменно захлопал очами. - Ты это, холстину вниз от пупа разрежь да концы узлом свяжи.
- Дык, срам вылезет.
- А ты его вокруг ноги обмотай, - усмехнулся Степан. - Ну что, сам отдашь веревочку или помочь?
Мужик нехотя потянул за «бантик», вопросительно поглядывая то на своего мучителя, то на двух других людинов, покатывающихся со смеху.
- Ну!
Степан рванул за конец бечевки. Мужичок охнул, подхватил сползающие порты и попятился. При помощи топора распорол холстину, завязал узел, как советовал Степан.
- А вы чего ржете?.. - прикрикнул Белбородко, поняв, что ему нужно добыть еще по крайней мере два таких же «пояса». - Бечевы сюда, живо. - Зрителям предложение не понравилось, но противиться они не осмелились.
Белбородко срастил веревки морским узлом. Продел один конец в отверстие на рукояти. На другом конце сделал петельку, просунул в нее правую кисть, собрал бечеву, поднял молот.
Хазарин был недалече, но все ж, чтобы выйти на прицельную дальность броска, пришлось продираться сквозь изрядную толпу.
- Расступись, православныя! - взревел Степан, сразу же вспомнив, что никакие они не православные, а самые настоящие язычники. Однако мужики поняли - шарахнулись в стороны. Степан схватил молот двумя руками и принялся вращаться вместе с ним:
- Держи подарочек! - Он резко остановился и, качнувшись вперед, отпустил рукоять.
Хазарин повернул голову и, увидев летящий прямо на него молот, дернулся, пытаясь уклониться. Не удалось. Молот врезался в него, вышиб из седла и отлетел на землю. Белбородко потянул за веревочку, молот прополз меж конских ног и вернулся к нему.
- Кончай татя! - взревел чей-то бас.
Толпа тут же захлестнула хазарина. Взметнулись топоры, раздался короткий крик...
«Ежели бы в меня такой снаряд угодил, - подумал Степан, - я бы уже не вскрикивал. Потеряло здоровье человечество. Закономерный итог цивилизации».
- Объявляю благодарность, - хмыкнул Степан, глядя на орудие труда и убийства. - Считай, что заслужил зарубку.
Он схватил молот и рысью побежал к следующему всаднику:
- Расступись!
Завертелся волчком, ускоряясь. Бросок. Всадник с грохотом распластался на земле, пополз, пытаясь дотянуться до сабли...
До Женевской конвенции было еще далеко, посему с ранеными ворогами поступали просто - топором по голове, и весь гуманизм. Тощий мужичок с волосатой грудью быстрее других подскочил к хазарину, размахнулся и... разом прекратил все его мучения. Обернулся на своих:
- Был тать, да весь вышел!
Плотный с бородой а-ля Лев Толстой мужик, вооруженный длинной рогатиной, выдвинулся вперед:
- Ить, еще скажи, сам его завалил!
- Дык, уж не ты ли, Аксен?
- Общество, - солидно сказал обладатель бороды. - Значит, и добыча на всех.
- Ить, обчество! - скривился худощавый. - Да где ентое обчество было, покудова я животом рисковал?
- Знаем мы твои повадки, - гнул свое «толстовец», - как татя заловим, обесхвостим, так ты и вылезаешь, будто без тебя не управились бы, и баламутить начинаешь.
- От ты!
- Не гневи общество, Дементий, не гневи... Чай, пригодится...
Похоже, «братья славяне» уверились в победе. Оно, конечно, льстит самолюбию, но не рановато ли добычу делить? Да и он, Степан, кажется, принимал некоторое участие... Он подошел к поверженному хазарину, обозрел ополчение, стоящее полукругом:
- Татей будем бить али как?!
Мужики хмуро молчали. Степан повторил вопрос.
- Мы, колдун, своих уж побили, - раздался угрюмый голос, - пущай теперя вон те своих учат. - Мужик показал на соседний «островок» людинов.
От такого ответа Белбородко слегка опешил. Стало быть, малодушие разобрало, моя хата с краю... Вряд ли можно осуждать за робость людей, которые только что чудом избежали смерти. Но тем, кто сражается в полустрелище отсюда, от этого не легче. Им ведь тоже помирать неохота.
«Не умеешь - научим, не хочешь - заставим. Придется вспоминать опыт заградотрядов времен НКВД».
- А ну, за мной! - негромко, но так, чтобы все слышали, скомандовал Степан. - Не то прокляну вас, детей ваших, жен ваших, скот и посевы... С голоду пухнуть будете! Мышей полчища напущу, запасы пожрут те полчища, мор напущу, нежить из болот выпущу, птиц научу щепы пылающие на дымы ваши носить, сгинете, аки не было вас. Мое слово верное, нерушимое. - Классическая концовка «во имя Отца и Сына и Святого Духа, аминь» в данном случае явно не подходила, Степан на мгновение запнулся. - Ибо сказано: человек человеку - друг, товарищ и брат.
Мужики засопели.
- Сжечь тебя надо было, - послышался сдавленный шепот, - теперя бед не оберешься.
«Эх, перегнул палку, - подумал Степан, - убил любовь в народных массах, можно сказать, на корню. Ну, не беда, взрастим новое деревце».
Не пускаясь в дискуссию, он подхватил молот и бросился к тающему на глазах человеческому островку. За спиной вскоре послышался топот нескольких десятков ног. Полезное дело - колдовство.

***

Мирное поле за краткий миг преобразилось - там, где еще недавно сохли на ветру спаленные солнцем травы, плотной стеной теперь стояла пыль. Недалеко от берега застыло обезглавленное тело какого-то хазарина, вода окрасилась кровью. Лошадь без седока, опустив морду в красную реку, жадно пила, то и дело фыркая и тряся шеей, отгоняя навязчивых слепней...
Слева рубился Радож, справа - Власий, чуть поодаль - Антип. Дальше начиналась какая-то каша. Островерхие шлемы, вспышки клинков, крики, конское ржание. Где свои, где чужие - не разобрать.
Зеленоглазый хазарин в островерхом шлеме с бармицей, но без личины, в добротном кольчужном доспехе, с железными пластинами на груди, умело прикрываясь щитом, налетел на Любомира. Сотник отбил легкую саблю, пронесся мимо, развернул коня. Пегий всхрапнул, поворотился в сторону. Любомир посмотрел вниз и стиснул зубы - рядом с копытами распластался вой из засадного отряда. Копье витязя воткнулось в землю неподалеку. Любомир дотянулся до ратовища, выдернул его и вдавил пятки в бока пегого, помчался на хазарина, заходя чуть сбоку, чтобы кони не зашиблись насмерть.
Хазарин не успел развернуть щит, и острый длинный наконечник вошел на всю длину в тело. Любомир рванул на себя, вытащил окровавленное жало и пустил коня медленной рысью, продвигаясь в глубь сечи. Поравнялся с Антипом, который, управившись с копченым, отирал лоб.
- Шустрые, что твои ерши, - сплюнул вой, - пока угомонишь, семь потов сойдет, как в бане пропарился.
- Жар костей не ломит, - усмехнулся Любомир. Антип с ненавистью взглянул на солнце, размазал тыльной стороной ладони крупные блестящие капли.
- Н-но, пошла! - помчался на хазарина. Любомир огляделся. В окружении высилось десятка два татей. Потаяло хазарское воинство. Теперь на каждого чужака приходилось по два своих воя - в сече благородству не место, кто выжил, тому и почет.
Сзади тоже слышались звуки битвы. Любомир обернулся. В половине стрелища от основной сечи Радож и Кудряш бились сразу с шестью «сынами тархана». Видимо, малый отряд решил ретироваться, да не вышло, завязли.
Любомир развернул скакуна, кинулся на подмогу. От хазарского отряда отделился всадник, поскакал навстречу... «Не успеть, срубят Радожа с Кудряшом», - пронеслось в голове Любомира, и тиун сшибся со степняком.

***

Обида и злость пьянили Кудряша почище хмельного меда. Хазары наседали на него и Радожа со всех сторон, а он ничего не мог сделать. Радож, понятно, вой старый, не дюже сноровистый, ему бы увернуться от клинка, и ладно, но Кудряш-то парень справный, силушкой и воинской сметкой не обиженный...
На парня навалились трое, все без личин и все на одно лицо - глаза черные, губы толстые, будто расплющенные ударом кулака, брови густые... Наверное, знакомцы его по Истомовой дружине, может, за одним столом сиживали... Да только немногого застолья эти стоили, вчера хлеб вместе преломили, а сегодня тебе горло перережут и не вспомнят потом. Такая уж у них порода...
Отбиваться было тяжко. «Тархановы дети» были крепкими и юркими, да и напролом не лезли - один оттягивал удары на себя, а двое других заходили сбоку и со спины.
Кольчуга была пробита в двух местах, рубаха, намокшая от крови, липла к телу. Силы покидали Кудряша. В голове шумело, перед глазами вспыхивали разноцветные пятна. Меч и щит вдруг стали невыносимо тяжелыми.
Хазары вновь отпрянули в разные стороны, развернули коней и принялись кружить, выгадывая удобный для атаки момент. Вдруг один завизжал, пришпорил коня и пронесся во весь опор мимо. Кудряш не успел не то что парировать удар - даже сообразить, что произошло. Конь вдруг вскинулся, захрапел, молотя копытами по воздуху, и завалился на бок.
Хорошо, ухитрился Кудряш высвободить ногу из стремени, спрыгнуть, не то бы подмял конь парня и тогда точно - конец. Кудряш тяжело поднялся и исподлобья посмотрел на всадников. Те ухмылялись, наслаждаясь его беспомощностью.
- Давай, чего ждешь! - закричал вой. В ответ раздался глумливый хохот.
- Как скажешь.
И всадники помчались на него.
Кудряш на миг остолбенел. Что делать? Сейчас опрокинут, проскачут по нему, проломят копытами голову, грудь... Картинка вдруг встала перед глазами. Он тряхнул русыми кудрями, отгоняя морок. Не дело это - хоронить себя раньше времени. Раз руки-ноги целы, значит, повоюем.
Кудряш взревел и бросился под копыта ближайшего коня, метнулся в сторону, ушел в кувырок, на подъеме подрубил мечом промелькнувшие справа конские ноги. Конь перелетел через голову, подмял седока.
Кудряш показал кукиш двум другим всадникам, крикнул:
- Выкуси!
Те развернулись, один отцепил от седла боевой кистень. «Эх, второй раз не получится, - подумал парень. - Кистенем и зайца с седла без труда достать можно, не то что такого бугая, как я».
- Радож, - заорал Кудряш, - пособи!
Но Радож не слышал. Выронив меч, он бессильно качался в седле, кольчуга на спине от шеи до поясницы разошлась, обнажая страшную рану. Всадники, те, что рубились с Радожем, сдали в сторону, стали разворачиваться на Кудряша.
Кудряш подсогнул ноги, чтобы было устойчивее, поднял щит, прикрывая голову, нацелил острие меча в летящего прямо на него коня. «Грузило на щит, мечом в грудь коняге, - как стрела пронеслась мысль, - и будь что будет».
Кудряш отпрыгнул и оказался правым боком к вражьему коню, щит же, как ему и положено, закрывал левый. Всадник замахнулся кистенем. Проклятье! Кудряш извернулся всем телом, в последний момент подставил плоскость щита, отбросил грузило, открываясь для колющего удара. Всего миг - и конь взовьется, скинет седока, тогда Кудряш зайдет сбоку и, перехватив меч двумя руками, ударит что есть мочи, разрубит кольчужные кольца, вонзит холодную сталь в татя...
Но все благие замыслы, как известно, подстерегает нечистая сила. На сей раз она приняла облик несущегося во весь опор степняка, бешено орущего и размахивающего саблей. Кудряш так был занят первым врагом, что второго совсем выпустил из виду. Хазарин резко осадил скакуна, чуть не порвав ему нагубником рот, и, качнувшись, с седла рубанул наискось. Удар был такой силы, что молодого воя бросило на землю. Спасибо, бронь выдержала, а то развалило бы Кудряша надвое.
«Все, - подумал Кудряш, - пришла пора умирать. Эх, зря с Радожем лаялся, теперь всю плешь проест, пока по небесной дороге в Ирий шагать будем...»

***

Схватка оказалась недолгой. Любомир отбил хазарский клинок мечом и со всей силы ударил щитом в конский бок. Заточенный наконечник вошел как нож в масло. Любомир не стал дожидаться развязки, дал шпор коню, на скаку трубя в рог, и полетел туда, где с пятеркой татей маялись Радож и Кудряш. А этот хазарин - уже не помеха. Любомир оглянулся - скакун бился на земле, латник поднимался на ноги. «Недолго ему землю топтать», - пророчески подумал Любомир.
Пятеро воев ринулись за ним. Один принял чуть в сторону, рассек голову хазарину, нагнал товарищей. Хазары, завидев приближающийся отряд, осадили коней, повернули вспять.
«Пущай скачут, - подумал Любомир, осаживая пегого. - Пущай своим расскажут, что нечего на Полянские земли соваться».

***

Кудряш вжался в землю, прикрываясь щитом от копыта или сабли. Сквозь кровавую пелену он видел, как взлетают передние ноги коня, как всадник свешивается с седла, занося руку для удара.
Набитая конским волосом упругая подушка смягчила удар, который пришелся на центр щита, на железный умбон. Всадник вновь опустил клинок. Кудряш немного наклонил щит, и сабля прошла по касательной.
Внезапно затрубил рог. Через миг раздался гортанный выкрик, и всадник натянул поводья.

Предыдущая страница 22 Следующая страница


23 Андрей Калганов

- Повезло тебе, щенок, - бросил он, нещадно коверкая слова, - в другой раз не становись на моем пути.
Всадник взвизгнул и стремительно поскакал прочь. Как в тумане Кудряш видел удаляющиеся конные фигуры. Степняки стремились к яру, не к тому, из-за которого вылетела засадная рать, к другому, идущему до самых порогов. Брони одного из всадников вспыхивали позолотой, над левым плечом взметывался лисий хвост.
- Аппах! - простонал Кудряш. - Ушел, проклятый!

***

Алатор «успокоил» одного хазарина и сцепился со вторым. Третьего пока держали людины, тыкая в него рогатинами, слава богу, сообразили, что с топорами и цепами против конного, не дающего себя окружать латника много не навоюешь. Окружить хазарина не удавалось по одной элементарной причине: толпой этого не сделать (порубит половину, а вторая сама разбежится), нужна маломальская организация, а ее-то и не было.
Белбородко обернулся и придержал черноволосого кряжистого мужика, с пыхтением топающего за ним. Мужик ликом напоминал Григория Распутина (такие же патлы, блуждающий недоверчивый взгляд), а фигурой - питомца доктора Франкенштейна... «Наверное, именно такими нас представляли американцы во времена железного занавеса, - усмехнулся Степан, - а сейчас там, где Америка, должно быть, инки да ацтеки...»
- Будешь за старшего!
- Чаво?
- За старшего, говорю, будешь, - выдохнул Степан. - Возьмешь своих, обойдешь копченого, того, что с Алатором бьется, да рогатинами, не подходя к нему, подденете, а я вторым пока займусь...
Мужик нехорошо ухмыльнулся:
- Не пойдет, мил человек.
- Как это? - опешил Степан.
- А так, - огладил бороду мужик, хитро прищуриваясь, - не было у нас уговора заместо него в сечу идти, даром, что ли, столовали, серебром да кунами платили за службу. Пущай отрабатывает. И так животов без меры положили, слышь, чего гутарим, мужики? - Другие людины уже стояли полукругом, слушали. - А ты не гневи обчество, и на тебя управа найдется, не указ ты нам...
В том, что управа найдется, сомневаться не приходилось: народ стоял дюже невеселый, сверлил Степана глазами. Не ровен час, во всех бедах обвинят и в омут с камнем на шее бросят или прямо здесь порешат.
«У них же родовой строй! - Степан хлопнул бы себя по лбу, если бы руки не были заняты кувалдой. - О чем это говорит? О том, что за род свой каждый грудью встанет и живота не пожалеет, а за пришлого человека умирать никто не согласится, пусть бы и прожил этот пришлый вместе с ними полжизни. Потому как чужак - и в Африке чужак».
- Тогда на второго навалитесь, - пошел на компромисс Степан.
Мужик глянул на солнышко, зевнул, поскреб брюхо:
- Не-е, сами управятся. Ты сказал, за тобой идти, мол, проклянешь иначе, мы пошли, верно, обчество? - «Обчество» согласно загудело. - А уговора биться не было. Тебе надоть, ты и бейся, а мы поглядим...
Степан несколько раз вздохнул поглубже, пытаясь успокоиться. Досчитал до десяти:
- Значит, не желаем за род свой становиться?
- Не-а, не желаем, - зевнул мужик, - да и какой они мне род? Там холопы мои, да вона, Анахронетовы холопы, что телегу с утеса ухитрились скинуть и за то в работные люди угодили, да косой Ватула, да Баташ-дурак. Это я за них, что ли, башку подставлять должен?!
«Ох, елки зеленые, - подумал Степан, - как все запущено. Забыл я историю. В восьмом-то веке родовой строй как раз разлагаться начал, уже отдельная семья появилась, та самая ячейка общества, со своими узкими семейными интересами. Так вот, значит, как разложение это выглядит - каждый сам за себя. Видно, правы норманнисты, что государственность на Руси пошла от Рюрика. Если уже сейчас наблюдается такой разлад, что будет лет через сто? Вот и получается, что у новгородцев были все основания призывать варягов...»
Мужики уселись на истоптанную травку, положили перед собой нехитрое оружие.
- Все, мил человек, чего хошь, то и делай, а мы отвоевались. Хошь проклинай, хошь гнус поганый насылай, хошь - гром и молнию, а нет на то нашего согласия, чтобы за холопов и за наемного воя шкуры свои дырявить. Верно я кумекаю, а, люди?
«Верно, верно говорит», - разнесся говорок.
- Да что ж это! - не выдержал Степан. - Там же товарищи ваши гибнут, а вы... Да если все разом...
- Ить, говорливый, - крякнул другой мужик. - Может, еще скажешь сборщику податей подмогнуть, вона дудит. Тоже товарищ!
И правда, издалека уже второй раз доносился густой звук.
- Какой еще сборщик податей?
- Знамо какой - Любомир. Видать, за мздой явился, да хузар увидал. Вот и встал за свое. А ты думал, хузары тебя испужались?!
- Угу, - забасил дядька с раздутой правой щекой, завязанной окровавленной тряпицей, - и телеги ему выкатить, шоб обирать полегче было.
Степан взглянул на них - люди как люди, не плохие и не хорошие. Обычные. В двадцатом веке все то же самое - лишь бы меня не трогали. Так уж устроен человек, поэтому голод, смерть, нищета постоянно идут по его следам. Да черт с ней, с философией. Плюнул, забористо выматерился и побежал с молотом наперевес вызволять своих. Кто-то же должен прекратить это безобразие...

Глава 15,
в которой Степана пытаются сделать «крайним»

Дубровка выстояла, не покорилась. Но победа далась дорогой ценой - разваленные саблями и топорами, исковерканные копытами, посеченные косами, побитые цепами, пронзенные короткими сулицами, разодранные рогатинами трупы устилали ратное поле. Земля была скользкой от крови.
Смерть примирила врагов. Хазарский всадник, лицо которого превратилось в сплошную рану от удара рогатиной, лежал спиной на ногах паренька, зарубленного ударом сабли. Опытный вой в проломленном шеломе, оскалившийся в предсмертном крике, уронил голову на грудь щуплого мужичка, из сердца которого торчал обломок сулицы...
Пройдет дождь, пригреет солнце - и на месте побоища прорастет новая трава, которую беззаботно станут пощипывать кони, мять пухлыми губами коровы... Смерть уступит место жизни...
Меж павших скользили бабы в длинных белых одеяниях, выискивая своих мужиков, одежды едва колыхались на слабом ветру, и оттого казалось, что поселянки не ступают по земле, а плывут над ней. Они заглядывали в мертвые глаза, причитали... Со всех сторон неслись плач и стоны.
Между ратным полем и плесом оставшиеся в живых складывали огромный погребальный костер. С кручи доносился мерный стук топоров, шум падающих деревьев. Сосновые кряжи сбрасывались вниз, где их подбирали и тащили до растущей на глазах громады, на которую положат павших. Своих и чужих. Только у татей предварительно отрубят кисти, чтобы меч не могли держать, накинут на шеи веревочные петли и концы веревок вложат в руки победителей, чтобы тати служили людинам веки вечные.
С погребальным костром надо поторопиться. Плоть на жаре разлагается быстро, моргнуть не успеешь, как набросится мор, пострашнее любой сечи, а если до воды доберется, то и вовсе Дубровка обезлюдеет.
Причитая и шатаясь, будто пьяный, из дубовых, окованных железом врат появился Азей. Был он бледен и сух, словно лишился половины своей крови. Лицо ведуна застыло, ни одна морщинка не изогнулась, когда он пустым взглядом смотрел вокруг, только над бровью вдруг забилась синяя жилка. Ведун немного постоял, будто выбирая дорогу или прислушиваясь к внутреннему голосу, и побрел меж павших, выискивая что-то или кого-то.
Наконец Азей остановился. Бескровные губы искривились в усмешке. Прямо перед ним, уткнувшись лицом в грязь, лежал проклятый кузнец.
- От и ладненько, - прошамкал Азей, - хлопот меньше. - И уже хотел идти обратно, как Угрим вдруг застонал, перевернулся на спину и сел. На лбу кузнеца красовался здоровенный синяк, видимо, от удара кистеня.
Азей воровато посмотрел по сторонам. Эх, много людинов вокруг, а то бы перерезал горло Угриму, пока тот слаб, и вся недолга.
Кузнеца уже заметили. Несколько людинок подбежали к нему, подхватили под руки.
- Счастье-то какое, - проскрипел ведун, - сохранил Род жизнь Угримушке. - И ссутулившись побрел прочь, проклиная ненавистного кузнеца.
Ведун добрался до врат, повалился на колени и, заломив руки, истошно заголосил.
Со всех сторон люд стал подтягиваться к нему.

***

Последнего хазарина Белбородко убивать не стал - очень хотелось узнать, с чего это вдруг тати на весь ринулись. Уж больно время неподходящее для набега - старый урожай подъеден, а новый в земле сидит; хряки только еще откармливаются, птица тоща... Правда, зверя пушного зимой бьют, но много ли их, охотников, - раз, два и обчелся. Крестьянский быт на земле и на скотине держится. Значит, разорять этот быт лучше по осени, когда скотина тело нагуляла, а земля уж не родит боле. Если даже городской житель, каковым является Белбородко, про то ведает, то хазары и подавно должны. А вот ведь полезли! К чему бы?
Оглушить всадника молотом было несложно. Как понял Степан, степняки - народец живучий, к разного рода бранным пакостям привычный и за жизнь цепляется разве что не зубами. Хазарин слетел с седла, заерзал на земле, пополз к кистеню...
Сложно было удержать своих. Едва тать коснулся земли, как людины осмелели, кинулись всем скопом. До сих пор глотка сипит от того проклятия, которым пригрозил народным мстителем... До сих пор по спине пробегает холодок, когда вспоминаются те ненавидящие взоры...
Степан прыгнул хазарину на спину, заломил руки, стянул кожаным ремнем его же кистеня; вздернув за шиворот, поставил на ноги. И, отведя в сторонку, вместе с Алатором учинил допрос с пристрастием. Много интересного узнал Белбородко от степняка...
Потому сейчас, глядя на Азея, рвущего на себе волосы, воющего и стенающего, Степан думал только об одном: как бы свернуть ведуну шею, чтобы своя осталась в исходном положении.
Ведун почувствовал его взгляд, повернул ссохшееся лицо; холодные пустые глаза вдруг вспыхнули злобой.
«И ты, старая крыса, - скрипнул зубами Степан, - похоже, любви ко мне не питаешь. Что ж, посмотрим, кто кого».
Степан чуть поклонился, не спуская взгляда с ненавидящих глаз Азея, и уверенным шагом направился в селение.

***

За стеной царило запустение, весь словно вымерла. Лишь древний старик с белоснежной бородой до пояса сидел на завалинке и блуждающим взглядом смотрел вокруг, словно силясь понять, где он и что происходит, да мурзатый ребятенок лет шести скакал на палке, размахивая прутом, словно саблей.
Степан подошел к малышу, потрепал по голове:
- Ты чего это воюешь?!
Пацаненок осадил «скакуна», натянув невидимые поводья, и исподлобья посмотрел на Степана:
- Мамку от нежити обороняю.
- Какой еще нежити?
- А такой, - стараясь говорить как взрослый, неспешно, с расстановкой, пробасил парнишка, - которую бедовик наш в болоте выловил. От нежити этой беды на нас и свалились, пропади она пропадом, чтоб ей пусто было.
«Ну-ка, ну-ка, - подумал Степан, - с этого места, пожалуйста, поподробнее».
- И как ты ее узнаешь, если повстречаешь?
Мальчишка шлепнул ладонью по шее, прибив обнаглевшего слепня:
- Да как нежить-то не узнать? Старейшина сказывал, мужиком она огромным, словно аркуда <Медведь.>, обернулась да Перуновым посланцем прикидывалась. А на деле-то - упырь кровожадный. Привел татей, воле своей подчинил, вот они и накинулися.
Пацаненок замолчал, что-то явно кумекая, недоверчиво взглянул на Степана:
- А ты, дяденька, кто таков?
У Белбородко возникло нехорошее желание показать «когти» и зарычать. Удержался, слава богу. Не то пацаненок наверняка бы заикаться начал.
Но внятного ответа в голове не возникло.
Губы парнишки задрожали, глаза округлились.
- Мама, мамочка! - истошно заорал он и, бросив и «лошадь», и «саблю», стремглав помчался к дому. Обогнул телегу, забежал за груду тележных колес и нырнул в узкий темный проем.
«Эх, Азей, - подумал Степан, - напрасно ты про меня всякие байки рассказывал, смотри, как бы жалеть не пришлось».
На пороге возникла дородная тетка с распущенными, как у ведьмы, волосами пепельного цвета, в широченной долгополой рубахе, подпоясанной узорчатым пояском. Отерла руки о бока и погрозила Степану кулаком, визгливо крикнула:
- А ну, подь отседова, язва моровая! - Развернулась, как баржа, и, качая бедрами, молча пошла к ближайшему строению типа «сарай».
Дед на завалинке тоже вдруг забеспокоился: зачмокал, кряхтя поднялся, скрючился в пояснице, поплелся прочь, напирая на почерневшую от времени суковатую клюку. С приступочки у дверного проема зыркнул на Степана и, потрясая клюкой, исчез внутри.
Степан тихо выругался. Спасибо, не за награды сражался!
«Приплыли, тазики, - невесело усмехнулся он, - к той самой пристани, откуда уплыли. Вновь придется доказывать, что не верблюд, да только теперь это посложнее будет, потому как у Азея появился новый интерес, и опять же шкурный, в смысле - уберечь свою шкуру. Посему придется являть народу чудеса, наглядно объясняющие мое божественное происхождение, да такие, чтобы никакому упырю не подвластны были. Не то этот самый народ меня на какой-нибудь орясине головой вниз подвесит или о бел-горюч камень головушку мою буйную приложит. Тяжела жизнь патриота в древнерусской глубинке!»
Тем временем из сарая выскочила тетка. На сей раз она была не с пустыми руками - с деревянными четырехзубыми вилами. Набычилась и пошла на Степана, шепча заклинания.
- Ветер седой, - донеслось до Степана, - буря неминучая, дожди горючие, обратите упыря в пыль, в прах, в землю, обратите его в камень, помогите оборонить от нечестивого, вогнать кол осиновый в грудь, разметать на все четыре стороны. - Остановилась и четыре раза плюнула (на север, юг, запад и восток), видимо, обозначая стороны, по которым следует разметать предварительно расчлененное тело.
Был бы на ее месте мужик, Степан не особенно бы раздумывал - отнял вилы да приложил кулаком по темечку. А тут - женщина. Хоть и дура.
Ладно, упырь так упырь. Белбородко ссутулился, по-обезьяньи повесил руки и вразвалочку, передергивая шаг, как хулиган, положивший глаз на одинокую дамочку, двинулся на тетку. Не хватало только кепки, надвинутой на лоб, да цветка-ромашки в зубах. Скорчил страшную рожу и утробно зарычал... Тетка охнула, бросила вилы и побежала в дом.
«Хорошо, что свидетелей нет», - подумал Степан. И пошел добывать «чудо».

***

Путь до поруба оказался неблизкий, потому как спросить не у кого. Дома, дома, дома, называемые здесь почему-то дымами... Все на один манер: уходящие в землю бревенчатые стены, присыпанные валами высотой около метра, видимо для теплоты, покрытые дерном двускатные крыши, темные провалы вместо дверей, смотрящие на юг, иногда занавешенные шкурами, но чаще пустые.
Ни малейшей закономерности в расположении строений не было. А может, и была, только не того сорта, что в двадцатом веке. Например, дома могли стоять «по старшинству». Чем большим почетом пользуется хозяин, тем ближе его дом к Родовой Избе. Впрочем, в смысле определения адреса от этого было не сильно легче.
Людины все были за воротами, на поле брани искали родичей, или готовили погребальный костер, или вместе с воями добивали татей, стаскивали с них сброи и сапоги. Навстречу попадалась только живность: несколько куриц, с кудахтаньем разбежавшихся в стороны, откормленный, недовольный жизнью и потому ей не дорожащий гусак, так и не посторонившийся, да трое хряков, сладко похрюкивающих в луже.
Так можно и до вечера бродить. Необходим хоть какой-то ориентир. Степан остановился, закрыл глаза и принялся прокручивать киноленту памяти назад.
«Сырая яма. Синий квадрат неба над головой. Гридя жмется в угол. Выбрались наверх. Свет, как бритва по глазам. Идем с Алатором и двумя или тремя „черносотенцами" на капище. Что вокруг? Да то же самое... Стоп, стоп, стоп... Тележные колеса, за которые повернул парнишка, кажется, мы проходили. Так, прекрасно. Потом повернули налево, значит, мне - направо, потому как не от поруба, а к порубу иду. А я куда пошел? Прямо пошел, значит, надо теперь назад».
Возвращаться к дому ненормальной тетки не хотелось, но другого выхода не было. Миновав оставшегося в одиночестве хряка (другие покинули лужу и ушли по своим свинским делам), Степан остановился недалеко от входа в дом, опасливо косясь на него. Внутри было подозрительно тихо. Степан отогнал нехорошую думку и лег на нужный курс.
Опять бесчисленные дома, гуси, свиньи, телеги... Вдруг сознание отметило что-то знакомое. Прямо напротив красовался внушительный домина: охлупень <Охлупень - бревно с желобом, венчающее крышу в деревянной архитектуре. Концы охлупня нередко получают скульптурное завершение (конек).> увенчан конской головой, причелины <Причелины - висячие доски с резным орнаментом, покрывающие торцы бревен сруба и края крыши> в виде узорчатых полотенец; дверной проем занавешен узорчатым пологом, тына хоть и нет, а все равно двор как бы отделен от остальных - постройки стоят аккуратной подковой вокруг, земля утоптана, повсюду настелены еловые лапы, чтобы в грязи не вязнуть, когда дожди разгуляются.
Степан еще тогда обратил внимание на этот дом, отличающийся от других так же, как Зимний дворец от хрущевки, и с какой-то глупой гордостью подумал, что всегда на Руси были крепкие рукастые хозяева, на них-то все и держится.
Процессия шла прямо от узкой канавы, пока не поравнялись с этим домом. А за канавой шагах в тридцати как раз и находился тот самый поруб. Осталось немного.
Миновав сток, Белбородко подошел наконец к порубу, заглянул - кромешная тьма. Поискал вокруг деревянную лестницу. Лестница была прислонена к стене покосившегося домишки, что неподалеку. Составленные рядком рогатины за загородкой, над которой нависала крыша, выдавали назначение строения - стражная изба.
Степан притащил лестницу, спустился в поруб. Ощупал нижний венец стены и, найдя щель, извлек находку. В кусок штанины от спортивного костюма был завернут тульский «Токарев». Цел, бродяга!
Степан вылез на солнышко, отщелкнул обойму, пересчитал патроны. Для серьезного боя маловато, но на одно «чудо» хватит. Только бы «ТТ» просох после вчерашнего купания, не то разорвется в руке, и все чудо...
«Пора возвращаться к людям, разыскать Алатора, переговорить с пришлыми воями, может, удастся поддержкой заручиться, - решил Степан. - Не век же бродить по пустому селению».
Обратный путь оказался заметно короче. Уверенным шагом, не плутая, Степан добрался до распахнутых настежь ворот. «ТТ» уютно устроился за пазухой. Доставать, конечно, неудобно, но карманов-то нет, а за узкое голенище сапога из грубой и потому негнущейся кожи его не спрячешь - рукоять высовывается.
Белбородко вышел из ворот и... обомлел. Навстречу в гробовой тишине шла огромная толпа. Впереди с ребенком на руках шествовала новая знакомая.
- Вот он, проклятущий, - взвыла тетка, - кол осиновый ему в глотку!
Толпа ответила дружным ревом и перешла на рысь. Кроме ведуна, который по-прежнему неспешно шаркал, направляясь к месту судилища...

***

Нехорошая думка подтвердилась. Презумпция невиновности здесь не работала, посему свидетели были не нужны. Не обвинитель должен доказывать виновность, а обвиняемый - невиновность. Этот пустячок являлся основой средневековой юриспруденции, а значит, и более ранней. Впрочем, были еще и испытания, которым подвергали черных колдунов, оборотней и ведьм, дабы доказать их сношения с нечистой силой, но о тех испытаниях лучше вообще не думать, потому как испытуемый в девяти из десяти случаях погибал лютой смертью, сознавшись перед тем во всех смертных грехах.
Бежать бесполезно - догонят. Стрелять? Так патронов на всех не хватит, а рассчитывать на то, что разъяренная толпа испугается выстрелов, нет оснований. В лучшем случае остановится на полминуты, а потом набросится с утроенным воодушевлением. Да и стрелять в тех, за кого только что воевал, как-то странно.
Значит, следует поступить иначе. Ответить обвинением на обвинение.
- А ну, стоять! - властно крикнул Степан. - Старая ведьма лжет!
Он вложил столько уверенности в эту незамысловатую фразу, что толпа остановилась, угрюмо сопя и сверля глазами.
- Это она заламывает колосья, лишает коров молока. Это она нагоняет хмарь, служа чудовищной Морене и ее прихвостням - упырям да лешим, да поганому Змею, что Перуна заклятый враг... А я человек чистый, Перуном посланный, али не помните, что ведун ваш давеча говорил? Потому меня нечестивица очернить и пытается.
Народ приутих, уставился на обвиняемую. Степану даже неловко стало, вдруг и правда решат, что тетка вредит общине, тогда ведь точно сожгут или утопят. Придется выручать окаянную от своего же навета.
Тетка поставила чадо на землю, уперла руки в бока и, уставившись на Степана, затараторила:
- Ах ты козел хромоногий, ах ты язва моровая, ах ты псина блохастая, да чтоб язык твой поганый отсох. Это я-то ведьма! Да шо ж это деется, люди добрые, напраслину возводят. Да кого вы слухаете, родненькие мои, да не слухайте вы упыря этого... Да мы же бок о бок живем, суседушки дорогие, да неужто вражине поверите...
- Вражина в доме твоем сидит да на соседей порчу насылает, - парировал Степан. - А ну замолчи, колода необхватная!
Толпа смотрела то на Степана, то на орущую тетку, не зная, на кого накинуться. С одной стороны, тати пришли аккурат после того, как появился чужак, объявленный Перуновым посланцем, а с другой - напасти и раньше случались, когда чужака и в помине не было. Посему Опалиха вполне может оказаться черной колдуньей. К тому же мужик ейный в месяц цветень <Апрель.> помер от неведомой хвори, да сама непонятно как спаслась из горящей избы (за то и прозвище получила), да соседская кобыла ногу сломала давеча. Спроста ли?
С толпой поравнялись два всадника - Алатор и еще один, не знакомый Степану. Стали сбоку, ухмыляясь в бороду, - смотреть «представление». Алатор держал в поводу хазарскую лошадку.
- Он по веси бродил, - голосила тетка, - на пороги плевал, порчу на дома напускал, тапереча не будет нам жизни, покудова не изведем супостата, истинно реку, будет мор лютый по осени...
- Про то не тебе судить, кобыла старая, что я в селении делал, - ответил Степан.
- Ить, не мне? - тряся вторым подбородком, засмеялась тетка. - А то кому же? Может, сам расскажешь?
Степан подбоченился, сказал степенно:
- Не тебе, бочка бездонная, людям отвечу, ежели спросят.
Ребятенок поднял с земли увесистый камень и запустил в Степана. Снаряд оказался слишком тяжел для детской руки, не долетел. Малец насупился, принялся тереть кулачками глаза, сопеть и наконец разрыдался.
Тетка погрозила Степану:
- У, нечистая сила! - Погладила мальчишку по голове. - Не плачь, отрада моя, не тронет тебя вражина, скрутит сход его. - «Отрада» пару раз хлюпнула носом и, перестав реветь, принялась разыскивать следующий камень... Камней больше не было, отчего малец весьма опечалился. А Степан обрадовался, потому как ведь может и докинуть.
Расталкивая кряжистых мужиков, вперед прошел ведун, вскинул острую бороденку, прошамкал:
- Отчего же не спросят, соколик... спросят люди, а ты ответь, не побрезгуй.
«Уф, - перевел дух Степан, - слава богу, вступили в переговоры, значит, появляется шанс. На твоем месте, господин ведун, я бы признал свои ошибки да покаялся, мол, не разглядел вражину, мол, бейте, душите его, пока не поздно... А теперь уже поздно, с чем тебя и поздравляю».
Степан выдержал паузу и со всей возможной значительностью изрек:
- Перуну молитву возносил, чтобы оборонил весь вашу от лихих ворогов и напастей, чтобы не допускал впредь лиха.
Ведун скрипуче засмеялся:
- От спасибо, соколик, от спасибо. Токмо Перуна не молитвами, кровью да златом-серебром потчуют, потому - бог воинский... Да и дубовых рощ священных я у нас чегой-то не припомню, али выросли?! А его как раз в рощах этих али у древнего дуба славят. Так ведь и дуба нет, что ж ты будешь делать?!
- Дубов нет, - согласился Степан, - и злата у меня нет, это ты верно подметил. Да только запамятовал ты, старче: не жрец я Перунов, а посланец его. А значит, не я должен требы приносить, не я должен священные дубы разыскивать. То твоя, ведун, прямая обязанность и священный долг. А меня он и так услышит, коли воля его на то будет.
Азей зло сверкнул глазами из-под нависающих бровей:
- Посланец, говоришь? А чего, посланец, ты не упросил Перуна разметать молниями татей? Вона, смотри, сколько люда честного полегло. Чего молчишь? - Азей грозно потряс клюкой. - Мыслю я, что проклял тебя Перун, а ты от его гнева бежал. Потому - сжечь тебя надо.
Народ одобрительно загудел - наконец-то нашелся виновный.
- Не спеши, старик. - Степан обвел взглядом гомонящую толпу. - По правде я обелить имя свое могу. И коли докажу, что тот я, за кого себя выдаю, тогда у меня к тебе будут вопросы. А что до Перуна, так и без молний помог он вам, не гневи бога.
- Это как?! - сощурился Азей.
- А так! Бог, он завсегда через людей волю свою передает. Думаешь, спроста рать к веси подтянулась? То Перунова длань ее направила... Думаешь, спроста я за вас встал, живота не щадя своего? Вот и выходит, что брешешь ты, аки пес.
Азей сообразил, куда клонит Степан, насупился:
- Про тебя - разговор особый. Колдунам да упырям, да нечисти всякой кровавая забава - в самую сласть. Вот и тешился, отчего ж не потешиться? Клинок тебя не сечет, стрела не бьет. Я так разумею: кабы не мое заклятие, так и на нас бы после сечи кинулся. - Народ притих, напряженно вслушиваясь в спор. - А рать подошла, потому что Истома тиуна своего в полюдье отправил... Жаден Истома...
- И чего же Истома его в полюдье отправил именно тогда, когда на вас тати нагрянули?
Азей почернел еще больше.
- На то он воинский вождь.
- Над ним другой вождь есть, Перуном кличут, без воли его ни одно воинское дело, ни один поход не решается. Раз пошла малая рать в полюдье, выходит, так Перун захотел.
- Верно говорит пришлец, - раздался чей-то голос, - не время сейчас для полюдья.
- И за нас дюже зло бился чужак, я видел!
- Пусть Гнедыш скажет, - послышались выкрики, - пусть скажет, он мужик башковитый.
В круг - вышел людин, тот самый, похожий на Григория Распутина, лицо его было хмуро.
- Испытать его надобно! - немного помедлив, сказал Гнедыш. - Пущай доказательства с ходу явит, так оно и по правде, и по чести будет. Коли чист он, то и пущай ступает на все четыре стороны. А коли упырь, так мы с ним по-свойски. Верно говорю, люди?

Предыдущая страница 23 Следующая страница


Ветер с Итиля 24

- Верно, Гнедыш, верно, - послышались голоса.
- Пусть явит обществу гром и молнию, тогда поверим!
- Да, и шоб на небе ни облачка!
- А с Опалихой как поступим?
- Да знамо как, - хмуро проговорил Гнедыш, - на мостки стащим, руки свяжем да в воду бросим. Коли утопнет, то не ведьма она, выловим. Значит, поклепал на нее чужак, за то ему наказание. А как плавать на воде станет, значит, и вправду ведьма, в костер ее.
Ведун, улучив момент, когда толпа немного притихнет, достал из-за пазухи связку оберегов, поцеловал.
- Сход решил! Как разгорится погребальный костер, устроим испытание. - С ненавистью Азей скосился на Степана. - А пока, соколик, посидишь в порубе, чай, привычный.
- До того он побудет в моей дружине, - раздался хриплый голос. - Негоже вою без причины в яме томиться.
Алатор подскакал к Степану, кинул повод трофейного скакуна:
- На-ка.
Белбородко вскочил в седло и, вдавив пятки в бока скакуна, помчался прочь, туда, где у самой реки стояли телеги и вились дымы костров. К воинскому стану.

***

У берега широким полукругом стояли телеги, на которые была грудами свалена хазарская сброя: кривые сабли, кольчуги, небольшие щиты, шеломы с личинами и без... За каждую такую кольчугу можно двух, а то и трех коней добрых выменять, а клинки некоторые и вовсе на вес золота. Да золото, оно бы лучше. Не станет же вой на Торжке стоять, сброей торговать, а своя у всех справная - две не наденешь. Вот и выходит: татей побили, а всей добычи - оружную избу пополнить. Не дело это.
Привалившись боком к тележному колесу, сидел Радож, перевязанный каким-то тряпьем, затуманенным взором смотрел на воду и с тоской думал о былом: как полевал <Полевать - воевать в Диком поле.>, как на лодьях на ромеев ходил... Видать, не преломит он больше копья, пожил свое. По спине то и дело прокатывала огненная волна, тогда мысли Радожа плавились, словно коровье масло на солнце, и перед глазами плыла какая-то марь.
От воды веяло прохладой, пахло тиной, как на рыбалке; ива, стоящая у самого берега, отбрасывала густую тень, и старому вою хотелось прислониться к ее шершавому и холодному стволу, спрятаться от палящего солнца.
- Слышь, Кудряш, - проговорил Радож, - ты здесь али помер?
Кудряш сидел невдалеке, по обыкновению терзал зубами травину. Потрепало парня в битве - по щеке бежит свежий рубец, запястья иссечены, грудь пробита...
- Померли мы с тобой, дедуля, перед дальней дорожкой отдыхаем.
Радож усмехнулся:
- А не отдохнуть ли нам, внучек, вона у того деревца.
Кудряш посмотрел на иву и покачал головой:
- Не, не пойдет! Этак, пока мы дотудова доползем да обратно, от порося да каши один пар останется.
- Зачем же тебе каша, когда говоришь, что помер?!
- Старый ты, - гоготнул Кудряш, - а ума не нажил. В Ирий-то, чай, с набитым брюхом веселее идти.
Меж рекой и телегами пылали костры, на которых готовилась нехитрая трапеза. В большущих трехногих котлах готовилась каша, на вертелах, истекая жиром, томились три хряка. Чуть поодаль двое людинов привычно свежевали хазарскую лошадь: быстро ободрали шкуру, разложили на земле и принялись складывать на нее куски мяса.
- Видать, оголодал ты, внучек, - ответил Радож, - сам-перст, не дожидаясь, пока вой на тризну соберутся, решил подкрепиться.
Пристыженный Кудряш прикусил язык.
- Ладно, дедуля, отнесу тебя, только не помри по дороге.
Шатко дошел до Радожа, взвалил на плечи и поплелся к иве. Перед глазами замелькали звезды, в голове зашумело.
- И на что тебе эта ива? - ворчал Кудряш, едва волоча ноги. - Сдалась же...
Наконец он опустил свою ношу под деревом, уселся рядом, окунул босые ноги в прохладную воду.
- Ну, спасибо, хлопчик, - сказал Радож, - уважил.
- Смотри, не сдавайся, - отдуваясь, ответил Кудряш, - не то получится, что зря тебя тащил, кряжа этакого.
Вой усмехнулся в бороду, взглянул на широкую полосу реки, на дальний берег, поросший густым лесом. Взгляд его затуманился.
- Поглядим.
Послышался стук копыт, Радож оглянулся. К воинскому стану подскакали всадники - Любомир и с ним двое. Бывалый воин прищурился: так и есть, на непонятной масти здоровенном мерине возвышался Алатор - старый знакомец по Истомовой рати. А вот кто второй, одетый в хазарскую сброю и столь огромный, что ноги болтаются чуть не у самой земли, Радож не знал. Впрочем, ежели чужак оказался в их стане, на то, видно, есть причины. Алатор отправился поить коня, а эти двое принялись о чем-то баять.
Радож еще раз взглянул на незнакомого воя и задремал.

***

- Многое о тебе поведал мой старый приятель, - поглаживая бороду, задумчиво говорил тиун, расхаживая близ телеги, время от времени бросая косой недоверчивый взгляд на Степана. - И как стрелы от него отводил, и как с татями в лесу воевал, и как усыпил хузар прямо на поле бранном.
Невдалеке людин поворачивал над огнем кабанчика, в котлах кипело какое-то варево. Степан слушал вполуха, желудок сводило от голода. Шутка ли, почти сутки ничего не ел.
- Алатор говорил, что колдун ты сильный, - продолжал тиун, - пользы от тебя может быть много, коли другом станешь. А коли врагом - беды нашлешь, не уберечься. Говорит, что безродный ты, рода-племени своего не помнишь али не хочешь вспоминать. Говорит, что податься тебе некуда. - Он вновь вперился в Степана. - Что скажешь?
Казалось, этот опытный вой с изборожденным морщинами и шрамами лицом, будто вырезанным из древесной коры, видит Белбородко насквозь. Заводить старую песню про Перуна язык не повернулся.
- Родичи мои и правда далече, а что до того, что идти некуда, то земля-то, вон она, во все стороны расстилается, и мне место найдется...
- Руки-ноги есть, то правда, - согласился тиун, - только далеко ли уйдешь? Коли нет рода-племени, всяк тебя примучить может и за то кару не понесет, потому как некому за тебя встать. Разве что колдовством своим оборонишься, да еще, может, Алатор заступится, коли рядом окажется. Но на колдовство доброе время и зелье надобны, а ну как тати внезапно нагрянут? Сон-морок нашлешь, как давеча? Так ведь могут не в поле чистом с топором на тебя пойти, а ловчую снасть поставить али из-за кряжа стрелу пустить. Стрелу-то не усыпишь, небось.
Прав был тиун, податься некуда. Кругом леса да болота, топи да неудоби. Коли изгонят из селения, а к тому все дело, - или от голода сгинет, или зверь задерет. На дорогу не выйдешь, до ближайшего райцентра попутку не тормознешь... Вот и выходит, что единственная надежда и опора - этот небольшой отряд.
- Возьмешь меня к себе? - напрямик спросил Степан.
В темных глазах тиуна вспыхнул задорный огонек:
- Как не взять, муж ты справный, без изъяна. К палице да кистеню привычный, - язвительно проговорил вой. - Вот токмо из лука стрелять не могешь, да меч в руках не держишь, да на коне как бревно сидишь, дивлюсь, почему не расшибся насмерть... - Степан молча сопел. - Вот и выходит, что вой из тебя, как вон хоть из людина того.
Степанове лицо пошло пятнами.
- Да ты не глумиться ли вздумал?!
- То я не глумлюсь, то объясняю, что да как. А ты гордыню-то попридержи, мил человек, попридержи. Здоровее будешь. - Тиун обернулся и во всю глотку заорал: - Эй, Шолох, подь сюды, песий сын!
Разлегшийся в теньке под телегой мужик, видно, задремал. Вскинулся, больно ударился затылком, выкатился бочонком, стеная и охая, и помчался к тиуну.
- Звал, батька?
Любомир огладил бороду:
- Я тебе чего приказал? Соломы для раненых в веси добыть.
- Чего?! - лупал глазами непроснувшийся Шолох.
- А ты чего?
- Чего?!
- Вот как дам по зубам, враз узнаешь.
Мужик съежился.
- Раздобыл я солому, батька, чего яришься. Вона, на телеге... Ты как сказал, я мигом и обернулся... - Мужик не врал, он и правда выполнил приказ.
Любомир покусал бороду, прикидывая, за что бы все-таки взгреть подчиненного.
- И чего, дел у тебя нету?
- Так ведь сделано все, батька, - обиженно забурчал Шолох, - варево с жеребятиной доспевает, пороси подрумянились...
- Смотри у меня, - погрозил кулаком Любомир. Смягчился: - Ты скажи нашему гостю, отчего в дружину мою не вступаешь? - Мужик непонятливо уставился на тиуна. - Ну!..
- Мечевому бою не обучен, из лука боевого стрелять не могу. Мы больше с рогатиной да топором дружны, а с ними супротив всадников быстрых какой бой. А в отроки ты меня не берешь...
Любомир засмеялся:
- Какой из тебя отрок, вона, борода до пупка.
Мужик набычился:
- Почто смеешься? Вот уйду, ищи другого дурака - за твоими меринами да кобылами ходить.
- Ну, ну, - примирительно сказал тиун, - это я пошутил, ступай.
Мужик хотел что-то ответить, но только махнул рукой и поплелся к своей телеге.
Любомир вновь обратился к Степану:
- Прямо не знаю, что с тобой и делать-то. Вой из тебя негожий, а колдунов, их у нас по лесам, что уток диких, посильнее тебя найти можно...
- Тогда зачем ты меня позвал?
- Ты не спеши, не спеши, - огладил бороду тиун. - Слыхал я, что хузарина ты одного расспросил...
- Ну?!
- И баял тот степняк про какой-то сундучок, который-де у Азея припрятан и за которым-де хазары на Дубровку и поперли... Воям моим добыча надобна, иначе в следующий раз не пойдут за мной. Вот я и думаю, как бы ты выманил у Азея ларчик, а я за то тебя в малую дружину куябскую колдуном или еще кем пристроил.
- Третья часть моя! - мрачно сказал Степан.
- Пятая, - поправил Любомир. - Ну что, по рукам?
Степан кивнул и пожал руку воя.

Глава 16,
в которой Степан Белбородко наказывает злодея

Опалихе повезло - выловили. Как и было обещано, ее дотащили до мостков и сбросили в воду, связав руки сыромятными ремнями. Судя по всему, испытание водой в здешних местах не было чем-то особенным. Едва оказавшись на мостках, Опалиха прекратила истерику и принялась дышать, как ныряльщик перед прыжком. Набрала в грудь побольше воздуха и, упав в реку, сразу пошла ко дну. Следом тут же метнулись двое людинов, вытащили утопленницу. Им и досталось...
Первое, что сделала Опалиха, когда ей развязали руки, залепила по увесистой затрещине обоим мужикам, а рука у нее была тяжелая. Потом надвинулась на Гнедыша и, уперев кулаки в бока, толкнула дородной грудью:
- Ну что, доволен?
- Не я, люди решили, - попятившись, буркнул тот.
- Ах, не ты! - взвилась Опалиха. - А кто народ взбаламутил, кто упырю поверил? - С криком она вцепилась Гнедышу в волосы: - Я тя научу, я те покажу, как бобылиху Опалиху в воду кидать, всю душу вытрясу, шоб ты издох, проклятый!
Вокруг стояла изрядная толпа, мало-помалу стали раздаваться смешки - народ смаковал представление.
- Эка Опалиха Гнедыша взнуздала, - крикнул один из молодцов, - прямо как скакуна гнедого.
- Так ему, окаянному, - веселились людины, - гоняй его, не давай спуску!
Получив такое одобрение, она заехала кулаком в глаз Гнедышу, потом как-то хитро извернулась и, обойдя его, взгромоздилась на спину, вцепившись в волосы, как в конскую гриву.
- Уйди, чумовая, - орал Гнедыш, мечась по берегу, как необъезженный жеребец.
Толпа улюлюкала, галдела:
- Эй, Гнедыш, скачи ко мне на двор, овса отсыплю!
- Да не бей, не бей по камням, копыта сотрешь!
- А ну, зубы покажи, может, на что и мне сгодишься...
- У меня как раз кобыла издохла, пахать не на ком...
Опалиха совсем взбесилась: драла волосы, царапала мужику лицо, била по темени кулачищем...
Наконец Гнедыш ухитрился ее скинуть. Опалиха степенно поднялась и, плюнув, пошла в селение. Пацаненок, до того стоявший в толпе, бросился за мамкой и по пути запустил в Гнедыша камнем. Опалиха обернулась:
- Шоб дом у тобе сгорел, шоб скотина передохла, шоб... - Тут Опалиха увидела Степана, стоящего с Любомиром и Алатором чуть в стороне. Вмиг забыла о Гнедыше и, ткнув пальцем в новую жертву, завопила: - Вот он, вот, люди добрые, упырь проклятущий, тать бессовестный. Оговорил, опорочил меня, погубить хотел. Бей его! Помните Вешнянку? - Толпа загудела. - Это он разодрал ей шею...
Толпа пошла на Степана и двух воинов.
- А ну, назад! - крикнул Алатор, выразительно положив руку на рукоять меча. - Ведун решил чужака перед костром погребальным испытать! Никак память у вас отшибло?!
- Чего ждать, сами суд учиним! - послышались голоса.
- Кончай чужака!
- На кол, кровопийца!
- Назад! - закричал Алатор, обнажая клинок. - По закону чужак может доказать свою невиновность.
Сыпля проклятиями, толпа отхлынула. Никто не хотел связываться с бывалым воином.

***

Ночь выдалась безлунная и ветреная. Ревел Днепр, накатывая пенные валы на берег. Над яром стонал лес. Казалось, что побежденная Ярилой буря возвращалась, скопив новые силы для ожесточенной битвы.
Погребальный костер был сложен недалеко от воды, чтобы в случае если пламя разгуляется по сухим травам, можно было бы его легко унять. На поленьях лежало несколько сотен мертвецов: павшие людины, обряженные в длинные холщовые рубахи с вышивками-оберегами по воротам, четырнадцать ратников в поддоспешниках, с длинными боевыми ножами, лежащими на груди. Все они покоились чинно, вытянув вдоль туловища руки. В ногах у них лежали мертвые хазары, у которых были обрублены кисти рук и на шеи накинуты веревочные петли. Концы веревок были вложены в ладони мертвых людинов. Веки вечные быть хазарам рабами.
Вокруг дымились костры, на них поспевало угощение для тризны. В котлах кипела священная пшеничная каша, над костром крутилась насаженная на бревно бычья туша, на углях несколько женщин готовили жаркое из зайчатины, на земле стояли кадки с хмельным медом, брагой, на широкой и длинной холстине лежали огромные хлеба, копченые судаки; свиные почки, вымоченные в меду, темнели в дубовой плошке, увенчанной головой ящера <Морена и ящер - отрицательные герои древнеславянской мифологии.>, щучьи головы высовывались из продолговатых, с затейливой резьбой, посудин...
Отовсюду слышались свирели и гусли, раздавались веселые песни. К чему лить слезы, когда родные и близкие отправляются на пир к могучим и грозным богам, когда все их горести и беды позади? То и дело вокруг костров начинали кружиться хороводы. У людинов в волосы были вплетены кувшинки и лилии в знак того, что нет печали и зависти в сердцах живых, в знак того, что они будут всегда помнить о своих родичах.
Вдруг свирели смолкли. К погребальному костру подошел ведун, в руке его пылал факел. Людины замерли, ожидая, что он скажет. Он опустился на колени, воткнул перед собой факел и принялся нараспев говорить:
- Огонь-Сварожич, призываю тебя! Сожги черные тучи, освети пламенем священным погребальным путь чадам твоим, в Ирий идущим, будто сам Хорс-Солнышко путь им освещает. Огороди их от ворогов лютых, от ветров холодных, от ливней могучих, от немочи подколодной. Чтобы ноженьки у них не избились, чтобы силушки у них не поубавилось... - Порыв ветра взъярил пламя факела, оно забилось, затрепетало, как стяг. Ведун вскочил, воздел руки к небу и закричал: - Ты услышал, ты поможешь родовичам нашим, не оставишь их на тяжком пути... - Он вырвал из земли факел и бросил на облитые маслом поленья.
Поленья занялись. Огонь полез вверх, добрался до тел, и вот языки пламени взметнулись до самого неба. Вновь задудели свирели, послышались удары бубна... Людины пустились в пляс.
Ведун постоял немного, наблюдая за сородичами, криво усмехнулся и растаял в темноте.

***

Насколько помнил Степан, испытывать его собирались аккурат перед разжиганием костра. Костер давно полыхал, в нос бил ужасающий запах горелого мяса, людины вперемешку с воями плясали и предавались обильным возлияниям, а о Белбородко словно все забыли.
Кусок в горло не лез, и Степан слонялся у реки, стараясь не привлекать внимание, может, и обойдется.
Из темноты вдруг вынырнула сутулая фигура, Степан от неожиданности отшатнулся.
- А ты, соколик, что к людям не идешь? - проскрипел до боли знакомый голос.
Степан, набычившись, посмотрел на Азея:
- Чего тебе, старик?
Азей покачал головой:
- Видение мне было, соколик, когда со Сварожичем говорил. Будто ты и вправду Перунов посланец. Что скажешь, соколик, не ошибся ли я?
«Странное у него что-то творится в голове, - подумал Степан, - то так повернет, то этак. Химия мозга темна и безобразна. Вероятно, необратимые возрастные изменения...»
- Я рад, что ты прозрел, старик, - пробасил Степан, - рад, что Перуну не придется испепелять тебя разящей молнией.
Подбородок ведуна задрожал.
- Я стар и немощен, годы мои велики, скоро и мне отправляться в далекий путь. Дозволь загладить вину перед Владыкой.
«Птица счастья сама лезет в кастрюлю с кипятком, - подумал Степан, - почему бы не сварить супчик».
- Сказывали мне, у тебя есть золото. Отдай его сыну Перунову - и будешь прощен.
- Я отдам, отдам, - залепетал ведун, - там, у яра, в схороне...
«Что-то уж слишком быстро он согласился, - посмотрел на ведуна Степан, - может, пакость какую задумал? Нет, вряд ли - если бы хотел свести со мной счеты, то наверняка устроил бы испытание, как говорил, а потом в костер бросил. А если бы я выдержал испытание, тогда что?»
Решив не забивать голову мотивами ведуна, Степан пошел вслед за ним - нужно ковать железо, пока горячо. А с любой пакостью Белбородко разберется, в этом он был уверен на все сто.

***

Под яром рос густой кустарник. Азей пошел первым, не обращая внимания на хлесткие ветки, разворошил заросли. Внутри была небольшая проплешина, на которой едва могли разместиться двое. Ведун принялся разбрасывать сваленный кучей хворост, вдруг охнул и схватился за поясницу.
- От, скрутило! - завыл он. - Не разогнуться. Пособи, соколик, сам не сдюжу...
- Чего же ты, дедуля, с таким-то здоровьем да в скупые рыцари? - усмехнулся Степан и принялся за работу.
Хворост был ломкий и сучковатый, занозы то и дело впивались в ладони. Ничего, как рассветет, вытащит их Степан, от заноз еще никто не умирал. Он разбросал хворост и... обнаружил под ним лишь пожухлую траву.
- А где сундук? - поинтересовался Степан. - Ты что, ведун, шутковать вздумал?
Азей трескуче засмеялся:
- Да какие уж тут шутки, соколик...
Он резко махнул рукой. Выбравшаяся из-за тучи луна осветила продолговатую гирьку, летящую Степану прямо в лоб.
«Ох, дурак! - мысленно простонал Белбородко. - Второй раз на одни грабли...»
Азей бережно смотал ремешок кистеня и спрятал оружие в рукав, закидал Степана хворостом.
- Ты полежи, отдохни, соколик, а мы покамест народ поднимем... Шоб никто не сомневался, кто ты есть такой...

***

Азей вернулся к погребальному костру. Как он и рассчитал, тризна была в самом разгаре, отовсюду слышались песни и веселый смех. Людины старались поскорее забыть о беде, что выпала на их долю. Все правильно, так и должно быть.
Ведун подошел к костру и закричал:

Предыдущая страница 24 Следующая страница


25 Андрей Калганов

- Настало время испытать чужака, пусть докажет, что он не упырь, или сгорит в священном огне.
- Пусть, пусть докажет, - раздались крики, - тащи его на круг!
Но сколько ни искали людины, сколько ни метались по полю, чужак как сквозь землю провалился. Любомир только разводил руками, в которых держал жареного зайца и полкаравая хлеба, Алатор пожимал плечами, ухмыляясь в лоснящуюся от жира бороду.
- Ушел, ушел проклятый, - кричал ведун, заламывая руки. - Знал упырь, что не сможет обмануть сход, знал, вражина... Луна вона как таращится, плохая луна, темная. Чую беду близкую, чую...
Человек десять загорелись прикончить упыря. Вооружились кольями и бросились к яру, обшарили низы и, взобравшись по тропе, вьющейся меж кустов, с час трещали ветвями и громко переговаривались, но, разумеется, никого не нашли и вернулись обратно.
Пиршество загудело с новой силой. Бочонки с хмельным медом и брагой быстро пустели, отовсюду доносились пьяные возгласы, мало-помалу об упыре забыли. К тому времени, когда погребальный костер унялся, людины лежали вповалку вокруг тлеющих углей, повсюду раздавался храп.
Вдруг откуда-то с яра донесся отчаянный волчий вой. Людины встрепенулись.
- Уж не наш ли озорничает? - послышался шепот. - Надо бы проучить.
- Утром пойдем, в этакой тьме он всем глотки порвет. Как сосветает, его сила убудет, вот тогда всем миром и навалимся...
Вой оборвался, и тревожные разговоры постепенно смолкли. Только ветер метался меж спящими.

***

- Эй, Чуек, - прошептал Гридя, когда все уснули, и толкнул приятеля пяткой.
- Отлезь, - сонно огрызнулся тот.
Гридя вновь пихнул его.
- Ну, чего тебе?
- Как думаешь, пришлец и правда упырь?
Чуек потер заспанные глаза, заворочался.
- Блоха ты неугомонная, - озлился Чуек, - хоть ночью-то отстань, дай поспать.
Гридя немного помолчал, думая о чем-то, и вновь принялся тормошить:
- Давай изловим татя, к битве-то мы с тобой не поспели, хоть здесь отличимся.
Чуек зевнул во весь рот и потянулся:
- Изловим, говоришь? А как он на тебя кинется да в горло вцепится, что тогда?
- Не вцепится, - заверил Гридя, - у меня оберег имеется.
Он показал приятелю Перунов оберег, Чуек уважительно защелкал языком:
- Знатная вещица! Откудова?
- Долго рассказывать.
Чуек задумался, почесывая затылок:
- А меня-то он защитит?
- Еще бы, - обрадовался Гридя. - Оберег сильный, в деле проверенный. Помнишь, от хазарина удирали? Защитил ведь.
- Ладно, пошли, - согласился Чуек, - только топоры прихватим.
Они пошарили между спящих и нашли топоры, которыми рубили лесины для погребального костра.
- Только потом надо на место возвернуть, - задумчиво сказал Чуек, - а то розог всыпят.
- Угу, - согласился Гридя, и они отправились ловить упыря.

***

Насчет того, что Перунов посланец на деле оказался упырем, у Гриди были весьма сильные сомнения. Зачем было упырю вставать за их весь, крушить подлых хазар? Почему ведун не распознал его сразу? Что-то здесь нечисто. Тревожно было на душе у Гриди. Парней хоть и двое, да с острыми топорами, но мало ли что?
Приятелю тоже было не по себе. Чуек заметно трусил и заводил речи о том, что-де утром сподручнее упыря ловить.
«Так-то оно так, - ответствовал Гридя, - да только мы с тобой опять будем не у дел - упырь-то, как солнышко взойдет, обратно человеком обернется, а как это не пришлец, ищи его тогда».
Наконец они дошли до яра. Сверху летел душераздирающий вой.
- Полезли, - поцеловал оберег Гридя, - вон тропа.
- Лучше давай я спрячусь, - предложил Чуек, - а ты его раздразнишь, а когда он слезет, я из засады ему в спину ударю.
Гриде тоже не хотелось идти в лес, но и план Чуйка парню не нравился - коли струхнет приятель, вовремя не вылезет из укрытия, то придется одному от упыря отбиваться.
- Ладно, - все же согласился Гридя, - только смотри - не струсь.
Чуек обиженно пробурчал что-то и залез в куст бузины, одиноко растущий у самой стены обрыва.
Гридя чего только не делал: прыгал, как подбитая камнем птица, корчил рожи, выкрикивал оскорбления, даже швырял камни на яр... А упырь все не появлялся. Более того, даже выть перестал.
«Может, то обыкновенный волчище, мало ли их тут бродит, а я из кожи вон лезу», - подумал Гридя. Еще немного поскоморошничал, со злости плюнул и уселся на корягу, валявшуюся рядом. Все, хватит!
- Эй, Чуек, вылазь, нет никого!
Вдруг послышалось сиплое дыхание. Гридя обернулся. Лютый стоял на задних лапах и внимательно смотрел на Гридю, словно прикидывая, куда лучше вцепиться. Подкрался, проклятый!
Гридя свалился с коряги и, вытянув оберег из-за пазухи, зашептал всякие ругательства, чтоб отпугнуть нечисть. О том, что отгонять упыря не надо, а надо на него броситься и зарубить топором, он как-то сразу забыл. Упырь медленно пошел на него, раскачиваясь, будто от порывов ветра. Гридя вскочил и бросился наутек. Чуек из куста рванул в противоположную сторону, воя почище всякого упыря.
Позади - тяжелые прыжки. Гридя мчался вдоль яра к кустарнику, темневшему впереди. Мужество постепенно возвращалось к нему. Он добежит до этих зарослей и встретит упыря в них, чай, там волчара шибко не поскачет. Эх, жаль, Чуек опять струсил. Ну ничего, зато весь почет Гриде достанется. Никто после не скажет, что он беловик...
Гридя влетел в кустарник. Ветви больно хлестали по лицу, сучья цеплялись за рубаху, отрывая от нее лоскуты и царапая тело. Вдруг его вынесло на небольшую «полянку», свободную от растительности. Под ногами захрустел ломкий хворост.
Оборотень, ломая ветви, пер вслед за ним. Гридя стиснул топор, развернулся навстречу вражине.
Вдруг из кучи хвороста показалась пятерня. Гридя от неожиданности и страха заорал. Пятерня схватила его за ногу и так рванула, что земля оказалась прямо под носом. Над бедовиком Гридей нависла огромная черная фигура.
«Все, пропал, - подумал он и зажмурился. - Только бы не мучили, проклятые».

***

На Степана неслось «нечто». Оно кашляло, рычало. Оно поднималось на задних лапах, мотало злобной мордой, клацало какой-то железякой... Во всем облике оборотня было что-то несуразное и даже комичное. Шкура торчала клочьями и местами облезла, чрезмерно длинный хвост волочился по земле, то и дело цепляясь за сучки, когти на передних лапах были явно накладные. Вдобавок ко всему на груди красовалась здоровенная дыра, из которой проглядывала холстина.
«Наверное, по местным понятиям, ты и впрямь страшен, - усмехнулся Степан, - а у нас бы тебя не взяли даже рекламировать собачьи деликатесы».
По всей видимости, ряженый гнался за мальчишкой. Наткнувшись на Степана, он остановился метрах в двух, прикидывая, напасть или ретироваться.
- Ну и... - поинтересовался Степан, незаметно перенося вес на правую ногу и заряжая руку на удар.
Из двух вариантов победил второй. Тварь взвыла и... ломая ветки, понеслась опрометью назад.
- Черта с два ты уйдешь! - взревел Степан и кинулся вдогонку. - Твою рожу даже сквозь личину трудно не признать. Думал на меня свалить свои бесчинства, старый... - Тут Степан вставил словцо, которое не принято произносить в приличном обществе.
Бегал ряженый быстро, но выносливостью не отличался. Шагов через пятьдесят начал выдыхаться, а еще через пятьдесят - еле волочил ноги. Белбородко с ходу вкатил ему хорошего пинка и, прыгнув на спину, свалил с ног. Беглец, оказавшийся не по годам проворным, попытался вцепиться в горло железным капканом. Степан ударил по запястью, выбив странное оружие, затем просунул правую руку под шею, ладонь левой аккуратненько положил на затылок и всю эту конструкцию сжал. Ряженый забился, захрипел. Ох, как же подмывало Степана надавить посильнее, чтобы освободить землю от этого червя. Нет, убивать он его не будет. Этот гад, можно сказать, единственное его алиби. Вот отключить, чтобы не действовал на нервы хрипами и стонами, это позволить себе можно. Что Степан и сделал с превеликим удовольствием.
Наконец ряженый угомонился, и Степан, оставив его лежать на песке под речным обрывом, поднялся. По полю, словно десятки светляков, метались огни факелов. Со всех сторон людины бежали к нему, громко крича и размахивая топорами, рогатинами и прочим скарбом, которым совсем недавно охаживали хазар. Степан, порывшись за пазухой, извлек «ТТ», снял с предохранителя. Толпа стремительно приближалась...

***

Его окружили плотным кольцом, вернее, не кольцом, а подковой, потому что за спиной был яр, а славы человека-паука он себе еще не снискал. Впереди теснились мужики с рогатинами, топорами, косами, цепами, кистенями и обыкновенными кольями. За ними жались бабы и ребятишки. Все пришли посмотреть на ненавистного упыря.
Впрочем, одна представительница прекрасного пола не пряталась за спины мужского населения веси Дубровка. Опалиха держала остро затесанный кол, по всей видимости, осиновый, и колом этим недвусмысленно нацелилась на Степана.
- Бей его! - вдруг закричала тетка. - Чего ждете, вот он, проклятущий!
Толпа взвыла, подалась вперед. Степан отпрыгнул и выстрелил в воздух. Народ испуганно попятился.
Белбородко взял под мышки лежащего на земле и рывком поставил на ноги.
- Вот кто вам нужен, узнаете? Молчите? А я узнал. - Степан ударил снизу кулаком по волчьей челюсти, и голова зверя, как мотоциклетный шлем, повисла на ремнях за спиной ряженого.
- Азей, - охнула толпа.
Десятки рук потянулись к ведуну. Он, уже успев очнуться, затравленно мотал головой, умоляя его пощадить. Людины вмиг изодрали накидку из волчих шкур. Женщина с разметанными, как у ведьмы, волосами подобрала железную волчью пасть и принялась рвать Азея.
- Так-то было моей доченьке, душегуб ты проклятый! - кричала она. - Что, нравится тебе?
Окровавленный ведун ползал у ее ног, хрипел:
- Пощади, пощади меня!
Но та была неумолима.
- Мать Вешнянки, - раздался шепот. - Пусть отомстит.
Азей истекал кровью, его смертный час был близок. Он уже понял, что пропал, мольбы больше не срывались с губ, он лишь шевелил ими.
Вдруг послышались крики и лязг оружия. Любомир и Алатор вместе с отрядом в десяток ратников расталкивали толпу. Поравнявшись с женщиной, творящей кровавую месть, Любомир грубо оттащил ее и швырнул к ногам людинов. Воины окружили ведуна, закрылись щитами, направили острия мечей на толпу.
- Я положил здесь своих воев, - вышел вперед Любомир, - этого ведуна заберу за их кровь.
Тиун с Алатором подхватили Азея под руки и поволокли в сторону огороженного телегами воинского стана. Судя по их лицам, ничего хорошего ведуна не ожидало... Железной змеей отряд латников потянулся за ними...

***

Степан вновь остался один на один с толпой, только теперь толпа эта была не просто разгневана, она бурлила, как лава. «Как говаривал классик, сейчас меня будут бить, и, по всей видимости, ногами, - подумал Степан. - Уж если началась массовая истерия, то на кого-нибудь она да выплеснется. Пора приводить доказательства моего божественного происхождения, не то линчуют».
- Вы желали, чтобы я доказал, что послан Перуном, - прогремел Степан, - я сделаю это. - Толпа чуть приутихла.
- Не слушайте его, люди добрые, - завизжала Опалиха, - блазнит, змей подколодный, хочет обчество обмануть! Рви его, проклятого!
Белбородко набрал в легкие побольше воздуха и гаркнул, заглушая гомон толпы:
- Яви свою силу, о громовержец, пусть из моей руки появится молния, пусть раскаты грома сотрясут это высокое вечное небо. - Он вскинул руку с пистолетом и выстрелил.
Над толпой повисло угрожающее молчание. Люди стояли насупленные, смотрели исподлобья, покрепче перехватывали топоры и колья.
«Матерь Божья, - подумал Степан, - неужели не подействовало? Эх, кабы вместо тульского "Токарева" из ракетницы жахнуть...»
- Колдун он, - вновь заорала Опалиха, - морок на нас наслал, вот гром и померещился. Да и гром-то какой-то жиденький, разве Перун такие громы по небу разбрасывает!
- А ну уймись, баба дурная, - раздался хриплый голос. Из-за спин людинов, пошатываясь, вышел кузнец, обратился к своим. - Совсем ума лишились? Хотите беду накликать? Доказал вам чужак, что не тать он. За селение наше наравне с нами бился, упыря изловил. Гром и молнию явил сходу. А вам все мало? Глядите, как бы не пришлось слезы горючие лить.
Опалиха подбоченилась и уже собиралась ответить кузнецу, но тут из толпы вышел Гнедыш и заехал бабе в ухо.
- Да что ж это делается, люди добрые... - заголосила та, отодвигаясь от Гнедыша, но одобрения не встретила.
- Так ее, Гнедыш, - послышались смешки, - поучи дуру!
- Чтоб не ездила на тебе больше!
- Чтоб сход не баламутила!
Мужик неспешно откашлялся, подошел к Опалихе и принялся тягать ее за волосы. Баба истошно орала и вырывалась.
Умаявшись, Гнедыш отпустил Опалиху, и та под хохот людинов бросилась наутек.
- Я вот что меркую, - оправив рубаху, солидно произнес Гнедыш, - ведуна-то у нас теперича нет... Упырем стал Азей.
- Да всегда он упырем был, - крикнул кто-то, - потому и обирал нас.
- А без ведуна-то не жизнь, - продолжил Гнедыш, - нечисть всякая одолеет.
- Точно, одолеет!
- А что, люди, давай повинимся перед Перуновым посланцем, может, упросим ведуном стать.
- Точно, сила за ним немереная!
- С громовержцем знается! Да с таким заступником нам никакие напасти не страшны!
Кузнец насмешливо смотрел на Степана. «Умный черт, - подумал Белбородко, - давно смекнул, что морочу голову сходу. А вот ведь, не выдал, вступился. Может, должок мне отдает?»
- Поклонимся в ноги посланцу, - крикнул Гнедыш, - умолим не бросать нас!
Людины опустились на колени, принялись бить лбом в землю.
- Прости нас! Стань главой нашего рода, защити нас.
В былые, теперь уже бесконечно далекие годы Степан зубоскалил, мол, для того чтобы стать баснословно богатым в кратчайший срок, есть только один путь - создать свою религию. Чья же это мысль, ведь кто-то другой придумал? И этот другой, кажется, создал свою религию и стал баснословно богатым... Шутки шутками, а ведь свербило, всерьез задумывался, даже литературу какую-то читал... А сейчас вот она, эта религия, только руку протяни. А на душе погано, хоть вой.
- Не по мне это, извиняйте, - буркнул Степан, - пускай кузнец ведуном вашим будет.
- Тебя хотим! - послышались крики.
- Я свою силу кузнецу передам, - заверил Белбородко.
- Тогда можно!
- Только всю передай, чтобы не хуже тебя за нас заступался.
Степан подошел к кузнецу, который единственный не встал на колени, поднял его руку. Получилась скульптурная группа а-ля «рабочий и колхозница», только вместо серпа и молота был тульский «Токарев».
- Сейчас громыхнет, - едва слышно сказал Степан.
Кузнец усмехнулся и прошептал:
- Выходит, опять я у тебя в долгу?
- Да вроде так.
Белбородко нажал на спуск.
Людины вновь принялись отбивать поклоны.
- Теперь он - глава вашего рода, ведун, - сказал Степан, немного подождал для приличия и пошел прочь, туда, где, охваченный стеной из телег, развернулся воинский стан.
Кто знает, что ждет его впереди. Быть может, он не переживет следующего дня, быть может, даже этой злой ночи. Но одно Степан знал точно - в этом новом для него мире он не станет наживаться на беде и надежде таких далеких и таких близких, по-детски наивных и по-стариковски недоверчивых людей, его соотечественников.
Ветер усиливался. Степан зябко поежился и пошел быстрее.

Эпилог

Отряд шел рысями по хорошо наезженному тракту. Вокруг, словно исполинские идолы, стояли вековые ели. Кто прорубил эту просеку, Степану так и не удалось выяснить. Вои только хмыкали или пожимали плечами. А Радож, ехавший в обозе, очнувшись после двухдневного беспамятства, так вообще выразился в том смысле, что такой дядька, как Степан, не должен задавать идиотские вопросы, а то язык отсохнет или что другое... Тракт вел в Куяб, и в этом было его назначение, а откуда он взялся, про то леший знает да птица-ворон, живущая тысячу лет. На том Степан и успокоился. Мало ли еще вопросов возникнет, по каждому голову ломать никаких мозгов не хватит.
Впрочем, с одним вопросом надо бы разобраться. Белбородко пришпорил смирную лошадку каурой масти, подаренную ему новообретенным начальством, и поравнялся с Любомиром.
- Ты будто спросить о чем хочешь, - усмехнулся тиун.
Степан утвердительно кивнул:
- Помнится, мне причитается пятая часть золота, что передал тебе Азей.
Тиун, хитро сощурившись, принялся крутить ус:
- Золото, говоришь? Добре, добре... А с чего ты взял, что отдал он мне то золото?
И правда, с чего? Сундука не видел, монеты не держал...
- Так ведь взял ты меня в дружину, вот и выходит...
- Востер ты умом, - покачал головой тиун, - правду говоришь, было у ведуна золотишко, вот только...
Степан вопросительно посмотрел на него:
- Что - только?
- Только ты здесь при чем? Мы договаривались как? Что ты мне это злато принесешь. А вышло что? Ведун сам подобру-поздорову отдал.
- Так и отдал?!
- А то, - подал голос Алатор, ехавший с другой стороны от тиуна, - мы ему сказали, что если отдаст, то в Куяб его возьмем.
- Ну?
- Он и отдал.
- Так он что, этот тать, в обозе, что ли, едет? - возмутился Степан.
Алатор засмеялся:
- Да ни, на что он нам. Людинам его вернули, пущай шкуру сдерут, заслужил. Мы ведь не клялись, а так...
Некоторое время Степан переваривал услышанное.
- И что же, выходит, я тебе еще за сброю и коня должен? - обратился он к тиуну.
- Да ни, - засмеялся Любомир в тон Алатору, - то мой подарок, глянулся ты мне. А о злате не печалься, еще добудешь.
- И на том спасибо. - Степан причмокнул и так сдавил бока каурого, что тот полетел, как стрела.
Елки мелькали со скоростью курьерского поезда, ветер бил в лицо. Бешеная скачка привела мысли в порядок. Степан осадил коня, спрыгнул и повел в поводу. Бедный скакун весь взмылился, бока тяжело вздымались.

Предыдущая страница 25 Следующая страница


Ветер с Итиля 26

«Будем считать, что въездную подать я заплатил, - думал Степан, - остается найти свое место в этом затерянном мире».
Конь влажными губами ткнулся ему в лицо, фыркнул. Степан потрепал его по холке:
- Ничего, каурый, прорвемся. Может, это даже не испытание, а шанс. Шанс начать жизнь заново, без денег и документов.
Он вскочил в седло и шагом пустил коня навстречу появившемуся вдалеке отряду.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I. КОЛОДЕЦ (Страница 1)
    • Глава 1,
      где рассказывается о странном экзамене, который пришлось выдержать Степану Белбородко и который совсем не выглядел экзаменом, а выглядел обыкновенным хулиганством       (Страница 1)
    • Глава 2,
      в которой благоразумие, как обычно, уступает жадности       (Страница 1)
    • Глава 3,
      в которой Степан знакомится с непростой деревенькой Бугры       (Страница 1)
    • Глава 4,
      в которой рассказывается об одном странном человеке по имени Кукша       (Страница 3)
    • Глава 5,
      в которой Степан Белбородко пребывает в фашистском застенке и размышляет о жизни       (Страница 3)
    • Глава 6,
      в которой уже известный читателю герой совершает убийство, дабы испытать другого героя       (Страница 3)
    • Глава 7,
      в которой Степан выбирается из одной гадкой истории и сразу же попадает в другую       (Страница 3)
  • Часть 2. ВОЗВРАЩЕНИЕ КУКШИ (Страница 5)
    • Глава 1,
      в которой исполняется давняя мечта Кукши - неожиданно для него       (Страница 5)
  • Часть 3. КОГДА ЦВЕТЕТ ПАПОРОТНИК (Страница 5)
    • Глава 1,
      в которой рассказывается о том, как трудно найти цветок папоротника купальской ночью       (Страница 5)
    • Глава 2,
      в которой описываются события, произошедшие как раз перед злоключениями Гриди       (Страница 6)
    • Глава 3,
      в которой Степан Белбородко понимает, что из болота невесело ташить всякого, а не только животное, воспетое классиком детской литературы       (Страница 6)
    • Глава 4,
      в которой описываются события, произошедшие за полгода до появления Степана       (Страница 7)
    • Глава 5,
      в которой рассказывается о трудностях постижения древнерусского языка, а также о том, как Степан Белбородко оштрафовал коррумпированного гаишника       (Страница 7)
    • Глава 6,
      в которой Степан рассказывает историю Прометея, но на свой манер       (Страница 8)
    • Глава 7,
      в которой Степан знакомится с ведуном по имени Азей и вдохновляет его на обирание местного населения       (Страница 9)
    • Глава 8,
      в которой у Степана просыпаются благородные чувства, ранее ничем себя не выдававшие       (Страница 10)
    • Глава 9,
      в которой выясняется, что у кого камень, тот и сильнее       (Страница 10)
    • Глава 10,
      в которой рассказывается о побитом стаде       (Страница 11)
    • Глава 11,
      в которой рассказывается о нападении хазар       (Страница 11)
    • Глава 12,
      в которой Степан Белбородко чуть не погибает, но вовремя спасается бегством       (Страница 12)
    • Глава 13,
      в которой хазарский отряд идет по партизанскому следу       (Страница 13)
    • Глава 14,
      в которой Степан Белбородко понимает, как чувствует себя пескарь, за которым гонится щука       (Страница 13)
    • Глава 15,
      в которой хазары идут по следу Степана, полагая, что преследуют славянского воина, и в которой читатель узнает, чей именно предсмертный крик так обрадовал Степана в овражке       (Страница 14)
    • Глава 16,
      в которой Степан понимает, что среди воинских искусств умение лазать по деревьям - наипервейшее       (Страница 14)
    • Глава 17,
      в которой Хабулай решает увести остатки своего отряда из проклятого леса       (Страница 15)
    • Глава 18,
      в которой Степан расправляется с волками и едва не лишается собственной шкуры       (Страница 16)
  • Часть 4. ЗОВ (Страница 17)
    • Глава 1,
      в которой рассказывается о том, что скорая медицинская помощь может дать весьма неожиданные результаты       (Страница 17)
    • Глава 2,
      в которой повествуется о пользе березового дрына       (Страница 17)
    • Глава 3,
      в которой повествуется о том, как врачевать коней, и в которой Степан не без основания беспокоится о своем душевном здоровье       (Страница 18)
    • Глава 4,
      в которой Степан вспоминает о своем трансперсональном опыте в духе Станислава Грофа       (Страница 18)
    • Глава 5,
      в которой Степан знакомится со своим эреном       (Страница 18)
    • Глава 6,
      в которой Угрим крушит хазар кузнечным молотом       (Страница 19)
    • Глава 7,
      в которой хазары почти одолели славян       (Страница 19)
    • Глава 8,
      в которой повествуется о пользе бардовской песни       (Страница 19)
    • Глава 9,
      в которой у славян не остается шанса на спасение       (Страница 20)
    • Глава 10,
      в которой Степан понимает, что помимо своей воли стал шаманом       (Страница 20)
    • Глава 11,
      в которой читатель знакомится с честным сборщиком податей       (Страница 20)
    • Глава 12,
      в которой Степан Белбородко пользует татей гипнозом, а Алатор - мечом       (Страница 21)
    • Глава 13,
      в которой рассказывается о применении частушек в ратном деле       (Страница 21)
    • Глава 14,
      в которой Степан Белбородко изобретает новый способ рукопашного боя       (Страница 22)
    • Глава 15,
      в которой Степана пытаются сделать «крайним»       (Страница 23)
    • Глава 16,
      в которой Степан Белбородко наказывает злодея       (Страница 24)
  • Эпилог (Страница 25)


Андрей Калганов

Ветер с Итиля

 Читать книгу

Аннотация

Степан Белбородко - лже-колдун и лже-экстрасенс - и подумать не мог, к чему приведет встреча с очередным клиентом. Промышлял он снятием порчи, сглаза и венца безбрачия, творил заговоры от несчастий - морочил голову легковерной публике. И вдруг вся жизнь полетела к чертям, в которых не верил. Простое, казалось бы, дело обернулось... переносом в прошлое.
Восьмой век. Нет лада в славянских землях. Каждый сам за себя. Всякий чужак - враг.
Трудно выжить, когда оказываешься в самой гуще кровавых событий. Трудно, но можно. Если из лже-колдуна превратиться в настоящего шамана...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel