Андрей Кадник - Новый Рим

1 Андрей Кадник

- Пап, ну давай пока не поедем домой, ну давай побудем тут еще недельку!
Александр стойко держался уже полчаса и нудным голосом продолжал объяснять ребёнку:
- Нет, нужно ехать завтра, чтобы в понедельник я успел на работу, шеф и так не сильно радовался, когда отпускал меня на две недели на море.
- Саша, может заедем в сначала в детский магазин? Давно не были, нужно прикупить кое-что из вещей… - начала жена.
Саша продолжил отбиваться:
- Слушай, давай уже вернемся из отпуска и всё прикупишь. Последний день надо провести с толком, да и денег едва осталось на обратную дорогу. Я удивляюсь, как наша развалюха досюда-то добралась, а обратно может вообще придется «на хвосте» тащить, как в прошлый раз, а на это всё нужны деньги!
- Но мы же ведь купили новую машину!
- Купить то купили, только насколько она новее старой-то? на пару лет? Когда машине 15 лет, то два года большой разницы не играют, даже если машина японская.
- Ну хватит, все готовы? Тогда поехали, загружаемся!
- Может всё-таки заедем в магазин?
- Нет. Собрались в форт, значит в форт! Позвони Еремеевым или Серёге, чтобы прямо туда подъезжали, скажи, что мы их там подождём.
Седьмой форт, построенный еще в 1915 году, был одной из основных достопримечательностей Владивостока. Еще совсем недавно загаженый бомжами и неформалами, сегодня он превратился в гордость города. Это произошло после того, как его «приватизировал» один из местных энтузиастов – диггер и одновременно оптовый торговец плодовоовощной продукцией Славик.
Ремонтировать туробъект новому хозяину почти не пришлось, а десять нанятых бабушек с вёдрами за день отдраили основную часть форта почти до зеркального блеска. Таким ухоженным он не был на протяжении всего своего существования.
После публикации пары рекламных статеек деньги потекли рекой, что, собственно и сгубило предпринимателя. Нет, сгубило, конечно, не в прямом смысле слова, благо дикие 90-е были уже позади и просто так, для острастки, бизнесменов убивали крайне редко, однако как только прибыльным бизнесом заинтересовались серьёзные люди, попотеть от страха Славику пришлось.
Человеком он был глубоко принципиальным и просто так любимое дело отдавать не спешил, поэтому пара первых «наездов» коллег от турбизнеса завершилась ничем. Тем не менее, как только фортом заинтересовались действительно серьёзные дядьки, Славин договор аренды был в одночасье признан недействительным – как оказалось, мэрия отдала его Славе без конкурса, что совершенно не соответствует ни духу времени, ни букве закона.
Пару лет форт стоял бесхозный, пока в администрациях всех уровней крутились и смазывались шестерни, управляющие государственным имуществом и невидимые для стороннего наблюдателя. В то же время, на бумаге, самым удивительным образом, форт сначала перестал существовать как военный объект и стал федеральной землёй сельскохозяйственного назначения. Затем, ещё через несколько месяцев, территория форта перешла в муниципальную собственность и была выставлена на торги, победителем которой было признано никому неизвестное ООО «Магнус», единственным примечательным отличием которого от большинства других ООО было наличие в составе учредителей зятя племянницы Должностного Лица, подписавшего документ о передаче этого участка земли под строительство развлекательного центра.
Далее события на бумаге развивались стремительными (по масштабам российской согласовательной системы) темпами – уже за полгода была выполнена вся необходимая документация и возведен развлекательный объект «форт N7».
Обо всей этой истории совершенно не догадывалась семья Кузнецовых, решившая посетить эту достопримечательность Владивостока в последний день перед возвращением из отпуска в Хабаровск. Год оказался не самым удачным для отдыха – мало того, что Александра отпустили с работы только в июле, когда в непрогретом Приморским солнцем море еще не покупаешься, а в Хабаровске остаться невозможно из-за полчищ мошкары, так еще и с погодой не повезло – редкий день с неба не накрапывал моросящий дождь. В результате, на пляж удалось выбраться только 3 раза, да и то 2 из них пришлось сбежать – один раз у младшей поднялась температура, а другой раз старший порезал палец и категорически отказался продолжить игру «в песочек с мелко-набитым стеклом».
Вот и последний день отдыха не повезло – небо было затянуто хмурыми, свинцовыми тучами и просвета не виднелось ни с одной из сторон. На семейном совете, который в общем-то семейным назывался лишь формально, поскольку детей ни о чём не спрашивали, было решено ехать в исторический форт N7, о котором в красочном путеводителе было написано, что с него открывается живописный вид на Амурский залив и что там сохранились военные орудия первой мировой войны. Учитывая неравнодушие старшего чада – Валерика к всякого рода пушкам, участь дня была решена и уже к 13 часам всё семейство в старенькой «Королле» въехало на Седанкинский перевал, на котором и располагался знаменитый форт.
- Давай только по-быстрому, может потом в магазин еще успеем, - снова взялась за свое Сашина жена Светлана.
- Магазины везде одинаковые, а на форт когда еще съездим. - Парировал Александр.
- Когда? Да через год и съездим. Всё равно опять сюда приедем отдыхать.
- Подожди, может на следующий год поднакопим, да получится на нормальный отдых за рубеж вырваться.
- Да уж, с двумя-то детьми поднакопим… как же.
- А что, выйдешь на работу из декрета, деньги просто потоком польются…
Тем временем у обочины показалась покосившаяся стрелка «Центр культурно-исторического наследия Форт N7».
- Эк они завернули, - сказал Александр.
- И вообще, почему культурно-исторического, а не, скажем, военно-патриотического или историко-милитаристического там наследия?
Прокручивая колесами по небрежно накиданному гравию, Королла забралась наверх сопки, откуда действительно открывалась довольно величественная морская панорама. Вид портило только обилие мусора под ногами и смог, настолько въевшийся в окрестный пейзаж, что мало кто уже мог вспомнить, как выглядит побережье без синеватой дымки, придававший картине реальность и будничность.
Александр вышел из машины и присвистнул.
Новый хозяин форта уже приложил некоторые усилия к совершенствованию царского творения – вход в форт был окружен трехметровым забором, наверху была натянута проволока-резучка, а по углам медленно вращались камеры слежения.
Рядом с распахнутыми воротами на трёхногой табуретке, сидел седобородый старичок с толстой пачкой билетов. От ветра, довольно сильного на вершине перевала, его закрывала привязанная к забору огромная растяжка с надписью «План Путина – в жизнь!». Надпись уже давно набила всем оскомину и некогда рекламировала по всему городу то ли предстоящие выборы, то ли планы по проведению в городе форума АТЭС. На его старом кафтане был заботливыми стежками пришит лейбл с изображением тигра и надписью разноцветными буквами по кругу «Taйфун секьюрити».
- Ничего себе, прям секретный объект какой-то… Чего это наворотили такое? Обратился он с вопросом к билетеру-секьюрити.
- Охраняем от посягательств, так сказать, частная собственность…
- И что, удивился Александр, посягают?
- А то как же. У нас ведь как? Пока что-нибудь лежит посередь дороги – никому не надо, а как забор поставили, так сразу всем хочется через него залезть - пошурудить, авось что плохо лежит.
- Да что тут брать-то? - Снова удивился Александр.
- Как что? Вот только за месяц, как забор этот поставили уже стащили 3 камеры наблюдения, а они-то дорогущие, кажная по тыще долларов стоит.
- Понятно, дед. Дело действительно нужное. Ты нам лучше скажи – как бы форт посмотреть?
- Ясно как, плати по 700 рублей с человека и проходи.
- Ополоумели что ли? За что тут по 700 рублей-то брать?
- Ну как за что? Ты подумай, сколько бетона-то на эту конструкцию ушло?
- Дед, ты мозги-то не парь, тут во-первых бетона только сверху с гулькин хвост накапано, остальное всё в цельной скале вырублено, а во-вторых тот бетон окупился давно, форту-то без малого триста лет.
Нужно сказать, что Александр работал юристом в одной лесной компании. Компания, несмотря на своё тихое процветание, которым была обязана тому, что ее основателем, хотя и не учредителем, являлся один из замов губернатора, постоянно скупилась, когда дело касалось заработной платы сотрудников. А, как известно, профессия всегда откладывает свой отпечаток на человека.
На Александра профессия наложила печать спорливости. Он спорил в судах, когда отстаивал интересы предприятия, спорил с миграционной службой, пытаясь доказать что на лесоповале работают только легальные китайцы, спорил с начальством, спорил с лечащим врачом, спорил с женой, спорил с детьми и, конечно же, спорил с людьми с которыми сталкивала его судьба.
- Триста-то триста, а окупится он только сейчас, продолжил дед, его же все триста лет без толку использовали – какая выгода с того, что тут пушки стояли? А теперь глядишь – с тебя 700, с жены твоей 700 и с детишек по 700. Старик переключил внимание на остальных членов семьи Кузнецовых, неспешно выбирающихся из тесного салона.
- Ну ты дед, вообще того! - выпучил глаза Александр, ты что ли и с грудного ребёнка брать деньги за проход будешь?
- Да какой же он грудной? Пара лет уже есть… и вообще, мне сказали брать с каждого человека, у тебя дети не человеки чтоли?
- Да ты философ, как я погляжу. Что в цену то входит? Экскурсовод хоть есть?
- Был экскурсовод, да уволился, сейчас кроме входа ничего и не входит в цену-то.
- Да, мужик, не пойдём мы, пожалуй, в твой форт за такие-то деньги.
Светлана с надеждой посмотрела на Александра: может всё-же в магазин тогда?
Валерик заверещал: хочу в форт на пушки!
Дед встал, почесался: есть конечно вариант – давай 500 рублёв и проходите все без билетов, только если кто встретит, то вы мои родственники из Сибирцево.
- Ну вот, другой разговор! Только с нами еще 3 человека. На тебе тысячу и 3 человек еще пропусти, они сейчас подтянутся на зеленом «Сурфе». Куда идти-то?
- По стрелкам иди – там не заблудитесь.
Вступив в сырой мрак подземелья Светлана сразу сделала попытку вернуться на воздух.
- Нет, ну вот значит в гробницах династии Мин тебя затхлый воздух всем устраивал? - возмутился Саша. - А там, между прочим, хоть и тысячелетний, но всё же трупный запах, а здесь всего лишь запах скальной породы и ты уже нос воротишь.
- Ну давай хоть Еремеевых подождём, а то страшно.
Семён Еремеев с женой Жанной не знали финансовых проблем, которые всегда волновали чету Кузнецовых. Ещё 5 лет назад Семён, основал фирму, которая, по словам единственного учредителя, торговала воздухом.
На самом деле, Семён договорился с лабораторией МЧС о том, что будет иногда брать у них напрокат оборудование для проведения химических анализов, и предложил хабаровчанам новую услугу – определение «экологичности» жилья.
Услуга оказалась очень востребованной.
На жен богатых домовладельцев производило неизгладимое впечатление, когда двое «ботанов» а-ля «профессор Нивнул» в лабораторных халатах и с оборудованием, довольно сильно напоминавшем ранцы «Охотников за приведениями», делали в квартирах и коттеджах анализы воздуха, воды, электромагнитных полей и еще чего-то совсем непонятного, а затем давали рекомендации что нужно сделать для того, чтобы достигнуть максимального единения с природой и как сделать так, чтобы комната соответствовала Фэн-шуй.
Будучи интуитивно неплохим психологом, Семён довольно быстро раскрутил бизнес. Двух первых работников он взял из местной консерватории – парни совсем отчаялись найти работу по специальностям «скрипач» и «виолончелист» и были готовы на любую работу. Своим «ботанам» во время снятия показаний в помещениях он не разрешал общаться ни с клиентами, ни между собой, чтобы те не раскусили профанов.
Сам Семён старался совсем не общаться с клиентурой, справедливо полагая, что его широкий фэйс и спецназовское телосложение вряд ли добавят правдоподобности результатам проводимых околонаучных тестов. Поэтому у них сложился определенный семейный подряд – Семён готовил отчёт на основании принесенных ботанами данных, а жена Жанна доводила эти сведения до клиентов.
В практике Семёна был единственный случай, когда он сам пошел рассказывать клиенту результаты анализов – в доме клиента радиационный фон в несколько раз превышал норму, и по всем правилам нужно было бежать не к клиенту, а звонить в МЧС. Однако репутация фирмы у клиентов была для Семёна важнее, и он решил в первую очередь дать информацию тому, кто ее оплатил. Клиент тогда молча выслушал результаты тестов и попросил Семёна месяц не сообщать информацию в МЧС, посулив утроить гонорар. Сошлись на неделе, за которую клиент умудрился продать квартиру одному из агентств по недвижимости.
После проверки дома службами МЧС выяснилось что тот стоял на радоновом разломе и уже более 20 лет портил здоровье живущим в нём. Дом снесли, а большинство его жителей до сих пор живут в общежитии.
После того, как в 2005 году в Китае произошла крупная авария на химическом комбинате и в Амур потекли тонны бензола и прочей химии, у Семёна работы и клиентов существенно прибавилось – каждый пожелал досконально знать - что пьёт и чем дышит. Уже через полгода после аварии Семёну стало невмоготу от обилия заказов и он взял на работу пару головастых парней, оставив за собой лишь общее руководство.
С тех пор у Семёна появилась уйма свободного времени, и он занялся поиском хобби, чтобы потратить его хоть на что-нибудь интересное. Дольше чем на год ни одного хобби не хватало. Год ушёл на путешествия. Объездив полмира, они с Жанной сделали для себя два вывода: первый, что все богатые страны одинаковы и не интересны, а все бедные бедны по-своему, но тоже приелись и второй – что на путешествия деньги тратятся гораздо быстрее, чем зарабатываются их нехитрым бизнесом. Второй год безделья Семён занимался коллекционированием марок и открыток. Впрочем, этого хобби не хватило даже на год – уже через 7 месяцев он распродал все свои коллекции еще дешевле, чем купил.
Последним хобби Семёна, которым он занялся перед тем, как поехать на отдых с женой, другом Сергеем и семьей Кузнецовых, стала фотография. Нежно именуя себя фотохудожником, Семён днями и ночами просиживал на Фото-сайте и буквально доводил до исступления всех своих друзей, непрерывно нажимая на кнопки своих многочисленных Кодаков, Никонов и Сони.
Поначалу они с Жанной хотели себя занять детьми, но вот уже несколько лет забеременеть не получалось. Походы по больницам особых успехов не принесли, примерно такие же результаты принесли нетрадиционные методы лечения. И выйдя из машины на форте, Семён с Жанной в очередной раз с завистью посмотрели на Кузнецовых, вокруг которых вились двое детей.
- Ну наконец-то, выдохнул Саня, мы с детьми и то быстрее добрались.
- Ха, возмутился Семён, вам с пансионата тут ехать-то пять минут, а ты попробуй сюда из города по пробкам добраться – все нервы истреплешь.
- Ладно, пошли уж, с тебя пятисотка рублей в фонд помощи вон тому старикану, сказал Саша и начал спускаться по лестнице.
- Э, какие рубли, за эту развалину-то? - снова возмутился Семён.
- Это ты с дедом на обратном пути обсудишь, мы и так для Вас цену вчетверо скостили, сказала Света и пошла за мужем.
- Ой, а кто-нибудь факел взял? Спросил Сергей как только компаний завернула за поворот.
- У меня фонарь есть, только на нём батарея уже слабовата, ответил Семён.
В сумрачных сводах подземелья реплики раздавались необычайно гулко и все постепенно перешли на шепот.
- Саша, может мы всё-таки с детьми снаружи подождём пока? спросила Света.
- Ну уж нет, тут наверняка куча всего интересного.
- Да что тут может быть интересного, поддержала подругу Жанна, пещера и пещера.
- Пещера есть естественное образование, сумничал Сергей, а мы с вами находимся в образовании искусственном. Мне так и видятся зэки с лопатами и кирками, копающие эти проходы.
- Какие в жопу зэки, съехидничал Семён, этому твоему искусственному образованию триста лет, тогда зэков то не было.
- Ага, а ты думаешь, что в царской России сидели только Ленин с Дзержинским, да ещё декабристы.
Околополитическая дискуссия была прервана развилкой, над которой висела грубо нарисованная схема форта.
- Тю, не такой уж он и большой – минут за 20 обойдём по кругу. Пойдём сначала направо, посмотрим в бойницы, а потом уже спустимся в подземелье на командный пункт.
Рядом с бойницами стоял пенопластовый муляж гаубицы, на которой висела напечатанная табличка «настоящее орудие находится на реставрации». Внизу какой-то хулиган дописал ручкой «в пункте сбора металлолома».
Из шести узких бойниц, расположенных полукругом, четыре были закрыты заглушками из толстенного металла.
- Обратите внимание, - сказал Сергей, - который очень гордился своим умением подмечать мелочи, за что еще в школе получил прозвище Шерлок Холмс, бойницы запечатаны снаружи. Зачем понадобилось забираться на отвесную скалу снаружи, когда изнутри эти бойницы запечатать гораздо легче?
- Зачем вообще могло понадобиться запечатывать эти дырки? - уточнила Жанна.
- Может чтобы дождь не попадал и не разрушал форт изнутри? - хмыкнул Сергей.
- Вряд ли, скорее всего снаружи какой-нибудь военный объект остался – вот и не хотят, чтобы на них глазели из форта – выдвинула гипотезу Светлана.
- А вот мы сейчас проверим, сообщил Семён, достал самый маленький из своих фотоаппаратов – мыльницу Сони, просунул руку с ней в одну из оставшихся бойниц и несколько раз щёлкнул затвором.
- Смотри, как бы тебе руку не отстрелили за фотографирование военных объектов, - мрачно пошутила Светлана.
- Ага, прям десяток снайперов засели и ждут пока я начну фотографировать - огрызнулся Семён, но руку из бойницы убрал.
- Тээкс, посмотрим, что там у нас за объект.
На трехдюймовом экранчике отчётливо виднелся особняк в стиле барокко отделанный розовым сайдингом.
- Во, смотри какая краля на шезлонге лежит голышом, она-то наверное и заделала бойницы, чтобы никто на неё не пялился, а Семён и тут пролез, ехидно заметила Жанна.
- Где краля, дай посмотреть, засуетился пятилетний Валерий.
- Тебе рано еще, лет через семь будешь краль разглядывать, а сейчас я посмотрю, заявил Валеркин отец.
- Извините, что прерываю вам эротическую фотосессию, но нам пора идти дальше, - безапелляционно заявила Светлана, забирая у Саши фотоаппарат и возвращая его Семёну.
- Не стирай! - глазами показал Саша Семёну.
- Гавно вопрос! - глазами ответил Семён.
Вниз от бойниц уходила крутая, извилистая лестница, вырубленная в скале. Потолок постепенно понижался и, в конце уже всем пришлось идти пригнувшись. Не то чтобы в этом была необходимость – потолок всё ещё был выше человеческого роста, но в целом атмосфера подземелья так давила на людей, что невольно хотелось сжаться. Единственными, на кого пещера не производила гнетущего впечатления, были дети – они, как и наверху, продолжали носиться и пока родители неспешно спускались по лестнице, дети успели дважды сбегать туда-обратно, покрутить диск на древнем переговорном устройстве, висящим на стене и отломать что-то от очередного пенопластового экспоната, изображавшего боеголовку.
Вопреки ожиданиям, фонарик пока не понадобился – форт освещали слабые красноватые лампы, висевшие через каждые 20-30 метров. Их свет добавлял сюрреализма и мистицизма происходящему, поэтому мысли всех повернулись в соответствующую сторону.
- А что если там какой-нибудь Барлог живет? Начал Сергей по-привычке запугивать девушек.
- Ты нас-то уже не запугаешь, а если детей напугаешь – получишь по рогам, ответила Света.
- Слушай, ну ты вообще как наседка стала, - обиделся Сергей, - ни о чём уже поговорить нельзя.
- Можешь говорить о чём угодно, только при детях - без своих любимых матов и ругательств.
Тем временем, все спустились на нижний уровень. В глубине стоял командирский стол, над которым висела старая карта местности, которую все стали сразу разглядывать, пытаясь найти несоответствия с реальностью.
Сергей вернулся к коридору, ведущему вверх, и потянулся рукой к телефонному аппарату на стене.
- Ай, бля! Тут же отпрянул он, поскуливая и тряся рукой.
- Ну вот о чем я и говорила, Сергей, я же просила без ругательств, возмутилась Светлана.
- Чего случилось-то, поинтересовался Саша.
- Чего-чего! Жжется! Всю руку обжег.
Семён осторожно подошел к телефону и тут же отпрянул.
- Блин, и впрямь оттуда жар идёт.
- Откуда оттуда?
- Не пойму, вроде как из коридора или от телефона… покажи руку.
- Не видно ничего, темно слишком, вроде красноватая.
Дети испуганно сбились вокруг Светы и Жанны. Саша тоже подошел проверить, что там могло жечься, протянул руку и ничего не почувствовал.
- Вы чего, граждане, совершенно холодный телефон и коридор… Вы ничего с утра не курили?
Семён тоже подошел к коридору:
- Странно, минуту назад отсюда жаром полыхнуло как из домны.
- Много ты знаешь про домны, - усмехнулась Света.
Девушки тоже подошли поближе к коридору, как только любопытство пересилило осторожность…
- По-моему в коридоре действительно теплее, но совсем чуть-чуть, - сказала Жанна, подумав. - Может тебя током ударило? Проводка-то вон, совсем плохая, да и как ты мог обжечь руку об телефон, если даже трубку не успел снять?
- Не знаю, у меня до сих пор вся рука как в огне – может действительно током ударило? - Засомневался Сергей.
- Ага, а я когда подошел к коридору, на меня тоже током полыхнуло? Чушь какая-то! - возмутился Семён, - давайте выбираться наружу, там будем разбираться, что это за геомагнитные аномалии.

1 Следующая страница


Новый Рим 2

Путь наверх занял гораздо меньше времени, чем вниз. Выйдя на воздух, все перевели дух.
- Ну и что это было? - Спросил Семён.
- Чего риторическими вопросами воздух сотрясать? Пошли дедка спросим, что у них за барабашки такие водятся в форте, - ответил Саша.
Дедка спросить не удалось – стульчик одиноко пустовал, рядом лежала пачка билетов.
- Ну вот, заходи кто хочет бесплатно… и за что мы деньги-то платили?
- Тихо, поднял руку Семён, слышите?
Через несколько секунд Света сглотнула и спросила шепотом: «Что мы должны слышать?»
- Ну, вообще-то хотя бы что-нибудь, - ответил Семён, - птиц, шум дороги - она же тут в ста метрах. Я вообще ничего не слышу кроме шума листвы.
- И правда, как так может быть? - Бледным, бесцветным голосом протянула Светлана.
- Хотел бы я сам знать. Вот уж не было печали…
- Баллоны накачали, как рвануло - гараж перевернуло, - продолжил Сергей. Хватит трястись, а то вы как-то побледнели все. Ну, перекрыли движение, вот и шума нет - видно шишка большая из аэропорта едет. А вот деда надо бы найти, да деньги назад забрать, а то ни за что заплатили кучу денег, да еще и чуть не пострадали.
- Нифига себе, Серёня, ты свою руку-то видел? - присвистнул Саша.
Все уставились на руку Сергея, которая была похожа на одну большую красную опухоль, перетянутую посерединке ремешком часов.
- Господи, что это? - вскрикнула Света.
- От ожога так опухнуть не может, - уверенно заявила Жанна, окончившая в свое время пару курсов мединститута, - похоже на аллергию на укус осы или змеи. Точно! Может тебя змея укусила там внизу?
- Да какая змея, я же тоже почувствовал жар, сказал Семён, да и что он, не отличит укус от ожога что ли?
- Хватит болтать, нужно срочно в больницу, прервала Жанна, ищите в аптечках средство от аллергии и поехали на Вторую Речку – там есть травмпункт.
Все разбежались по машинам и рванули под горку. Первым поехал Семён, за ним Александр.
- Как думаешь, что случилось с рукой? - испуганно спросила Света когда машина тронулась.
- Не знаю, никогда такого не видел. Когда меня кусала оса палец у меня раздувало, но чтобы руку целиком и так сильно… не знаю. Ну и что они там опять выходят из машины, проезжали бы пока никого. Пойду посмотрю в чём дело, посиди с детьми.
Выйдя из машины Александр сразу увидел причину остановки – прямо перед поворотом на трассу в канаве лежал вверх колесами полностью затонированный небольшой седан, из которого довольно громко раздавалась песня «Розовые розы» давно позабытой группы «Весёлые ребята».
Семён первым подбежал к машине и дернул дверь.
- Заклинило, помогите!
Втроём с пассажирской дверью справились довольно быстро, но в машине никого не оказалось.
- Убежал он, что-ли, - сказал Семён. Вот только хотел человека спасти и то не получилось.
- Что-то слишком много стрессов для последнего дня отдыха, поехали уж потихоньку, пусть гаишники разбираются, - вздохнул Саша.
- Для кого последний день отдыха, а нам тут еще неделю торчать. Говорил же тебе, Жанна, поехали в Таиланд, так нееет, к родственничкам потянуло, во Владивосток, - продолжил ворчать Семён. Серега, ты чего встал, поехали лечить тебя!
Сергей прошел немного вперёд за поворот и стоял там, не двигаясь и глядя на перекрёсток.
- Серёга, я спрашиваю, что встал?
Остальные тоже подошли к Сергею, а семейство Кузнецовых выкарабкалось из машины, устав ждать.
Подойдя к Сергею все остолбенели. По обычно загруженной трассе не двигалась ни одна машина – часть стояла на перекрёстке, остальные с различной степенью разбитости лежали вдоль трассы. От одной машины валил дым, другая только занималась огнём. Страшнее всего было то, что ни из одного автомобиля не доносилось ни единого звука и не виднелось ни единого движения. Единственным шумом, раздававшимся в полной тишине, был звук чудом не заглохшего мотора у грузовика, пришвартовавшегося неподалеку боком к скале и песня из перевёрнутого седана.
- Что, чёрт возьми, происходит? - прошептала Света. - Где люди? Многие машины не так уж сильно побиты, чтобы никто не смог выйти, а я вообще не вижу ни одного человека – ни в машинах, ни рядом.
- Полный Армагеддон! Видимо что-то произошло, пока мы были в форте, - отозвался Саша, - что-то довольно жуткое, судя по последствиям - либо наши политики с Америкой доигрались и те какую-нибудь бомбу жахнули, либо северокорейцы опять что-то испытали.
- Какая нафиг бомба, - проговорил Сергей, - всё целое кругом, только людей нет. И вообще, кто-нибудь слышал взрыв?
- Взрыв мы могли и не услышать в форте – там каменная толща вон какая. Опять же, взрыв мог быть далеко, а бомба могла быть нейтронная – если её взорвать высоко в атмосфере, в нескольких километрах над нами, то мы лишь увидим вспышку и почувствуем лёгкое дуновением ветерка. Всё останется целым, а через несколько минут мы умрём от облучения, - с видом эксперта заявил Александр.
Ещё с детства Александр серьёзно увлекался энциклопедиями. Всё началось с Советского энциклопедического словаря, который ему как то в шутку посоветовал почитать отец. Однако через неделю родители всерьёз забеспокоились, когда Саша дошёл до буквы «З» и не собирался останавливаться. После буквы «Л» родители даже отвели ребенка показать психиатру, который был поражён обширными знаниями ребёнка во всём, что касалось слов, начинающихся с первых тринадцати букв русского алфавита, но в целом успокоил родителей, сообщив, что детям свойственно в этом возрасте увлекаться и со временем это пройдёт. У Саши не прошло, лишь ослабло – через пару лет ему стали интересны не только словари, но и другие книги. Тем не менее, обширный багаж энциклопедических знаний Александра рос и умножался с каждым годом.
- Эх, было бы тут моё оборудование, - заявил Семён, - мигом бы сделали замеры и определили что произошло.
- Чего ж мы тогда стоим? Если это была бомба, то тут сейчас наверняка излучение жуткое, - заплакала Светлана, - нужно быстрее уезжать.
- Может заберёмся назад в форт? Вдруг ещё одну бомбу скинут, - испуганно спросила Жанна.
- И сколько там сидеть? Воды нет, еды нет… - скептически заметил Саша.
- Ну, это-то решаемая проблема, - заметил Сергей, - вон магазин напротив, и еда и вода. Другой вопрос – что тут жахнуло? Насколько я помню у радиоактивных веществ период полураспада больше сотни лет, столько мы в форте не высидим.
- У нейтронной бомбы, по-моему, только мгновенное излучение, а потом уже всё более-менее безопасно, - сказал Саша. Да и вообще может это не бомба была! Если бы это была нейтронная бомба, то всё произошло бы по-другому - после вспышки все остановили бы машины, вышли на дорогу, задрали вверх головы и уже тогда начали бы по очереди падать и умирать… соответственно дорога должна быть завалена трупами, а их-то я и не вижу.
- Бомба или граната, на отсюда надо уезжать, а то у меня крыша сейчас съедет от всего этого вашего мистицизма, - сквозь слёзы заявила Света.
- Да, поехали, только куда? - сказал Александр. В город нет смысла возвращаться – там судя по дыму что-то полыхает и видимо ситуация такая же как и здесь. Лучше ехать на север – в Уссурийск, там может и узнаем что случилось. Кстати, есть же радио, давайте включим, может уже объявляют что произошло.
- Когда поедем, - добавил Семён, - рекомендую на всякий случай закрыть окна в машине и включить кондиционеры на внутренний обдув – мало ли, какая тут зараза.
- А как же наши вещи? - спросила Света. - У нас все осталось на турбазе, у Еремеевых и Сергея тоже всё у родственников, что же, всё бросить что ли?
- Да ладно, вещи дело наживное, а если тут действительно радиоактивный фон, то теми вещами всё равно пользоваться нельзя и чем быстрее и дальше мы отсюда уедем, тем лучше, - возразил Семён.
Светлана быстро загнала в машину Валерика и Настю, которые радостно крутили колесо перевернутого седана и машины тронулись в путь. Первый испуг быстро прошел, и у всех осталась только отчаянная решимость как можно быстрее вырваться из этого жуткого места.
Сама дорога была практически пустой, всё, что осталось от машин лежало вдоль обочин. Складывалось впечатление, что никто не успел даже нажать на тормоз, и все машины продолжали неуправляемо ехать, пока их не вынесло с дороги. Лишь иногда попадались врезавшиеся друг в друга и оттого остановившиеся посреди трассы машины.
Огромный контейнеровоз, выехав с дороги, снёс столб линии электропередач, провода упали на фуру, покачивались от ветра и искрили, соприкасаясь друг с другом.
Целых автомобилей практически не попадалось. Те редкие машины, которые стояли на обочинах, послужили своеобразным бампером для неуправляемого потока, и вокруг них образовывалась свалка искорёженного металла из нескольких автомобилей . Приходилось ехать осторожно, поскольку таких островков металлолома попадалось довольно много, вокруг них валялись оторванные бамперы, колёса. Часть машин горела, иногда раздавались взрывы – рвались бензобаки. Ближайшие от взрыва машины откидывало на несколько метров.
Радио молчало на всех частотах, на коротких волнах кое-где раздавался писк, но голосов слышно не было. Отчаявшись поймать станцию, Саша выключил приёмник.
- Наверное фонит после взрыва и глушит связь, посмотри телефоны – может работают, сказала Светлана.
Телефоны работали, но дозвониться ни до кого не получалось – либо обрывалась связь, либо шли гудки и никто не снимал трубку.
Через несколько минут дорога упёрлась в затор. Перед постом на выезде из города стояло несколько сотен спрессованных автомобилей, из некоторых слышалась музыка.
Из перевёрнутого бензовоза с надписью Альянс небольшим ручейком вытекал бензин, быстро подбираясь к перевернутому дымящемуся автобусу.
Александр, который уже было вылез из машины, чтобы осмотреть завал, заскочил обратно отчаянно сигналя и крича Семёну: «Назад, быстрее, сейчас рванёт!».
Обе машины практически одновременно рванули задним ходом обратно. Не успели они отъехать от завала и на 200 метров, как впереди полыхнуло и раздался чудовищный взрыв. В небо поднялся столб огня, заканчивающийся грибовидным шаром, вниз полетели обломки бензовоза. Огромный острый кусок металла приземлился на капот Сашиной Короллы, пробив его и буквально пригвоздив машину к асфальту. Светлана вскрикнула и прижала к себе детей, которые от испуга мгновенно потеряли любознательность и прекратили расспрашивать, что это случилось со всеми машинами вокруг.
Через несколько секунд, когда прекратился дождь из мелких обломков железа и пластика, парни смогли выйти наружу и осмотреться. Взрыв буквально разметал в стороны пробку рядом с постом ДПС, практически очистив трассу. На месте бензовоза красовалась большая, дымящаяся воронка, будку ГАИ перебросило через забор Ботанического сада, и там она повисла на ветках векового кипариса, обнажив своё днище.
Капот Короллы оказался безнадёжно разворочен. Сначала Саша пытался открыть его и посмотреть, что осталось от двигателя, но быстро отказался от этой мысли. Не сговариваясь, все залезли в Сурф Семёна и поехали дальше.
Как оказалось, взрыв расчистил не такой уж большой кусок трассы, и уже через сотню метров после воронки пришлось съехать на обочину объезжая пробку.
- Откуда тут всегда столько машин? Возмутился Семён…
- У гаишников опять наверное план перехват был, ответил Александр, более знакомый с местными обычаями, поскольку отдыхал в Приморье каждое лето, тут гайцы открывают на посту одну полосу, а все остальные выстраиваются в очередь и ждут. Мой личный рекорд по стоянию в пробке на въезде в город – 3 часа.
- Да они здесь ни при чём, вступилась Жанна за ГАИ, в доблестных рядах которой служил её дядя, просто местные власти проводят эксперимент – чтобы минимизировать количество машин в самом городе создают максимальные трудности на подъездах к нему. Если тебе в пробке стоять три часа, ты в следующий раз десять раз подумаешь – не поехать ли тебе в следующий раз на электричке, а люди из пригорода десять раз подумают ехать ли им в город. В результате – меньше машин в городе, меньше смог, лучше здоровье населения.
- Сомнительный тезис, - не согласился Семён, - от поездок откажутся процентов 10 населения, это с лихвой перекроется тем смогом, который создаёт эта пробка.
- У вас мысли куда-то не туда ушли, - вступил Сергей в беседу, - я всё-таки не пойму, если это был взрыв, то где люди? Даже если они погибли от облучения, то они должны мертвыми спокойненько лежать в машинах, я же не вижу никого в тех машинах, мимо которых мы проезжаем.
Все задумались, первой голос подала Жанна:
- Может это снова китайцы чем-нибудь потравили всех – они же всё время в Амур всякую гадость сливают, может опять авария какая-нибудь?
- Если и потравили, вопрос остаётся открытым – где трупы? Море трупов тут должно быть! Кровь, оторванные головы, сломанные кости, крики, стоны о помощи! голос Семёна сорвался на крик.
- Тише, тут же дети и женщины, все и так напуганы дальше некуда. - Сергей продолжил мысль. - Я вот что хочу спросить: кино «Лангольеры» все видели?
У всех сидящих в машине постепенно вытягивались лица по мере того, как до них доходило предположение Сергея. После минутной паузы первым откликнулся Семён:
- Бред! Насмотрелся всякого бреда! Сейчас еще не хватало поехать дыру во времени искать! Еще скажи, что налетела куча НЛО и всех забрала к себе, а мы оказались недостойны и нас оставили здесь с кучей этого раздолбанного имущества.
Семён с визгом остановил машину у ближайшего автомобиля, врезавшегося в столб и судя по всему, загораться или взрываться не собиравшегося.
Выскочив, он бросился к раздолбаной шестерке, бормоча под нос «сейчас найдём вам людей».
Открыв дверь, он сразу воскликнул: «Ага!».
Все подошли к Семёну, который с торжественным видом показывал пальцем на серые, оплывшие пятна на сиденьях.
- Хм, такое ощущение, что кто-то бросил на обивку большие окурки, и её здорово прожгло, - нервно попыталась пошутить Жанна, - и ты хочешь это выдать за останки людей?
- Пожалуй, соглашусь с Семёном, подал голос Саша, отошедший к автобусной остановке, идите все сюда и посмотрите внимательно.
Все подошли к Саше и внимательно посмотрели на остановку.
- И что? Вижу несколько сумок, мешок, часы обгоревшие валяют… - осёкся Сергей. - Ты хочешь сказать, что все люди сгорели? Нонсенс! Как это возможно?
- А ты на свою руку посмотри и вспомнишь как, - ответил Саша.
Все непроизвольно посмотрели на руку Сергея, которая, как ни странно, приняла уже совершенно нормальный вид и единственное, что выдавало недавнее происшествие в форте, о котором все успешно позабыли под наплывом новых впечатлений, - неестественно розовый цвет.
- Надо же, - сказал Сергей, - я даже забыл про нее. Уже совсем не болит.
- Вот и подумай, - ответил Саша, - ты руку отдёрнул сразу, как ее обожгло. Семён подошел через минуту и тоже почувствовал жар. Когда мы все через несколько минут поднимались из форта, я тоже чувствовал что мне очень жарко, но я списал это на адреналин и на быстрый подъем, а теперь мне уже кажется, что это были остатки какого-то излучения. Так вот, представьте, если Серёге через толщу камня так обожгло руку, то какого было тем, кто находился снаружи?
- Подожди-подожди, чего-то не сходится. Во-первых, почему в форте обожгло только Сергея? Во-вторых, если люди и только люди вдруг вспыхнули все в геенне огненной, то почему в машинах лишь оплавленные сиденья и горстки пепла? По идее температура должна быть такой, что машина тоже должна вспыхнуть и взорваться, мы же видим, что машины тут стоят несгоревшие, а если и горят, то из-за протекшего бензина.
- Ну, первое-то я могу объяснить. В пещере все мы стояли в глубине каменного бункера и только Серёга протянул руку к телефону, который висел рядом с коридором, по которому видимо и проникало частично излучение из бойниц наверху. Боюсь представить, что было бы, если бы он вышел в коридор. А что касается второго пункта, то чёрт его знает, пусть научники голову ломают. Единственное на что я надеюсь, что у России есть достойный ответ на подобную мистическую бомбёжку.
- Ты думаешь, будет война? - тихо спросила Светлана.
- Я думаю, что война уже идёт, - так же тихо ответил Саша, - и наверняка радио молчит по причине войны - глушат…
- Ладно, чего встали, Сеня, поехали отсюда, хватит радиацию собирать, - взвилась Жанна.
Ехать пришлось осторожно и довольно медленно, подальше объезжая дымящиеся скопления машин. Вскоре Света не выдержала:
- Надо найти еще одну машину, у меня уже всё затекло. Я не смогу долго в такой тесноте сидеть с детьми на руках.
- Потерпи, может скоро выедем из зоны поражения, - сказал Семён.
- Правда, надо найти целую машину, - вступился за жену Саша.
- Да где ж её тут найдешь?
- Тут может и нигде, всё что ехало в момент взрыва – разбилось, но если отъедем в какой-нибудь двор, то найдём и целые машины. Вон как раз частный сектор начался.
Слева действительно показалась автобусная остановка, из-за которой выглядывало несколько коттеджей. За коттеджами в небо поднималось сразу несколько черных столбов дыма.
- Дома горят, так весь посёлок скоро займется. Хорошо, что хоть ветер сегодня несильный, а то бы быстро раздуло. В частный сектор не поеду, там нас собаки загрызут, - заявил Семён, проезжая мимо поворота.
- Сеня, окстись, какие собаки? С чего ты решил, что они не сгорели во время взрыва? - Спросил Саша.
- Ну, кто знает, - смутился Семён, - может пострадали только люди. Ладно, вот следующий поворот налево – на Угольную станцию, там наверняка стояли таксисты с ключами в зажигании.
- Я в машину с трупом не сяду! - Заявила Света.
- Бог с тобой, какие трупы, ты же видела, что всё сгорело, - попытался урезонить жену Саша.
- Всё равно! Не буду я сидеть на этих обугленных пятнах.
Машина тем временем проезжала мимо заброшенного большого здания из желтого кирпича, за которым виднелось несколько пятиэтажек.
- Сеня, сверни налево, возле тех хрущевок наверняка стоят какие-нибудь машины.
Из нескольких машин, стоящих возле домов, выбор Александра пал на старенькую Мазду Бонго. На предложения попытаться завести более новое авто, он ответил категорическим отказом, мотивируя тем, что всегда хотел микроавтобус.
- Да кто ж тебе позволит оставить его себе? - Увещевал друга Семён. - Как вернёмся в цивилизацию, его на первом же посту заберут как вещьдок. А так хоть до поста доедешь на нормальной машине.
Александр упорно стоял на своём и парни, вздохнув, стали пытаться завести агрегат.
- К тому же, - добавил Саша пиная колесо, - на нем даже сигналки не стоит, а все остальные начнут верезжать и двигатель блокировать, а кто из вас разбирается в противоугонных системах?
Сделав театральную паузу и добавив «то-то же», Саша провернул отвертку в замке двери и, открыв ее, принялся копаться в замке зажигания.
- Знать бы чей он – можно было бы попытаться ключи найти, - вздохнул Семён, - да и вообще, кто знает, может в домах люди выжили, как мы в форте. Наверняка кирпич удержал часть излучения.
- Ты, конечно, можешь сходить посмотреть - что осталось от тех, кто сидел в домах, - сообщил Александр откуда-то из под руля, - а я лучше так машину заведу.
Семён пожал плечами, но в дом не пошел.
Наконец Саша нашел нужный провод и стартер закрутился… к сожалению безрезультатно. Двигатель не заводился, хотя аккумулятор крутил его довольно весело.
- Ну что, выбрал себе рухлядь? - не удержался поддеть друга Семён. - Не удивлюсь, если она вообще с места не тронется.
В конце концов, Семёну надоело смотреть на Сашины мучения и, подвинув его плечом и фразой «Смотри как надо, ламер», он вытянул неприметную рукоятку дросселя и автобус тут же завёлся, выплюнув облако сизого дыма.
- Ну вот, поехали! Пятый час уже, надо бы дотемна выбраться из зоны поражения. - Взяла на себя командование Жанна.
Нужно сказать, что командовать Жанна любила. Всё началось с того ясного утра, когда учительница назначила её командиром октябрятской звёздочки. Именно тогда Жанна впервые почувствовала сладость власти, пусть совсем небольшой, заключающейся пока только в том, что она могла ставить своим октябрятам отметки за поведение, но всё же это была власть. Впрочем, первый опыт властвования оказался негативным – хулиган Борька, которому принципиальная Жанна тут же поставила двойку за поведение, совершенно не уважая иерархию, пребольно оттаскал её за косичку и порвал учебник. Поплакав, Жанна решила, что власть это всё-таки хорошо, просто у командира звёздочки этой самой власти недостаточно.
На протяжении жизни, судьба еще несколько раз отдавала в руки Жанны властные полномочия – то она была председателем совета класса, когда в стране были веяния по передаче власти в школе в руки ученикам, то пионервожатой в лагере. Однако все эти суррогаты совершенно не устраивали Жанну – она хотела власти абсолютной и безраздельной.
Часто лежа в постели перед сном, она представляла себя просвещенною царицей, наследницей Романовых, восстановленной на троне новыми монархистами и вытягивающей Россию из пучины хаоса, куда её завело правление советских, а потом и демократических руководителей. В последнее время она об этом так часто мечтала, что в определённой мере это её мечтательное правление стало для неё второй жизнью, жизнью более полной и насыщенной, чем первая и часто Жанна проводила скучные дни в сладостном ожидании когда начнется вечер, можно будет спокойно лечь в постель, закрыть глаза и помечтать.
К тому, что Жанна любит покомандовать, все относились снисходительно. Обычно она не зарывалась и когда сама толком не понимала, что нужно делать, то предпочитала помолчать.
Выехав назад на трассу, компания снова направилась на север. Через некоторое время, после того, как друзья проехали повороты на Артём и Находку, ехать стало проще, так как трасса стала гораздо пустыннее. На самой дороге машин уже практически не попадалось, скорость тут все держали приличную и машины, даже если они сталкивались друг с другом, сразу разбрасывало по кюветам. Чистота трассы позволила разогнаться до сотни километров в час. Больше ехать не решались, так как то тут, то там на трассе валялись части разбитых машин. После того, как Семён не успел вывернуть, и его машину подкинуло на остатках чьего-то бампера, скоростной лимит вообще снизили до 80 километров.
На подъезде к Уссурийску напомнило о себе чувство голода, которое после стресса молчало у всех взрослых. Дети, видимо не получив достаточно адреналина, уже давно кормились печеньем и бананами.
Первым не выдержал Семён и остановился у магазинчика рядом с заправочной станцией.
- Вы как хотите, а я перекушу, - решительно заявил он, - а то я от голода погибну раньше, чем от излучения, даже если оно и есть тут. Почему так долго не кончается зона поражения? Мы уже давно должны были встретить какой-нибудь военный блок-пост …
- Я тоже ехал и думал об этом, - сказал Саша, - может было несколько бомб. Или какая-нибудь обширная техногенная авария… а может быть радиоактивное облако прошлось как после Чернобыля…
- Если несколько бомб, то всё равно получилась слишком большая зона поражения, - возразил Семён. Допустим, что бабахнули по Владивостоку и Уссурийску, между которыми двести километров, но что-то я ничего не слышал о зарядах способных выжечь население в сотне километров от места взрыва.
- Да уж, несовпадушечки, - заявил Сергей, к которому вернулось его благодушное настроение после того, как он понял, что его рука в порядке – опухоль спала, жжение совершенно прекратилось и даже розоватый цвет стал уже не таким насыщенным, - пойдем подкрепимся.
Сергей открыл дверь магазина, в котором царил полумрак - электричество уже отрубилось. Спёртый запах гари смешивался с запахом оттаивавших холодильников и заставил поневоле поморщиться всех вошедших. На кафельном полу обнаружилось несколько кучек пепла – одна за кассой, еще три – в торговом зале. Саша подошёл к кассовому аппарату, открыл его и опустошил отделение для крупных купюр.
- О, тыщ десять тут, - прокомментировал он, - им деньги уже всё равно не понадобятся.
- Вот руки загребущие, - возмутилась Света, - если война началась, то нам они тоже вряд ли понадобятся.

Предыдущая страница 2 Следующая страница


3 Андрей Кадник

- Если война, то конечно, - согласился Саша, - а если это просто локальный катаклизм, то еще как понадобятся. Может мы сейчас к Уссурийску подъедем, а там все живы, здоровы, сидят и удивляются – почему это к ним никто не едет сегодня из Владивостока.
- Вот это вряд ли. Если в Уссурийске всё в порядке, то мы бы давно встретили транспорт, идущий навстречу – нам до города всего километров 20 осталось, - заявил Сергей. Хотя… может люди просто боятся ехать в эту сторону. А насчёт денег мысль хорошая – мертвым они уже не нужны, а нам еще ой как могут пригодиться – надо сделать остановку в каком-нибудь банке. Да и топлива нужно накачать, у Семёна литров 10 в баке осталось всего…
- Мародёры, - усмехнулась Жанна, - самим бы выбраться, а они уже о наживе задумались.
- А что, правильно, если мы уже дозу хапнули, так хоть будет на что лечиться, - поддержал друзей Семён. У меня за лечение зуба в последний раз три тысячи взяли, а сколько лечение лучевой болезни стоит я вообще не представляю.
- Типун вам на язык, придурки, - сказала Жанна и отошла к холодильнику, внутри которого температура уже приблизилась к температуре окружающей среды. - Вот что странно – тут лежит куча мороженного мяса, ему ничего не случилось в то время как живое мясо все сгорело дотла.
- У меня есть пара версий, но они дикие, - сказал Семён.
- Рекомендую сразу много не есть, - перебила его Жанна, - особенно мясных продуктов, давайте сначала немного попробуем, а если через час не проблюёмся, то уже тогда поедим нормально.
Набрав телегу овощных и мясных консервов, фруктов, хлеба, беженцы вышли на воздух. Пока девушки раскладывали продукты по машинам, Александр пошел в комнату оператора заправки, Семён с Сергеем направились к закопанным цистернам с горючим. Через минуту к ним подошел и Саша, заявив:
- Фиг! Всё обесточено. Наверное должен быть где-то аварийный генератор, но я не знаю как его запустить, да и не факт, что он подключен к бензоколонкам.
- Тащите ведро, откроем цистерны, будем в них черпать, а я сейчас веревку из магазина принесу, - предложил Сергей.
- Вон заправщик стоит, если он полный, то давайте с него и заправимся, - предложил Семён.
Открывать цистерну всё равно пришлось – в заправщике оказалось только дизтопливо и с него смогли заправить только машину Семёна, для Сашиного автобуса пришлось черпать бензин ведром. На всякий случай на каждую машину дополнительно наполнили по паре двадцатилитровых канистр, чтобы снова не заниматься распечаткой бензохранилищ если зона поражения протянулась надолго. Благо места в машинах было много, так как практически все вещи были оставлены во Владивостоке.
- А давайте заправку взорвём, - предложил Сергей. Сколько раз видел это в фильмах, всегда хотел посмотреть как она наяву взрывается…
- Идея конечно здравая и интересная... - протянул Семён, - если бы не два момента. Во-первых, может так жахнуть, что и наблюдателей сметёт со сцены, а во-вторых, девчонки не позволят.
Заправив машины, все заскочили по местам и тронулись в путь. Пока перекусывали на ходу, доехали до большого моста через дорогу, с которого начиналась объездная дорога вокруг Уссурийска. Дорогу строили уже больше 10 лет, но никак не могли достроить. Тем не менее, прямо перед мостом красовался знак, однозначно указывающий: Уссурийск – прямо, Хабаровск – направо. Этому знаку было примерно столько же лет, сколько и недостроенной дороге, когда его ставили перед очередными выборами, то самый главный Глава так и сказал – сегодня мы ставим знак, завтра уже будет дорога.
Однако назавтра не оказалось ни дороги, ни денег на неё, ни самого главного Главы. А новый главный Глава лишь пообещал, что трасса будет рано или поздно построена и залогом тому является этот знак объезда. Видимо поэтому, а может и совершенно по другой причине, снять знак никто не решался. Так и стоял он, указывая в никуда. Под ним то и остановился Саша, ехавший первым. За ним припарковался и Сурф.
- Чего стоим, кого ждём? - процитировал Семён опостылевшую рекламу.
- Да вот подозреваю, что в Уссурийске нас ждет такая же апокалипсическая картина, и сильно сомневаюсь, что нам удастся спокойно проехать – город забит автомобилями под завязку. Может есть какая-нибудь объездная дорога? Уж лучше протрястись по лесовозной трассе, чем вручную растаскивать завалы в городе. Вспомни пост на выезде из Владивостока – если бы не взрыв, мы бы до сих пор его растаскивали руками и тросами.
- Я объездной трассы не знаю, но можем попробовать здесь повернуть. Начало дороги вроде неплохое, а дальше тоже должна быть какая-нибудь просека сквозная, - сказал Саша, - машины у нас полноприводные, можем попытаться проехать.
На том и порешили, но надеждам сбыться было не суждено – уже через полкилометра после поворота асфальт резко закончился – как обрубило, а дальше начался густой сосновый лес. Пришлось развернуться и ехать через Уссурийск.
Вопреки ожиданиям, пробраться через город двум машинам не составило особого труда. Как только начался город, а с ним и основные пробки, машины просто заехали на тротуар и практически беспрепятственно продолжали путь по нему, разметая еще не смытые дождём небольшие кучки пепла.
Город производил угнетающее впечатление. Из-за обилия пожарищ было очень трудно дышать, над городом висела туча чёрного дыма. Смог стоял настолько вязкий и липкий, что жалкие дуновения ветерка сразу оставляли свои попытки развеять эту тучу.
Катастрофа застала людей в разгар выходного дня, поэтому машин было не так уж много, однако обилие пепла в центре города удручало.
- Видимо был какой-то городской праздник, - прервал тишину микроавтобуса Александр.
Света вздохнула: Хорошо, что дети уснули, не хотела бы я им снова объяснять почему так пусто кругом. Должен же кто-то остаться в живых, мы ведь выжили. В городе есть канализация, подземные переходы, тоннели какие-нибудь, в конце концов.
- Идею с канализацией можно было бы проверить, если бы мы сами не торопились убраться отсюда. Насчет подземных переходов – сильно сомневаюсь, мы были под огромным слоем скальной породы, и то нас обожгло, переходы наверняка прожарило насквозь. Туннели тут небольшие – если излучение длилось хотя бы минуту, то сквозь них все успели бы проехать. А впрочем, наверняка кто-то и тут выжил, ведь не можем же мы быть единственными счастливчиками.
Несколько раз всё же пришлось вылезать из машин, чтобы разбирать завалы. Прошло уже несколько часов после катастрофы и всё что загорелось сразу, уже успело сгореть или потухнуть. Лишь кое-где вились дымки или догорали долгоиграющие тряпки и полимеры.
Семён на своём джипе ехал впереди и если не мог проехать, то цеплял тросом загораживающую проезд машину и оттаскивал ее, освобождая проезд. Чтобы не отцеплять каждый раз трос, на время движения его просто наматывали вокруг кенгурятника. К выезду из города у парней уже выработался довольно обширный опыт разборки пробок.
Один из завалов разобрать так и не получилось – напротив городского рынка перевернулся здоровый корейский автобус, полностью блокировав проезд. С обеих сторон его подпёрли по нескольку автомобилей, заняв как дорогу, так и тротуары. Машины настолько переплелись между собой, что посовещавшись, парни решили, что проще объехать пробку по другой улице, чем разбирать её.
Ненамного легче пришлось и после Уссурийска. Вплоть до Михайловки трасса представляла собой нагромождение дымящегося обгорелого металла. Здесь Семён порвал себе колесо о торчащий из полуразрушенного японского микрогрузовика кусок металлопроката. Недолго думая, он снял с этого же грузовика уцелевшее колесо и поставил себе вместо порванного, горько подумав «отомстил…».
За Михайловку удалось вырваться только после 9 вечера.
Вымотанные, потные и уставшие все собрались вместе у рынка возле дороги и завели речь о ночлеге.
- Я уже с ног валюсь после всех этих приключений. Если тут есть радиация, то мы уже схватили дозу, достаточную для быстрой и не очень мучительной смерти, а если нет, то я не хотел бы разбиться в темноте об очередной остов.
- Да никто и не спорит, Саша, - ответила Жанна, - я сама тоже хотела попросить остановиться на ночлег. Только давайте найдём помещение с душем, я воняю как селёдка, да и вы все не лучше, если даже не хуже…
- Света, к тебе и детям это не относится, - подумав добавила она.
- Относится-относится, я тоже ооочень хочу помыться. Кстати, если будем проезжать речку, то меня даже она вполне устроит. Особенно если успеем до дождя, а то что-то тучи сгущаются над нами.
Пережитая вместе катастрофа совершенно отбила у всех стыдливость и как только машины остановились у небольшой речки Монастырка, все моментально разделись догола и бросились в воду.
Совместные переживания нанесли сильный удар по ранее существовавшим стереотипам, сейчас казавшимися мелкими, наносными и несущественными. После катастрофы, когда в один момент исчезли как минимум два больших города и множество небольших посёлков, смешно было бы задумываться о том, что кто-то будет рассматривать твою голую грудь или болтающийся пенис.
После купания все заметно повеселели.
Сёргей даже стал насвистывать некогда популярную песенку, навеянную купанием: «Позабыв про стыд и опасность после с осложнением заболеть…»
К сожалению, ни у кого не оказалось запасной одежды и пришлось снова залезать в прокопчённые тряпки. Светлана скривилась: Как только будем проезжать мимо одёжного магазина – остановите. Плевать на радиацию, мне нужна свежая одежда.
- Сейчас городов довольно долго не будет, а в деревнях нет одежных магазинов, - сказал Саша.
- Плевать, наверняка и в деревнях какие-нибудь есть универсальные магазины – не ездят же их жители в город за новыми трусами.
- Это уже всё на завтра придётся отложить, а сейчас лучше найти место для ночлега.
В посёлке Сибирцево останавливаться не решились – с одной стороны дороги все дома сгорели, вверх торчали только печные трубы, с другой несколько домов тоже дымились, грозя загореться в любой момент.
Еще километров через 20 увидели надпись Черниговка. Тут повезло больше – догорал лишь один дом на окраине, который стоял довольно далеко от соседних, и шансов перекинуться у огня практически не было.
Выбрав самый большой и зажиточный дом все стали готовиться к ночлегу. Дети первым делом кинулись в сад, который был увешан спелыми сливами.
- Много не ешьте, потом из туалета не выйдете, - безуспешно увещевала мать.
Махнув рукой, Света пошла в кладовку, чтобы найти из чего можно сделать ужин. К великой радости, хозяева дома оказались запасливыми, и уже через 15 минут на растопленной печке жарилась картошка с салом и луком. Семён тем временем съездил в деревенский ларёк и привез ящик тёплого пива.
- Вы сильно-то не налегайте, завтра дальше ехать, - попыталась урезонить парней Жанна. Но её не поддержала даже Светлана, сообщив что без пары бутылок успокоительного, сегодня никто заснуть не сможет.
Пиво с салом и картошкой немного успокоили расшатанные нервы и уже к полуночи все спали, благо кроватей в коттедже оказалось предостаточно чтобы разместить всех с комфортом.
Однако утром понежиться в постелях ни у кого не вышло. Первым подкинуло часов в 7 Сергея. Он, конечно, приложил определённые усилия, чтобы бесшумно пробраться наружу и не потревожить сон друзей, но ничего не вышло – проснулись дети, которые тут же подняли громкими криками всех остальных.
Света поднялась со стоном: Господи, я-то надеялась, что это всё сон.
- Это тебе такие сны обычно снятся? - усмехнулась Жанна. Таких жутких снов, как вчерашняя реальность я ещё никогда не видела.
Все, кроме детей завтракали с унылым видом.
- Может останемся тут, разожжем костёр, подадим сигнал – нас и спасут?
- Ага, как же, даже Новый Орлеан пару месяцев спасали – думаешь у нас быстрее будет? Лучше уж самим побыстрее до дома добраться.
- Тогда давайте не будем растягивать удовольствие, по коням и поехали.
Несмотря на плохую дорогу и периодически попадающиеся на дороге остатки автомобилей, в этот день ехали довольно быстро – всем хотелось как можно скорее выбраться к людям, поэтому технику не жалели. Уже через два часа добрались до посёлка Горные ключи.
За посёлком начинался небольшой хребет, через который тянулась дорога из Владивостока в Хабаровск. На середине горы была оборудована единственная на трассе видовая площадка и кафе. Это всегда возмущало Семёна. По его мнению, подобные обустроенные площадки должны быть как минимум через каждые 50-100 километров. Побывав во многих местах, он повсеместно наблюдал, как в бедных странах подобные красивые места превращались в места для малого бизнеса – там строили кафе, продавали продукты, сувениры. В богатых странах видовые площадки просто оставались предметом гордости – за ними следили муниципалитеты, а дороги с большим количеством «сценических видов», пользовались огромной популярностью у автотуристов.
Семён не понимал и многих своих знакомых. Заработав денег, большинство из них в первую очередь старалось построить себе коттедж. А чтобы никто не завидовал, этот коттедж обносился 4-метровым металлическим забором. Один из друзей Семёна даже поставил двойной забор, в промежутке между которыми бегала собака бойцовской японской породы тоса-ину.
Не приемля подобное самовольное заточение, Семён жил в квартире на 16-м этаже, откуда до некоторых пор открывался замечательный вид на Хабаровск и реку Амур. Правда, в прошлом году рядом построили еще один дом, и теперь этот замечательный вид открывается с чужого балкона, а Семёну остался лишь небольшой и не самый лучший кусочек от него.
Воспоминание о том, как Сёмен переживал по поводу строительства нового дома, напротив своего окна, вспыхнуло и растаяло. Вместо него в голове засела другая мысль – как вообще можно было волноваться из-за таких мелочей.
- Какой чистый воздух, - восхитилась Света, выйдя из машины на обзорной площадке. Я бы перекусила парой бутербродов с видом на реку, вы как?
На удивление, в небольшом кафе горел свет. Однако надежда найти людей не сбылась – на полу в кафе были лишь те же обгорелые кучки.
Работающий уже больше суток без присмотра генератор позволил хорошо сохраниться и еде в холодильниках и холодному пиву.
Наскоро приготовив окрошку из пива, сели за стол.
- Первый раз пью пиво за рулем, - хмыкнул Александр, - и, что интересно, совершенно не опасаюсь того что остановят и заставят дыхнуть в трубочку.
- Тебя сейчас если остановят, то скорее запихнут в дезактивационный блок, - съязвил Сергей.
- Да нет тут никакого излучения, я думаю, - добавил Семён, - или оно совсем слабое. Никто не блюёт, в обморок не падает, волдырей ни у кого не наблюдается. Если хотите, то как приедем в Хабаровск, первым делом заедем в мою лабораторию, проверимся на счетчике Гейгера.
Александр достал телефон и попробовал еще раз дозвониться домой…
- Не берут.
Нука, а если так, осенила его мысль. Через секунду в кармане у Семёна зазвонил телефон. Сеня аж подпрыгнул: Оппа, не ждали, кто это?
С удивлением смотря то на телефон, то на Сашу, Семён спросил:
- И что это значит?
- А значит это, скорее всего, что нет Хабаровска, - догадалась Жанна. У всех знакомых, кому я звонила, телефоны либо отключены, либо они трубку не берут. Телефонные станции автоматические, к тому же наверняка с аварийными генераторами, так что связь видимо пока работает, а людей нет.
Это предположение не вызвало особых эмоций. С одной стороны, проехав 300 километров и не встретив ни одного человека, все, в какой-то мере, были готовы к такому повороту событий. С другой стороны, подобные предположения не очень-то укладывались в голове.
Света всхлипнула, остальные достали свои телефоны. Как оказалось, работали только Мегафоны Кузнецовых и Еремеевых, Серёжин МТС категорически отказывался соединяться с сетью.
По-очереди каждый перебрал свои записные книжки, никто не отвечал. Первым завершил экспериментировать Александр:
- Да нет, наверное всё-таки что-то со связью, никто телефон не берёт. Даже в Москве и за рубежом идут либо длинные гудки, либо “this phone number is not available right now”.
- Я балбес! - Воскликнул Семён. У меня же интернет подключен в телефоне.
Все сгрудились вокруг смартфона.
- Давай, CNN открывай, там должна быть инфа.
- Фиг, - выдохнул Семён, - не соединяется, сейчас местные попробую сайты. Во, ньюсру открывается… чего то тут ни одной новости про взрывы и катастрофы…
- Ты на дату посмотри последней новости, тут всё вчерашнее. - Саша с горечью плюнул и отошел.
Несколько просмотренных сайтов информации не добавили. Открылись только 3 новостные ленты и 2 поисковика, остальные выдавали надпись, что Веб-страница временно недоступна, на всех открывшихся сайтах последняя информация была датирована вчерашним днём.
- Что бы это могло означать? - спросил Семён, уже догадываясь какие будут ответы.
- А то что катастрофа оказалась поглобальнее чем мы думали. Некому новости писать, все погибли. А когда сдохнут последние бэк-упсы, то и сайтов не останется больше, - сообщил Саша.
Света потёрла пальцами виски: Подождите, может всё не так ужасно. Если началась война, то едва ли кому-то есть дело до сайтов. Все наверное сейчас бегут из городов, а если что-то и работает, то вряд ли интернет – скорее уж телевидение или радио. Нужно найти какой-нибудь мощный приёмник и послушать что говорят.
- Найдём, только давайте сначала до Хабаровска доберемся, я что-то всё сильнее за своих родителей переживаю. – Сказала Жанна, нервно теребя пуговицу блузки и ходя взад-вперёд по подиуму, с которого открывался прекрасный вид на долину горной реки и посёлок, расположившийся внизу. Поднявшийся ветер унёс дымку, висевшую после пожарищ и вид портил только один столб белёсого дыма, поднимавшийся над обгорелым остовом дома, еще вчера служившим верой и правдой своим хозяевам.
Практически без приключений доехали до города Лучегорск. На широком поле перед въездом в город открылась картина, достойная украсить лучшие индустриальные плакаты советской эпохи. В три ряда по полю тянулись огромные столбы ЛЭП, на заднем фоне поднимались величественные трубы Лучегорской ГРЭС.
В первый от дороги столб ЛЭП воткнулся наполовину смятый грузовик Хино, в кузове которого угадывались остатки нескольких легковушек в клетках.
Получивший «под дых» столб ЛЭП сбросил с себя провода и так и стоял, напоминая согнувшегося от удара в живот великана. Упавшие провода замкнули на автобус, ехавший по дороге, и от него осталось лишь расплавленное пятно металла.
Ничего себе, - присвистнул Семён, достал фотоаппарат и сфотографировал расплывшееся по дороге пятно, - это почище терминатора будет…
- О, первый раз после взрыва вижу тебя с фотоаппаратом, - опомнился Сергей.
- Да как то не до того было, - смутился Семён, надо бы поснимать побольше, - а то вдруг нас назад в «зону» не пустят.
- Ты всё еще надеешься, что тут есть кому впускать или не впускать? - Насмешливо спросила Жанна. - По-моему картина довольно ясная, катастрофа произошла на всём континенте, а может и на всей планете – вспышка на солнце, метеоритный поток, да мало ли что еще могло стать причиной, зачем зацикливаться на бомбе.
От шума проснулась Светлана, которая разложила задние сиденья микроавтобуса, превратив их в довольно удобную кровать, и проспала последние два часа пути: - Давайте доедем до Хабаровска и там будем разбираться что случилось, я уже порядком устала, да и времени уже второй час.
Возле поста ГАИ за Лучегорском Саша остановил машину и подошел к будке. Семён высунулся из своей машины: - Ты чего там, права хочешь показать?
Саша проигнорировал ехидный вопрос, нагнулся и поднял с земли немного опалённый, но вполне приличного вида автомат. Переведя на одиночный огонь и сняв с предохранителя, Саша сделал два пробных выстрела в воздух.
Ты чо, в каунтер-страйк обыгрался? - проснулся Сергей. - Тогда и мне давай тоже пукалку – вон там еще один валяется. И кевлар с хелметом не забудь прикупить.
- Зря скалишься, кто его знает как обернётся. Может сейчас тигры да медведи обрадуются, что люди исчезли, да из леса повыходят. У меня уже есть чем отстреливаться, а у тебя?
- Да какие медведи, ведь даже птиц не осталось.
- А такие медведи! Пещерные! Мы же отсиделись в пещере, могли и медведи отсидеться. Тем более что у животных чутье на всякие катаклизмы.
- По мне, так лучше бы в пещере пара поросят отсиделась, - мечтательно сказал Сергей, - я бы из них шашлычок сейчас сделал.
Перевал между Лучегорском и Бикином горел. Густой едкий дым затягивал всю трассу, пришлось закрыть все окна и включить фары, чтобы в дыму не наткнуться друг на друга. Въезжая в редкие проплешины свежего воздуха все открывали окна в машине и старались успеть надышаться воздухом, пока автомобиль не нырнёт в очередное облако дыма. Горел не только лес, занялись и торфяники, что придавало дыму особую едкость и почти осязаемую вязкость. К счастью, после Бикина небо затянуло тучами и закапал дождь туша пожары, прибивая дым к земле, смывая пыль с машин, вспучивая небольшие речки и стирая с лица земли кучки пепла, оставшиеся от людей.
В микроавтобусе начал протекать люк и Света с Валериком развлекались поочередным держанием и выжиманием тряпки. Глядя на эту чехарду, Саша дал себе зарок поменять машину в Хабаровске, если конечно всё действительно настолько плохо и катастрофа дотянулась и до их города.
К вечеру стало ясно, что худшие опасения сбываются – в Переяславке, в 100 километрах от Хабаровска царило всё то же опостылевшее запустение.
Последнюю остановку перед городом сделали в Корфовском. Дождь закончился, на землю спустились сумерки. Собравшись вокруг источника с водой, обсудили сложившееся положение.
- В город ехать страшно, уже вон за той сопкой увидим что с ним стало. – С грустью сказал Александр.
- По-моему ни у кого уже и сомнений не осталось в том, что с ним стало. Я уверен на 100 процентов, что там нас ждёт такая же картина как и везде. 700 километров смерти и ни одной машины, ни одного человека! А ведь наверняка, если кто-нибудь бы выжил, он бы поспешил в первую очередь к дороге, она ведь тут одна. Вам проще, - Сергей сквозь слёзы посмотрел на друзей, - у Вас тут жены, дети, у меня погибли все!
- Да ладно, - неуклюже попытался утешить друга Александр, - у тебя из родственников-то одна мать была, с бывшей подругой ты уже год как расстался.
- Вот, вот и я о том же! - Возбуждённо затараторил Сергей. - А если бы не расстался, то она могла бы быть сегодня с нами, я бы не был так одинок.
- Скорее всего, ты бы тогда не поехал с нами во Владивосток - у тебя же нет машины, не пошёл бы в форт, а остался бы с подругой дома, и лежал бы сейчас аккуратной кучкой возле холодильника. А так радуйся – на тебе никакой ответственности, сам себе велосипед, а на мне – жена и двое детей.
- Мальчики, не ругайтесь, хватит себя жалеть. Уже темнеет, поехали в город, что бы там не случилось, я хочу сегодня спать в своей кровати, - остановила Света начавшуюся было перебранку.
Скрепя сердце все сели в машины и поднялись на последнюю вершину перед городом.
С крыши фуры, застрявшей между деревнями на 19-м километре, южная часть города была видна как на ладони. То, что обычно скрывалось в дымке или смоге сегодня ясно проступало в лучах заходящего солнца. Город был мёртв. Никакого движения не было на дорогах, пустовало небо над аэродромами, одиноко текла река Амур. Лишь вдали в самой вышине реял привязанный и забытый кем-то огромный воздушный змей.
- И ни-че-го! - Первым подал голос Александр, - мы ехали, ехали и наконец приехали. С таким же успехом могли остаться во Владивостоке – там хоть море есть.
Удрученные увиденным, друзья двинулись дальше.
К счастью в Хабаровске в выходные движение не такое плотное как во Владивостоке или Уссурийске. Поэтому выходить из машин пришлось лишь дважды – один раз зацепили и отвернули с дороги стрелу крана, врезавшегося в трамвай и перевернувшегося посреди дороги, другой – убрали гаишные барьеры возле поста на въезде в город. Семён здесь тоже прибарахлился автоматом, а для детей провели строгий инструктаж на тему того, что под страхом порки нельзя трогать оружие взрослых. Взамен погрустневшим детям было обещано с утра заехать в детский магазин и набрать там всего, чего они пожелают.
В центр города в этот день пробраться уже не удалось и было решено заночевать в универсальном магазине на Заводской. Набрав постельного белья и одежды, все переместились в мебельный отдел, разложили там кровати и устроили импровизированный ужин на самом большом столе. Единственным минусом ночёвки в магазине был запах из продуктового отдела, где за полтора дня жары уже начинали портиться и пованивать колбасы.
Перед сном Семён вышел наружу подышать воздухом.
Непривычно и пугающе было смотреть на ночные многоэтажки, освещённые только светом звёзд. Даже раньше, когда в городе отключали свет, не было настолько давящей темноты – всегда находился прохожий с фонариком, светили фарами машины, уютно мерцали в окнах свечки.
Сейчас же ни одного огонька не было видно ни на одной улице, зато небо было непривычно чистое и яркое. Дождь уже закончился, а налетевший ветер унёс тучи прочь. Наверное такое небо было тут лет двести назад подумал Семён, когда еще не было заводов, котельных, машин. Прошло всего два дня, а из воздуха уже исчезли следы многолетнего загрязнения. Природа быстро залечивает раны. Наверное, пройдёт несколько десятков лет, и лишь опытный археолог сможет угадать в руинах на этом месте посреди леса остатки большого города.
- Смотришь на звёзды? – Спросил Саша, вышедший вслед за Семёном.
- Ага, красиво.
- Да, такие звёзды я видел только в горах. Бывало специально отойду от костра, чтобы его загородили деревья, лягу на открытой полянке или на лесной дороге и смотрю вверх. Мог так часами лежать. В городе не видно как над нами на самом деле много звёзд. При этом подавляющее большинство людей такой картинки никогда ведь не видело – разве можно такое увидеть сквозь смог городов и при постоянной подсветке? Нет, в городе видны только сотня-другая самых ярких звёзд, а такая картинка проявляется только в горах.
- Глядя на такое количество звёзд, понимаешь, что не может быть такого, чтобы нигде кроме нашей планеты не было жизни. Может они такие же, как мы, может совсем другие – например похожие на слизняков, на початки кукурузы или консервные банки, но они есть и рано или поздно мы с ними встретимся.
- Возможно даже рано, а не поздно – чёрт знает, кто прислал нам этот подарок? Кто поджарил столько человек? Сами ли люди додумались, природный ли катаклизм или всё же привет с других планет. Если третье, то у нас есть вполне реальный шанс познакомиться вскоре с передовым отрядом твоих консервных банок.
Посидев ещё немного, друзья замёрзли и вернулись внутрь.

Предыдущая страница 3 Следующая страница


Новый Рим 4

- Предлагаю начать завтрашний день с визита в Дом радио, - предложил Семён, - там наверняка есть хорошее оборудование – поймаем чей-нибудь сигнал, а может даже сами сможем SOS отправить.
- Хорошо, - согласился Саша, - только надо заехать по пути прикупить бензиновый генератор, там наверняка всё обесточено. И заехать на заправку – у меня уже пусто и в баке и в канистрах.
За прошедшие два дня само собой сложилось, что все решения фактически принимали два водителя – Саша и Семён. Остальные выжившие хоть и участвовали в обсуждениях, но решающего слова не имели. Подобная пассивная роль вполне устраивала всех кроме Сергея, который твёрдо решил присмотреть для себя отдельную машину, раз уж появилась возможность сделать это бесплатно.
Наскоро позавтракав на следующее утро, решили не терять времени и ехать в Дом радио. По дороге решено было заехать в торговый центр Выбор – купить генератор.
Детей с девушками отправили на третий этаж в огромный детский магазин, а парни занялись выбором генератора в хозяйственном. Вооружившись фонариками, довольно быстро определившись с двумя двухкиловатниками пониженной шумности и забросив их в автобус и Сурф, парни справедливо сообразили, что детей из Бубль-гума быстро не вытянешь и решили подняться на второй этаж в магазин Эльдорадо.
В супермаркете царило уже привычное запустение. Пол был покрыт довольно плотным слоем пепла с разбросанными наручными часами, металлическими пряжками от ремней и ключами – видно было, что в момент катастрофы довольно много людей присматривали себе утюги, телевизоры и чайники.
Сергей подошёл к длинному непривычно-тёмному стенду с телевизорами. Тут в ряд стояло под сотню жидкокристаллических и плазменных прямоугольников, а в углу даже ютился один кинескопный.
Отойдя и вернувшись с утюгом, Сергей попросил:
- Парни, отойдите чуток – всегда мечтал это сделать.
Крякнув, он запустил утюг носиком прямо в середину кинескопа. Раздался громкий хлопок и мелкий стеклянный дождь просыпался на пол.
- Ну ты и вандал, - с улыбкой протянул Саша, - жаль больше ни одного лампового нет, я тоже хочу так сделать!
- Дома у себя сделаешь. - Послышался голос Семёна из противоположного угла. - Вы как хотите, а я себе ноутбук возьму новый – пригодится.
- И нам возьми, - подал голос Александр, - да пойдем наверх женщин проверим, как они там в темноте.
В отличие от других отделов, в детском царили красноватые сумерки - горело неяркое аварийное освещение.
Дети с визгом носились вокруг полок – Валерик на велосипеде гонялся за Настей, рассекавшей на детском электромобиле.
Света с Жанной степенно ходили вдоль полок и сгружали понравившиеся игрушки в две огромные коляски.
- Зачем Вам столько всего, - опешил Саша.
- А что, пускай дети поиграют – хоть отвлекутся от всего этого ужаса, - смутилась Света. - И вообще, вы-то себе игрушек набрали! – Показала она на коробки с ноутбуками.
- Хорошо, - сдался Александр, - набирайте, но только, чтобы в машину влезло, и не забудьте взять батареек побольше.
Через час, основательно проредив запасы магазина, все спустили ставшие неподъемные к тому времени тележки к машинам. Тут Александр провел основательную чистку «покупок», после которой в автобусе оказалась только половина, а вторая осталась лежать перед входом в торговый центр, и друзья отправились дальше.
До Дома радио добрались довольно быстро – ширина улицы не позволила машинам во время катастрофы сбиться в уж слишком большую кучу. Практически везде можно было найти объезд.
- Нужно разделиться, - предложил Семён выйдя из машины, – вы забираете Сергея и ищите мощный приёмник, а я с Жанной еду к себе в лабораторию, она в пяти минутах отсюда, и запущу пока газоанализаторы. Им нужно около двух часов, чтобы определить состав воздуха, а заодно проверю окружающую среду на предмет различных излучений. Через полчаса – час мы вернёмся. Вы только не забудьте оставить какую-нибудь надпись на этаже, чтобы мы знали, где Вас искать.
- Думаю, что по детским крикам ты нас быстро найдёшь, - усмехнулась Светлана.
В коридоре первого этажа Дома радио Саша нашел ответ на интересовавший всех еще с Владивостока вопрос – выжили ли те, кто был в подвалах или темных коридорах многоэтажек. На полу лежало несколько небольших ссохшихся мумий, похожих на детские манекены в магазинах и рассыпавшиеся в прах при любом прикосновении. Некоторые выпали из одежды, которая лежала рядом, на некоторых одежда осталась в виде огромного, по сравнению с маленькими тельцами мумий, балахона, придавая им нелепый вид.
- Такое ощущение, что людей мгновенно высушили, - с ужасом в голосе и отвращением на лице сказал Саша, тыкая носком ботинка в рассыпающуюся мумию.
Даже дети испугались мумий, прижались к взрослым и запросились наружу.
Учитывая, что люди погибли, несмотря на то, что коридор был закрыт с обеих сторон глухими кирпичными стенами, а сверху было более 20 этажей, получалось, что любые попытки поиска живых людей в подвалах домов или канализации были заранее обречены на неудачу.
В конце концов, поиски приёмника увенчались успехом. Здорово помог указатель в холле – осталось только найти кабинет, в котором располагался основной радиоузел.
Увиденное там не порадовало. Для того чтобы система заработала было необходимо отдельно подать питание на антенный усилитель, отдельно на саму антенну и отдельно на приёмник. Попытка разобраться с переплетением проводов принесла больше вопросов, чем ответов. В результате, через час бесплодных попыток Сергей плюнул на это дело.
- Кстати, вот неплохой образчик советской техники, может его попробуем запустить? - сказал Саша, указывая на радиолу на ножках Урал-112, стоявшую в углу и служившую подставкой для чайника и кружек.
Смахнув с приёмника предметы быта, Сергей поставил его посреди комнаты, выбил окно, не пожелавшее открываться, поставил на подоконник и запустил генератор, после чего воткнул в него провод питания.
Загорелась подсветка передней панели, но никакого звука слышно не было.
- Не работает, - в сердцах сообщил Сергей и пнул чайник, вылетевший от удара в разбитое окно.
- Подожди, он прогреться должен.
Действительно, через минуту раздалось шипение из динамика и загорелись зеленые лепестки лампы настройки.
- Ура, - закричал Сергей, - пробуем!
К этому времени вернулся Семён с Жанной. Посмотрев на его довольное лицо, Света спросила:
- Видимо хорошие новости привёз, раз так сияешь.
- Ну не то, чтобы совсем хорошие, - смутился Семён, - анализ воздуха еще идёт и моя аппаратура позволяет оценить далеко не всё…
- Хватит тянуть! – Рявкнул Саша. - Говори что намерял.
- В общем радиации вроде нет. Счетчик Гейгера показывает естественный фон.
- Ну слава богу! - Выдохнула Света, которая радиации боялась больше всего на свете, насмотревшись фильмов про Чернобыль.
- А не могло быть, что мы получили дозу, а потом радиация исчезла? На всякий случай уточнила она.
- Вряд ли, - сказал Саша, - тогда бы мы сами фонили. Хотя, конечно наверняка есть масса неизвестных науке излучений, которые приборами не определишь, - успокоил он жену. - Мумии внизу видели? - Обратился он к Жанне и Семёну.
- Да уж, видели, сдается мне, что выживших искать бесполезно.
- Вот и мы так подумали. Давайте радио ловить.
Быстро пробежавшись по всему диапазону длинных, средних и коротких волн и не услышав нигде устойчивого сигнала, начали дело заново, уже не торопясь, сделав максимальную громкость, медленно вращая ручку настройки и пытаясь услышать хоть какие-то отголоски сигналов.
Прослушав все доступные приёмнику частоты, Саша выписал на бумагу 3 частоты, на которых были хоть какие-то звуки, похожие на закодированные сигналы. Самым отчетливым сигналом, повторявшимся на одной из частот, был SOS – три точки – три тире – три точки. Остальные сигналы идентифицировать не удалось. Звук был довольно нечёткий и никто не знал азбуки Морзе.
Отчаявшись услышать из ящика человеческую речь, Саша выключил питание и предложил обсудить сложившуюся ситуацию.
- Чего тут обсуждать-то? - Выступил первым Сергей. - Одни мы на этом свете, никого не осталось.
- Ну, это вряд ли, - сказал Семён. Даже если катастрофа носит глобальный характер, то где-то остались выжившие подобные нам. Нужно только найти их и вместе мы сможем выжить, наладить хозяйство. Наверняка выживших много в больших городах – в метро… в той же Москве…
- По моим расчетам жахнуло когда у нас было почти 2 часа дня. Если везде катастрофа произошла одновременно то, соответственно, в Москве еще не было даже 7 утра. - Сосчитал Саша. - Вряд ли в 7 утра много людей в метро. Далее, в Америке был поздний вечер, в Европе и Африке ночь. День был только в Азии, на островах Тихого океана и в Австралии. Думаю, если и есть где-нибудь много выживших в метро, то это Токио и Пекин.
- Есть ведь ещё военные бункеры, подводные лодки – наверняка с ними тоже ничего не случилось, - добавил Семён.
- Я думал над этим. В мировом океане постоянно плавает около сотни подводных лодок. Допустим, что треть из них плавала на достаточной глубине, чтобы спастись от катастрофы. Но тут есть несколько неприятных для нас факторов. Первое – я не знаю какие у них инструкции насчет подобных глобальных происшествий, но вполне допускаю что они начнут военные действия против потенциального противника – будут обстреливать чужие подлодки, либо военные объекты. Вряд ли у них в инструкциях записано что-нибудь типа «всплыть и проверить осталась ли еще жизнь на планете, при наличии погрузиться и продолжить обстрел». Второе – мы понятия не имеем где они пришвартуются, даже если сообразят что воевать уже не с кем. И наконец, третье, но не менее важное - если мы даже найдем подводников, то хотим ли мы делиться своими женами с сотней матросов? А делать это придётся – и не сомневайтесь. Я бы всё-таки попробовал добраться до города, где могут быть выжившие в метро.
- Да, давайте лучше найдём город с метро, - пролепетала Жанна, перед глазами которой нарисовалась картина в духе самых жестких порнофильмов, что сотня голых матросов выстроилась к ней в очередь, тряся своим возбуждённым естеством, с оскаленными физиономиями и капающей слюной, подгоняют навалившегося на неё капитана в одной только фуражке криками: «ну, быстрее!», «нам тоже охота!».
- До Москвы добраться будет сложновато, - протянул Сергей. - Самолёты никто из нас водить не умеет. Да что там водить, мы его заправить-то не сможем. Железная дорога для нас тоже закрыта – сейчас она забита стоящими составами. Единственное что можно попробовать – автодорога, но от Хабаровска до Читы почти 3 тысячи километров гравийки отвратительного качества, мосты есть далеко не везде – придётся перебираться паромами. До катастрофы мы могли добраться до Москвы за пару недель, сейчас удовольствие растянется на месяцы.
- И не забывайте, - добавил Саша, - что через месяц начнет холодать, через два дорогу заметёт снегом и мы вообще не сможем дальше проехать. То есть если посчитать, что от Владивостока до Хабаровска мы ехали три дня, а обычно на эту дорогу уходит один день, то в лучшем случае до того как дороги засыпет снегом, мы успеем проехать полпути.
- Можно конечно в пути перезимовать или пересесть на снегоуборочные машины, но я согласен, что зиму нам лучше провести в более тёплом месте. Да и вообще, пока мы можем выбирать место для проживания, лучше десять раз подумать куда ехать. Как мне кажется, выжившие москвичи, даже если таковые имеются, лишившись благ цивилизации будут искать место для проживания получше и потеплее чем Москва. В общем, предлагаю перезимовать в теплых краях – на юге Китая или в Таиланде, заодно проедем через Пекин – посмотрим его на предмет выживших.
- Я не против, - вступила в разговор Света, - только я хочу чтобы мои дети воспитывались среди европейцев, а не среди китайцев, поэтому давайте на следующий год всё же попробуем добраться до Москвы или Европы. Наверняка там будут поселения выживших.
- Будут-то будут, только как мы их найдём?
- Ну это думаю не будет проблемой, - заявил Саша, - я бы установил какие-нибудь знаки, понятные только выжившим на основных дорогах, площадях, можно радиомаяки врубить. Найдём людей уж как-нибудь, а не найдём – сами местечко присмотрим и там поселимся. Я только настаиваю, чтобы оно было на берегу моря. А вообще, пока рано загадывать на год вперед – дожить бы.
- А я согласна со Светой, что планировать нужно сейчас, пока мы нигде не осели и тоже думаю, что надо ехать на юг Европы – там мягкий климат и хорошая инфраструктура, которую будет не очень сложно восстановить. Только добраться туда нужно побыстрее, потому что через несколько лет от дорог останутся лишь воспоминания без должного ухода.
- А мне вот интересно, почему выжили именно мы, - тихо спросил Сергей, - может мы избранные и у нас есть какая-то сверхзадача. Спасти мир, или восстановить человеческую цивилизацию. Интересно, по каким признакам нас отбирали…
- Серёня, ты погнал, - сказал Семён. – Могу, кстати предложить тебе один вариант, почему отобрали именно нас – у нас имена у всех на «С» начинаются.
- Не подходит, - язвительно сказал Сергей, подумав, - Жанна и дети не вписываются.
- Ну у Жанны-то полное имя Снежанна, - парировал Семён, - а с детьми действительно неувязочка. Вообще то, я предлагаю поиск смысла жизни оставить на лучшее время, когда мы устроимся где-нибудь в тёплом местечке. Куда ехать, мне в целом без разницы, как решите, так и будет. Пока, как я понял, все сошлись на том, что нужно ехать на юг, зимовать, а весной отправляться в Европу. Давайте так и порешим, да будем готовится к поездке. Нужно составить список необходимых вещей и поделить кто что будет искать…
- Нет, - прервала Светлана, - я так не согласна, мне и так уже снятся кошмары, давайте договоримся всё время находиться всем вместе. Вспомните фильмы - самое плохое случается именно тогда, когда герои разделяются. У нас ведь есть время в запасе, предлагаю всем собираться по очереди – каждому дадим по одному дню на сборы, потом еще день для всех, чтобы собрать общие вещи, а ездить по городу и жить будем всё время все вместе.
- Резонно, - не стал спорить Семён, - я еще подумал, что неплохо бы было оставить какой-то знак здесь на центральной площади и в каждом городе, где мы будем проезжать с указанием куда мы поехали, чтобы выжившие одиночки могли нас найти.
- Не рискуем ли мы привлечь к себе внимание бандитов? Выразил сомнения Сергей.
- Не думаю что мы будем представлять для бандитов какой либо интерес… что с нас можно взять? Материальных ценностей, пищи кругом столько, что на всех хватит на долгое время. Сумку с деньгами и золотом, набранную в Уссурийске, я и сам сейчас выкину, вряд ли нам пригодится содержимое.
В целом на сборы должно было уйти 3-4 дня. Первый день было решено провести у Кузнецовых, так как им с детьми на собирание вещей нужно больше всего времени.
Пробраться по центру города к дому Кузнецовых оказалась еще та задачка. Каждый перекресток превратился в металлический завал. На тротуары не получалось заехать из-за высоких бордюров. В конце концов, разобрав пару завалов нашли выход в виде нескольких досок, которые складывали лесенкой для того чтобы заехать и съехать с тротуара на каждом перекрестке. Так потихонечку переставляя доски, за полтора часа добрались до квартиры Кузнецовых.
Только тут, въехав в пустынный двор, Саша осознал непоправимость всего произошедшего. Не лаяли собаки, не кричали дети, не ездили и не пищали сигналками машины под окнами, которые так его всегда раздражали. Медленно поднимаясь к себе на третий этаж, Саша рассказывал:
- Вот тут жила цыганская семья. Пацаненок у них таксистом работал – наркоту продавал, но всегда вежливым был, в подъезде не курил и не матерился.
- Тут баба Нюра жила – старая уже совсем, почти ничего не видела и не слышала. С утра бывало сядет на скамеечке, так и сидит до вечера. По полчаса спускалась со своего второго этажа… для неё это всё вроде как избавление.
- Тут напротив студенты жили, снимали однокомнатную квартиру – жили впроголодь, но всегда с пивом, весёлой компанией и озорными девицами.
- Тут сбоку…
- Саня, успокойся, мы поняли что ты всех тут знал, - перебил друга Сергей, - а сейчас достань ключики и впусти нас умыться и покушать.
Саша очнулся от воспоминаний и открыл квартиру. Умыться толком не удалось, поскольку из крана был слышен лишь свист уходящей воды, но газ к счастью работал и девушки тут же поставили готовиться обед, а заодно и ужин, поскольку время уже подходило скорее для второго, чем для первого.
Проблемой стало и отсутствие воды в туалете, но и ее решили, сделав пару ходок в магазин, который располагался на первом этаже дома и притащив несколько десятков пятилитровых бутылок с питьевой водой.
Сергей сообщил, что хочет ехать на отдельной машине и все поддержали эту идею, решив что везти придётся довольно много вещей и уместить их в две машины будет проблематично. Александр тоже заявил, что желает заменить своего престарелого и протекающего под дождём железного коня и они вдвоём с Сергеем, оставив девушек с детьми на попечении Александра, чтобы те собирали вещи, пошли по дворам искать подходящие вездеходы.
- Парни! - Крикнул вслед Семён. - Постарайтесь найти себе дизелей, чтобы не путаться с топливом.
Поиск машин затянулся. Ни Сергей ни Саша не обладали практикой угона автомобилей и им пришлось искать машины без сигнализации, либо с ключами. Первых несколько найденных внедорожников в неплохом состоянии пришлось отмести – все они были закрыты, а прошерстить ближайшие подъезды в поисках ключей, взламывая все по очереди квартиры было довольно проблематично.
Наконец парням улыбнулась удача – возле одного из подъездов стоял Крузер, у которого был вставлен ключ зажигания, а на массажной накидке водительского кресла и на потолке темнели черные пятна. Накидку сразу выкинули, а с пятном на потолке пришлось смириться. К счастью джип оказался дизельным, но катастрофа застала его с заведенным двигателем и он заглох только когда выработал всё топливо из бензобака. Эту проблему решили довольно быстро – перелив топливо под вой сигнализации из стоящей рядом Тойоты, после чего отправились на дальнейшие поиски уже на Лэнд Крузере.
В качестве второго внедорожника нашли новенькую Делику возле магазина. Она, к счастью, в момент катастрофы была заглушена, а ключи валялись рядом в кучке пепла. Видимо апокалипсис застал водителя когда он только вышел из микроавтобуса или собирался сесть в него. Подброшенная монетка определила, что Крузер достаётся Сергею, а Делика – Саше.
Вернулись домой сияющие и довольные. Еще бы, машины стоящие десятки тысяч долларов не шли в сравнение с теми, которые парни привыкли водить, однако Семён, выглянув в окно, немного охладил парней:
- «Нету лучше велика, чем Мицубиси Делика», помяните моё слово – не доедет она до Европы.
- Не доедет – поменяем! - Не стал грузиться Саша. - Вон транспорта сколько вдоль дорог, хоть через каждый километр на новый пересаживайся.
К возвращению угонщиков Жанна уже приготовила ужин – благо что холодильник у Кузнецовых был хороший и за два дня продукты не успели испортиться. Семён успел выломать дверь в две соседние квартиры – в одной он запустил генератор для освещения и холодильника, в другой расположился сам вместе с Жанной, чтобы сильно не стеснять ночью многодетное семейство в двухкомнатной квартире.
Света сообщила, что она уже собрала практически все вещи и если Саша не возражает, то утром можно двигаться дальше. Вещей получилось довольно мало – взяли только любимые игрушки детей и немного одежды, всё остальное было решено «прикупить» в магазине.
Саша хмыкнул и сказал, что ему вообще собраться - «как 2 пальца об асфальт» - взять пару трусов, вытащить винчестер из компьютера и упаковать старые семейные фотоальбомы.
- Вы не забывайте, что мы уже можем не вернуться, а Вам еще детей учить, - сказал Семён. Вдруг мы застрянем в Китае навсегда и в Россию уже не попадём. Возьмите разных учебников побольше и книжек на русском языке, там-то всё иероглифами.
Подумав, решили перед отъездом кроме одежного магазина обязательно посетить книжный, поскольку кроме книг и учебников вспомнили об отсутствии атласа автодорог, да и вообще каких либо представлений о том, куда предстоит ехать.
- Что-то у нас на завтра много планов уже, с сомнением сказал Семён. Нужно заехать в книжный, одёжный (а там я так понимаю, девушки застрянут надолго), еще нужно в «Охотнике» купить газовых горелок, баллонов к ним, палатки, спальники и прочую походную мишуру, нужно заехать ко мне в лабораторию и проверить результаты тестов воздуха. Да, и еще не забыть на центральной площади оставить знак – обозначить куда мы направились для тех выживших, что придут сюда после нас… если придут, конечно.
Утром закидали собранные Кузнецовыми вещи в машину и решили для начала вернуться в Семёнову лабораторию – проверить результаты тестов.
- Нам нужно взять с собой несколько счетчиков Гейгера, - сообщил Сергей, - вылезая из машины возле лаборатории.
- Это еще зачем? - Удивился Семён. - Я же проверил, всё кругом чисто.
- Тут-то чисто, - усмехнулся Сергей, - а вот по пути могут попадаться зараженные участки. Лучше знать заранее куда не стоит соваться. Вспомни Сашину гипотезу – с подводных лодок могли обстрелять атомными ракетами любой участок суши. Кроме того, существует куча военных складов, атомных электростанций… они, конечно, должны были отключиться автоматически, но вдруг это произошло не везде – лучше быть начеку и с включенным прибором.
- Факт, - согласился Саша, - насколько я помню в Китае сейчас 6 действующих АЭС, а Западная Европа – вообще напичкана ими под завязку, только в Германии по-моему около сотни станций. Так что если решим все-таки ехать в Европу, то я бы остановился где-нибудь в Восточной Европе, да и то - сначала бы сверился с картой размещения АЭС, пройдет несколько лет, хранилища прохудятся и радиация может стать главной опасностью для нас.
- Согласен, только где взять такую карту? Пока что нужно положить приборчик на переднюю панель и если он начнет попискивать – рвать когти. Один у меня есть, еще в дружественной лаборатории есть бытовой дозиметр. Он не такой точный, как мой, но для нашего дела сгодится. Возьму его, как только проверим пробы воздуха.
Через несколько минут Семён вышел из лаборатории с охапкой оборудования, которое сгрузил к себе в багажник.
– Можете радоваться, воздух здесь гораздо чище, чем он был две недели назад, когда мы отсюда уезжали на отдых. Есть небольшие примеси токсичных веществ, видимо это связано с позавчерашними пожарами на улицах города, да и не те это вещества, которые могли бы устроить такую катастрофу. Так что основной вывод такой: что это было мы не знаем и может ли оно повториться понятия не имеем.
- Жить в пещере в ожидании повтора трагедии я думаю тут никто не собирается, поэтому предлагаю поехать в магазины, потом на центральную площадь, а потом уже в гости к Еремеевым, - сказала Света, которой посещение собственной квартиры и сбор вещей, казалось придал спокойствия и уверенности в себе.
После того, как заехали в пару магазинов с товарами для туристов, оказалось, что в машинах осталось уже довольно мало места. С грустью пришлось расстаться с горными лыжами (Сергей собирался ими воспользоваться, когда будет ехать мимо горных курортов, но друзья отговорили, апеллируя к тому, что переломы лечить некому), тентом-палаткой для пикников (любой дом в дороге и так будет им рад), 2-мя надувными лодками (наверняка их можно будет достать на месте после обустройства), ружьями, спиннингами и еще многими более мелкими вещами.
Ополовинив, таким образом, набранное в туристических магазинах, добрались до центрального книжного, который стоял прямо на площади, на которой ребята собирались оставить послание потомкам.
Здесь затоварилась в основном только Света – детскими учебниками и книгами, а остальные ограничились только ДВД-дисками типа «Библиотека в кармане». Утрамбовав пакеты со Светиными книжками, Саша вспомнил: «Карту забыли! Как поедем-то?».
Вернувшись и осмотрев весь ассортимент карт не нашли ничего подходящего, отдельной карты Китая не было, карты России были слишком мелкими, чтобы по ним можно было сориентироваться куда ехать. Пришлось перейти на полку с атласами – тут обнаружился гигантский томик атласа мира, над которым все и склонились.
- Мне кажется нужно ехать через Краскино на Хунчунь, дальше на Чаньчунь и в Пекин, - сказал Семён, - пункт пропуска через границу вроде нарисован. И дорога более прямая и в России подольше пробудем
- Две проблемы мне видятся, - сказал Сергей, - слишком близко подъезжаем к КНДР, а я не думаю что там за ядерным топливом хороший присмотр был, могло и рвануть после катастрофы. Плюс от Раздольного до Славянки сотня километров отвратительной дороги… может лучше свернуть в Уссурийске и проехать через Суйфэньхэ до Харбина, а там уже в Пекин? Мне кажется, что лучше пораньше въехать на территорию Китая – там хоть дорог много и случись что – оползень или моста обрушение всегда можно объезд найти. К тому же в Харбине могут найтись выжившие.
- Метро в Харбине нет, поэтому выжившие вряд ли возможны, - сказал Саша, - но раз мнения разошлись, то предлагаю доехать до Уссурийска, а там уже проголосовать куда ехать.
- Только, чур, у детей права голоса нет, - улыбнулась Жанна, - а то у нас Кузнецовы любой вопрос в два счёта пролоббируют.
Взяв 2 атласа (Сергей заявил, что ему атлас не нужен, поскольку он отдельно от остальных никуда ехать не собирается), все вышли на площадь.
Тут Семёну сразу резанула глаза какая-то несуразица. Что-то выбивалось из привычного вида площади, отпечатавшегося в его памяти.
Семён остановился и еще раз внимательно осмотрел площадь, стараясь понять, что же тут не так.
- Вот оно! – Обрадовался он.
- Ты чего? - Переполошились Света и Жанна.
- Смотрите туда! – Показал он рукой на здание краевой администрации.
- Ну, смотрим, и что? - Не понял Саша.
- Везде выбиты окна на первых двух этажах…
- Блин, действительно, - ошалело сказал Сергей, - и как мы сразу не заметили. Кому могло понадобиться их выбивать? Их явно выбило не взрывом, везде в остальных местах окна целые.
Все бегом рванули к зданию администрации, чтобы поскорей понять в чём дело. Разгадка не заставила себя долго ждать. Красными большими буквами на крыльце было аккуратно написано: «НАС ДВОЕ, МЫ НА УЛ.ИНДУСТРИАЛЬНОЙ 5, КАРТА – У ВАХТЁРА, НАД ДОМОМ ВИСИТ ВОЗДУШНЫЙ ЗМЕЙ».
- Точно! Воздушный змей! - закричала и запрыгала Жанна. - Мы ведь видели его перед тем, как въехать в город! Поехали быстрее на Индустриальную!
- Подожди, какая-то карта у вахтера, - остановил её Семён, - хотя… у какого ещё вахтёра…
- Да вон, наверное в здании администрации, - догадался Сергей.
На столе проходной лежала карта, выдранная из атласа города, на которой красным фломастером была нарисована линия, подписанная «расчищенный путь».
Дорога до Индустриальной оказалась действительно чистой – во всех заторах был заботливо проделан проезд и три машины за полчаса добрались до дома с реющим над крышей воздушным змеем.
- Предлагаю посигналить – пусть сами выходят, - предложил Семён и нажал на клаксон.
Через минуту то поочерёдного, то совместного бибикания машин из подъезда появился молодой парень, из-за плеча которого выглядывала девушка.
Увидев людей, девушка завизжала от восторга и бросилась со всеми обниматься, парень продолжал просто стоять и улыбаться.
Всхлипывая, девушка сказала, что они уже и не надеялись, что кто-то выжил, после чего разревелась окончательно.

Предыдущая страница 4 Следующая страница


5 Андрей Кадник

Парень пригласил всех в дом и налил бразильского кофе с коньяком Хеннесси.
- Я смотрю, вы уже тоже по магазинам прошвырнулись, - улыбнулся Саша, раскидываясь в кресле и с наслаждением потягивая кофе.
Когда все расселись в гостиной, а детей пристроили рисовать в соседней комнате, Ольга и Олег, как оказалось звали молодых людей, рассказали свою историю:
- Мы еще весной, когда заканчивали 10-й класс школы, договорились всем классом съездить на летних каникулах в какую-нибудь пещеру. Поговорив с проводниками, мы выбрали пещеру «Прощальная», которая расположена на хребте Сихоте-Алинь и является самой большой пещерой на Дальнем Востоке – там почти 3 километра лабиринтов.
Говорят, что ее назвала «Прощальной» обнаружившая её группа спелеологов, потому что это был их последний совместный поход, но для нас она стала прощальной потому, что там мы попрощались почти со всеми своими друзьями.
Так вот, к августу из класса набралось десяток желающих, мы наняли автобус, проводника с оборудованием и в пятницу приехали на место, разбив лагерь в нескольких километрах от пещеры. В субботу с самого утра все вместе отправились в пещеру, где и пробыли до обеда, едва успев добраться до первого большого зала – нас было довольно много и все неподготовленные, поэтому лезли очень медленно. К обеду стали выбираться в лагерь наружу.
Голос Ольги стал предательски подрагивать.
- Практически все наши вышли в «Звёздный зал» - это первый зал в пещере, сразу за лужей у выхода. Его так называют потому, что капельки воды на потолке блестят при свете фонарей как звёзды. Мы задержались пофотографироваться у шкурника, что метрах в 50 вглубь пещеры.
На щеках Ольги появился румянец.
- А когда через несколько минут вышли в зал вслед за группой - почувствовали жуткий смрад и увидели на полу пару дымящихся кукол, в которых превратились наши одноклассники – наверное вы уже видели, что-то подобное осталось от людей в подвалах многоэтажек. От остальных, которые успели подойти к выходу еще ближе остались вообще лишь кучки пепла. Мы зажали нос, бросились из пещеры прямо через лужу, которая была по колено и остановились только снаружи. Нас жутко трясло.
- Кроме нашей, в пещере была еще 1 группа – пещера оказалась довольно популярным местом. Они вышли где-то через полчаса после нас – видимо почувствовали тот жуткий смрад, который затягивало в пещеру. Мы к тому времени уже немного оправились от шока, развели костёр, но зубы у нас еще стучали, и что произошло толком объяснить мы им не смогли, поскольку сами ничего не понимали.
- По-моему, та группа заподозрила что это мы сожгли всех своих друзей из огнемёта, - нервно хихикнул Олег.
- Да, по-моему тоже, но когда у нас не нашли никакого оружия массового поражения, они отправились в свой автобус и поехали, как они сказали, в Солонцово за милицией, а потом домой – во Владивосток, группа была оттуда.
- Наш автобус стоял довольно далеко от пещеры. Нет, сама дорога проходила совсем рядом, буквально в километре, но эту дорогу выкупил какой-то предприниматель… футболист кажется, и поставил на ней ворота с большим замком, километрах в пяти от пещеры, а дальше по дороге поставил вроде баньку и гостиницу для себя и друзей. Поэтому до лагеря, который мы разбили возле автобуса за воротами, нам пришлось идти довольно долго. Несмотря на то, что возле пещеры мы провели больше часа – немного обсушились, скинули грязную одежду и подуспокоились, нас всё равно ещё трясло. В результате мы дважды чуть не сорвались, когда спускались с горы, а потом вместе упали в воду, когда переходили речку по бревну.
- Конечно, если бы мы знали что в Хабаровске творится то же самое, мы бы поехали с приморской группой. Но в тот момент мы добрались до лагеря, взяли свои вещи, сели в автобус и я повёл его к ближайшей деревне, чтобы встретить милицию, ОМОН, МЧС или кого там вызывают в таких случаях…
- Только где-то через 50 километров нам попался первый лесовоз в кювете с одним только пеплом в салоне. Мы его едва смогли объехать. К счастью, больше лесовозов на этой узкой дороге не попадалось – лес в основном вывозят ночью, когда контролёры мирно спят, а днём там движения почти нет. Лесовозы здоровые и со следующим боюсь, мы бы могли не разъехаться.
- После этого лесовоза с пеплом в кабине мы поняли, что что-то страшное случилось не только возле пещеры. Но и тогда мы не поехали за приморской группой, а поспешили в Хабаровск, чтобы узнать, что случилось с нашими родными…
- К ночи узнали, - понуро сказал Олег.
Оля заплакала, Жанна принялась ее успокаивать.
- Реально испугались мы, впрочем, только вчера, - сообщил Олег. - В первый-второй день всё не казалось нам таким ужасным. Понимаете, не было ни убитых, ни стонов раненых, ни крови. Самое страшное, что нам удалось увидеть – это те испаряющиеся куклы в пещере, да и то дело было в темноте. Даже родственников нам хоронить не пришлось – никого в тот день не было дома ни у меня, ни у Оли. Сложилось впечатление, будто целый город отдали нам одним – магазины, коттеджи, яхты о которых мы даже не могли мечтать, всё это наше. Проверив первым делом радио и не найдя ни одной станции, мы поняли что спасать нас если и будут, то очень не скоро, поэтому единственное что мы сделали – написали на центральной площади где наш дом и привесили на крышу воздушного змея на гелиевых шариках, наверное вы по этим знакам нас и нашли. Первые два дня мы только развлекались – бомбили магазины, гуляли по городу, катались на лодке. И только вчера пришла тоска и одиночество. Город оказался очень маленьким для нас двоих, если совершенно не с кем перекинуться парой слов – друг друга то мы и без слов понимаем, - ухмыльнулся Олег. - Вчера вечером мы решили, что ждём еще пару дней и едем во Владивосток – искать группу приморчан из пещеры. Только вот собирались выбраться чтобы набрать продуктов и одежды, а тут вы бибикаете, - закончил Олег своё повествование.
- Не сходится. - Сказал Сергей подумав. - Мы ведь ехали сюда из Владивостока – гуляли там по подземному форту когда случилась катастрофа, но мы по дороге не видели никакой группы спелеологов на автобусе… сколько человек было в их группе?
- Пятеро – трое парней и две девушки, - ответила Ольга.
- Они могли меняться за рулем, ехать днём и ночью и проехать мимо нас пока мы спали в Черниговке, - сказал Семён, - быстро прикинув в уме. А ведь действительно, от Черниговки до Вяземского ни одного затора не было – видимо это спелеологи и расчистили дорогу еще до того, как мы проезжали там. Мне кажется, нужно будет обязательно найти их, когда поедем на юг. Чем больше людей, тем больше у нас шансов выжить…
- Я, с вашего позволения, расскажу Ольге и Олегу о наших планах, - предложил Саша.
План молодые люди поддержали целиком, выразили желание присоединиться и были торжественно приняты в компанию.
Все были искренне рады встрече, лишь Света поглядывала на Олега и Ольгу с настороженностью.
С момента рождения первого своего ребёнка, она очень осторожно относилась к подросткам и молодёжи. Хотя саму себя в свои 30 лет она еще считала молодой, но всякого рода новые молодежные движения вызывали у неё шок и отвращение. Особенно Светлана не любила Готов и всегда старалась обойти стороной девушек и парней в чёрной одежде и чёрной косметике. Не нравилась ей также младшая сестра, которая к готике относилась с прохладцей, но основной её сленг состоял из слов «протрястись», «оттянуться», «колбаситься», «плющиться», «гламур», а любимой героиней которой была Ксения Собчак, от которой Свету просто мутило.
Впрочем, приглядевшись к ребятам получше, Света решила, что они ни к какой молодёжной субкультуре не относятся и немного подобрела.
Поскольку уже вечерело, решили уже никуда не ехать, а заночевать тут же в соседних квартирах. Для начала, вскрыли легкодоступные деревянные двери, но в таких квартирах в основном царила убогая обстановка и запах бомжатника. После того, как девушки сказали «фи», вскрыли пару квартир, находившихся за серьёзными металлическими дверьми, для чего пригодился газовый резак, работавший на маленьких газовых баллонах и прихваченный Семёном в магазине инструментов.
В этот вечер все бурно отметили встречу и на следующее утро голова не болела только у детей.
Поскольку было решено за этот день закончить все дела в Хабаровске, а именно – поставить опознавательный знак на площади, разграбить пару одёжных и продуктовых магазинов и заехать в квартиру к Семёну и Жанне, то наскоро ополоснувшись бутылированной водой, к 9 часам все собрались в квартире Олега.
- Блин! Надо же тебе еще вездеход подобрать. – Обратился Семён к Олегу.
- Уже подобрал, - усмехнулся Олег, - в первый же день.
- Воон он стоит. - Олег показал рукой в окно на стоящий неподалёку серебристый Хаммер H3.
- Да уж, подобрал, - присвистнул Семён, - я вообще не знал что в Хабаровске такие ездят… Сразу вижу две проблемы. Первая – он бензиновый и прожорливый, а у нас сейчас три дизеля. Это для тебя придется отдельно где-то бензин брать. Вторая проблема – если ты пробьешь колесо, а при таком количестве металла на дорогах ты его пробьешь, то замену таким колёсам мы найдём вряд ли. Это конечно не причины отказываться от такого красавца, скорее предупреждение о том, что если он будет доставлять хлопоты, придётся от него избавиться.
- О кей, без проблем, легко пришло – легко уйдёт. У меня на него есть две запаски, как только ни останется ни одной, я от него избавлюсь – все равно разбортировать эти колёса без спецоборудования мы не сможем. А что касается бензина, тут неподалёку есть завод который квас делает, на нём есть большие бочки-прицепы. Прицепив к себе такую бочку и залив её бензином, я смогу проехать весь Китай без дозаправки.
- Резонно, давайте сразу с утра и заедем – прицепим пару таких бочек и проверим насколько удобно нам будет с ними ездить, - предложил Семён.
- Не проще будет кому-нибудь пересесть на бензовоз? - Предложил Саша.
- Бензовоз слишком широкий, на нем сложно будет выруливать через заторы, да и не нужно нам столько бензина, - усомнился Семён, - но в принципе никто не мешает попробовать, давайте пока попробуем прицепить бочки, а если будет неудобно – найдём бензовоз.
На сборы Ольга и Олег потратили всего полчаса. Они, как и Кузнецовы предпочли приобрести новые вещи в магазине и взяли только документы, фотографии, ноутбук, любимую одежду и столовые принадлежности на первое время.
Бочки из под кваса стояли на заводе свежевымытые и на удивление легко прицепились к джипам. Одну бочку приторочили к Семёну – под дизельное топливо, вторую к Олегу – под бензин.
Удача в очередной раз улыбнулась парням и по дороге в центр города они нашли почти неповреждённый двухбочковый бензовоз с 98-м бензином и дизтопливом, стоявший перед светофором на красный свет в момент катастрофы. Подключив к его насосу аккумулятор, удалось за несколько минут залить полные баки в машинах и обе бочки из-под кваса.
- Теперь можно хоть прямиком в Европу без остановок! - Радостно заявил Семён, который с опасением относился к перспективе снова черпать бензин ведром на заправке – при такой технологии любая искра могла довершить то, что не удалось глобальной катастрофе. – Только предлагаю ехать медленно и по городу и на трассе, максимум километров 60, а Олегу – вообще как можно осторожнее с бочкой бензина. Не для того мы выжили, чтобы на трассе разбиться.
Вещи в дорогу решили не церемонясь прикупить в бутиках на центральной улице.
Через пару часов, когда парни уже совсем изнемогли, девушки наконец сообщили что они закончили с покупками. Сумки оказались забиты дорогущим кружевным бельём, разноцветными топиками, платьями, костюмами и прочей чепухой от Gucci, Versace и Prada. Парни в основной ограничились кучей трусов, носков, футболок и брюк (кто же будет стирать вещи, если можно их просто поносить и выкинуть?). Верхнюю одежду оставили ту, что набрали вчера в спортивных и охотничьих магазинах, как наиболее практичную.
На центральной площади, припарковав машину у центрального фонтана, Олег пошел закрашивать свою надпись с адресом, по которому они уже жить не собирались, а Семён достал заботливо припасённый ломик.
- Чего это ты делать собрался, - удивился Сергей.
- Да вот хочу несколько плит вывернуть, чтобы наблюдателю было заметно, что что-то тут не так. Мы Олега почему нашли? Потому что стекла вокруг надписи были разбиты – это сразу бросается в глаза. Я думаю, что если мы соорудим небольшую башенку из плиток, а вокруг напишем своё обращение, то это тоже будет сразу заметно.
Положив штук 50 плиток друг на друга, парни написали рядом краской огромными буквами – по одной букве на каждую плиту площади «МЫ УЕХАЛИ В ПЕКИН, СЛЕДУЙТЕ ЗА НАМИ!!!».
- Надо бы добавить еще один город на всякий случай, - сказал Саша, рассматривая надпись, - вдруг что-нибудь помешает нам заехать в Пекин.
Подумав, сверившись с атласом мира и посоветовавшись, добавили «ПОТОМ МЫ ПОЕДЕМ В БЭЙХАЙ – ЗИМОВАТЬ».
Осмотрев творенье рук своих, все остались довольны – не заметить башню из плиток нельзя было из любого угла площади, а яркие буквы сразу бросались в глаза пролетающим сверху (а вдруг где-нибудь выжил пилот вертолёта…).
Наскоро пообедав, отправились выполнять последний пункт программы на сегодня - в гости к Еремеевым.
Семён с Жанной жили в новом престижном районе города – на Казачьей горе. Между тремя новенькими огромными домами, в одном из которых на 16-м этаже жили Еремеевы, была замечательная детская площадка, которая всегда была заполнена детьми со всего города. Еще бы, даже в детском парке за деньги было невозможно покататься на таких каруселях и с таких горок, как были установлены здесь. Оборудование было завезено из Германии, причём, как поговаривали за муниципальные деньги, поскольку мэр и все его заместители жили в этих домах. Света частенько любила приводить сюда детей до катастрофы – пока дети излазят многочисленные переходы огромной площадки-дворца, у них с Жанной было много времени, чтобы посидеть и посплетничать на скамейке.
Сегодня всё было по-другому. Никаких радостных детских криков, остановленные карусели, оплавленный детский замок. Потёки пластмассы на горках, расплавленной сгоревшими детьми наводили на всех ужас. Посмотрев на шокированные физиономии, Жанна предложила:
- Мне нужно совсем немного времени, чтобы взять все, что мне нужно – максимум час. Семёну наверняка еще меньше.
- Хм, да мне вообще свою только коллекцию порнодисков забрать и всё, - встрял Семён.
- Так вот, - неодобрительно посмотрела Жанна на мужа, - на 16-й этаж воды мы не натаскаемся для готовки, питья и туалета, следовательно, ночевать здесь неудобно. Поэтому предлагаю всем затариться едой на долгий путь вот в этом супермаркете, а мы пока соберёмся. А потом лучше поедем ночевать туда же – к Ольге и Олегу, тем более, что это по пути из города и завтра нам уже не придётся снова пересекать центр с его пробками.
Предложение было единогласно поддержано и все, кроме Жанны и Семёна, направились на сбор продуктов. В ближайшем супермаркете из открытой двери пахнуло так, что войти сразу не решились. Выбив стекла и отойдя на безопасное расстояние, куда ветер не доносил смрад протухшего мяса, друзья подождали пока вонь хоть немного развеется.
Через двадцать минут стало возможным войти в магазин, дыша через тряпочку. Набрали круп, тушенки, мясных, рыбных и овощных консервов с запасом на неделю… может и перестарались, ведь магазинов по пути достаточно, но парни еще не потеряли интерес к мародёрству и закупаться бесплатно всем пока нравилось.
- Через годик консервы испортятся и у нас начнётся безмясная диета, - с грустью сказал Сергей, упаковывая коробки с продуктами в багажник. - Животные наверняка все погибли, вряд ли они полезут в пещеры – кому кроме человека захочется туда соваться. Одна надежда на рыбу – если конечно излучение не достало до глубин.
- А я рыбу терпеть не могу, - грустно сказала Света. - Но я давно хотела стать вегетарианкой – мне животных жалко, а тут такой случай подвернулся, видимо придётся теперь на одних овощах и фруктах жить.
- Да погодите вы всех хоронить, - вступил Олег, которому грядущий отказ от жареной свинины был сродни грому среди ясного неба. - Может не везде излучение было таким сильным и где-нибудь выжили и животные и люди.
- Ну, мы и планируем объехать почти полсвета, прежде чем осесть, сказал Саша, который давно уже понял, что мяса скоро не будет, но пока молчал чтобы не расстраивать других. - А от мясных блюд я бы рекомендовал постепенно отказываться уже сейчас – лучше постепенно переходить на растительные продукты, чтобы организм успел приспособиться. Хотя, когда доедем до моря – нужно конечно попробовать рыбку половить, некоторые виды обитают на глубине больше километра – такая толща должна остановить излучение, раз уж оно не прошло через 30 метров каменной породы. Другой вопрос, что на мелководье рыбу, наверное, всю прожарило, придётся ждать пока она на глубине размножится и всплывёт поближе.
- Блин! Плохо! - Олёг размахнулся банкой тушенки и запустил её в окно второго этажа, которое вдребезги разлетелось. - А жизнь-то оказывается не такая хорошая штука как казалось поначалу.
- Ничего, - потрепала Ольга Олега по голове. - Научишься хорошенько рыбку запекать… представляешь стэйк из камбалы.
- Фу, меня сейчас стошнит.
- Саня, ты не все факты учёл, - сказал Сергей, подумав. - Я сегодня ночью вполне отчётливо слышал кваканье лягушек – они не погибли от излучения, либо погибли не все. Опять же, если посмотрите вокруг, то увидите довольно много насекомых, хотя, вроде и не настолько много, как перед катастрофой. Я бы не делал слишком поспешных выводов о том кто и где погиб.
- Да, действительно нестыковочки, - ответил Александр. - Однако ни собак, ни кошек, ни коров, ни каких-либо еще млекопитающих мы не видели. Вижу два возможных варианта, почему выжили лягушки и насекомые. Первый – потому что они холоднокровные, второй – выжили не они сами, а их икра и личинки, а народились они уже после катастрофы.
- Возможно. Но любой из этих вариантов даёт возможность выжить практически всей рыбе, - пожал Сергей плечами. - Кстати, мы можем легко проверить это, заехав по пути в амурский аквариум.
- Да бог с тобой, даже если рыба и выжила, то наверняка уже сдохла без кормежки, - сказала Света.
- Нам ведь главное определить отчего она сдохла. А это мы сделаем довольно легко – либо там будет плавать пепел в воде, либо дохлая, но вполне целая рыба, - парировал Сергей. - Зато будем сразу знать – можно ли сидеть с удочками возле речек или не стоит.
Вскоре из подъезда показались Жанна и Семён всего с двумя сумками в руках. Видимо они тоже решили начать новую жизнь с новыми вещами и не цепляться всеми способами за жизнь, оставшуюся в прошлом.
Взломав дверь городского аквариума, вскоре убедились, что катастрофа не произвела пагубного влияния на рыб – некоторые уже плавали кверху брюхом, но большинство пока выглядели вполне довольными своей жизнью.
- Неплохо бы их в реку выпустить, - сказал Саша, - но больно уж ехать далеко по пробкам, да и аквариумы здоровые.
- Брось, гринписовец нашёлся, - обсмеял Сашу Сергей, - вот зажарить, это ещё куда ни шло, хотя бы вот ту щучку. Давайте хоть на ужин выловим парочку.
Выловив щуку, пару карасей и окуней, ребята отправились назад в дом Олега на пятую с момента катастрофы и последнюю в Хабаровске ночёвку.
Наутро все проснулись рано в возбуждённом состоянии в предвкушении большой дороги. Впечатление от апокалипсических ужасов уже довольно померкло и все с нетерпением ждали путешествия к тёплому морю в хорошей компании.
- А я даже немножко рад, что всё так получилось, - заявил Саша на совместном завтраке. - Сейчас бы сидел в офисе и писал очередной отчёт, а так готовлюсь ехать в отпуск. Никаких забот ни о деньгах, ни о пропитании, ни об одежде, ни о детских игрушках, пока, по крайней мере.
- Ага, - подхватила Света, - а ещё никакой возможности нормально помыться в тёплой воде, готовка на костре, полное отсутствие телевидения, телефонов, врачей, парикмахеров.
- Ну, - не смутился Саша, поскольку у жены настроение было скорее задорным, чем скандальным, - систему мытья я думаю мы наладим довольно быстро по приезду. А что касается телевидения – Семён захватил свою коллекцию видео, и у него там оказалась далеко не только порнуха к моему удивлению… если смотреть по одному фильму в день, то там на несколько лет хватит, а потом и пополнить можно будет. Телефоны тебе тоже пока не нужны – все с кем ты можешь поговорить сидят здесь.
- Врачом у нас будет Жанна. Почитает справочники и скоро даже операции сможет делать, - оптимистично продолжил Семён, подмигивая Жанне.
- А я могу быть парикмахером, - улыбнулась Ольга. - Я 2 месяца на производственной практике тренировалась.
- Таак, значит кроме меня все остальные довольны случившимся? - Уточнила Света.
- Ну не то чтобы довольны, чему радоваться когда несколько миллиардов людей погибло, - сказал Олег. - Но мы не видим больших проблем для себя лично. Если не повторится глобальная катастрофа и если рядом не взорвётся атомная станция, то наша цель, как она мне видится – восстановить популяцию людей в максимально-короткие сроки. Вы с Сашей в этом уже преуспели – кивнул он на Валерика и Настю, а мы с Олей займёмся этим сразу по приезду на место, - правда, Ольчик? - Обратился он к подружке, за что получил от неё чувствительный пинок ногой под столом.
- Ладно, - засмеялся Саша, - нас тоже со счетов не списывай, мы тоже продолжим процесс восстановления популяции населения по приезду на курорт.
- Не знаю, с кем ты продолжишь процесс, - проворчала Света, - а я не решусь кого-то рожать пока не найдёте хотя бы нормального акушера.
Однако Саша уже разошёлся.
- Ты пойми, тут решается судьба всего человечества! Выживет оно или нет. Наше поколение еще долго будет обеспечено едой из супермаркетов и с уже засеянных полей. Машин и оборудования хватит даже до нашей смерти при хорошем уходе за ними. Однако пройдет пятьдесят – сто лет и вся механика рассыплется в труху и не будет ни тракторов, ни лошадей, чтобы тащить плуг, всё придётся как тысячи лет назад делать человеческими руками. И вот тогда решающим фактором будет количество наших детей и внуков – смогут ли они все вместе побороть трудности или их будет недостаточно для того, чтобы восстановить разрушенный мир…
- Во, слушайте, - прервал Семён разошедшегося Александра, - который глянул на него с укоризной. Новость недельной давности из газеты. Заголовок: «Российские учёные начали опыты по преодолению светового барьера». Сама статья: «Напомним, что ещё в 2007 году германским учёным удалось придать фотону скорость многократно превышающую световой барьер и опытным путём доказать, что теория относительности Эйнштейна не верна. Сегодня к аналогичным опытам приступили в российском наукограде. Однако наши учёные в отличие от германских коллег ищут практическое применение так называемым теориям «эффекта туннеля» и «нулевого времени», пытаясь передавать с помощью потока фотонов информацию, что позволит общаться с отдалёнными планетами и спутниками в реальном времени и кто знает, возможно в будущем даст нам известный по рассказам фантастов телепорт…»
- Ну да, круто, - ответил Саша, - только теперь обо всём этом придётся очень надолго забыть.
- Да нет, я не об этом, - поморщился Семён, - а что если это какие-нибудь наши недоучёные пытались создать нуль-транспортёр и побочным эффектом случайно уничтожили свою планетку?
- Всё конечно возмоожно, - протянул Саша, - но не увлекайся сильно теориями, едва ли мы сможем сейчас определить из-за чего произошла катастрофа. Я, например, в своё время увлекался разгадкой тайны тунгусского метеорита, так там было больше 130 теорий, каждая из которых объясняла происхождение взрыва. Из этих теорий даже физиками считались вполне обоснованными около 40.
- К чему ты это? Не понял Семён.
- А к тому, что сейчас забьешь себе в голову одну теорию, будешь насильно вписывать в неё все собранные факты, тебе будет казаться, что всё вокруг подтверждает именно твою правоту. А потом будет очень сложно прозреть, убрать свою теорию в ящик и посмотреть на все факты незамыленным взглядом.
- Пока никто не подрался, предлагаю выдвигаться, - выступил Сергей. - Уже десятый час – очень хочется пока тёплый день доехать до чистой реки и искупаться.
Все заторы уже были разобраны по дороге из Владивостока в Хабаровск, поэтому даже с учётом небольшой скорости и двух бочек на хвосте, в каждой из которых плескалось литров по восемьсот топлива, к обеду добрались до реки Хор, где все вышли размяться и искупаться.
В речку свалилось с моста довольно много машин и пришлось немного подняться вдоль плёса по течению, чтобы не купаться во всё ещё вытекающих из машин нефтепродуктах.
Ольга поначалу подозрительно отнеслась к тому, что все по уже привившейся традиции скинули одежду и помчались купаться голышом, роясь в сумках и пытаясь найти свой купальник. Однако шли минуты, а купальник всё не находился, и убедив себя, что со своим уставом в этом монастыре она будет смотреться довольно глупо, отбросив скромность Ольга решилась скинуть лифчик и оставшись в одних трусах быстро присоединилась к плескавшимся на мелководье.
Парни тут же с интересом стали украдкой рассматривать новый объект пока это дело не засекли и не прекратили жёны. Один Сергей мог продолжать безнаказанно наблюдать за девушками хоть по отдельности, хоть за всеми сразу, да и то опасался уделять им слишком много внимания опасаясь получить от мужей по рогам.
Взгляд его то и дело невзначай падал на Ольгу.
Когда все выбрались на берег сушиться и одеваться, Сергей заметил:
- странное название для реки – Хор… тут хоровая школа какая-нибудь была что ли?
- Да не, - усмехнулся Саша, - на языке местных жителей Хор означает дьявол, то есть мы купались в реке дьявола.
- И откуда ты такой умный? - Немного с завистью сказал Сергей.
- Вот еще одна опасность, которая может ожидать нас в Китае или Европе, - сказал Семён с грустью, показывая на утонувшие в реке машины. - Суда с выгоревшими экипажами разбились о скалы, нефтехранилища постепенно прохудятся и всё это стечёт в мировой океан, образуя нефтяную вонючую пленку на прибрежной поверхности… Если она будет довольно плотной, то в море не выживет рыба, а на берегу не сможем выжить мы. Постепенно нефтяная пленка покроет весь океан, вода не сможет испаряться и процесс круговорота воды в природе, знакомый нам по первому классу остановится.
- Тьфу, еще один апокалиптик, - сплюнул Саша. – Ну, давай прикинем. Тонна нефти, при толщине плёнки в 1 миллиметр покрывает около 10 квадратных километров. Годовое потребление нефти в мире около 3 миллиардов тонн, сколько из них находится в ежедневном обращении – не знаю, но допустим около 50 миллионов тонн. Едва ли больше одной пятидесятой от этого количества попадёт в море, соответственно нефтяной плёнкой будет покрыто 10 миллионов квадратных километров, а учитывая, что площадь поверхности мирового океана 500 миллионов квадратных километров, для нас должно найтись место свободное от нефти.
- Ну да, где-нибудь на островах в Тихом океане с этим проблем не будет, - сказал Семён, - а вот и на юге Китая и в Средиземном море мы можем здорово влететь.
- На юге Китая – да, можем и влететь, а в Европе вся нефть идёт по нефтепроводам. Вижу сразу несколько выходов, - предложил Александр. - Можно сделать бетонные саркофаги вокруг всех нефтехранилищ поблизости от того места, где мы остановимся. Можно засыпать в нефть адсорбент. А можно её просто сжечь, когда ветер будет дуть в противоположную от нас сторону. В общем, давайте решать проблемы по мере их возникновения.
- Ладно нефть, - сказал Семён, - я вот больше боюсь химических производств – если с них потечёт хлор, фенол, бензол или ещё какая гадость, то мы уже так просто не покупаемся.
Светлану передёрнуло. Она еще прекрасно помнила, как по Амуру в Хабаровск неторопливо текло несколько тонн бензола из Китая и какая паника была при этом в городе – скупали всё, от респираторов до костюмов химзащиты. Наиболее мобильные люди старались уехать из города на месяц-другой, остальные закупали одноразовую посуду и набирали во все ёмкости воду. Многочасовые очереди к родничкам вокруг города до сих пор вставали в памяти во всей красе. Благо, Светлане и всем её друзьям было проще – на бабушкиной даче сохранился полуобвалившийся, но вполне исправно функционирующий колодец, из которого они и черпали питьевую воду несколько месяцев, пока истерия не прошла и люди в квартирах не распечатали краны горводоканала. Говорят, за тот год компании, производящие фильтры сделали несколько всероссийских объемов продаж в одном только городе Хабаровске.
- Выход только один – не соваться в большие реки, - сказал Саша. - Все химкомбинаты стоят на реках, поэтому предлагаю купаться и пить только в небольших горных речках и не селиться в устье больших рек.
Обсохнув и наскоро пообедав, снова тронулись в путь. Уже отъехали довольно далеко от города и опасности на дороге подстерегали всё реже. Вплоть до Бикина, насколько помнили парни, на дороге не стояло ни одной машины – все разбитые остовы лежали в канавах.
- Что может быть красивее, чем природа юга Дальнего Востока в конце августа, - вздохнула Света, глядя по сторонам. - Ещё бы её не портили эти железяки в кустах…
- Погоди лет 100, - усмехнулся Саша, - тогда тут не останется ни железяк, ни дороги, один только красивый вид.
Разноцветные поля чередовались полосами леса и открывались то по правую, то по левую сторону от дороги. Ярко-зелёные озимые, желтеющие злаки, пёстрые луговые травы – цветное разнотравье радовало глаз и навевало романтическое настроение.
- Жалко, что фотоаппарат не сможет передать всей этой красоты, - пожаловалась Света. - Сможем ли мы её ещё увидеть… там, куда мы едем природа ведь совсем другая.
- Чего же не сможет, новый фотоаппарат-то наверное сможет!
Саша с Семёном в Хабаровске «прикупили» два профессиональных здоровенных 20-мегапиксельных фотоаппарата Canon EOS с огромными объективами и кучей флэшек к ним и с тех пор Саша нажимал на спуск затвора едва ли не чаще Семёна. Вот и сейчас, увидев новые красоты из окна автомобиля, Саша каждый раз останавливался, делал несколько снимков и догонял остальные три машины.
Сергей больше заинтересовался видеосъемкой – он прихватил с собой профессиональный камкордер Sony, и уже второй день смотрел на мир только через её объектив. Причём ладно бы если только сам смотрел, но и по вечерам заставлял всех просматривать то, что он наснимал за день.
Положение спас Олег, предложивший Сергею снять полноценный фильм про Конец Света посулив, что этот фильм станет для потомков единственным свидетельством происходящего с ними. Сергей идеей загорелся и на какое-то время перестал донимать друзей показом отснятого материала. Зато стал приставать с ним с камерой и вопросами про то, как они чувствуют себя после катастрофы, какие у них были переживания и прочей ересью. В конце концов, все стали Сергея попросту игнорировать, когда тот подходил с камерой. Сергея такое поведение друзей возмущало, но не перебивало его интерес к съемкам – просто он постепенно переключился на съёмку неодушевлённых объектов.
Лишь Олег не взял с собой ничего из фото-видео приборов. Его единственным увлечением была Ольга.
День прошёл в семейных разговорах и обсуждениях – в каждой машине рождались свои домыслы о произошедшем с человечеством, свои планы на будущее, свои мысли о настоящем. За весь день остановились всего несколько раз, да и то ненадолго. Тем не менее, до того, как стало смеркаться, одолели менее четырёхсот километров от Хабаровска. Договорённость о непревышении скорости в 60 километров в час выдерживали довольно строго, тем более что прицепленные бочки с топливом не давали разогнаться двум из четырёх машин.
Остановив колонну в районе Лесозаводска, Саша предложил свернуть и переночевать в городе:
- У меня дети уже исканючились, даже куча игрушек не помогает. Думаю что постепенно они привыкнут, но давайте хотя бы пока не будем больших перегонов делать. 300-400 километров в день, на мой взгляд, вполне достаточно. Такими темпами за пару недель мы вполне должны добраться до цели даже с учётом китайских пробок на дорогах. Предлагаю заехать в Лесозаводск пока совсем не стемнело, там есть неплохая гостиница «Бездна» - я там как-то останавливался, там и поужинаем и переночуем.
Гостиница к счастью путешественников не сгорела. В субботу днём там практически никого не было – следы сгоревших людей удалось обнаружить только на скамейке под лестницей в гостиницу, а в самом помещении пепла не наблюдалось.
Не заморачиваясь ключами, парни выбили двери в первых попавшихся 4 номерах, из которых только в одном лежали чьи-то вещи, остальные были свежеубраны и ждали своих постояльцев.
- Кстати, я смотрю в гостиницах останавливаться гораздо лучше чем в чужих домах – всегда свежая постель, убранные комнаты, - сказала Жанна. - Давайте постараемся и впредь искать гостиницы для ночлега.
Только все успели устроиться в номерах и потянулись в гостиничное кафе, в котором установили газовую походную плитку чтобы готовить ужин, как вдруг вспыхнул свет на стойке над баром.
- Что за хрень! - Удивлённо сказал Семён.

Предыдущая страница 5 Следующая страница


Новый Рим 6

- Спокойно, - сказал Сергей, - входя в комнату. Пока вы в душах себя водой из бутылок поливали, я нашёл и запустил дизель-генератор. Гостиница-то провинциальная а, следовательно, должна быть полностью автономной на случай отключений. Так что теперь мы со светом. Это была первая хорошая новость, вторая еще лучше. На первом этаже есть бассейн и сауна. Бассейн заполнен, в сауне печку я сейчас затоплю.
Помещение кафе огласилось громким и искреннем «Ура!».
Как оказалось, скважина в гостинице тоже своя и как только заработали электронасосы, в номерах появилась и горячая и холодная вода.
Отмывшись впервые за неделю в нормальном горячем душе, и плавая в бассейне после сауны, все единогласно решили, что из такого рая быстро уезжать не стоит. Кто знает, найдётся ли ещё где-нибудь по пути столь автономное жилище.
Общее мнение выразил Олег: «Я до катастрофы-то так не отдыхал, чтобы за один день и в речке искупаться и в бассейне и в сауне попариться, а уж после конца света вообще сам бог велел тут подзадержаться и получить побольше удовольствия».
Вопрос сочли решенным и все плавно перешли к обсуждению вопроса: насколько выражение конец света относится к семейству Кузнецовых и можно ли Сашу называть концом света.
Света насупилась, а Саня посмеялся и сообщил, что он вполне согласен с такой трактовкой, но только если оба слова будут писаться с заглавной буквы.
Следующий день прошел в неге и кайфе. Мужики с обеда принялись за существенные запасы алкосодержащих напитков, нашедшиеся в баре. Девушки практически не вылезали из бассейна и кабинета красоты, расположенного по соседству, делая друг другу такие маникюры и причёски, что к вечеру их не узнали даже Саша со Светой, вернувшиеся с городской игровой площадки с уставшими, но чрезвычайно довольными детьми.
- Чем мне еще в прошлый раз понравился Лесозаводск, - сообщил Саша по прибытии уже «хорошим» друзьям, - так это тем, что я даже на своей старенькой Тойоте чувствовал себя тут небожителем. Моя десятилетка была одной из самых новых машин в городе. Пожив тут я стал понимать, куда из больших городов деваются старые машины. Нет, их не разбивают, не разбирают на запчасти, они за небольшие деньги уходят в такие вот небольшие города, и тут уже доживают свой век.
Поутру всем водителям потребовалось по дозе аспирина для того, чтобы сесть за руль. В последний раз окунувшись в бассейн после завтрака, все простились с гостеприимной гостиницей, завели металлических коней и отправились в дальнейший путь.
Обедали уже в Уссурийске – добраться до него по расчищенной неделю назад трассе практически не представляло труда. Пару раз замечали по пути следы группы, спасшейся в пещере с Олегом и Ольгой. Один раз с дороги был заботливо отодвинут грузовик, который парни объехали по обочине на пути в Хабаровск, рискуя перевернуться. Другой раз заметили четкие следы чужой машины на рассыпанном навозе из перевернувшегося Камаза близ Михайловки.
- Помните, мы планировали в Уссурийске обсудить как поедем дальше – через Краскино на Чанчунь или через Суйфэньхэ на Харбин? Так вот, тут развилка, нужно решать. - Сказал Семён за обедом.
- А чего тут думать, - сказала Жанна, - мы должны попытаться найти приморскую группу. Вы же сами говорили, что если и есть где-то выжившие, то скорее всего только на Дальнем Востоке, а значит нужно объединяться.
- Точно, - согласился Сергей. - К тому же у них там две девушки – может хотя бы одна из них не занята.
- Я бы на это не надеялся, - сказал Семён. - Не забывай, что там еще трое парней и вряд ли они тебе отдадут своих девушек так запросто.
- Дааа, - сказала Света, дожились! - Ладно, я понимаю, что девушки сейчас на вес золота, но мне кажется, что еще немного и вы нами реально торговать начнёте… на еду там менять или еще на что-нибудь.
- Даже подороже, чем на вес золота, я бы сказал, - усмехнулся Сергей. - Найдите мне симпатичную девушку, и я грузовик этого вашего золота в ближайшем городе наберу и отдам.
- У Серёги начинается спермотоксикоз, - заявил Семён, - срочно нужна ещё одна девушка! - Безответственные вы, - сказала Жанна. - А вот представьте, доберёмся мы, в конце концов, в Европу, а там никого нет! Ни москвичей из метро, ни европейцев, сгоревших в постелях. Что делать будем? Нашего генофонда никак не хватит, чтобы обеспечить нормальное воспроизводство населения, скоро пойдут мутации и всякие болезни из-за внутрисемейных браков. Это у пещерных людей было хорошо – были соседние племена, куда можно было дочерей замуж выдавать, а в нашем случае ближайшее племя может быть за тысячи километров, а может и вообще его нигде не быть.
- Ты это к чему? - Уточнил Семён.
- К тому, что мы по пути должны собрать как можно больше народу чтобы создать полноценное поселение, которое не вымрет через несколько десятилетий.
- Это сколько же народу нужно, - присвистнул Сергей.
- По-хорошему человек 500, - сказал Саша. - Но я думаю, что при жестком контроле над недопущением кровосмешения можно попытаться начать человек с 50-ти.
- Ха, да где ж взять столько народу…
- Нас 9 человек, плюс 5 – приморские геологи, может еще кого найдём…
- Тех пятерых еще найти и уговорить надо, - сказал Олег. - Рановато вы их к нам приплюсовали.
- Ну, раз никто не сомневается в том, что нужно искать ту группу, то что тут думать? Поехали опять во Владивосток, - резюмировала Жанна.
Однако планам не суждено было сбыться. Уже в Уссурийске Семен обратил внимание на пощёлкивание счетчика Гейгера, который теперь постоянно лежал на заднем сидении включенный. Тот показывал 30 микрорентген в час – довольно повышенный фон, однако безопасный для человека.
В любом случае, природный фон должен быть раза в 2 ниже, - подумал Семён и на всякий случай, выезжая из Уссурийска, попросил Жанну раз в полчаса поглядывать на счётчик, а сам поехал первым в колонне. Уже перед перевалом после Уссурийска счетчик показал 40 микрорентген.
А как только после последнего поворота с вершины перевала открылся замечательный вид на долину реки Раздольная, счетчик заверезжал истошным писком и Семён резко нажал на тормоз, чуть не перевернув прицепленную бочку с дизтопливом.
Сзади раздался визг тормозов остальных машин и из них повыскакивали парни с явным намерением набить морду неаккуратному водителю головной машины.
Семён угадав намерение всех взял дело под свой контроль: - Тихо! Дальше ехать нельзя!
- Что случилось?
- 65 микрорентген в час. Это пока неопасно, но уровень радиации повышается с тех пор, как мы проехали Уссурийск – что-то тут серьёзно фонит.
- Что бы это могло быть? - Зачесал голову Саша. - Тут нет никаких АЭС, может все-таки Северокорейцы? Мы уже близко.
- Может быть в Большом Камне утечка? - Предложил Сергей свой вариант. - Там была база атомных подводных лодок.
- В любом случае, дальше на юг нельзя, - сказал Семён, - придётся возвращаться в Уссурийск и сворачивать в Китай.
- А как же Приморская группа? Там целых 5 человек! - Спросила Ольга.
- Смотрите, что это!? - Закричала Жанна, показывая пальцем на юго-восток.
Там, вздыбившись на несколько десятков метров над следующим хребтом, огромный вал воды низвергался вниз в долину.
Не в силах пошевелиться, все глядели, как вода поглощает небольшие холмы и огромные деревья, обтекая сопки, которые она пока не в силах смыть. На исходе сил, волна добралась до подножья хребта на котором стояли перепуганные беженцы и лениво смяв несколько гектаров деревьев, отступила назад в долину, нервно подёргиваясь новыми волнами от перехлёстывающей через соседний хребет воды.
- Нифига себе, - сказал Семён шипящим от пересохшего горла голосом. - Так вот ты какой, Всемирный потоп!
- Поздравляю, - добавил Саша дрожащим голосом, - похоже, все мы только что стали свидетелями крупнейшего в новейшей истории Земли цунами.
- Мальчики, а нам сваливать отсюда не пора? - Спросила Жанна.
- А чего уже сваливать, волна-то отступила, - сказал Сергей. - Дальше этого перевала прошла вода только по реке, но её тоже не так много – до Уссурийска не дойдёт, дорогу не смоет.
- Да я не об этом, ты сюда погляди!
Жанна сунула под нос Сергею счётчик Гейгера, про который все забыли, поражённые грандиозным зрелищем цунами. Счётчик отчаянно пищал и показывал 300 микрорентген в час. Семён присвистнул и крикнул: - По машинам! До Уссурийска не останавливаться!
В Уссурийске Семён остановил машину, чтобы свериться с картой – компания поворачивала на трассу, по которой никто из них раньше не ездил. Здесь радиоактивный фон был в районе 50 микрорентген в час – лишь в 3-4 раза превышая природный фон.
Все вышли из машин и принялись бурно обсуждать увиденное.
Бурю эмоций, как водится, прервал рассудительный Александр. Когда он начинал говорить, все обычно замолкали, потому что из всей компании только Саша мог обычно прояснить суть происходящих вещей без интернета и справочников.
- Волна пришла с запада - из Уссурийского залива, судя по направлению. Учитывая высокую радиоактивность, цунами, видимо, порождено не землетрясением, а ядерным взрывом. Причем взрыв был явно не в Большом Камне, в Уссурийском заливе просто нет столько воды, чтобы после взрыва волна так запросто преодолела 50 километров по холмистой местности. Как мне видится, рвануло где-то в Японии или даже за её пределами, причём рвануло очень здорово, странно даже что мы не услышали отзвуков.
- Да вряд ли мы что-нибудь услышали так далеко, - встрял Олег.
- Хм, улыбнулся Саша, сев на своего любимого конька – доказательство своей правоты. Самый мощный ядерный взрыв, так называемой «Царь-Бомбы», был проведён на Новой Земле еще в 60-х годах. Его мощность – более 50 мегатонн. Так вот, в тысяче километров этот взрыв люди почувствовали.
- Вернёмся к нашим баранам, я где-то видел расчёты, показывающие, что для того, чтобы создать цунами, которое в 2004 году смыло довольно большую часть островов Южной Азии, нужен взрыв порядка 200 мегатонн. А в Южной Азии, сдаётся мне, цунами было поменьше, чем то, остатки которого мы наблюдали сегодня. Просто не представляю, что могло вызвать такое цунами – по прикидкам это либо взрыв мегатонн на 300-500, либо подводное землетрясение, мощностью 10-11 баллов по шкале Медведева.
- Рихтера, - автоматически поправил Семён и тут же прикусил язык.
- Да нет, шкала Медведева, а шкала магнитуд Рихтера не используется для мощных землетрясений, - уверенно произнёс Александр.
- Ой, что-то я ничего не поняла, - сказала Оля. - Саша, у меня вскочил волдырь на руке, это лучевая болезнь, да?
- Вряд ли. Мы пока даже не получили дозы, которую получаем на рентгене. Но всё равно лучше отсюда убираться в Китай. Я думаю, что если будет попутный ветерок, то он может принести к нам и гораздо более заражённый воздух.
- А как же Приморчане? - Уточнила Ольга. - Мы что, не заедем во Владивосток?
- Нет больше Владивостока, - отрезал Саша, - садясь в машину. А возможно, что нет и Японии, а возможно что одни мы остались на этом свете, а возможно что и нам осталось недолго – сегодня нас спасло чудо, если бы мы выехали на полчаса раньше, то спустились бы с горы до цунами и сейчас плавали бы в радиоактивном супчике. Ладно, поехали.
- Фи, какой он вредный, - сказала Оля Олегу, с трудом залезая в высокий Хаммер. - Может наоборот – если бы не плескались бы лишние сутки в гостиничном бассейне – успели бы и приморчан взять с собой и уехать подальше.
- Это едва ли, - усмехнулся Олег, - за сутки мы бы их даже не нашли, а если бы и нашли, то пара дней бы ушла на знакомство, собирание вещей… Да и вообще – может они и сами уже уехали отсюда и живут себе где-нибудь под Сеулом или под Шанхаем. А Саня прав, сейчас главное – убраться подальше, чтобы нас не накрыло какое-нибудь облачко радиоактивное.
Оля надулась на Олега, что тот её не поддержал и углубилась в чтение Космополитена. Заскучав в дороге, она еще в Лесозаводске взяла в киоске целую пачку гламурных журналов и весь день их изучала.
Подолгу сердиться Ольга не могла и уже через несколько минут снова защебетала…
- Ой, слушай, тут такие рекомендации, прямо как для нас с тобой написаны. Вот, например, если парень сразу бежит в душ после того, как кончил, как будто торопится смыть с себя что-то неприятное – в следующий раз беги в душ первая и с недовольным видом стирай с себя всё, чем он тебя забрызгал. Во! в следующий раз так и сделаю.
- А, вот еще: Если во время куннилингуса он смотрит тебе в глаза, то покажи ему язык или скажи ему голосом Колобка «Ой, шеф, а я вас вижу»!
- Этим бы журналам статистику вести, из скольких нормальных девушек они сделали шизанутых дур, - отозвался Олег. - Конец света хорош еще и тем, что больше не будет нового номера Космополитена.
Оля снова надулась и отвернулась.
Мимо проплывали небольшие деревеньки, заброшенные полуразвалившиеся военные части, обтянутые прохудившимся брезентом казармы, покосившиеся сараи.
- Последние надписи на русском, - кивнул Саша на дорожный знак «пос.Пограничный». - Кто знает, вернёмся ли мы еще когда-нибудь на российскую территорию.
- Похоже о разделении на страны скоро придётся забыть, - с грустью ответила Света. - Даже если когда-нибудь нормальная жизнь восстановится, то всё уже будет совсем по другому… другие страны, другие народы, да и люди уже станут совсем другими.
Неторопливо беседуя, подъехали к пограничному шлагбауму. На обочине вдоль дороги перед пунктом пропуска стояла очередь из десятка автобусов. Старые автобусы с открытыми окнами выгорели практически дотла. В новых, кондиционируемых, видимо не хватило кислорода чтобы пламя перекинулось с мгновенно сгоревших людей на салон.
- Все-таки не понимаю, - сказал Саша, разглядывая эту картину. - Такое ощущение, что люди даже не сгорели, а схлопнулись внутрь, как своеобразные черные дыры, а горение было лишь побочным эффектом этого явления, да и то проявляющимся далеко не всегда. Мы ведь видели и просто высохших людей и даже уцелевшую одежду… просто не представляю как могло быть, что человек выгорал полностью, а одежда на нем лишь немного опалилась. Может это какой-нибудь эффект холодного пламени?
Света уже привыкла, что её муж иногда разговаривает сам с собой для того, чтобы яснее выстроить мысли у себя в голове и не стала отвечать, а дети были с обеда заняты новыми головоломками и совершенно не обращали внимания на происходящее вокруг.
- Теперь мы знаем точно, что до нас тут никто не проезжал, - сказал Саша выходя из машины и цепляя тросом автобус, перегородивший всю дорогу.
Это была первая отодвинутая машина за последние 3 дня – всё это время беженцы ехали по неделю назад проторенному пути, а на ответвлениях от трассы в районе Лесозаводска и от Уссурийска до Пограничного двигалось настолько мало машин, что на дорогах вообще не случалось мешающих продвижению аварий – лишь кюветах изредка попадались помятые корпуса.
Выстроившись перед шлагбаумом, никто не решался открыть его, понимая, что поднимая полосатую палку переворачивает новую страницу своей судьбы, больше не связанной со своей родиной. Кроме того, во всех еще жил подсознательный страх того, что они делают что-то уж совсем запрещенное – нарушают государственную границу – преступление гораздо более тяжкое чем всё, что они делали до сих пор, воруя еду из магазинов и угоняя чужие автомобили.
Первым решился Сергей и резким рывком поднял шлагбаум, чуть не заехав им Семёну по носу.
- Прощай, Россия! Привет, Китай! - Продекламировал он, запрыгнул в Лэнд Крузер и поднимая пыль понесся по нейтральной полосе к китайской границе.
Тут задачка оказалась посерьёзнее. Ребята в недоумении остановились перед массивным сооружением, лишь отчасти напоминавшем шлагбаум, а больше похожим на массивное противотанковое сооружение, ощерившееся шипами и с обоих сторон упиравшееся в столь же массивный забор так, что никакой надежды объехать его не было.
- Привод электрический, света нет, - донёсся голос Сергея, быстро проникшего за забор.
Попытка зацепить ворота тросами за две машины и повалить успеха не принесла – как в замедленной съемке все восемь колес потихоньку вращались на самой пониженной передаче, постепенно зарываясь в гравий, а забор даже не шелохнулся.
- Граница на замке, предлагаю взрывать. - Хмуро сообщил Сергей.
- Ага, сначала будем сутки взрывчатку искать, а потом еще сутки воронку от взрыва закапывать, - ответил Саша. - Не может быть, чтобы у них не было варианта на случай отсутствия электричества.
При более внимательном обследовании ворот обнаружился электрический шток блокиратора ворот. Дальше дело было за малым – выбить шток и отодвинуть ворота, что и было проделано парнями с завидным профессионализмом.
Когда приехали в гостиницу приграничного китайского городка Суйфэньхэ, солнце уже скрылось за горизонтом. В центр города продрались с трудом. Мешали в основном уличные повозки с товаром, лотки с фруктами, а отнюдь не заторы автомобилей.
Вонь в городе просто сбивала с ног – кучи фруктов, сгнивших за неделю прямо на улице, открытые двери магазинов и ресторанов с протухшим мясом, молоком и другими порченными продуктами, лотки с рыбой, моллюсками, подозрительного вида личинками создавали неповторимый аромат помойки.
Хотя в целом город произвёл довольно приличное впечатление – ухоженные газоны, подстриженные деревья, аккуратные домики в центре и современные спальные районы с интересной архитектурой. Вопреки ожиданиям Александра, все знаки на дороге и надписи вдоль неё оказались написаны на русском. Проникновение культур оказалось довольно глубоким.
Довольно сложно было поверить, что еще пару десятилетий назад это была небольшая деревенька с населением в несколько тысяч человек, с деревянными домами, без водопровода и канализации.
Российско-китайская торговля подняла эту деревеньку буквально из грязи. Торговцы со всех городов Китая стремились открыть здесь офисы и магазины, а русские барышни-коммерсантки (те самые, которые и коней останавливали и избы тушили пару веков назад, пока мужики в картишки дулись) привезли сюда столько русских рублей, что и на строительство этого города денег хватило и в другие города было увезено немало.
- Ну неужели нельзя было создать условия, чтобы всё то же самое развивалось с российской стороны? Почему с нашей стороны разруха, а здесь всё развивается? Ведь на наши ведь деньги всё отстроилось. – Возмущался Саша.
- Да ладно, - усмехнулась Света, - сейчас-то ты чего убиваешься, уже никто всем этим не воспользуется похоже никогда.
- Да, наверное мы будем последними жителями этого города…
Довольно быстро отыскали гостиницу, в которой и разместились, найдя несколько номеров с закрытыми окнами, что, хотя бы частично, спасло от уличных миазмов.
К утру обоняние уже перевело запах гниения в разряд естественного фона и он практически никем не воспринимался. Исключение составляли только особо ароматные места, над которыми роилось бессчетное количество мух.
- Наверное господь бог почистил эту планету для насекомых, высказал предположение Семён, глядя на деловитых муравьев, снующих вдоль ручейка с грушевым сиропом, вытекающим из просевшей под весом фруктов повозки.
- А вдруг мухи, комары, муравьи все сейчас размножатся – их ведь теперь никто не травит, птицы не едят. Они заселят всю планету. Где мы тогда будем жить? - Испугалась Ольга.
Жанну передёрнуло при мысли о земле и деревьях, кишащими тараканами, жуками и муравьями.
- Сомнительно, - сказал Саша. - У насекомых и так естественных врагов почти не было. По крайней мере таких врагов, которые могли бы сдержать рост какого-либо вида. Например, комарам лягушки приносят гораздо больше вреда, чем птицы, но и этот вред совершенно мизерен. Скорее их число здорово сократиться от отсутствия теплокровных, которые им нужны для размножения…
- Это какой же будет спрос на нашу кровь, раз мы им всем нужны для размножения, - ужаснулась Жанна.
- А возможно они все мутируют, - заметил Сергей. - И тогда нам не поздоровится.
- Мутация – процесс тысячелетий, - сказал Саша. - Мы не доживём.
Проехав напоследок по городу, все порадовались вывескам на корявом русском языке. Особенно запомнились «Собирать мёд инструмента магазин» и «Утка с биологически-активными добавками», а для того, чтобы понять смысл вывески «Гонконгская женская лепёшка» даже пришлось остановить кортеж и выйти из машины, что, впрочем, ясности не добавило.
Выехав из города, все наконец-то вдохнули полной грудью.
- Если и дальше будет так вонять, давайте лучше селиться в палатках, - предложила Света. - Еще одного такого города я не выдержу.
- Дальше такого быть не должно, - ответил Саша. - В более крупных городах нет лоточной торговли, а из магазинов много вони наружу не выйдет. А к тому времени, как мы приедем на юг Китая, уже всё должно сгнить окончательно и перестать вонять. Тем более что там сейчас жарко, а жара значительно ускоряет процессы гниения и разложения.
- Спасибо, успокоил, - хмыкнул Семён. - Сегодня-то куда едем, какие планы?
Саша достал атлас мира и, повертев его, сообщил:
- Хорошая трасса отсюда идёт только в сторону Харбина. Это немного в сторону от нашего пути, но другой дороги похоже нет. К обеду доберемся до Муданцзяна, к позднему вечеру, если повезёт и не будет сильных заторов, доберёмся до окраин Харбина. В него бы я заезжать не рискнул, памятуя о пробках, переночевал бы на окраине и повернул бы на юг.
- Давайте не будем ехать допоздна, - попросила Света. - Дети сильно устают в машине, да и я тоже не железная.
- Правда, Саша, - сказала Жанна, - ну куда нам торопиться? Я тоже вчера вечером единственное что успела – это умылась и спать легла. Давайте решим, что в 5 вечера где бы мы не оказались – начинаем искать место для ночлега.
- Глупые Вы, - рассердился Саша. - Я же для Вас стараюсь – нужно подальше уехать от зоны радиоактивного заражения, вот дунет ветер в эту сторону, сюда кучу радиоактивной пыли нанесёт.
- Пока радиация в норме, - сообщил Семён. - А торопиться действительно не стоит – кто знает, сколько у нас еще впереди выбросов радиации. Да и в Харбин бы я заехал, если помните, мы договаривались во всех крупных городах ставить знаки на Центральной площади.
- А кто-нибудь знает, где в Харбине центральная площадь? - Спросил Сергей. - Я знаю там несколько площадей, каждая из которых может претендовать на статус центральной – на набережной, возле мэрии, возле выставочного комплекса…
- Я думаю, что нужно поставить везде по знаку, - почесал Саша отрастающую бороду, которую он перестал брить с момента катастрофы. - Как мне кажется, Харбин и Пекин это те два китайских города, которые никто из русских не пропустит, если поедет на юг.
- Кстати, мы не подумали, а надо было прихватить хороший радиоприёмник – вдруг кто добрался до передатчика, может какие-нибудь новости бы узнали, - сказал Семён.
- У меня в машине довольно мощный приёмник, - сказал Олег. - Довольно широкие диапазоны всех волн – и коротких, и длинных. Мы его с Ольгой по 2-3 раза на день прокручиваем по всей полосе и ничего не слышим кроме редкого пипикания.
- Эх, - огорчился Семён, - нам бы сюда радиолюбителя, да со знанием азбуки Морзе – может что-нибудь и выжали бы из этого радиописка.
- Я взял с собой справочник по радиопередатчикам с азбукой Морзе, - сообщил Олег. - Можно будет попробовать расшифровать на досуге.
Пустынность трассы на Муданцзян озадачивала. Довольно редко у обочины валялись грузовики или автобусы. Жанна со скуки принялась считать разбитые машины и за две сотни километров дороги до Муданцзяна смогла насчитать только сотню.
К тому времени, как появились трущобные окраины Муданцзяна, желудки у ребят уже очень настойчиво напоминали о своём существовании. С ходу проехав бедную окраину, не обещавшую никакой еды кроме как с огородов, добрались до центра, который выглядел побогаче.
Несмотря на довольно большое количество столкнувшихся, перевернутых и просто врезавшихся в столбы, деревья и друг друга машин, удалось без разбора завалов добраться до площади, которая, судя по большому зданию и висящему над ним красному флагу, была центральной. Здесь не сговариваясь остановились.
- Раз уж так удачно добрались в самый центр города, то сам бог велел поставить здесь памятник для тех, кто поедет за нами, - заявил Саша.
- Давай. Трудись… - Сказал Сергей. - А я пока в магазин сбегаю вон в тот. Если сильно не смердит, то может чего-нибудь новенького пожрать притащу. А девчонки пусть пока картошку чистят, да варят.
Семён достал краску и кисть и предложил обойтись на этот раз без ворочания глыб, просто нарисовав на памятнике стрелку вниз, а там уже написав текст послания. Только он с Сашей отправился выполнять задуманное, как со стороны магазина, в который ушел Сергей раздался истошный крик: «Сюда!!!».
Побросав всё, парни и девушки бегом помчались спасать друга от неизвестной напасти.
Сергей вышел из магазина и размахивал руками, привлекая к себе внимание.
- Ты чего вопишь? - Задыхаясь от бега, спросил Саша?
- Сейчас, все подойдут – расскажу. - Улыбаясь сообщил Сергей.
Когда все подошли, Сергей торжественно завёл всех в магазин и торжественно вопросил: «Что вы чувствуете?»
- Да вообще-то ничего, - язвительно сказал Саша. - А что, должны что-то чувствовать?

Предыдущая страница 6 Следующая страница


7 Андрей Кадник

- Ага, должны, - улыбнулся Сергей. - Вонь!
- Действительно не воняет… - протянула Света.
- А знаете почему? - Улыбка Сергея стала еще шире и, не дожидаясь ответа, он сообщил: Тут есть электричество!
Подойдя к морозильнику Сергей распахнул его так широко, что на всех дохнуло морозным воздухом и запахом пряного, но совершенно непорченого мяса.
- Урра, мясо!!! - Раздался совместный ор из семи глоток. Промолчала лишь маленькая Настенька, которая большими глазами смотрела на взрослых и на брата Валеру и не могла понять чему они все так радуются.
- Я только сегодня утром думала – как хочется котлетку и как надоела эта сырокопченая колбаса, - сказала Жанна подпрыгивая на месте от радости.
- А я уже распрощался с надеждой поесть мяса в своей жизни, - сообщил Олег. - Чего же мы ждём? Предлагаю срочно организовать шашлык – вон в той банке что-то очень похожее на замаринованное мясо.
Срубив березу, которая росла рядом с площадью, Олег разжег огонь и стал ждать пока прогорят дрова.
Света, рассудив, что пока прогорят дрова, да пока пожарится мясо пройдёт часа полтора – два, поставила сковородку на газовую плиту, да нажарила котлет. В результате, когда шашлык был готов ел его один Олег, остальные, проглотив к этому времени две сковороды Светиных котлет, попробовали лишь по одному кусочку, да и то не оценили, сообщив Сергею, что мясо слишком сладкое для шашлыка.
- Ну, - развёл руками Сергей, - на вас не угодишь. Я вам тут, понимаешь ли, мясо нашел, пожарил, а они еще и ругаются.
- Да вот действительно, странно, - перевел разговор сытый Олег на другую тему, - откуда тут свет? В Хабаровске электричество отключилось в первый же день, на второй перестали светиться даже те таблички, которые работали на аккумуляторах, а тут как же?
- Это-то как раз не странно, - сообщил Саша. - Хабаровск работает на ТЭЦ, там видимо сработала какая-нибудь аварийная система отключения подачи газа, когда процесс перестал контролировать оператор. А этот городок, наверное, на ГРЭС запитан, там наверняка всё проще, пока река течёт – ротор крутится, пока ротор крутится, в городе есть свет, пока есть свет - все довольны.
- Так если есть свет, то может нам тут перезимовать? - Спросила Жанна.
- Ну, вообще-то электричество для нас не главное при зимовке – оно у нас и так есть. - Саша показал на генератор. - Что мы тут будем делать, когда всё снегом занесёт? Сидеть несколько месяцев в одном доме безвылазно? Боже упаси!
- Действительно, - поддержал Семён друга, - собрались на юг - значит едем на юг. А электричество тут сегодня есть, завтра его может уже и не будет…
- И что мы бросим такую уйму мяса? - Огорчился Олег. - Давайте хоть найдем какой-нибудь морозильный ящик и возьмём с собой – хоть неделю да будем с мясом.
- Мы можем сделать ещё лучше. - Предложил Саша. - Нужно найти авторефрижератор, сгрузить туда всё мясо, которое найдём тут в магазинах, и дальше кто-то поведёт уже рефрижератор.
- Замечательная идея! - Воспрял Олег духом. - Только вот кто поведёт рефрижератор?
Все с надеждой посмотрели на Сергея.
- Вот, - рассердился Сергей. - Так всегда, кто нашел мясо, тот его и тащить должен… Нет в жизни ни справедливости ни счастья.
Решено было, что раз такое дело, то придётся тут и заночевать. Оставив всех друзей искать место для ночлега, Саша и Сергей уехали на поиски рефрижератора.
Первый найденный ржавый образец китайской промышленности был Сергеем забракован. После недели езды на Крузере, он категорически отказался ехать на чадящем уродце 20 лет от роду.
Вторая попытка оказалась удачнее – в трех кварталах в дерево аккуратненько вписался новёхонький китайский 3-тонный рефрижератор HOWO. При этом дерево пострадало, пожалуй, больше холодильника на колёсах – тополь был переломлен и лежал вдоль дороги, а у грузовика был лишь оторван бампер, замято крыло и разбита фара.
- Вот, это другое дело! - Довольно сказал Сергей оглядев приобретение. - Тут тебе и кондиционер и музыка неплохая, поехали мясо грузить!
С этим оказалось посложнее. Распахнув герметичную заднюю дверь холодильника, Саша исторг весь свой обед наружу. Недельное лежание в тепле плохо сказалось на двух тушах коров, которые лежали в кузове и издавали неповторимый аромат гниения и разложения. Концентрированная вонь вырывалась наружу и сбивала с ног всякого, кто пытался подойти.
- Похоже придётся поискать другой холодильник, - сказал Саша, ополовинив свой желудок.
- Это еще чего ради, - возмутился Сергей. - Из-за этих двух дохлятинок? Да я уже сроднился с этой машиной – там даже есть в салоне холодильничек, представляешь? Даже в Крузаке не было, буду теперь только холодную водичку в дороге пить.
Обвязав нос тряпкой, Сергей взял отлетевший от грузовика металлический бампер и поочередно подцепил и вытащил обе туши наружу, что породило вторую волну неприятного запаха. К счастью, в герметичный рефрижератор не могли проникнуть мухи, поэтому в целом туши выглядели неплохо, только уж очень воняли. Саша тем временем зеленел в сторонке.
Решительно сев за руль, Сергей завел машину – к счастью она заглохла во время аварии и бензин заливать не пришлось. Затем, сделав пару кругов вокруг квартала, чтобы развеять ядрёную вонь из кузова, Сергей подъехал к пожарной колонке, торчавшей на улице и позвал Сашу:
- Давай попробуем, вдруг работает?
- Чего вдруг? Воды-то нету в кранах, мы же проверяли в магазине. - Сказал Саша, но всё-же взялся за толстый, длинный шланг, обмотанный вокруг колонки.
И чуть не улетел с дороги – такой мощной оказалась струя, вырвавшаяся из раструба.
Сергей подбежал, и вдвоём держа шланг, они довольно быстро начисто отмыли кузов рефрижератора. Затем еще и удалось помыться самим, поскольку интенсивность потока воды стала спадать – видимо иссяк запас, находившийся под давлением, а системы, его нагнетавшие уже отказали.
Через минут десять Сергей бросил шланг с уже совсем тонкой струйкой и сел за руль.
На площади парней с холодильником встречали как героев, им было торжественно вручено по горячей кружке китайского, свежесваренного кофе и ключи от номеров в гостинице, что располагалась прямо на площади.
- До ужина есть время, может пока набьём наш морозильник мясом? - Предложил Сергей. - Сколько мы можем взять? Кто знает, сколько можно хранить замороженное мясо?
- Зависит от того, насколько низкую температуру сможет обеспечить твой холодильник, - хмыкнул Саша.
- Там 4 режима от плюс 10 до минус 20 градусов, - пояснил Сергей, уже успевший разобраться с управлением холодильников.
- Ну, если включить на минус двадцать, то год-полтора можно хранить, - подумав сказал Саша. - Но это для свежего мяса, а кто знает, сколько оно тут в магазинах уже пролежало.
- Ну, будем считать, что год выдержит. Нас 9 человек, на каждого по-максимуму надо полкило в день, соответственно за год каждый из нас может съесть около 150 килограмм. Соответственно, забиваем полторы тонны и хватит, - посчитал Семён.
- Ничего не хватит, - сказал Саша. - Во-первых мы можем найти других людей, у которых не окажется запасов мяса, во-вторых, чем больше мороженного мяса в грузовике, тем меньше шанс что оно может растаять и при какой-нибудь поломке всегда сможем успеть найти другой холодильник.
- Хоть ты и жадина, но говоришь дело, - резюмировал Семён. - Чего же мы тогда ждём? Предлагаю оставить девушек готовить стейки на ужин, а парням отправиться на поиски мяса.
Набрать три тонны мяса оказалось довольно сложной задачей. В ближайшем магазине оказалось лишь около сотни килограммов. Продукты в открытых холодильниках уже начали портиться, поэтому приходилось брать только хорошо-замороженную продукцию. Ситуацию усугубило то, что электричество работало далеко не во всём городе. Как оказалось, путешественникам сильно повезло, что в том районе, где Сергей случайно зашел в магазин оно ещё было. Врезающиеся во время катастрофы в столбы автомобили привели к множеству коротких замыканий, из-за чего отрубался свет в целых кварталах.
Наконец, уже когда солнце начало клониться к закату, парни набрели на огромный супермаркет, в котором, к счастью электричество не отключилось. В холодильниках подсобного помещения и торгового зала оказалось около полутора тонн мороженного мяса и мясопродуктов. Вместе с ранее набранным запасом улов составил около двух тонн.
Поняв, что они уже понятия не имеют, где находятся, парни решили возвращаться на центральную площадь тем же путём, как добрались сюда.
Девушки уже начали волноваться. Жанна тут же набросилась на парней:
- Вы что! Бросили нас на полдня посреди неизвестного города. А если бы нас захватили китайцы или подлодочники? Будете есть холодное - ужин давно остыл, а микроволновок нет.
- Ну, насчёт микроволновок я бы не беспокоился, - улыбнулся Семён. - Сейчас принесу из ближайшего магазина. Подлодочников тут быть не должно – мы слишком далеко от моря, а что касается китайцев, то я был бы рад если бы к вам пришел десяток-другой спасшихся, но видимо с этим тут глухо.
- Жанна права в одном, - сказал Саша. - Нам нужны средства связи.
- Какая связь, - ответил Семён. - Я свой сотовый выкинул ещё в Хабаровске, всё сдохло!
- Ну кроме сотовых есть спутниковые телефоны – возможно они работают, можно найти портативные радиостанции.
- Про радиостанции это мысль, - сказал Сергей. - Надо было их в Хабаровске набрать, жаль что не догадались, а тут я даже не знаю куда идти чтобы их купить.
- Я думаю, что сможем найти их в большом городе, - сказал Олег. - В магазинах связи должны быть хоть какие-то рации. А если нужны прямо сейчас, то у нас с Ольгой где-то валялись в сумках парочка – мы их еще в первый день катастрофы себе взяли чтобы не потеряться.
- Хорошо же вы пошопались пока мы из Владивостока добирались… что же ты раньше молчал? - Задал Семён риторический вопрос.
На следующее утро вновь отправились в путь, решив не набивать грузовик мясом под завязку, тем более, что никто понятия не имел какие районы города вчера уже объездили в поисках необесточенных магазинов, а какие ещё нет. Общее мнение выразила Ольга:
- Если по-пути попадётся большой магазин – остановимся и проверим, а если нет, то и бог с ним, нам этого мяса и так на год хватит. Только давайте лучше не разделяться, а то мы вчера с девчонками совсем перетрусили, пока вас не было.
Как оказалось, в западной части города электричество отсутствовало везде. Проверив для очистки совести десяток магазинов вдоль дороги и не добившись результата, все плюнули на это дело. В конце концов, пустынная трасса расширилась, впитав в себя несколько дорог, ведущих из других районов города, и привела друзей к огромному плакату, стоящему на выезде из города и гласящему на китайском и английском языках: Харбин – 318 км., Шеньян – 925 км., Пекин – 1760 км.
- С нашей скоростью, если без пробок, то до Харбина часов 5 ехать, сказал Саша. Вроде можно не торопиться – к вечеру успеем.
Дорога до Харбина оказалась хороша. Трасса по две полосы в каждую сторону с разделительной полянкой посередине вполне могла дать фору какой-нибудь германской дороге, а после федеральной автотрассы М-60 Хабаровск-Владивосток казалась вообще раем для автомобилистов.
Дорога была так же пустынна, как и та, по которой ехали до Муданцзяна. У всех в голове вертелся невысказанный вопрос – зачем нужно было делать трассу, по которой почти никто не ездит?
На прямой, чистой дороге никто не смог удержаться в рамках договоренной скорости в 60 км/ч, уже через час все ехали 80, через 2 часа – 90. Больше никто не решился, опасаясь гнева Семёна – главного радетеля безопасности на дороге.
Семён стал таким после того, как его брат разбился на трассе в 20-летнем возрасте. Помня слёзы родителей и своё горе, Семён решил, что уж сам-то он всегда будет делать всё от него зависящее, чтобы такого не повторилось, и с тех пор не допускал, чтобы в его машине кто-нибудь ездил не пристёгнутым, а сам никогда не превышал скорость.
Всемирная катастрофа не только не подточила страсть Семёна к автобезопасности, но и в какой-то мере укрепила её. Он вбил себе в голову, что именно на него возложена миссия по доставке всех до цели путешествия невредимыми и Семён не уставал на каждом привале гнобить всех за то, что они опять не пристегнулись и слишком быстро ехали.
В последние дни все уже предпочитали пристёгиваться, чтобы в очередной раз не слушать Семёновы лекции.
На обеденном привале близ городка Шанзи, больше всех досталось Саше – он снял на Делике заднее сиденье и сделал там игровую площадку для детей, чтобы те не так маялись в дороге. Дети были чрезвычайно рады, но сам Саша получил от Семёна получасовую порцию нравоучений. Послушав Семёна, к пилению Саши неуверенно присоединилась и Света, которая ещё с утра очень радовалась тому, что дети могут походить и поползать в машине, а не сидят пристёгнутые в своих креслах.
Дети, которым очень понравилась новая площадка для игр, буквально засыпанная игрушками, в споре заняли сторону отца, категорически заявив, что они дальше в креслах не поедут.
В конце концов сошлись на том, что в Харбине Саша с Семёном найдут сетку и натянут её вокруг импровизированной детской площадки чтобы Валерик и Настя, случись какая авария, об неё спружинили.
Во время этого небольшого спора, Олег увидел торчащий из-под сидения Саши «Калашников».
- Ого, - сказал он, вытаскивая волыну и движениями профессионала достав рожок и проверяя боеготовность аппарата. - Убойная машинка. Зачем?
- А, мало ли что, - пожал Саша плечами.
- Тоже хочу такую, где взяли?
- У гаишников. А ты я смотрю, знаком с оружием.
- Да был, у меня один бизнес, - сказал Олег и смутился, тут же пожалев о сказанном.
- Ну-ка, ну-ка рассказывай, - твёрдо сказала Света. - Я хочу досконально знать с кем общаются мои дети. Ты что, торговец оружием?
- Да нет, всё одновременно проще и сложнее, - сказал Олег. – Я, скорее мошенник, но мошенник вполне законный.
- Это как так? - Выпучил глаза Саша.
- Ладно, раз уж всё пошло прахом, то можно и рассказать, - сказал Олег. - Прошлым летом мне в голову пришла довольно оригинальная идея и мы с другом сделали сайтик, который можно было найти в любом поисковике по ключевым словам «продажа оружия». Фактически мы продавали наложенным платежом игрушки в виде пистолетов и автоматов, но на сайте ни слова о том что это игрушки сказано не было.
Там вообще было всё довольно просто – фотография оружия (довольно плохого качества, чтобы было не разобрать настоящая это волына или нет), его марка, собственно цена и условия оплаты.
Сразу оговорюсь, что получалось, что мы фактически чисты и перед покупателями и перед законом. Мы продавали китайские игрушки по цене в десятки раз выше их реальной стоимости, но ничего незаконного в этом не было.
- Ха, и ты хочешь сказать, что это работало и были идиоты, которые это покупали? – Удивился Семён.
- Вы ведь были в моей квартире, её я купил пару месяцев назад полностью на деньги, заработанные на этом сайте…
- Стоп, ну а как всё работало-то? - Саша решил докопаться до сути. – Ладно, я понимаю, что есть идиоты, которые увидев сайт с предложением вроде как оружия, кинутся его покупать для каких-то своих целей, но когда ты им принесёшь игрушку вместо Калашникова, тебе там же этой игрушкой и настучат по голове.
- Тут дело с одной стороны в хорошем пиаре, а с другой в обезличенности интернета. И то и другое стало залогом нашего успеха. Для раскрутки сайта мы разместили множество сообщений в блогах, форумах и чатах, посвященных оружию… Ну там типа «я вот на этом сайте волыну довольно недорого купил, продали непаленую, работает как часы» и в этом духе. Запустили даже пару статей в Интернет-СМИ на тему, что вот, мол, на Дальнем Востоке полный бедлам и беспредел – оружие с бывших складов полулегально через интернет продают на нашем сайте. Зашедший на сайт и возжелавший прикупить оружие из нашего ассортимента, который обычно был небогатый – пара пистолетов и пара автоматов, потому что диктовался предложением на Хабаровской барахолке. Так вот, этот лох отправлял 10-процентную предоплату на наш веб-кошелек. Это, вроде как, покрывало наши расходы в том случае, если клиент откажется выкупить оружие, пришедшее ему наложенным платежом. Как только мы получали предоплату, мы паковали пластмассовое изделие в коробочку и отдавали одному из бомжиков, который и отправлял посылку от своего имени, а потом на свой же паспорт получали пришедший перевод. Мы были довольно осторожны и ни одного бомжа не использовали больше двух месяцев подряд, хотя я сильно сомневаюсь, что кто-то стал бы нас всерьёз искать в Хабаровске – все наши заказчики были из западных регионов России, с местными мы на всякий случай не работали, опасаясь провала. Очень редко посылка не выкупалась, а возвращалась обратно – мы их даже не забирали в этом случае, боялись, что это подстава. В общем, бизнес процветал, хотя несколько раз в интернете мелькали раздраженные отзывы на наш сайт, типа всё это кидалово, но мы закидывали подобные сообщения комментариями от якобы удовлетворённых покупателей, что все эти сообщения – происки конкурентов и не имеют никакой связи с действительностью.
- Как я уже сказал, дело наше процветало, мы собирались завести домен первого уровня и подумывали как бы его оформить без засветки. Перед поездкой в пещеру, я как раз составлял отчёт за июль – к отчётности мы относились строго, - усмехнулся Олег.
- Конечно, отчёт был не для налоговой, а для нас двоих. Получалось, что за месяц мы продали 120 волын на сумму больше 500 тысяч рублей. Наша прибыль составляла больше 90%, соответственно поделив её на 2 можете понять, что жили мы довольно безбедно, - не без гордости завершил Олег свой рассказ.
- Сколько же на белом свете жило идиотов, - присвистнул Семён, - а потом осёкся, вспомнив историю, произошедшую с ним самим, когда он заказал по почте с предоплатой пару интимных игрушек для себя и жены, а потом получил из компании ответ с извинениями, что данных товаров нет на складе и на почте дескать он может получить свои предоплаченные 500 рублей обратно. За деньгами Семён не пошел… да и кто бы пошёл получать деньги по квиточку на котором красовалась красочная рекламка фирмы со слоганом «Только у нас широкий выбор изделий для сексуальных извращений, геев и лесбиянок!», а в сведениях о платеже красовалось «Возврат денег за фаллоимитирующую продукцию». Это уже позже Семён прочитал, что это был довольно популярный способ развода населения, а тогда ему просто стало неудобно предъявлять в банке эту квитанцию.
- И что, неужели у Вас не было конкурентов? - Удивилась Жанна. - По-моему на такой бизнес должна была сбежаться уйма желающих.
- Может так и было бы в дальнейшем, - пожал плечами Олег, - насколько я знаю на момент катастрофы, мы были в этом бизнесе одни. Да и мы не собирались заниматься этим вечно – последний год школы еще может попродавали бы оружие, а потом разъехались бы учиться. Мы собирались поступать в нормальные московские вузы.
- И никто не пробовал вас поймать? Ни покупатели, ни милиция? - Спросил Саша.
- Не думаю, что кто-то жаловался на нас в милицию… Просто не могу представить себе такого идиота, который бы пришел к ним с заявлением о том, что наглые мерзавцы продали ему игрушку вместо автомата Калашникова. А сами покупатели может и пытались нас, но мы были довольно осторожны. Заказы поступали только по электронной почте, ни один из бичей, работавших на нас, не знал где нас искать – мы давали им сотовый телефон, по которому связывались с ними только когда нужно было отправить посылки или получить деньги. Была, конечно, пара проколов – один раз наш связной втихую забрал деньги на почте и свалил, мы потеряли на нём тысяч 50 рублей – столько было оформлено на его паспорт, другой раз уже на исходе второго месяца мы заметили слежку за нашим бомжиком. Тогда мы сильно перетрухали – выкинули свои рабочие телефоны и почти месяц ничего не отправляли, но потом снова взялись за старое – жить-то хотелось богато.
- Официально-то вам ничего и не грозило, я думаю, - сказал Саша, одним из образований которого было юридическое.
- Мы скорее боялись что нас неофициально закопают, - усмехнулся Олег. – Но, слава богу, обошлось. Я же говорю, мы были очень осторожны, даже вон, Оля, - усмехнулся он, кивая головой, - сегодня вместе с вами впервые узнала чем мы занимались.
- Ну вообще-то я подозревала, что ты не пиратские DVD пишешь, как мне рассказывал. Что ж я совсем дура, чтобы не сосчитать, что столько на этом не заработаешь в домашних условиях. Но чем ты занимался конкретно – это правда, понятия не имела… Мог бы и рассказать, раз уж спишь со мной в одной постели, - обвиняющее посмотрела Оля на Олега.
- Ладно, не ссорьтесь, поехали дальше, - примеряющее сказал Семён и первым оседлал своего Сурфа.
И тут же вылез обратно…
- Упс, заправиться надо.
Еще заправляясь в Приморском крае, придумали довольно эффективную систему заправки, прикрутив шланг к носику для кваса. И теперь заправка была хотя и долгим процессом (каждая машина заправлялась минут 15-20), но довольно удобным.
Больше половины бака Семён заправлять не стал, подгоняемый клаксонами друзей и процессия вскоре вновь выехала на просторы провинции Хэйлунцзян.
Видимо не зря эту провинцию назвали житницей Китая. Куда ни глянь, вдоль дороги тянулись поля, разделённые жидкими лесополосами в 2-3 дерева. Это довольно сильно контрастировало с тем, что ребята видели в России – там наоборот, лес тянулся вдоль всей трассы, лишь изредка прерываясь полузаброшенными полями.
Проблема была даже найти место для того, чтобы сходить в туалет. Спуститься с обочины в лес никак не получалось – его тут просто не было, а чахлые кустики вдоль дороги никак не прикрывали стеснительных девушек. Благо, иногда показывались деревушки и постепенно ребята приспособились останавливаться в них и ходить мальчики – за левые домики, девочки – за правые.
Иногда поля овощей и зерновых культур переходили в поля кустарников и даже поля деревьев – четкие ряды низкорослых уродцев, предназначенных, как племенные поросята, только для плодоношения, язык не поворачивался назвать садами. К тому же, своей обширностью и ровностью, грушевые и яблоневые ряды довольно сильно напоминали поля пшеницы или риса.
- Хорошо еще, что поля стоят зелёные, - сказал Саша. - Если бы ехали на месяц позже, тут наверное всё бы горело, сухие-то поля горят очень даже резво.
Мысли Светы шли по другому пути:
- Климат-то тут совершенно такой же как у нас. При этом у нас, видите ли, зона рискованного земледелия, а тут по несколько урожаев в год снимают. Смотри, какой персиковый сад, в России такие персики и на Кубани не растут.
- Если под деревья столько химии, сколько тут напихать, да еще и генетически модифицировать, они и на Чукотке у Абрамовича расти будут.
- Абрамовича не трожь!
У Светы, воспитанной бабушкой и потерявшей родителей во младенчестве, Роман Абрамович всегда вызывал трепетные чувства – мол тоже наш, сиротинушка, без отца-матери взрощенный, а вон куда выбился, футболистами торгует. Ещё Света с удовольствием завела бы пять детей – как у Романа, но пока их с Сашей финансы не позволяли этого сделать. Хотя после развода Абрамовича, Светлана немного разочаровалась в своём кумире, тем не менее, он пока оставался в почётном уголке её памяти, рядом с её погибшими родителями, классной руководительницей и В.И.Лениным.
Так и не разобрав ни одного затора с самого Муданцзяна, ребята к 3-м часам дня добрались до дорожного знака, известившего их, что в Пекин поворачивать налево, а в Харбин ехать прямо.
Выйдя из машины, Саша повторил своё предложение – заехать в город и поставить по знаку на площадях, чтобы собрать возможных выживших в одном городе на юге Китая – городе Бэйхай, городе надежды, которого все ждали с нетерпением, так как уже устали от трехдневной езды.
Понимая, что друзей довольно сложно будет убедить после долгой дороги в необходимости установления знаков непонятно-для-кого, Саша решил подсластить пилюлю:
- И вообще, давайте остановимся здесь на пару ночей в гостинице – отдохнём, наберёмся сил для долгой дороги.
Предложение сработало и все согласились ради пары ночей в цивилизованных условиях пробраться через городскую толчею.
Харбин оказался довольно крупным городом. Хотя существенных пробок не было, приходилось ехать довольно осторожно, то объезжая застывшие возле неработающих светофоров машины, то притираясь почти вплотную к огромным перевернутым грузовикам. Отодвинув несколько машин там, где проехать было невозможно, ребята удостоверились, что этой дорогой до них никто не ехал.
Чтобы в случае большого завала не разворачивать всю кавалькаду с топливными прицепами, Саша предложил себя в качестве первопроходца – он ехал впереди на Делике и проверял есть ли сквозной проезд на следующем перекрёстке. Если был, то он сигналом извещал об этом едущих сзади, если нет, то возвращался и уже все вместе пытались найти объезд.
Часа через два выехали на одну из центральных улиц Харбина, идущую вдоль реки Сунгари. Повернув процессию направо к центру, Саша остановил колонну и сообщил:
- А вот тут похоже кто-то до нас уже был.
И действительно, приглядевшись все увидели, что из довольно большой пробки, образовавшейся на светофоре, кто-то заботливо вытянул в сторону три машины, освобождая проезд.
- Ух ты, мы не одни на этом свете! - Обрадовался Сергей. - Я слышал, что некоторые китайцы строят себе дома в пещерах, может это они – пещерные китайские люди?
- Вряд ли, - хмыкнул Саша. - Их традиционные пещеры яодун чем-то похожи на хоббичьи норы и довольно неглубоки.
- Ну, Саня ты даёшь, - засмеялся Семён. - Ты всё-таки дочитал энциклопедию до буквы «я».
- И не одну, - усмехнулся Саша.
- И как мы будем искать того, кто оставил здесь проход? - Спросила Света. - Мы даже не знаем, в какую сторону он ехал.
- Ну, это-то мы знаем, - сказал Сергей. - Видишь, машины оттащены в нашу сторону, а значит ехал он туда же куда и мы – в центр города.
- Сейчас найти на Земле кого-либо очень проблематично, если только этот кто-то не оставил информации где его искать. Поехали пока по следу, а там посмотрим.
След привёл друзей к гостинице София, напротив которой и располагалась одна из площадей города. На площади полукругом стояло 15 столбов, видимо символизировавших что-то для китайских историков. Друзья увидели лишь одно – два центральных столба были аляповато выкрашены в ярко-красный цвет.
- Вряд ли такова задумка архитектора, - сказал Сергей, подходя поближе. - Смотрите, тут иероглифы какие-то. Кто-нибудь взял китайско-русский словарь? - Спросил он скорее для проформы, нежели надеясь на положительный ответ.
- Я взял, - ответил Олег, подходя поближе. - Но мне он тут не нужен, здесь написано: «мы в гостинице напротив».
Все, округлив глаза, посмотрели на Олега.
- Так ты еще и китайский знаешь? - Уточнил Сергей.
- Совсем немного, - смутился Олег. - Оля вон лучше знает, мы же с ней в школу специализированную с китайским языком ходили.

Предыдущая страница 7 Следующая страница


Новый Рим 8

- Ты Олег сегодня просто фонтанируешь сюрпризами, - сказал Семён, поворачиваясь к гостинице.
Там, из открытого окна второго этажа торчало довольное лицо китайца, который, увидев что на него смотрят сразу замахал руками, зазывая всех к себе в гостиницу.
Сергей привычным движением вытащил из-за спины видеокамеру, без которой уже не выходил из машины и принялся снимать «встречу цивилизаций».
Как выяснилось из путанного рассказа китайца и его трех спутниц и еще более путанного перевода Олега и Ольги, его звали Лу Сюнь и он был предпринимателем из уезда Ниньань. Вместе со своей женой Фэн, 16-летней дочерью Чань и наёмной работницей Цзян Лэй, они занимались выращиванием грибов в довольно глубокой пещере и по счастливому случаю в субботу пошли проведать всей семьей свое грибное хозяйство, за которым обычно следила одна только Цзян Лэй, а Сюнь с женой занимались продажей грибов. Пещера, где они выращивали грибы, находится довольно глубоко и они обычно используют самодельный подъемник, чтобы опуститься вниз или подняться из неё. В тот день они пробыли в пещере почти всё утро, взрыхляя почву и пересаживая грибницу, а когда поднялись обедать, то обнаружили, что вся их деревня полыхает, но никто её не тушит. Через несколько дней Лу Сюнь собрал свой скарб и, бросив грибы, отправился с семьей на своём трехколёсном грузовичке с ременным приводом в Харбин, потому что надеялся, что уж тут-то всё в порядке.
Узнав, что коллеги по несчастью приехали из России, Лу Сюнь очень обрадовался, сказав, что в Россию он поставлял грибы – русские очень щедро платят за них и совершенно не интересуются вкусовыми качествами.
Во время беседы говорил один Лу Сюнь, женщины помалкивали и сидели довольно безучастно, даже не выказывая никаких эмоций по поводу встречи с людьми. Лишь молодая Чань с интересом разглядывала парней и девушек.
Увидев пустой город, Сюнь решил что произошла очередная катастрофа на одном из химкомбинатов и, поселившись в центре города, стал ждать спасателей.
По словам Сюня, он тут жил уже почти неделю. Несколько дней назад ему пришла в голову та же мысль, что и ребятам и он объездил все площади города и написал на них название и адрес гостиницы, в которой поселился. Этому сообщению обрадовался Семён, решив, что тогда будет вполне достаточно написать маршрут своего движения только на площади перед гостиницей. Если кто и заявится в город, то всё равно рано или поздно придёт сюда.
Узнав о том, что катастрофа постигла не только эту местность, но и, по-видимому, всю планету, а также о планах ребят добраться до Европы, Лу Сюнь зацокал языком и поначалу пытался упираться, говоря что у него есть родина, которую он покидать не собирается. Тут впервые заговорила жена Фен, которая, по слова Ольги, говорила о том чтобы он подумал о будущем их дочери – как она тут будет жить одна, без мужа если кроме них никого в живых не осталось. После слов жены китаец мнение сразу переменил и согласился поехать вместе как минимум до Пекина. Он практически не сомневался, что столица выжила – Сюнь однажды был на ярмарке и не переставал восхищаться какое там огромное метро, наверняка в нём выжили десятки тысяч людей.
Посоветовавшись, решили в Харбине не задерживаться. Свою лепту в принятие такого решения внесла и река Сунгари, от которой клубами поднимался зеленоватый туман, явное следствие каких-то неприятных химических стоков.
На всякий случай все спали за плотно закрытыми окнами, а утром, едва рассвело, парни вместе с Лу Сюнем выбрались, зажав носы на площадь и зачеркнув прежнюю надпись, написали красной краской на русском, английском и китайском языках: «МЫ УЕХАЛИ В ПЕКИН, ПОТОМ ЕДЕМ В БЭЙХАЙ». Затем забрали из гостиницы женщин и детей, добрались до машин и побыстрее рванули из города.
- Как думаешь, мы ничем не траванулись? - Спросила Света Сашу уже сидя в машине. - Я за детей волнуюсь.
- Если и траванулись, то до обеда об этом узнаем, - ответил Саша с долей здорового пофигизма.
Выбраться из города не составило никакого труда – ехали по уже проложенной колее, виляя среди разбитых машин. Единственную остановку сделали уже отъехав подальше от реки, чтобы заменить машину Лю Сюня, который как приехал из своей деревни на трёхколесном грузовичке, ютясь вчетвером в тесном кузове, так до сих пор и не удосужился поменять автомобиль. Отыскав для него вместительный китайский внедорожник с труднопроизносимым названием, тронулись дальше в путь.
Трасса на Пекин была хоть и позагруженнее тех, по которым привыкли ехать парни, но пробок на ней не было и ничто не мешало быстро ехать. Единственное – пришлось остановиться при въезде на платную дорогу, чтобы поднять и подпереть шлагбаум для спецтехники, т.к. все остальные въезды были забиты транспортом.
Дорога имела 4 полосы в каждом направлении и была разделена довольно широкой полосой кустарника, что делало чрезвычайно проблематичным переезд на встречную полосу, если он требовался. На большей части трассы стояли металлические ограждения с двух сторон, которые не выпустили с трассы машины, лишившиеся своих водителей и те либо сбивались в кучки вдоль металлических ограждений, либо устраивали огромные завалы в тех местах, где дорога поворачивала.
К обеду доехали до моста через Сунгари, которая, причудливо изгибаясь, текла с юго-востока на север. Здесь над водой не стлался зеленоватый туман как в Харбине, однако залезть искупаться в мутно-коричневой жиже никто не решился.
Невдалеке виднелся посёлок, однако никто не стал разгребать завал на выезде с дороги только ради того, чтобы отобедать за столом и все устроились обедать прямо на трассе.
Китайцы поначалу расположились отдельной кучкой, но гостеприимная Жанна позвала их за общий стол, о чём, впрочем, впоследствии пожалела. Непривычный запах неевропеизированной китайской еды с обилием чеснока и специй у многих поотбивал аппетит.
- Сеня, ты видел знаки на дороге? – Спросил Саша. - Ограничение минимальной скорости в 120 км/ч. Чего же ты нас прессуешь своими восьмьюдесятью километрами? Если будем соблюдать указанный на знаках скоростной режим, то раза в два быстрее доедем.
- Этот скоростной режим не рассчитан на перевозку бензина в бочках из под кваса последними выжившими на планете людьми, - пробурчал Саша. - А рассчитан он на 4 миллиарда китайцев, из которых если и разобьется тысяча-другая соблюдая этот идиотский скоростной режим, то никто даже не заметит.
Китайские грибоводы оказались довольно способными к языкам и к концу обеда довольно сносно могли произнести с десяток слов по-русски. Даже женщины раскрепостились и уже довольно свободно общались с иностранцами, особенно старалась выучить язык хохотушка Чань. Сергей, заметив такое рвение со стороны дочки фермера, вызвался стать её личным преподавателем и пригласил поехать в своей машине – все равно ему скучно, а вдвоём всё же веселее.
Олег радовался, переводя эти слова. Его довольно напрягало чрезмерное, по его мнению, внимание Сергея к Ольге и он, будучи человеком далеко не глупым, уже узрел в Сергее потенциального конкурента.
Чань забавно покраснела, выслушав это предложение, а её отец тут же возмутился, мол как можно молодой девушке предлагать поехать с парнем в отдельной машине. Но тут снова вступилась Лю Фэн, которая спокойно, но твердо взяла мужа за руку и сказала:
- Конечно, мы будем очень рады, что вы окажете нам честь и поучите нашу дочь своему языку. Я думаю, что потом Чань сможет помочь нам в изучении языка и мы сможем лучше понимать друг друга.
От себя Олег к переводу добавил:
- Только смотри, по китайским традициям ты должен будешь жениться на девушке, если проведешь с ней вдвоём день в машине.
И заржал, глядя, как вытянулось лицо Сергея.
- Дурак, - ткнула Ольга мужа. - Не слушай его, всё он врёт.
К концу обеда все уже попривыкли к пряному запаху китайской еды и Саша даже нашел в себе силы попробовать то, что так настойчиво предлагала хлебосольная Цзян Лэй. Впрочем, каша, напоминавшая рис с грибами и овощами оказалась довольно-таки неплохой на вкус и, недолго думая, Саша срубал всю миску, а затем, размахнувшись, запустил её в поле.
Лу Фэн, увидев такое кощунство, покачала головой и что-то забормотала.
Александр смутился:
- Чего это она? Миску пожалела, что ли? Олег, ты скажи им, что заедем в магазин по пути, я им сотню таких мисок куплю, зачем эти отскребать.
Олег ответил зевая:
- Да забей, видишь они из довольно бедной семьи, каждый грош на счету, шиковать не привыкли. Они со своего древнего грузовичка-то жутко боялись пересаживаться в эту машину, а когда пересели, то закрыли в своем окна и двери на ключ. Менталитет так просто не исправить, на это нужны годы. Подожди, пообвыкнутся они, привыкнут что всё на этом свете осталось для них одних и будете еще наперегонки мисками кидаться.
Когда все рассаживались по машинам, Чань неуклюже залезла на пассажирское сидение Сергеева фургона с мясом. Поначалу они ехали молча, не зная с чего начать общение на таких разных языках. Затем Сергей взял инициативу в свои руки:
- Руль. - Сказал он, - показывая на руль.
Сначала Чань посмотрела на него непонимающими глазами, но потом ей стало ясно, чего добивается Сергей, и она закивала головой и повторила: «руль».
Занятие оказалось довольно увлекательным и меньше, чем через час Чань могла назвать по-русски практически любую вещь в кабине автомобиля. Отучившись несколько классов в школе, она умела писать и читать. В последние годы, её отец, заработав денег выращиванием грибов смог позволить даже заочные курсы в Харбине, на которые она выезжала 2 раза в год. Однако восприимчивый мозг Чань требовал большего и теперь как губка впитывал новые знания.
Мозг Сергея, воспитанный в культуре избытка информации, книг и интернета никак не поспевал за китайской девушкой и едва смог запомнить с десяток труднопроизносимых китайских слов.
Заглядевшись на новую подружку, Сергей едва не пропустил момент, когда ехавший впереди Олег затормозил, и остановился всего в паре метров от взрывоопасной квасной бочки.
- Бля! - Выругался Сергей.
- Бля, - покорно повторила Чань.
- Не, это не запоминай, - помахал Сергей рукой. - Потом ещё научишься.
Выскочив и обогнув машину Олега, Сергей увидел причину остановки – здоровый пассажирский лайнер совершил неконтролируемую аварийную посадку на поле непосредственно перед трассой, со всей дури вписавшись в дорожную насыпь и всем своим многотонным весом проделав широкую канаву в насыпи на обе полосы движения.
От самолёта почти ничего не осталось – видимо падал он с довольно большой скоростью и детали разбросало по большой окружности. Хвост валялся в поле метрах в 300 от места приземления, одно крыло оторвало и по инерции перекинуло через дорогу. Фюзеляж самолёта и второе крыло самолёта сгорели почти полностью, остались лишь обугленные части остова.
- Нда, тут так просто не перебраться, - заявил подошедший Семён.
- Как назло врезался в трассу в самом неудобном месте, - подтвердил Саша. - Тут слишком высокая насыпь – холодильник не проедет, бочки с квасом тоже.
- Если бы мне довелось погибнуть в авиакатастрофе, то я хотела бы погибнуть именно в такой, - сказала Жанна. - Нежданно-негаданно чик! И все сгорели. Когда летаю в самолётах – всегда боюсь, что вот-вот включится громкая связь и пилот объявит что-нибудь типа: «Уважаемые пассажиры, волноваться не надо, у нашего самолёта отказал один двигатель. Но есть и хорошая новость, второй двигатель еще работает и мы совершим аварийную посадку в аэропорту Мухосранска». Так было с одной моей подружкой, так она говорит, что уж лучше бы он ничего не говорил. Самолёт потом еще час летел до аэропорта и в нём все молчали, вцепившись в кресла, слышны были только детские голоса. Это был худший час в её жизни. Я бы такого вообще не пережила, ожидание смерти по-моему гораздо хуже её самой. Когда самолёт сел, большая часть пассажиров была в мокрых штанах, но все радовались спасению и прыгали от счастья как дети.
- Один умный философ доказал, что для конкретного человека смерти быть не может, - хмыкнул Саша. - Пока существуешь ты – нет смерти, если ты умер – нет тебя. Диалектический вывод – смерти нет.
- Вы отвлеклись от темы. После моста через Сунгари съездов с трассы не было, - сказал Семён, сверившись с атласом. - А если возвращаться за Сунгари и ехать по другому мосту, то это еще на как минимум на сутки затянет путешествие.
- Предлагаю попробовать перебраться здесь, - сказал Сергей. - И лучше бы успеть до дождя, вон уже небо как затянуло. В любом случае, что нам мешает попробовать?
- Ну хотя бы отсутствие лопат… - хмыкнул Саша.
Лопаты впрочем, обнаружились. Одна у Олега, который не переставал всех удивлять своей запасливостью, вторая у китайцев.
Двумя лопатами работая по-очереди, парни довольно быстро сровняли склон так, что по нему без особых трудностей смогли спуститься все машины. Бочки с топливом на всякий случай поддерживали во время спуска с двух сторон, чтобы те, не дай бог, не перевернулись. С противоположным склоном пришлось посложнее – крыло самолёта подрезало землю под асфальтом, превратив подъем в сплошную отвесную мешанину из камней и металла. Посовещавшись, решили выехать в поле, а там оторвать одну секцию дорожного ограждения и уже сбоку делать подъем на трассу.
Один угол ограждения оторвали тросом, прицепив его к Хаммеру и дёрнув. При этом, слетевший и спружинивший металлический трос со свистом пронесся над крышей Хаммера, чудом не разбив стекло. После чего, перепугавшийся Олег наотрез отказался отрывать второй конец ограждения тем же способом.
Снова пригодился газовый резак Семёна, которым вырезали две заклёпки на втором конце металлической полосы.
Тем не менее, подъем был слишком крут, чтобы по нему могли забраться машины. Через час поочерёдного махания лопатами, парни решили испытать новую дорогу на Хаммере, предварительно отцепив от него бочку с бензином.
Основные ставки были против уродливого образца американского автопрома, однако тот не подкачал и, разбрасывая камни из под колёс, заскочил на трассу.
Когда Олег сияющий вышел из машины, чтобы показать друзьям факи, так как он единственный был уверен в том, что заберётся на пригорок с первого раза, ливанул дождь.
Если бы дождь заморосил, если бы просто пошел, было бы еще полбеды, но дождь именно ливанул.
Все, кто в этот момент стоял снаружи с визгом заскочили в машины. Однако сидеть там пришлось недолго. Справа вспучилось рисовое поле, которое довольно быстро превращалось сначала в большую лужу, а потом и в большое озеро. Слева, с дороги лился бурлящий поток, постепенно размывая только что сделанную насыпь, по которой успел заехать лишь один Олег.
Он то и заметил первым надвигающуюся опасность и стал сигналить, привлекая внимание тех, кто остался внизу.
- Блин, что ему там понадобилось, - выругался Семён. - Пойду посмотрю.
Поднявшись под зонтиком наверх, Семён увидел машущего ему Олега.
- Смотри! - Сказал тот и показал на расстилавшееся внизу поле.
Впрочем, полем это назвать было уже нельзя. Бурлящий океан с едва заметными кое-где торчащими колосками, в который оно превратилось уже представлял довольно серьезную опасность для оставшихся внизу. Вода ползла к машинам, пожирая кочку за кочкой, и уже подбиралась к машине Сергея, стоявшей ниже всех.
- Нужно быстро вытаскивать всех! Пошли! - Крикнул Семён и ринулся вниз.
Вмиг были вытащены тросы, которыми сначала потихоньку вытянули бочки с горючим, а потом уже Сурфа, Делику и китайский джип.
По-осеннему холодные, крупные капли больно ударяли по телам и громко барабанили по железу автомобилей. Уже через десять минут все, даже девушки, которые вылезли из машин, чтобы облегчить их, были мокрыми до трусов. Зонтики не спасали совершенно – дождь лил то с одной, то с другой стороны. Плащ-палатки, которыми запаслись еще в Хабаровске, вытаскивать было некогда, а когда сообразили отправить девушек на их поиски, было уже поздно, поскольку все насквозь промокли.
В конце концов, женщин чуть ли не насильно запихали в уже вытащенные машины, а мужики принялись за рефрижератор, который пришлось зацепить тросами за два джипа, уж больно оказался тяжелый и один Хаммер даже не мог его как следует раскачать. Стоя вчетвером по щиколотку в воде и подталкивая холодильник сзади, в то время как два джипа и сам рефрижератор бешено газовали (за руль посадили девушек), смогли враскачку вытолкать многотонный грузовик на полотно дороги, после чего обессилено упали рядом с ним.
- Не расслабляться! - Крикнул Саша отдышавшись. - Простынем нахер! Все по машинам, включаем печки на максимум и переодеваемся.
Уже в машине Олег увидел, что вся спасательная операция заняла не больше получаса, в то время, как снаружи ему казалось, что они поднимали машины как минимум несколько часов.
Только успели переодеться и немного обсохнуть, как словно издеваясь, выглянуло солнце. Тучи разошлись, и только мокрый асфальт напоминал о прошедшей грозе.
Двумя пальцами Семён отцепил от машин тросы, превратившиеся в грязные ободранные лоскуты, и бросил их тут же – легче найти новые, чем отмывать эти. Затем подошел к спуску с дороги, к которому вели по асфальту грязные глиняные дорожки, оставленные протекторами автомобилей, и глянул вниз. От насыпанного спуска осталась едва половина, и та была подмыта и в любой момент могла обрушиться. Внизу плескалось огромное чёрное озеро.
- Да, вряд ли мы бы поднялись сюда, если бы ждали окончания дождя, - сказал подошедший Александр. - Пришлось бы бросать все машины внизу и искать новые.
- Столько мяса я бы не бросил, - усмехнулся Олег. - Остался бы жить здесь. Как у нас дела? Потери в живой силе или технике имеются?
- Я потянул ногу, Жанна прищемила палец, на рефрижераторе замяли дверь, - отозвался Саша.
- Ну, вполне приемлемо для такого боя со стихией, - сказал Олег. - Могло бы быть и хуже.
Хуже оказалось на следующее утро. Проснувшись в мотеле ближайшего городка – Дехуй, Ольга, Олег и трое китайцев, слегли с высокой температурой и насморком.
- У Оли температура 39, у меня где-то в этом же районе. Предлагаю сегодня отлежаться, - сказал Олег, - голова раскалывается, ехать не смогу. Завтра, надеюсь, уже встанем на ноги. Только съездите кто-нибудь нам за лекарствами.
- Блиин, ну мы тупые, - расстроилась Света. - Набрали кучу дребедени в российских магазинах, а в аптеки даже не заехали. И чем Вас теперь лечить? Я совсем не разбираюсь в китайских лекарствах, знаю только, что таблетки лучше не пить – там куча анаболиков содержится, помогает быстро и здорово, только лечит не причину заболевания, а его внешние проявления.
- Ну фиг знает, - сказал Олег, - должны же быть тут какой-нибудь аспирин Упса или что-нибудь общераспространённое.
- Отлёживайтесь, мы съездим, поищем, - сказал Саша. - Если что, мы целиком аптеку сюда привезём, а вы уже на месте выбирайте что вам надо.
Городок оказался довольно небольшой по китайским меркам – тысяч на 500 жителей. Аптеку Саша нашёл почти сразу по большому красному кресту над входом, но её ассортимент совершенно его не вдохновил – здесь, в основном, в разнообразии лежали в коробочках различные травы, цветочки, семена. Саша сгрёб в большую сумку по паре коробок лекарств, привёз всё в мотель и высыпал на стол.
- Вот, выбирайте!
- А нас уже отварчиком каким-то лечебным напоили, - сообщил Олег. - Довольно неплохо на вкус и вроде даже помогло чуток. У Лу Фэн с собой целая сумка всякой травы лечебной. Сейчас её позову, может ей что-нибудь пригодится из этой кучи.
- Это что, всё что ты нашёл? - Возмутилась Жанна разглядывая кучу коробочек с травой, различных мазей и настоек. - А где самое главное – антибиотики?
- Ну не знаю, что в той аптеке было, я всё принес. Подожди, сейчас Лу Фэн придёт, может скажет, она вроде спец в местной народной медицине.
Лу Фэн поковырялась в принесённых снадобьях, прочитала инструкции на паре коробок и что-то тихо сказала Олегу.
- Что она говорит-то? - Поинтересовался Саша.
- Я что-то не совсем понял, - отозвался Олег. - Говорит, что от простуды ей лекарства не нужны, она нас и так вылечит и еще сказала, что эти все травы, которые ты привёз для того, чтобы разбудить уснувшего дракона или что-то в этом духе…
- Что за чушь, - схватился за голову Саша. - Какие драконы? Это был не оккультный магазин, а обычная аптека с красным крестом, всё как положено!
- Дай-ка я сам посмотрю, - сказал Олег, - взяв пару коробочек с лекарством и уткнувшись в словарь.
Постепенно его лицо прояснилось.
- Ну, всё ясно. В общем, Саня, спасибо конечно за заботу, но ты нам с Ольгой привёз мешок лекарств от импотенции и фригидности, а вот это – вообще крем для анального секса. Ты в следующий раз съезди всё-таки в аптеку, а не в секс-шоп.
Все, кто это слышал расхохотались, а Александр попытался оправдаться…
- Какой еще секс-шоп, там даже по-английски было написано Health store.
- Точно, - сказал Семён, - я уже как-то прокалывался на таком. Зашел в отдел с надписью Health store и попросил вазелин. И только когда мне дали баночку с нарисованным пенисом обратил внимание на то, что вокруг сплошные вибраторы, да резиновые женщины в коробочках…
- Кстати, - сказал Саша, чтобы переключить разговор со своего прокола, - а вы знаете, что сегодня исполняется 10 дней со дня катастрофы?
- Подумать только, - сказала Света, - всего 10 дней, а мне уже кажется, что вот так вот было всегда, и населённая планета существовала в какой-то далёкой прошлой жизни.
- Надо было вчера помянуть, 9 дней всё-таки было, - сказала Жанна. - Чтобы души упокоились.
- С каких это пор ты стала такой набожной? - Удивился Семён. - Что-то не замечал за тобой раньше заботы о чьих бы то ни было душах.
- Глобальная катастрофа меняет людей, - заржал Саша. - Я вот вокруг смотрю и сам бы не прочь встать на колени и попросить господа о чём-нибудь. Только вот нет иконок в домах местных, одни Будды пялятся на нас с комодов. А молиться Будде у меня пока язык не повернётся.
- Хорош над религией стебаться, - сказал Сергей. - Вон, может китайцы буддисты ярые и может они тебя понимают, так огребёшься от них за попрание святынь.
Практически у каждого человека к середине жизни формируется собственное мнение о боге и о вере. Сергей довольно негативно относился ко всем религиям вообще и к христианству в частности. По его мнению, вера была уделом слабых людей, не способных к саморазвитию и самоконтролю и перекладывающих заботы о себе, своей семье и своей судьбе на плечи мифического существа. Сергей сознавал полезность религии для достижения государственных целей, ведь верующих людей легче загонять «под ружьё», среди них на порядок ниже преступность, они, как правило, не возражают против государственной политики. Однако сам он не мог принять российских внешних проявлений религии – всех этих размножающихся как на дрожжах куполов, обязательных чёрных одеяний, песнопений, жестов и символизма. Всё это, по его мнению, загоняло человека в рамки настолько узкие, что ни о каком творческом развитии личности можно было уже и не думать.
Примерно такой же позиции придерживался и Александр, но он, в отличие от Сергея, был активным противником церкви. Его буквально бесили попытки православной церкви навязать всем свое мнение, ввести в школе обязательные церковные уроки. Попов он называл чёрными бизнесменами и, наверное, если бы существовал какой-нибудь клуб атеистов в городе, то он в него бы вступил.
Сергей же не был атеистом в общепринятом понимании этого слова, научное мировоззрение было ему так же чуждо, как и религиозное. Он вполне допускал, что могут быть правы и те и другие в равной степени, как и те и другие могут замечательно ошибаться в своих домыслах о происхождении мира. Его это не волновало. Ещё в школьные годы он решил для себя, что если и есть бог на этом свете, то этому богу нет и не может быть дела до какого-то там Сергея Костылёва. Онанирует ли Сергей или переводит старушку через улицу, господу это совершенно безразлично и наказывать или уж тем более поощрять его за эти деяния никто не будет.
- Серёга, ну ты как будто в ГРУ или ФСБ полжизни проработал, - пожурил Александр друга. - Это тем ребятам всегда чудится, что все вокруг них знают русский язык и только и стремятся выведать их секреты. А это вполне нормальные китайцы, я могу что хочешь поставить что русский они не знаю и не узнают пока мы их не научим. У тебя, кстати, я смотрю, неплохо получается Чань обучать, она с тебя уже глаз не сводит…
- Чё зубы скалишь, хорошая девочка, - обиделся Сергей.
- А я разве что имею против, очень даже неплохая. И красивая и хозяйственная, сразу видно! Не упусти свой шанс.
- Ладно, утухни, со своими шансами я уж сам разберусь.
Наварив больным еды, здоровые отправились гулять по городу.
Выдался тёплый осенний денёк, какие бывают только в бабье лето. Листва уже давно потеряла свою свежесть, но пока ещё оставалась на ветках и не собиралась опадать.
Городок оказался на редкость уютным. Такие небольшие городки существуют только в провинции, куда цивилизация запаздывает на десяток лет. Здесь еще велосипед оставался основным видом транспорта, тогда, как в Харбине и больших китайских городах он остался в давнем прошлом. Старые парки, небольшие лавочки, маленькие домики с черепичной крышей всё это создавало тот самый китайский колорит, по которому он нам известен еще с советских открыток.
Портили вид только большие кричащие плакаты с рекламой различных китайских торговых марок, да еще мусор, которого с каждым днём на улицах становилось всё больше и больше. Ветром разносило мусор с помоек, трепало выпавшие из сгоревших рук сумки с продуктами. Ручеек от прошедшего дождя размыл по улице мелкие пластмассовые шарики рассыпавшиеся из развязанных мешков перевернувшегося посреди улицы грузовика.
- Смотри, глаз! - Сказал Саша, нагнувшись и подняв один из шариков.
- И правда, - хмыкнул Сергей пиная ногой кучку пластмассовых шариков. - Этот грузовик вёз куда-то несколько мешков пластмассовых глаз.
- А что такого? - Сказал Семён. - Разделение труда, одни делают для кукол туловища, другие шьют одежду, а где-то здесь глазопроизводительная фабрика. Глаза любого цвета и размера, доставка в любой город.
- Это сколько же сейчас фабрик и заводов остановилось, - погрустнел Саша. - Хоть сейчас мировую революцию устраивай – отдавай фабрики рабочим, землю крестьянам, захватывай почты, телеграфы, телефоны…
- На каждого рабочего и крестьянина по несколько тысяч заводов достанется, - заржал Семён.
- Во! - Осенило Сергея. - Надо было с собой взять оборудование для пэйнтбола, тут столько замечательных закрытых площадок пропадает, сейчас бы поиграли всласть.
- Слушай, - не успокаивался Александр. - А ведь это где-то, наверное, целые фабрики по производству вибраторов стоят. Представляете станок, из которого один за другим вываливаются готовые члены самых разных размеров и некому подобрать их и сложить в коробку…
- Ну и фантазии у тебя, - хмыкнул Семён. - Ты сейчас себе не только грузовик самотыков можешь позволить, но и, например ванну шампанского.
- О, это я хочу попробовать, - заявила Жанна. - Где ты был раньше, давно мог бы организовать.
- Ты что, очумела? - Выпучил глаза Семён. - Ты представляешь, сколько это бутылок надо на себе перетаскать. А потом еще где-то воду взять, чтобы отмыться, оно же липкое, брр. Давай я лучше тебе завод виншампань китайский найду – прям там под струёй на разливочном аппарате ополоснёшся! Или хочешь, в чан с пивом окунёшься, тоже неплохо.
- Ну ты и гад! Сначала предлагает, а потом с темы съезжает! - Обиделась Жанна.
Нагулявшись и вернувшись в мотель друзья обнаружили больных уже в гораздо лучшем состоянии. Поток соплей стих, причём Ольга и Олег считали, что произошло это благодаря китайской настойке, которой Лу Фэн их потчевала каждые два часа.
Наутро от болезни остались лишь небольшие остаточные явления и Олег с Лу Сюнем за завтраком выразили полную готовность продолжать путь.
Уже к обеду друзья увидели развилку дорог. Прямо уходила трасса на Чанчунь, направо – в объезд города на Пекин. Несмотря на то, что однообразие загородной трассы всем уже здорово надоело, желания пробиваться через городские пробки тоже ни у кого не возникло. Поэтому пообедав, поехали по объездной дороге. Практически без приключений и без потерь добрались к вечеру до Шеньяна.

Предыдущая страница 8 Следующая страница


9 Андрей Кадник

Перенесённая простуда всё же сказалась на Олеге, и по приезду в Шеньян он уже буквально валился с ног от усталости.
Все машины остановились перед въездом в город, чтобы открыть шлагбаум на выезде с платной дороги.
- Я вот тут подумал, - сказал Семён. - Предлагаю после того, как устроимся на ночлег поехать и найти какой-нибудь книжный. Во-первых, там наверняка есть более подробные карты Китая, а во-вторых, возможно есть схемы метро и, соответственно, информация в каких городах тут была подземка. Если мы найдём эту информацию, то сможем проложить максимально эффективный дальнейший маршрут, чтобы собрать по пути как можно больше людей.
- Только можно я с Вами не поеду, - сказал Олег. - Что-то мне совсем нехорошо.
- Тогда, наверное, отложим. Сами-то мы в китайском книжном вряд ли что найдём.
- Я поеду с вами, - сказала Ольга. - Я уже вполне выздоровела, да и к тому же днём в машине отоспалась. А может и Лу Сюнь поедет, он вроде тоже поправился.
Шли дни, приобретался опыт и выжившие уже не стремились к тому, чтобы остановиться в дорогих пятизвёздных отелях. Многие из их плюсов превращались в минусы в результате катастрофы. Так, на высокие этажи, где располагались лучшие номера без лифтов было попадать крайне проблематично, электронные замки без света не работали, все двери были заблокированы и их приходилось выбивать, бассейны стояли без воды, огромные тёмные холлы напрягали, а запах, шедший из фановых труб, из которых за неделю испарились гидрозатворы, не позволял открывать двери в туалетах в многоэтажных домах – вонь буквально сшибала с ног. Поэтому, переселенцы предпочитали останавливаться в небольших уютных домиках – те, как правило, были практически автономны и иногда в них даже существовал определённый запас воды, которого хватало на душ после путешествия.
Вот и сейчас гостиницу нашли на окраине города. Уютный двухэтажный особняк видимо был выстроен довольно давно и пережил несколько реставраций. В начале прошлого века дом принадлежал кому-то из родовитых китайцев, в коммунистические годы здесь располагался один из многочисленных комитетов, а когда страна подразочаровалась в своём коммунистическом будущем, здесь сделали бюджетную гостиницу, которая, впрочем, не пользовалась большим спросом, судя по прибранным и пустующим комнатам.
Оставив всех отдыхать, наиболее резвые Семён и Саша взяв с собой Ольгу и Лу Сюня, отправились осматривать город в поисках книжного магазина.
Разобрав пару завалов (остальные удалось объехать), добрались до старого императорского дворца, рядом с которым, согласно карте города, найденной в одном из киосков для туристов, находился книжный магазин.
- Может сначала дворец посетим? - Спросил Саша. - Всё-таки культурная достопримечательность – второй по величине императорский дворец в Китае.
- Давай уже завтра, а? - Возразил Семён. - Найдем то, что собирались, а с культурными ценностями уже потом все вместе разбираться будем, а то я бы уже поужинал, да спать завалился.
Быстро найти справочники по метрополитенам Китая не получилось. Книжный магазин занимал 2 огромных этажа, которые больше напоминали армейские ангары. Постояв несколько минут перед рубрикатором и посовещавшись, Ольга и Сюнь выбрали пару отделов, в которых могли быть нужные книжки, а парни первым делом отправились в отдел литературы для туристов.
Собрав всевозможные атласы и путеводители по Китаю на английском языке, а надо сказать, что английским оба владели неплохо, парни присоединились к Ольге, которая одна за другой просматривала книги в отделе, посвященном Китаю.
- Вот, - сказала она. - Есть пара книг про метро. Одна вообще классная, называется история метростроения в КНР. Оказывается, что здесь, в Шеньяне, тоже несколько лет назад начали строить метро.
- Может тогда тут тоже есть выжившие, - сказал Семён. - Если и не пассажиры, то строители или охранники.
- Сомневаюсь, - ответила Ольга. - Ты отстал от жизни, в последнее время в Китае практически нигде не работают по субботам – и так хорошо жить стали, а охрана наверняка сидит где-то рядом со входом в метро, а уж никак не в глубине.
- Нда, - почесал Семён затылок. - Но чем черт не шутит, может всё же найдём кого-нибудь. А где еще есть метро?
- В шести городах я насчитала. Самое большое – в Пекине, но оно довольно неглубокое. Ещё довольно большое метро в Шанхае, Гуанчжоу и Гонконге. Кроме того, есть в Тяньцзине и Шэньчжэне, но там, судя по схеме, совсем небольшое.
Парни тут же развернули карту Китая и направили на неё оба фонаря.
- Тээкс, Гуанчжоу, Шеньжень и Гонконг совсем рядом с конечной точкой нашей поездки – Бэйхаем. Шанхай чуть в стороне, но тоже по пути. Тяньцзинь мы будем проезжать сразу после Пекина. Классно! Всё по дороге, причём самые большие шансы найти людей как раз в конце пути.
- Кстати, у Шеньженя и Гонконга – одно метро, оно соединяется. - Добавила Ольга, изучая книгу. - В Пекине в метро есть целый подземный город с магазинами, гостиницами и больницами. Располагается на глубине 15-20 метров. Как думаете, на такую глубину излучение проникло?
- Черт знает, мы находились на глубине где-то 30-40 метров, вы – ещё глубже. Но в наших обоих случаях над нами была толща сплошного камня, а не земля и глина. Всё зависит от того, насколько хорошо проходит это излучение через мягкую породу. В общем, догадываться практически бесполезно, легче поехать да посмотреть, тем более что мы уже недалеко от Пекина – скоро всё узнаем.
- А мне вот интересно, - сказал Семён. - Сколько метрополитенов в России – сколько там могло выжить людей.
- С десяток городов, я думаю, - пожал плечами Саша. - Но, насколько я знаю, реально глубокое только в Москве и в Питере, там порядка 100 метров, в остальных городах либо неглубоко, либо вообще рельсовая наземка. А насчёт Москвы и Питера мы уже говорили, что в седьмом часу утра там едва ли много народу было.
Тем временем подошел Лю Сюнь, держа в руках довольно толстую книгу.
- Что это? - Спросила Ольга.
- Это большая книга о китайских пещерах. В Китае несколько десятков пещер открыто для туристов и я думаю, что в субботу там было довольно много людей.
- Вот, это может помочь даже больше, чем книги про метро, - обрадовался Саша. - Нужно обязательно заехать в те, которые у нас по пути, может там остались люди или может они оставили знаки куда ушли.
Следующий день решили посвятить поиску возможных выживших в городе.
Сверившись с найденной Олей книгой, первым делом с утра проверили два основных выхода со стройки городского метрополитена. Оба оказались закрыты изнутри. Взломав один, обнаружили за дверью в кабинке пепел, оставшийся от двух охранников. Судя по всему, в жерле туннеля в субботу действительно никто не работал, либо сила излучения была достаточно велика, чтобы прожарить его насквозь.
Сергей предлагал осмотреть тоннель более детально, а не только посветить фонариками в его глубь, но никто его не поддержал, не пожелав опускаться в темноту. Существовала, конечно, вероятность того, что кто-нибудь вышел через рабочие входы, но её проверять не стали из-за недостатка времени. За отсутствие людей в городе говорило также то, что завалы почти на каждом перекрёстке пришлось разгребать собственноручно – здесь явно никто до них на машинах не проезжал. Хорошо еще, что утром додумались оставить заведённый холодильник, квасные бочки и Делику возле гостиницы, распределившись по оставшимся трём джипам, которые без топливных бочек довольно легко скакали по тротуарам и объезжали заторы.
- Скорей бы всё-таки Европа, - выразила Света общее мнение. - Там была ночь, дороги, наверное, совершенно пустые. Никаких пробок, никаких заторов, все машины аккуратно стоят в гаражах и на стоянках, а не превратились как тут в кучу искорёженного металла.
- Обождите-ка, - сказал Семён, - притормаживая возле автосалона Лексус. Надоело мне как лоху ездить на самой старой машине, всегда мечтал об этом красавце, показал он на новенький блестящий полуджип за 80 тысяч долларов за стеклом.
- Ты что, Сеня, он же бензиновый! - Возмутился Саша. - Ты ведь сам нам сказал еще в Хабаровске, чтобы мы бензинки не брали – только дизели.
- Да ладно, какая разница, - отмахнулся Семён. - Всё равно две бочки везём с разным топливом, а со второй пока один Олег заправляется. Ты лучше погляди, какой красавец!
Семён открыл дверь Лексуса и заглянул внутрь.
- Ты смотри, кожа, куча теликов, голосовое управление и ключ в замке зажигания! Да он тут специально меня ждал!
- Ага, особенно тебе нужны телевизоры и голосовое управление на китайском. - Съехидничал Саша, но Семёна было уже не остановить, он завёл машину и осторожно выехал через открытые ворота автосалона. После чего, перекидав инструменты и сумки в новую машину, погладил Сурф по капоту со словами: «Извини, у меня появилась новая любовь».
Жанна подозрительно глянула на Семёна, чего тот даже не заметил. Достав из кармана ключи и документы, он положил их на переднее сиденье Сурфа: «Может, кому пригодится» и проверил бардачок – ничего ли не забыл.
- Семён, ты всё это время ездил с документами в кармане? - Удивился Саша.
- Ну, - смутился Семён. - Я как-то до последнего времени надеялся что катастрофа локальна и возможно всё вернётся на свои места. Типа едем, а за поворотом оппа – гаишник с радарчиком палочкой машет, иди, мол сюда, родной, какая-такая катастрофа? Превысил – плати, остальное мне не интересно. Только пустые китайские мегаполисы убедили меня в том что этого уже не будет никогда.
- Ну отчего же никогда, - усмехнулся Олег, - вот наберём людей, создадим колонию, выберем мэра, милиционера и гаишника. Подозреваю что гаишником станешь ты.
Никого не найдя в городе, решили всё же оставить на площади перед императорским дворцом надпись о том куда поехали дальше. Сергей предложил написать это прямо на стене Гугуна, но китайцы сильно возмутились такому предложению, и пришлось действовать по старому проверенному методу – наложить камней в центре площади и вокруг них написать маршрут своего движения.
Вернувшись в гостиницу, успели только дозаправить машины, поужинать и пришло время спать.
Даже наличие пары генераторов не давало достаточно света, чтобы жить полноценной жизнью. Безусловно, было достаточно света, чтобы читать, вязать, вышивать или играть в карты, но за пределами светлого круга стояла полнейшая темнота. Уже в 9 вечера никто старался не выходить без особой надобности из гостиницы. Хотя, фактически на планете никогда за всю её историю не было настолько безопасно как сейчас – вокруг не было ни хищных зверей, ни людей и можно было гулять без опасений, что тебя ограбят или порежут.
В результате, период активности у выживших стал совпадать с солнечным днём. Вставали вместе с солнцем в 6-7 часов, а ложились в 10-11 вечера.
Никто не заинтересовался осмотром города и на следующий день в путь отправились, едва только рассвело. У всех теплилась надежда, что к вечеру они уже окажутся в Пекине, до которого осталось около 900 километров. Поэтому, довольно быстро выбравшись из города по расчищенному вчера пути на платную дорогу, все поехали около сотни километров в час, не обращая внимания на негодующего по этому поводу Семёна.
В Шеньяне набрели на магазин с радиостанциями, в котором взяли 3 стационарных, работающих от автомобильной сети, установки, позволяющих связываться с другими, такими же в нескольких сотнях километров, а также приобрели каждому по маленькой радиостанции, которая согласно спецификации позволяла держать связь на расстоянии до 10 километров и требовала ежедневной подзарядки батарей.
Сейчас все развлекались с новыми игрушками – то разъезжаясь подальше, то снова съезжаясь, проверяя на каком расстоянии слышно друг друга. Как оказалось, чистый эфир позволил увеличить нормативную дальность действия радиостанции почти в 2 раза.
Вокруг машин не переставали мелькать небольшие деревеньки, отдельные дома и сараюшки. Если бы не довольно большое количество выгоревших черных прогалин на местах домов, пейзаж можно было бы назвать умиротворяющим.
Так, развлекаясь, переключая частоты и беседуя между машинами, колонна совершенно спокойно проехала мимо чабана, который шёл вдоль дороги с отарой овец.
Первым опомнилась Чань. Взяв за плечо Сергея, она сказала: «человек!» и показала на пастуха. Сергей резко нажал на тормоза и выскочил из машины.
- Вы чего? - Спросил он, выпучив глаза.
- А чего? - Не понял Саша.
- Человек вон с овцами!
- И впрямь человек, - удивился Саша. - С овцами… самое интересное что я его видел. Посмотрел, подумал, что сейчас бы баранчика на шашлычок и спокойно проехал мимо.
- Не поверишь, та же фигня, - сказал Сергей. - Какой-то человек-невидимка или человек-незамечайка.
Тем временем, чабан подогнал свою отару поближе и подошел к путешественникам. Узрев китайские лица, он обратился к Лу Сюню.
- Говорит, что он из города Бенси, что в нескольких днях пешего пути на востоке отсюда, - перевел Олег. - Весь его город сгорел, хозяин овец сгорел, он ждал несколько дней, а потом взял на себя смелость пойти в столицу.
- Ты его спроси, почему он не помахал нам рукой хотя бы, чтобы мы остановились, - задала Света мучавший её вопрос.
- Он говорит, что сначала хотел выбежать на дорогу, а потом испугался. На таких машинах всегда ездят большие чиновники или мафия. - С улыбкой ответила Оля.

История жизни Хао Хэ, так звали чабана, оказалось на удивление коротка. Он родился в провинции Сычуань в очень бедной семье. В 14 лет подался на заработки в столицу, однако там оказалось слишком много таких же, как он нищих. Поэтому поголодав там полгода, он отправился дальше на восток, где и нашел себе работу чабана. За кров и еду Хао Хэ работал на богатого фермера, от зари и до позднего вечера, пася овец, обстригая их и делая мелкую работу по хозяйству.
Две недели назад примерно в полдень овцы заволновались и начали блеять. А потом залаяла пастушья собака и резко погнала овец прочь с пастбища. Овцы рванулись с места, сломали низкую ограду, и собака загнала их в отверстие в скале, куда обычно ходили только богатые туристы. Туристов в тот день не было, пещера была закрыта на профилактику – там меняли электропроводку и пёс погнал животных в самую глубь.
- Я очень испугался, - говорил Хао Хэ. - Мне не по карману было купить даже одну овцу, а если бы я потерял всё стадо в 15 голов, хозяин снял бы с меня шкуру. К тому же мои овцы сломали чужую ограду, а за это тоже пришлось бы платить. Овцы убежали в дальнюю пещеру, я шёл за ними с полкилометра, подсвечивая себе дорогу спичками и ориентируясь только по лаю своей собаки. На ощупь я поймал несколько овец и попытался их вытащить наружу, но они упирались и не шли. Почти час я провел в бесплодных попытках вывести овец, но ничего не мог сделать. Потом я приказал собаке искать выход, она посмотрела на меня удивлённо, но послушалась и убежала. Через несколько минут она вернулась громко лая и сама начала выводить овец наружу.
- Я молился Будде, чтобы он помог мне справиться с этой напастью и чтобы все овцы оказались целы, но Будда видимо неправильно меня понял – он сжег моего хозяина и сжег его дом, я пытался потушить его, но безуспешно. Несколько дней я прожил в стоге сена рядом с домом, ожидая наказания, но никто не приходил ко мне. Тогда я решил сам пойти в столицу и сдать овец в полицию, но идя по дороге, увидел, что сгорел не только дом моего хозяина, но многие дома во всех посёлках, а все люди куда то исчезли. Тогда я решил, что наверное меня никто не будет искать и хотел вернуться к себе на родину – в Сычуань и как только я об этом подумал, то увидел ваши автомобили.
- Да уж, занятная история, - сказал Саша. - А ты вот скажи, поехал бы ты жить с нами, если бы узнал, что на твоей родине тоже никого не осталось?
- Он говорит, что уже догадался, что катастрофа произошла со всем миром, но наше появление подорвало эту уверенность, - сказала Оля. - В любом случае, он говорит, что поедет туда, куда мы скажем, только ему очень жалко бросать свою отару.
- Да уж отару-то мы не бросим, - усмехнулся Семён. - Его овцы сейчас самая большая ценность на Земле. Саморазмножающийся запас мяса нам не помешает.
- Блин! - Хлопнул себя по лбу Саша. - Мы упустили в его рассказе самое главное. Овцы и собака почувствовали приближающуюся катастрофу и спаслись в пещере. Кроме того, они поняли, когда излучение исчезло и только тогда вышли из неё. Я, конечно, слышал, что животные предчувствуют землетрясения и другие катастрофы, но своими глазами никогда не видел. Это может означать, что спаслись и другие звери. А в этом могут быть как плюсы – нам есть пропитание, так и минусы – нас могут съесть, или покусать.
- Нужно найти грузовик для овец, - сказал Сергей. - Кстати, кто поменяет джип на грузовик? - Ехидно уточнил он.
- Только не я, - испугался Семён. - Я свой только вчера купил, не могу же я его сразу менять.
- Я с детьми тупо не помещусь в кабину, - сообщил Саша.
- Ну что ж, остаюсь я, - сказал Олег. - Хотя… может кто-нибудь из девушек желает повести машину?
Желающих не нашлось и Олег с Семёном вернулись в ближайший посёлок, называвшийся Паншань искать грузовик, строго наказав девушкам проследить, чтобы к их возвращению чабан начисто отмылся с мылом и надел новую одежду, а то его никто в машину не пустит.
Несколько осмотренных грузовиков никак не удовлетворили парней. Животных нужно было не просто везти, но и обеспечить им хорошие условия для выживания и защиту от дождя. Пока же им попадались только открытые грузовики. Единственный нашедшийся грузовик с тентом был слишком здоровым и, к тому же, категорически отказался заводиться.
В конце концов, отчаявшись найти подходящую машину, Олег бросил взгляд на распродажу трейлеров. Присмотревшись повнимательнее, он понял, что этот вариант ничем не хуже грузовика, при этом он сможет сохранить себе полюбившийся Хаммер.
Семёну тоже трейлеры понравились, и он предложил взять сразу два – один для готовки обедов прямо в дороге, второй – для овец. Отобрав варианты получше и поновее, парни вернулись к остальным, которые за время их отсутствия успели сготовить обед, отмыть чабана и познакомиться с овцами и с собакой, оказавшейся на редкость жизнерадостной.
У чабана оказался довольно неплохой музыкальный слух, который он не замедлил продемонстрировать, сыграв на каком-то народном инструменте, напоминающем смесь гитары и балалайки, и спев заунывную китайскую песню.
Если русские смогли оценить только вокальные качества чабана, то китайских женщин, похоже, слова песни затронули до глубины души – к её завершению они вытирали платочками покрасневшие глаза.
- О чём поёт-то, - спросил потихоньку Семён у Олега.
- Хрен знает, непонятно как-то. Что-то вроде о бедном парне, полюбившем богатую девушку…
- Избитый сюжет, - хмыкнул Семён и вновь принялся за котлету.
Только сейчас, на пятый день знакомства, удалось уговорить китайцев пообедать жареным мясом из замороженного фургона. До этого они все, кроме Чань, которую Сергей уболтал уже на второй день, отказывались, мотивируя это тем, что мясо они едят только по праздникам и ели только свою рисовую похлёбку приправленную овощами. Сегодня же, наконец, лекции Олега о том, что надо жить на широкую ногу пока есть возможность, подействовали, и китайцы позволили Свете положить себе по котлетке.
Чабан тоже съел здоровый ломоть мяса, но скорее потому, что побоялся отказать Светлане, чем потому, что привык часто есть мясо. За две недели у него даже не возникло крамольной мысли о том, что можно забить овцу или барашка.
- Кстати, Олег, спроси чабана, у него овцы и бараны способны к размножению или может кастрированные какие-нибудь? - Попросил Саша, когда стихли последние звуки песни.
- Ты что, реально думаешь, что я знаю как по-китайски будет кастрированный или размножение? - Спросил Олег. - Нас в школе едва здороваться да в ресторане еду заказывать научили. Вон, Сергей уже, наверное, лучше меня знает китайский, пару дней с носителем языка пообщавшись.
- Я пас, я это спросить не смогу, - сказал Сергей, услышав их разговор. - Ты, Олежа, помоги себе жестами, да объясни ему сам, вопрос-то немаловажный.
Первая попытка объяснить оказалась неудачной – когда Сергей подозвал чабана, пристроился сзади к овце и сделал несколько продольно-возвращательных движений, а потом показал, что у овцы сзади вылезает что-то круглое, все попадали от смеха, а Хао Хэ сделал такие большие и испуганные глаза, что всем его стало жалко.
Плюнув, Олег полез за словарём.
Через несколько минут объяснений, до чабана дошло, чего от него добиваются и он сообщил, что в отаре тринадцать молодых овечек, еще не рожавших и 2 племенных барана-производителя. Хозяин держал отару для размножения, пояснил он. Часть из овец уже месяц-два, как беременны.
- Это хорошо, - сказал Саша. - Надо в овцеводстве разобраться поподробнее. А сколько у них времени до родов должно пройти?
- 5 месяцев.
- Тоже хорошо, за месяц доедем до Бэйхая, там они родят, ягнята подрастут и к следующему лету уже можно трогаться дальше с большой отарой.
- Ты бы сначала хоть у китайцев спросил – поедут ли они с нами в Европу, - сказала Света.
- Если не поедут – поделим овец, - сказал Саша. - А вообще, нужно бы уговорить. В Европе может вообще мало людей осталось, поодиночке мы обречены на вымирание.
С прицепными фургонами, да еще и в одном из которых находились овцы, скорость значительно снизилась. Утренняя идея засветло добраться до Пекина казалась уже неосуществимой.
Не проехав и двухсот километров после обеда, Саша с Семёном сели за карту выбирать место для ночлега. Такое обнаружилось совсем неподалёку, в виде гостиницы, расположенной рядом с городом Циньхуандао у места, где начинала свой многокилометровый путь Великая китайская стена.
Скептически оглядев растянувшийся кортеж, Саша предложил:
- Не думаю, что есть смысл нам всем заезжать в Пекин. Нужно разделиться – часть людей оставить с животными в пригороде, а остальные отправятся на поиски людей.
- Согласен, - сказал Сергей. - К тому же с отарой овец мы сейчас представляем очень лакомый кусочек для остальных выживших. Вполне могут попасться группы людей не с самыми добрыми намерениями.
- Тут есть городок Тяньзинь, завтра мы до него должны добраться, он как раз на развилке дороги на юг – в Бэйхай и на север – в Пекин. Предлагаю оставить там всё и налегке втроём - вчетвером отправиться в город, - добавил Саша.
Решили, что обязательно нужно ехать в Пекин Олегу, как переводчику, и Лу, как местному аборигену. Кандидатура чабана не рассматривалась из-за его в высшей степени философского отношения к жизни. Похоже, его не интересовало ничего кроме как поесть, поспать и попеть песни. А кандидатуры девушек были отметены вообще сходу – во-первых, от них было мало помощи при растаскивании пробок, а во-вторых, уж очень утомлены они были двухнедельным путешествием.
Обсудив планы на завтра, поехали искать гостиницу, которая рекламировалась в путеводителе, как райский уголок для усталых бизнесменов, где они могут расслабиться после трудовой недели.
Отдельно-стоящее здание гостиницы с дороги действительно смотрелось этаким райским зеленым домиком в 4 этажа. От неё открывался величавый вид на китайскую стену, уходящую в море.
Увидев море, никто из русских не смог удержаться в машинах. Распахнув двери, все с диким визгом стали стягивать с себя одежду и ринулись прыгать в теплых волнах.
На этот раз уже полностью никто не раздевался, оберегая нервы целомудренных китайских коллег по несчастью. Впрочем, для них вид купающихся девушек в кружевном белье стал не меньшим шоком. Китайские мужчины не знали, куда отвернуться от смущения, а женщины поначалу недовольно пыхтели, а потом, вспомнив, зачем сюда приехали, пошли обживать гостиницу и готовить ужин.
Несмотря на свой отшельнический вид, гостиница была подключена только к централизованным источникам электричества и воды, и никаких аварийных генераторов в ней обнаружить не удалось. Впрочем, небольшой бассейн во дворе оказался полон пресной воды, и друзья смогли хотя бы смыть с себя морскую соль.
После ужина снова пошли купаться. На этот раз Сергей уговорил пойти и Чань. Она надела на себя купальник, похожий на гидрокостюм, чем вызвала многочисленные ухмылки.
Впрочем, это не помешало всем вдоволь нарезвиться в море под заходящим солнцем.
- Насколько тут теплее, - сказал Семён лежа на пляже после купания. - В последние деньки августа в Хабаровске уже прохладно, во Владивостоке тоже холодает по вечерам, а тут гляди-ка 9 вечера, а почти тридцатник держится…
- Так может и нет смысла дальше двигаться? - Спросила Светлана, которой уже порядком надоело путешествовать. Перезимуем здесь, а весной рванём в Европу. Так даже прямее получится, без крюка на юг.
- Здесь зимой еще минус, - сказал Саша. - Даже снег бывает. Придётся топить, дрова рубить… я бы лучше на юг поехал. А вообще нужно сначала в Пекин съездить, если там есть люди, то с ними пообщаемся сначала, а там уже решим.
Сергей в обсуждении не участвовал. Он с Чань был всецело поглощен изучением того, как на китайском языке называется море, пляж и всё что с этим связано. К слову, Чань уже довольно понятно изъяснялась по-русски в том, что касалось бытовых вопросов. Её родители тоже изучили несколько десятков основных слов и при желании могли объяснить чего хотят даже без помощи Ольги или Олега.
Глянув на Сергея и Чань, Саша не удержался от комментария.
- Кстати, вы заметили, что у нас теперь полный баланс по половому признаку получился. В каждой машине едет девочка-мальчик, а у китайцев в машине даже две пары получилось.
К ночи, когда все вдоволь навалялись на пляже, с моря задул ветер, принеся прохладу. Сразу стал попискивать счётчик Гейгера в машине Семёна.
- Вот, не было печали, - расстроился Семён. - Пожалуйста, тебе, Света, еще одна причина, почему надо ехать дальше. Рано или поздно сюда приплывёт из Японии радиоактивное дерьмо и очень хотелось бы быть подальше в этот момент отсюда. Пока что фон совсем немного превышает естественный, но я думаю, что через месяц всё изменится в худшую сторону.
Наутро Ольга почувствовала себя плохо. Её рвало и мутило. Олег бегал вокруг, не зная чем помочь подруге, остальные терпеливо ждали когда ей станет лучше.
Решив, что Оля вчера или перекупалась, или съела непрожаренный кусок мяса, Жанна накормила подругу активированным углем, и часам к 9 утра той полегчало достаточно для того, чтобы дойти до машины и потихоньку тронуться в путь. К обеду симптомы отравления уже как рукой сняло, и Ольга уплетала еду с аппетитом, и со своим обычным весёлым и задорным настроением.
После обеда осталось только найти место, где расположить женщин и овец, пока разведгруппа съездит в Пекин.
Выбор места отдали на усмотрение китайцам, поскольку они лучше знали местность.
После пары часов поисков, Лу Сюнь предложил поселиться в небольшом коттедже, который стоял довольно далеко от дороги. С северной стороны коттеджа располагался собственно город Тяньзинь, а с южной – обширное пастбище, на котором овцы чувствовали бы себя вольготно.
Устроившись, решили выбрать, кто поедет в Пекин, а кто останется сторожить детей, женщин и овец. Сергей, Саша и Семён наперебой спорили друг с другом, пытаясь доказать, что именно ему нужно поехать в столицу.
Аргументы друг на друга не действовали, а слепой жребий решил, что ехать должен Семён.
- Возьми хоть камеру с собой, - сказал расстроенный Сергей. - Поснимаешь встречу двух цивилизаций.
Хотя до захода солнца оставалось еще полдня, отправляться Семён решил завтра с утра. Почему то сейчас, на пороге встречи с большим количеством выживших, ему хотелось оттянуть это мгновение. За 2 недели путешествия он уже привык к своей компании и привык, что основные вопросы решают они втроём с Сергеем и Сашей. Перспектива встретиться с большой, возможно организованной группой населения его не только обнадёживала, но и в какой-то мере уже пугала.
Семён прекрасно понимал, что история совершила новый виток и не стоит особо надеяться на распростёртые объятья братьев по разуму. Они пришельцы на этой земле и их могут встретить не только как друзей, но и как врагов, посчитав захватчиками или просто перебить всех, позарившись на женщин или стадо овец.
Пока все эти мысли он держал при себе, надеясь на людскую солидарность и взаимовыручку, но на всякий случай потихоньку от всех положил Калашников под сиденье Лексуса, собираясь в поход.
То, что его не одного посещают подобные мысли, Семён убедился, когда его отозвал в сторонку Саша и тихо спросил: «Автомат взял?».
Дождавшись утвердительного кивка, добавил:

Предыдущая страница 9 Следующая страница


Новый Рим 10

- Ты не геройствуй там, если вдруг прижмёт – беги. Бросай всё и беги. Нам своих спасти важнее, чем погибающую китайскую цивилизацию.
Ехать решили на двух машинах. Сюня Олег посадил к себе в Хаммер и они вместе с Семёном налегке отправились в китайскую столицу.
Провожать разведчиков вышли все, несмотря на раннее время. Больше всех расстроилась Ольга. Повиснув у Олега на шее, она просила взять её с собой, а когда получила твёрдый отказ сообщила что ей приснился страшный сон и было видение о том, что они никогда больше не увидятся.
Все почти хором рекомендовали Ольге не каркать, Олег захлопнул дверь и две машины уехали на север.
Если бы они задержались еще на полчаса, то увидели бы, что Ольге стало хуже. Вчерашняя рвота продолжилась, к ней добавилась нездоровая бледность.
- Ой, девочки, что со мной? - Простонала она. - Мне так плохо.
Жанна и Света с озабоченным видом суетились вокруг. Сергей стоял рядом с отстранённым видом.
- Может лучевая болезнь? - Осенило его. – Ты, наверное, радиации хапнула!
- Ты что глупости говоришь! - Рассердилась Жанна. - Мы же все вместе ехали, тогда бы у нас у всех были какие-то признаки. А я, например, себя вообще давно так хорошо не чувствовала как сейчас.
- Ну да, у меня тоже здоровье разве только улучшилось, - скривился Сергей. - Раньше чуть пройду быстро и начинало в боку покалывать, а сейчас вон купались несколько часов позавчера и хоть бы сопли потекли, так нет ничего.
- Наверное, на вас продлившийся отпуск так хорошо действует, - выразила предположение Светлана.
- Может отпуск, а может и улучшившаяся экологическая обстановка, - добавил Сергей. - Вы вздохните, воздух-то какой чистый. Я таким даже в деревне не дышал, не то, чтобы рядом с мегаполисом.
- Слушай, подруга, - обратилась Света к Оле, - а когда у тебя были последние месячные?
- Ну, вообще-то месяца полтора назад. - Ответила та, недовольно покосившись на Сергея. - Уже должны быть. Ты думаешь, что это состояние вроде предменструального синдрома что ли? У меня никогда такого не было.
- Да нет, я думаю о другом. У тебя как минимум пару недель задержка и ты молчишь. - Осуждающе сказала Света.
- Ну, я думала, что это из-за дороги и стресса. У меня такое и раньше бывало.
- А раньше тебя при этом рвало по утрам? - Уточнила Света.
- Да нет, не припоминаю.
- Тогда дело ясное. У кого есть тест на беременность?
- У меня нет, - первым ответил Сергей.
Жанна тоже развела руками.
- Тогда я помчался в аптеку, снимем неопределённость, - сказал Сергей, выбегая из дома.
- Только возьми с собой Чань, она лучше найдёт то, что надо, - крикнула вслед Жанна. - А-то уже один такой сходил в аптеку…
Пекинские разведчики, воспользовавшись отсутствием Семёна, не притормаживали машины и на скорости 140 километров в час уже подъезжали к городу.
Впрочем, здесь движение было в момент катастрофы настолько плотным, что скорость пришлось снизить почти до черепашьей.
Лу Сюнь с большим интересом рассматривал высотные дома, огромные жилые районы мёртвого города.
- Я тут был лет 25 назад, - сказал он Олегу. - Ничего этого не было, везде были хутуны, велосипедисты и велорикши, кругом грязь и мусор. Невозможно было пройти пару кварталов не испачкавшись в чьем-нибудь дерьме.
Несмотря на плотность потока, из машины друзьям не пришлось выходить до самого конца трассы, когда та, причудливо изогнувшись, распустилась на несколько полос, расходившихся в разные стороны.
Олег отошел от машины по нужде. Семён тем временем, разложил на капоте подробную карту города, добытую еще в Шеньяне.
- Мы уже приехали почти в самый центр города, сказал он разобравшись. Это поворот на второе городское кольцо, если свернём направо, то уже через несколько кварталов сможем спуститься на станцию метро в районе всемирного торгового центра. Тут линия метро тянется с запада на восток, а мы приехали с юга.
- Тогда поехали, чего мы ждём? - Спросил сгоравший от нетерпения встретиться с соотечественниками Лу Сюнь.
- Поехали, - согласился Олег.
Выехав на городскую автостраду, парни сразу поняли, что они очень предусмотрительно поступили, поехав в город лишь на двух самых проходимых машинах. До всемирного торгового центра, до которого по карте было не более 5 километров, добирались больше трёх часов. Огромное количество машин сделало городское кольцо практически непреодолимым. Растащить этот один огромный затор было не под силу роте солдат, не говоря уж о трёх человеках. Похоже было, что все машины в момент катастрофы или стояли на месте или ехали очень медленно и когда исчезло давление на педаль газа они лишь немного спрессовались бамперами, оставшись в целом практически невредимыми. И, хотя в данной ситуации их было довольно легко растащить, парни даже не пытались этого делать в большинстве случаев, потому что перед каждым перекрёстком пришлось бы прокладывать себе тропку, отодвигая по нескольку сотен машин.
Вместо этого, парни поехали дворами рядом с трассой. Тут возникала только одна сложность – все китайские дворы были закрыты здоровыми металлическими заборами. Но проблема решалась довольно просто – к забору и к Хаммеру цеплялся трос и неизменно побеждал Хаммер. Правда после того случая, как просвистевший над машиной трос чуть не попал в Олега, он стал гораздо осторожнее и цеплял трос уже не спереди а сзади автомобиля.
В самих дворах проблем с проездом практически не возникало, даже если неширокую дорогу перегораживала машина, всегда оставались для объезда пустые скверики или детские площадки, невысокие бордюры которых не составляли преграды для машин.
Иногда, когда можно было проехать по тротуару или по автобусной полосе, возвращались на основную трассу.
Вот, наконец, показались тёмные башни Всемирного торгового центра. С надеждой и опасением подъезжали к ним друзья. Перекресток центральной улицы Пекина и кольцевой дороги, на которой он стоял, был настолько забит автомобилями, что Олег предложил пройти до станции пешком.
Семён, вылезая из машины, захватил с собой автомат. Лу Сюнь неодобрительно посмотрел на него:
- В кого ты собираешься стрелять?
Нужно сказать, что неделя плотного общения с китайцами даром не прошла и Семён с Сюнем уже могли понимать друг друга без переводчика.
- Лучше беребдеть, чем недобдеть, - пожал Семён плечами.
- Переведи, - обратился Сюнь к Олегу.
- Наш друг говорит, что в живых могли остаться люди с разной, в том числе и негативной жизненной философией, - перевёл Олег.
Остановившись возле входа на станцию, некоторое время троица попереминалась с ноги на ногу, осматривая окрестности.
- У меня пока один вывод – отсюда никто не выходил, - сказал Сюнь.
- С чего ты так решил? - Уточнил Олег, уже также пришедший к такому же выводу.
- Внутри много пепла, а на нём никаких следов. Смотри, я наступаю и сразу на пепле появляется след, ведущий внутрь, а следов ведущих наружу нет.
- Тут должно быть несколько подъемов на улицу, - сказал Семён. - Нужно дойти до самой станции и проверить её – может люди эвакуировались через другой выход.
С тяжелым сердцем и зажатым носом опускались парни вглубь подземного перехода, где таилась дверь в метро. Из-под ног поднимались клубы пепла, не успевшего за две недели слежаться в плотную корку.
- Наверное, в субботу была какая-то большая выставка в WTC, - прогнусавил Олег. - Уж слишком много пепла здесь и машин снаружи – явно все съехались что-то посмотреть.
Дойдя до стеклянной двери, Семён распахнул её, и тут же, закашлявшись, закрыл обратно.
- Дальше можно идти только в противогазе, - пояснил он. - Жуткая вонь.
- Без толку дальше идти, - сказал Олег. - Отсюда никто не выходил, выход со станции один, а в таком смраде, как за дверями человек и минуты не продержится. Пошли отсюда.
Выбравшись на свежий воздух, все принялись строить версии.
- Может сгорела проводка?
- Может это подземные склады каких-то химикатов прохудились?
Наиболее правдоподобную версию высказал Олег:
- В подвале одного большого дома, еще в Хабаровске, я видел на второй день высохший и сморщенный труп – он не сгорел при катастрофе, видимо толща бетона защитила его от этого. Но вонял он при этом просто ужасно, вонял не разлагающимся телом, а какой-то химией. Я тогда не придал этому значению, но сейчас почувствовал примерно такой же запах. Боюсь, что те, кто был недостаточно глубоко, разложились на какие-то химические компоненты и вряд ли даже если кто-то спасся, он смог выбраться через этот смрад.
- Возможно, на более глубоких станциях дело обстояло получше, - сказал Семён, подумав. - Тут было слишком много народу на выходе из станции. Сгорев, они создали дымовую завесу, через которую никто не смог вырваться, может кто-то добрался до следующей станции и вышел там.
- Тут всего две линии метро, - сказал Сюнь. - Центральная, на которой мы сейчас находимся, и кольцевая. Кольцевая совсем неглубокая, а центральная пересекает почти весь город и есть места, где она уходит довольно глубоко. Думаю, её стоит проверить полностью.
- Предлагаю тогда свернуть направо, - сказал Олег. - Там осталось лишь 3 станции метро и дорога туда практически пустая, мы довольно быстро их осмотрим, а потом уже поедем на запад, на площадь Тяньаньмэнь устанавливать наш памятный знак, а по пути будем проверять остальные станции.
На том и порешили. Следующие две станции оказались такой же пустышкой – вонь за плотно-закрытыми стеклянными дверями и отсутствие следов на выходе.
Конечная станция преподнесла долгожданный сюрприз – тут явно кто-то ходил по пеплу, остались довольно чёткие следы нескольких человек. Однако ни на станции, ни возле неё парни не смогли обнаружить ничего, что указывало бы на то, куда отправились спасшиеся.
Здесь в метро вонь была не столь сильной, видимо отчасти благодаря отсутствию дверей на выходе. Принюхавшись, парни даже смогли пересилить себя и спуститься на станцию.
Свет мощных фонариков позволил воссоздать картину произошедшего здесь.
Первый состав стоял на платформе, придя из города загодя до катастрофы, никто из его пассажиров, уже практически добравшихся до выхода из метро, не выжил. Второй состав, видимо потерял машиниста, которому первому досталась доза излучения и, неуправляемый, врезался в первый, задвинув тот на два вагона вглубь тоннеля и сложив в гармошку его последний вагон, впрочем, равно как и свой первый. Во втором вагоне двери были заклинены, а в третий – последний стоящий еще на перроне, парни смогли проникнуть через разбитое окно, которое, видимо и послужило выходом для спасшихся.
В вагоне вонь резко усилилась – к химическому запаху добавился обычный трупный и парни едва сдерживали рвотные позывы. Первые пару вагонов наполняли высохшие, как мумии трупы, подобные тем, которые парни уже находили. Затем стали попадаться разбухшие трупы с раздувшимися головами, туловищами, разорванной одеждой вытекшими глазами.
Стараясь не разглядывать их, парни нашли в себе мужество двинуться дальше. И только в последних двух вагонах оказалось лишь несколько трупов вполне обычного вида, если так можно назвать источающие омерзительный трупный запах тела со свёрнутыми шеями, переломанными позвоночниками и разбитыми головами. Дойдя до последней, запертой двери вагона, парни развернулись и почти бегом кинулись наружу.
Отдышавшись свежим воздухом, Семён вскинул автомат вверх и сделал несколько одиночных выстрелов.
- Это к чему? - Поинтересовался Олег.
- Если они поселились неподалёку, то услышат выстрелы и может быть придут, - ответил Семён. - Я насчитал тут человек 6-8 выживших.
- Это как? - Округлил глаза Олег. - По следам на пепле что ли?
- Да нет, следы на пепле идут один за другим, я считал по количеству людей в вагонах. В среднем в начале и середине состава я насчитал по 7-8 человек в каждом вагоне. Выжили видимо только люди из последних двух вагонов, там я в каждом насчитал по 3 вполне нормальных, только довольно сильно переломанных трупа. Арифметика показывает, что остальные видимо выжили.
- То, что они выжили в катастрофе, совсем не значит, что они дожили до сегодняшнего дня. Наверняка они тоже были сильно травмированы, - прокомментировал Олег.
- Судя по следам на пепле, люди выходили, а не выползали со станции, так что наверняка кто-нибудь, да выжил. Скорее всего, они отправились в больницу, но искать следы мне кажется довольно бесперспективным занятием – за две недели они могли уехать куда угодно. По разобранным заторам мы их найти не сможем – тут довольно свободно можно ехать в любую сторону, поэтому предлагаю подождать часик и пообедать, если никто не явится на выстрелы – отправимся в другую сторону метро, может там повезет больше.
- По идее, выжившие здесь должны искать себе подобных и сразу отправиться на другие станции, - сказал Сюнь.
- Я бы сильно на это не рассчитывал, - отозвался Семён, доставая газовую плиту и кастрюлю из машины. - На трёх станциях, которые мы осмотрели до этого, не было никаких следов, а значит, туда они не заходили.
Олег обедать отказался, будучи человеком впечатлительным. У него ещё стояли перед глазами обезображенные трупы, и он не был уверен, что его желудок удержит проглоченное. Поэтому он ограничился только горячим чаем, а Семён и Сюнь, будучи людьми не столь впечатлительными, с завидным аппетитом съели кастрюлю макарон с тушенкой.
Ни во время обеда, ни после него к станции никто так и не вышел, хотя Семён стрелял в воздух и нажимал на клаксон еще пару раз, чтобы обозначить своё местоположение.
На выходе из метро решили оставить надпись на русском, китайском и английском «Здесь спаслось несколько человек, найти мы их не смогли. Нас 14 человек, направляемся в Бэйхай».
Для того чтобы делать надписи, Олег предусмотрительно набрал целую коробку разноцветных баллончиков с краской и теперь это послание пестрело всеми цветами радуги. Пока оно не выцвело, не заметить его было просто невозможно.
- Кто бы нас сейчас увидел – бомжи-бомжами, а на таких крутых тачках ездим - усмехнулся Семён, выкидывая кастрюлю, которую поленился мыть и собирая небогатый скарб.
Развернувшись, буквально за считанные минуты проскочили уже обследованные станции. Дальше дело пошло хуже, в широкую дорогу влились и застыли на месте два потока автомобилей с кольцевой автодороги, заставив парней выйти из машин в поисках объезда.
Наконец, узрев с моста наиболее узкое место в завале и растащив с десяток машин, удалось продвинуться вперед до следующего светофора. Здесь было проще – вдоль дороги тянулся узкий, но достаточный для проезда тротуар по которому удалось проехать до следующей станции.
На ней также царили тьма и вонь. Ни одного следа в пыли не обнаружилось. Уже наученные опытом, дальше спуска вниз парни не пошли.
Чтобы добраться до следующей станции пришлось преодолеть очередную дорожную развязку, на которой, к счастью, кроме дорог были довольно объемные клумбы, по которым и удалось проехать на другую сторону, оттащив всего пару автомобилей.
Две следующие станции также не принесли радостных открытий, но на третьей – Ванфуцзине, Семён наконец-то узрел долгожданные следы на пепле. Однако более полное исследование показало, что люди (сколько их было определить не удалось, но явно больше, чем один человек), не спаслись со станции, а пришли с улицы. Следы доходили лишь до входа на станцию, а потом возвращались обратно.
- У этой станции есть ещё один выход в магазине, - сказал Сюнь. - Предлагаю его тоже проверить.
Ни на что особо не надеясь, друзья оставили машины и пешком пошли в магазин Ориентал Плаза, в котором и находился второй вход в метро.
Магазин поражал своими размерами. Были бы пошире двери, можно было бы заехать и покататься по нему прямо на машине, широкие проходы вполне позволяли это сделать.
Олег сразу же заинтересовался магазинами спортивной одежды. Занырнув в подсобку Коламбии и основательно там порывшись, он через несколько минут бросился догонять остальных уже с парой коробок под мышкой.
- А вы чего не берёте? - Обратился он к Семёну. - Сам же говорил, что как бомжи одеты.
- И то, правда, надо прибарахлиться, да жёнам подарки привезти. Сюнь, погоди чуток, я тоже затоварюсь, - ответил Семён и нырнул в ближайший магазин женского белья.
Когда он вынырнул оттуда с ворохом пакетов, Олег с Сюнем уже прошли несколько отделов и, судя по откуда-то взявшимся полным тележкам в их руках, прошли их вполне успешно.
Догнав друзей, Семён глянул в тележку Олега и удивлённо спросил:
- Тебе костюм-то зачем? Ты что на работу собрался?
- Много ты понимаешь, - важно ответил Олег. - Этот костюм стоит 8 штук баксов… когда я еще такой поношу. Я, кстати, посмотрел указатель, тут еще и гостиница есть в этом здании, может тут и заночуем?
- Лучше добраться до площади Тяньаньмэнь и там заночевать, - предложил Сюнь. - Останавливаться на ночлег еще слишком рано, а в городе явно есть живые люди, мы уже дважды видели следы, где же их искать как не перед Императорским дворцом?
- Согласен, - сказал Семён. - Еще несколько часов до темноты, многое сделать успеем. Вон, кстати эскалатор вниз, видимо вход в метро.
Пыль перед стеклянными дверьми на станцию оказалась такой же нетронутой. Отпечатав несколько своих следов, парни не стали открывать двери, чтобы не дать шансов смраду снова наполнить их лёгкие.
Вернувшись и забросив покупки в багажники, отправились к конечной точке своего визита – центральной площади Пекина.
Автомобильная пробка сгущалась по мере того, как здания по сторонам дороги становились всё величественнее и монументальнее. Когда в нескольких сотнях метров от площади монументализм достиг апогея, ехать по дороге стало совершенно невозможно и пришлось свернуть на лужайку, тянувшуюся вдоль дороги.
Пока было возможно, Семён, ехавший первым, старался ехать по дороге, настолько ему не хотелось бередить колёсами зелёный идеально-ровный газон, сделанный заботливыми китайскими руками и цветочные кусты вокруг него.
Проломившись на своём тракторе сквозь розовый куст и раскидав колёсами землю лужайки, все почувствовали себя безнадёжными вандалами, но что поделать, альтернативным вариантом было оттаскивание около сотни машин.
Пустое пространство площади не поразило никого из друзей. Все трое уже неоднократно были в Пекине и привыкли к зрелищу пустой центральной площади – в этом она была чем то схожа с Красной площадью в Москве. Правда, до катастрофы вокруг обеих часто пустующих площадей обычно стояло большое оцепление. Поэтому заходить, а тем более заезжать на внедорожниках на главную площадь государства было все же странновато.
Остановившись посередине площади, Семён остановился и залез на крышу Лексуса.
- Ничего, - сказал он оглядевшись. - Ни людей, ни знаков, ни надписей.
- Ну и хорошо, значит наша будет первой. - Не расстроился Олег, достав баллончик с краской и набрызгав на плитке «первый, нах».
- Вандал. - улыбнулся Семён. - Лучше напиши воон на той красной стенке, большими буквами, чтобы уж точно все увидели.
- Легко, сейчас мы организуем машину с подъёмником и всё сделаем! - Заявил Олег.
Однако Сюнь, услышав про планы друзей, что-то очень быстро и возмущенно затараторил по-китайски.
- Чего это он? - Спросил Семён.
- Что-то про святыню горовит, - вздохнул Олег. – Нельзя, мол Императорский дворец портить.
- Ну, нельзя так нельзя, - сказал Семён, вытаскивая ломик и лопату из багажника. - Значит будем дедовским способом действовать – ковырять площадь и строить пирамидку.
- Тут, лет 10 назад какой-то китаец кинул то ли банку с краской, то ли что-то ещё вон в тот портретик, - показал Олег пальцем на огромный портрет Мао над входом в Гугун, и получил за это пожизненное.
- Зато не расстреляли, - хмыкнул Семён. - А ведь могли.
На ночевку расположились прямо на площади. Смотавшись назад на Ванфунцзинь, привезли разного туристического оборудования – палатки, спальники, горелки и довольно комфортно устроились вокруг костра, разведенного из елочки, срубленной возле мавзолея Мао.
Тем временем, в базовом лагере девчата утешали Олю.
- Да ладно, чего ты расстраиваешься, гордиться должна - родишь первого человека новой эры! - Пафосно заявила Жанна.
- И нисколечко это не больно, не переживай, это все орут во время родов, чтобы мужикам показать как мы страдаем из-за них, все равно они проверить не смогут правда это или нет, - вторила ей Света. - Я вон двоих родила и ничего, о третьем даже подумываем.
- Ты двоих родила в больнице, - сквозь слёзы сказала Оля. - С врачами, акушерками и еще бог знает кем, со всех оборудованием под боком. А мне где рожать? В поле? Научите меня лучше как аборт правильно сделать!
- Оля, ну какие могут быть аборты? - Подошел Александр. - Мы ведь договорились, что нам нужно плодиться и размножаться чтобы выжить.
- Договорились! Но почему именно я должна быть первой!? И вообще мы договаривались сначала обосноваться где-нибудь в Европе, а не рожать в дороге.
- Ну, если так получилось, что же делать? - Развел Саша руками. - И вообще, даже мини-аборты – вещь опасная, сколько девчонок после них стали бесплодными даже тогда, когда у нас была медицина, а сейчас ты вообще жизнью рискуешь – зачем это тебе?
Совместными усилиями постепенно Олю убедили, что ребёнка нужно оставить, а к вечеру даже смогли её уверить в том, что ребёнок это даже очень неплохо. Олегу решили не сообщать радостную новость по рации, несмотря на ежечасные сеансы связи, а дождаться его возвращения из Пекина.
Поковыряв площадь с полчаса лопатой, Семён заявил:
- Переночуем, а там уже доделаем. Кто знает, может за ночь кто и объявится – надо костёр развести, чтобы нас видно было.
- У меня есть получше идея, - сказал Сюнь. - Я тут набрал фейерверков, можно ночью попускать – далеко будет видно.
- Класс! - Обрадовался Олег, занявшийся приготовлением ужина. - А плитки с площади отковыривать – дурное занятие. Лучше машину побольше притащить на площадь, да и нарисовать послание вокруг неё, такое инородное тело с любого конца площади будет заметно.
- Чёго же ты раньше молчал? - Возмутился Семён в сердцах бросая лопату. - Я тут битый час пирамиду сооружаю, а он молчит!

Предыдущая страница 10 Следующая страница


11 Андрей Кадник

- Только сейчас в голову пришло. Да и вообще – пригодится твоя пирамида, мы на неё два седана буквой «Л» задерём, тогда сразу будет понятно, что это не случайно сюда машины заехали и что это знак.
- Ладно, всё завтра, - сказал Семён. - А теперь – ужинать и спать.
В течение ночи несколько раз в воздух запускали оглушительные фейерверки и сигнальные ракеты, но всё без пользы. Ни ночью, ни утром никто в лагере не появился.
Утром встали поздно – сказались частые вставания для запуска ракетниц.
- Ну не неделю же тут сидеть, - сказал Олег позёвывая и поёживаясь. Начало осени уже проявлялось даже в Пекине, и утренняя прохлада давала о себе знать.
- Да нет, какой смысл, - пожал плечами Семён. - Соорудим указатель, да поедем дальше, вот только куда.
- Тут на юго-западе есть несколько крупных пещер, - сказал Сюнь, - достав книгу, которую листал вчера вечером. По этим пещерам водят экскурсии, и мне кажется, что там мы можем наткнуться на чей-нибудь след.
- Стоит попробовать, - согласился Семён. - Тем более что это практически по пути, сначала для очистки совести пройдём все станции метро на запад, потом свернём в пещеры и мимо них вернёмся в лагерь к женам. Принимается?
- А что ж остаётся, - покорно сказал Олег.
Принявшись за установку памятного знака на площади, решили, что подручных средств и лебедки никак недостаточно для того, чтобы поставить «на попа» две машины. Поэтому ограничились тем, что на буксире притащили с ближайшей автостоянки десяток машин и сделали их них большой круг, внутри которого, как водится, написали на трех языках: «НАС 14 ЧЕЛОВЕК (РУССКИЕ И КИТАЙЦЫ), МЫ УШЛИ В БЭЙХАЙ».
Подумав и сверившись с картой Китая, Семен дописал «22? северной широты и 109? восточной широты».
- Фиг знает, сколько тут этих Бэйхаев, ответил он на удивлённый взгляд друзей.
Скорее по привычке, чем по необходимости затушив костёр, парни окинули прощальным взглядом площадь и Императорский дворец, в котором на этот раз так и не успели побывать и отправились в дальнейший путь.
Проверив все станции западной ветки метро, так и не нашли ни одного живого человека, хотя то, что таковые здесь были, подтверждали отпечатки следов, которые удалось обнаружить еще на трех станциях. Впрочем, во всех случаях следы были только снаружи входных дверей. Видимо все кто выжил в метро, впоследствии задохнулись под землёй.
- Похоже, что выживание человечества под угрозой, - глубокомысленно заметил Олег.
- Да уж, - согласился Семён. - Из огромного мегаполиса со здоровым метрополитеном всего пяток выживших, да и то которых мы не смогли найти. Довольно слабенький результат. Что ж, поехали по пещерам для очистки совести, да назад - к нашим.
Дорога до пещер оказалась расчищенной. В нескольких местах, где скопившиеся машины полностью перекрыли дорогу, был заботливо сделан довольно широкий проезд, что заставляло думать, о том, что в городе уже кто-то побывал и кроме тех, кто спасся на самой восточной станции метро.
Несмотря на чистую дорогу, пещеры пришлось искать довольно долго. Съезд с дороги к пещере отмеченный в атласе Сюня отсутствовал, зато вместо него у дороги возвышался новый, еще недостроенный, жилой комплекс.
Покружив вокруг него с полчаса, парни отыскали пару съездов закончившихся тупиками.
Попытки наложить новую карту, взятую в Пекине на старый атлас пещер, никак не удавались. И только уже к вечеру, парни нашли первую пещеру, которая «порадовала» их огромной надписью «пещера Иньхудун находится на реконструкции».
Не найдя никаких примет или надписей, которые показали бы на то, что из пещеры кто-то спасся, парни поехали осматривать следующую пещеру, находившуюся неподалёку от первой. К ней вела довольно узкая горная дорога, почти пустая к счастью для выживших.
Уже через час добрались до зева пещеры Шихуадун, скинув по пути с дороги в пропасть лишь несколько грузовиков, мешавших нормальному проезду. Впрочем и Олегу и Семёну спускание грузовиков под откос показалось довольно занимательным занятием. Всё-таки приятно, когда ты, приложив лишь минимум усилий, создаешь столько грохота и пыли. В одном из автомобилей даже рванул бензин, к вящему удовольствию наблюдателей.
Уже начало темнеть, но Олегу не терпелось осмотреть хотя бы вход в пещеру и оставив друзей раскидывать палатки, он отправился внутрь.
Первое, что он увидел, заставило его усомниться в нерукотворности этого туристического объекта – глубоко вниз вела широкая лестница из белого мрамора.
Олег был по натуре скептик-романтик. По отношению к современной китайской культуре эти два его качества выражались в том, что он терпеть не мог осовремененных достопримечательностей.
Дворцы, выстроенные практически заново на древних фундаментах, китайская великая стена, обмазанная современным цементом, искусственно-состаренные камни в искусственно-воссозданных садах древности – всё это вызывало отторжение у Олега. По его мнению, это было сравнимо с отделкой древних храмов сайдингом, и про себя он называл подобные достопримечательности Диснейлендом.
Великую китайскую стену Олег называл Великой туристической лестницей. Как то раз, подсчитав сколько туристов её посещают и сопоставив со стоимостью её строительства, у него получилось, что с учётом дешевой китайской рабочей силы, эта стена уже окупилась несколько раз только за счёт туристов.
За свои годы, он посещал Китай уже в четвёртый раз и только в первый из этих визитов он ходил по популярным объектам туристического показа. Во второй и последующие разы Олег старался находить свои собственные неприметные уголки уходящей древности. С настоящей, не искусственно-вызванной дрожжевыми грибками, вековой плесенью на камнях и отсутствием вездесущих туристов.
Вот и сейчас, Олег скривился, осветив мощным фонарём уходящую далеко вглубь лестницу, декорированную искусственными известковыми натёками.
Однако далеко спуститься в пещеру ему не дали. Уже на середине спуска он услышал крики – кто-то звал его сверху и Олег бегом поспешил обратно.
Выйдя на поверхность, он обнаружил, что к Сюню и Семёну присоединились еще 3 человека – мужчина, женщина и молодая девушка.
- Здрасссьте! - Радостно осклабился Олег.
- Здравствуйте! - Почти без акцента ответил китаец, чем удивил Олега еще больше. - Разрешите представиться, меня зовут профессор Люй, я преподаю лингвистику в Пекинском университете, это моя жена Лю Сюхун и дочь Лю Ли.
- Очень приятно, - ответил Олег. Затем, решив, что должен продолжить беседу спросил:
- Живёте здесь?
- Да, с некоторых пор. Скорее ждём, когда нас кто-нибудь найдёт. Вот уж никак не ожидали что нас найдут русские.
- Интересно кого же вы ждали, профессор? - Спросил Сюнь.
За отца ответила Лю Ли, которая для китаянки оказалась очень бойкой девушкой:
- Я тоже немного говорить по-русски. Отец учить меня. Мы ждали, что нас найдут южане, там есть глубокие подземные железные дороги.
- А вы видели, что случилось с подземной железной дорогой в Пекине? - Горько усмехнулся Семён.
- Да, - ответил профессор. - Мы поехали туда сразу, как выбрались из пещеры. Но не смогли зайти в метро и вернулись сюда.
- Должно быть, мы видели ваши следы перед станциями, - догадался Семён.
- Возможно, - ответил профессор. - Мы пытались проникнуть на 2 станции, а потом вернулись сюда.
- Не сходится, - сказал Олег. - Мы видели следы как минимум перед пятью станциями. Может тут есть еще пещеры?
- Да, тут много мелких пещер, - ответил профессор. - К западу есть еще одна большая, но она закрыта на реконструкцию.
- Мы там уже были, похоже там никто не выжил, - сказал Семён. – Расскажите, как вы сами-то не погибли от излучения.
Оказалось, что по чистой случайности.
Суббота для семьи профессора не задалась. Поначалу они планировали навестить друзей за городом. С утра, приодевшись и купив традиционное печенье, они уже было проехали половину пути, когда позвонил друг и, сильно извиняясь, сказал, что у него заболел ребёнок, и он не сможет сегодня их принять.
Огорчившись, они хотели было посетить монастырь Тяньтосы, который был неподалёку от места обитания их друзей, но приехав туда, увидели, что он закрыт.
Совсем уж было отчаявшись культурно провести выходной, решили поехать в пещеры. Этот план им наконец-то удалось выполнить. Несмотря на субботний день, здесь было довольно немного народу - рядом со входом стояло лишь два туристических автобуса. Взяв билеты, в районе половины двенадцатого семья углубилась в пещеру через нижний вход.
Грандиозное природное сооружение силами китайцев было обустроено для максимального удобства посетителей – по полу пещеры были проложены дорожки, в особо опасных местах сделаны мостики, на уклонах были проложены ступеньки с перильцами, под потолком горели лампы. Кроме одного основного входа в пещеру были прорублены два дополнительных, чтобы у уставших туристов всегда была возможность выбраться на поверхность, не возвращаясь к тому месту, откуда они зашли.
Собственно это и погубило большую часть туристов находившихся в момент катастрофы в пещере. Кроме семьи профессора, забравшейся в самую глубь пещеры, никому из туристов спастись от смертоносного излучения не удалось - все оказались слишком близко от какого-нибудь из трёх выходов.
По словам профессора, о том, что что-то произошло, он узнал по тому, что внезапно в пещере отключился свет. Причём как основной, так и аварийный.
Пару часов они просидели втроём в темноте, не сходя с места - дожидаясь пока включат свет и периодически пытаясь докричаться до спасателей, которые, по их мнению, должны были появиться с минуты на минуту.
Поняв, что ждать довольно безнадёжно, стали выбираться на ощупь, пытаясь подсветить себе дорогу светящимися дисплеями сотовых телефонов. Впрочем, выбраться по благоустроенным ходам удалось довольно быстро и без особого труда. Единственной преградой стал довольно резкий и неприятный запах, скопившийся непосредственно перед выходом из пещеры. Но и это не явилось серьезным препятствием – зажав носы, семейство быстро выскочило на открытый воздух, благо сюда уже проникало немного света снаружи.
- Вам еще повезло, - сказал Олег. - В метро, похоже, все задохнулись именно от этого запаха.
- Да, - согласился профессор. - Видимо мы достаточно долго просидели внизу, и вонь успела выветриться. Хотя, возможно, что большая часть людей оказалась достаточно близко к выходу и они сгорели полностью. Насколько я понял, в таком случае воняет не сильно. В любом случае, мне не хотелось проверять кто как погиб в пещере. Одно я знаю точно – кроме нас тут никто не выжил.
- А почему вы остались тут же возле пещеры? - Спросил Сюнь. - У вас ведь есть квартира в Пекине, могли бы вернуться туда.
- Мы съездили в Пекин. Там очень тягостная обстановка и, похоже, никто не выжил. Поэтому мы взяли свои вещи и переехали сюда, полагая что если кто где и будет искать выживших после этой катастрофы людей, то скорее всего в пещерах. Есть и еще одна причина – моя жена теперь боится уходить далеко от пещеры, считая, что если ЭТО начнётся снова, то мы успеем в неё скрыться… Мы с дочерью не разделяем её мнения, по-моему, всё тут наверху произошло настолько быстро, что никто никуда убежать не успел бы.
- Да, наверняка, - согласился Олег. - Все машины даже не притормозили. Вашей жене особо нечего бояться, если ЭТО повторится, то она видимо даже не заметит произошедшего, не то, что успеет вниз спуститься.
После недолгих переговоров, семья профессора согласилась присоединиться к странникам и ехать с ними в Бэйхай. Профессор сообщил, что они и сами уже подумывали, что на зимовку надо перебираться в более теплоё место.
Тем временем, солнце совсем скрылось за горизонтом и все пошли устраиваться на ночлег в доме профессора, под который тот использовал местный просторный туристический центр. Там уже гостей ждал сытный обед – было видно, что профессор пока не испытывал никаких проблем с довольствием, в том числе и с мясом.
- На второй день после случившегося мы установили генератор и набили холодильник мясом. - Пояснил он, отвечая на немой вопрос парней. - Сейчас я очень жалею, что только один холодильник. Этого надолго не хватит, а в магазинах мясо испортилось еще неделю назад.
- Ничего, - успокоил Олег. - У нас целый грузовик мяса, пока хватит. А еще у нас есть небольшая отара выживших овец, так что продержимся.
- Дааа, вы молодцы, времени даром не теряли, - восхитился профессор.
Утром, пока семья профессора собиралась в долгий путь, парни взяли с собой Лю Ли и пошлю гулять по окрестностям. Забравшись наверх горы, в которой находилась пещера, Семён без труда смог разглядеть Пекин, в десяти-пятнадцати километрах на север. Воздух был прозрачен и чист и позволял рассмотреть как за городом со всех сторон, кроме южной, вздымался высокий горный хребет.
- В древности, наверное, Пекин был идеальным местом для обороны, - сказал Семён. - С трёх сторон неприступные горы… можно было даже не стоить такую большую стену, а просто выставить блок-посты. По этим горам и без стены не перебраться. Фактически, враг мог напасть на Пекин только с юга – с долины.
- Тем не менее, Пекин много раз захватывали, - хмыкнул Олег. - Сначала Чжурчжэни, потом Монголы, потом снова Китайцы.
Сюнь уважительно посмотрел на Олега, который похоже лучше его самого знал историю его собственной страны.
Тут заговорила Лю Ли, которая с утра не проронила ни единого слова:
- А вы знаете, что по древней легенде, Чингиз-хан сначала не хотел завоёвывать северную столицу. Собирался её обойти и продолжить путь на юг – там и земли плодороднее и добыча была бы богаче. Но потом, глядя на Пекин с этой горы, он понял, что не может пройти мимо, оставив в тылу столь хорошо укреплённую крепость, и только лишь тогда решил взять столицу измором.
- Где же может быть добыча богаче, чем в столице? - Возразил Олег, тут же испугавшись, что этим вопросом обидит девушку, которая только вошла в их компанию.
Но та, похоже, не обратила на это внимания, думая о чём-то своём и сказав:
- Тогда в столице не было никаких особых ценностей. Правители жили довольно скромно, в моде был аскетизм, никаких бочек с золотом - бриллиантами во дворцах не стояло, вы даже сейчас можете увидеть по восстановленному императорскому дворцу, что излишества там попросту некуда было складывать. Основной ценностью в те времена было то, чего в столице не было - стада животных, сараи с зерном.
- Примерно как сейчас, - усмехнулся Олег.
Налюбовавшись и нафотографировавшись видом опустевшей столицы, послужившей за своё существование пристанищем многим народам Азии, Семён помог девушке спуститься с горы вниз, где их уже ждали отец и мать, готовые к путешествию.
- Чего вы так долго? - Спросил профессор, с подозрением покосившись на дочь.
- Да так, о Чингисхане беседовали, - сказал Олег, - приметив для себя, что отец очевидно чрезмерно ревнив и заботлив, а следовательно, девочку лучше не обижать.
- Чингисхана не было, - хмыкнул профессор.
- Как так? - Удивился Семён.
- А вот так. Выдумки это всё. Фантастика, кочующая столетиями из книги в книгу. Вы наверное замечали, как какая-нибудь интересная утка распространяется в интернете с небывалой для обычных новостей скоростью. Всё дело в её интересности. Так же и тут – древняя история о том, как вождь маленького племени кочевников, у которого украли жену, так рассердился, что на одних лошадях завоевал полмира показалась слишком интересной средневековым псевдоисторическим писакам и её растиражировали настолько, что уже и серьёзные исторические умы воспринимают эту фантазию как факт. Я проводил исследования на эту тему и могу со всей ответственностью вам заявить: Чингисхана не существовало.
- Очень похоже на современных трактовщиков российской истории, - хмыкнул Семён. - Типа всё было совсем не так, как вам рассказывали в школе, а совсем даже и наоборот.
- Папа очень любит историю и переживает, когда с его исследованиями не соглашаются, - предупредила Лю Ли. - Может сейчас поедем, а на досуге он вам расскажет подробнее о своих исследованиях?
О том, что Пекинская команда подъезжает с новичками, оставшихся в лагере предупредили заранее по рации и те выстроились встречать прибывших перед домом, в котором временно жили и люди и овцы.
Появившегося первым Олега все приветствовали громким скандированием «Поздравляем!». Тот в растерянности оглянулся, не понимая, чему все так радуются. Засмущавшаяся Ольга зацыкала на всех и отвела Олега в дом, чтобы в спокойной обстановке объявить ему что он готовится стать отцом.
Внимание собравшихся переключилось на вновь прибывших. Профессора и членов его семьи хлопали по плечам, пожимали руки, и всеми способами выражали радость от пополнения команды.
Семёна, едва успевшего обняться с женой, отозвал в сторону Александр.
- Слушай, надо мотать отсюда побыстрее!
- А что случилось?
- Пока Вас не было, я сходил в местный книжный магазин и нашел одну интересную книжку на английском языке. Вот она.
Саша достал из кармана небольшую брошюрку, которая называлась «Tianjin – World’s Most Polluted City».
- Чего-то я не замечал здесь особой загрязнённости, - пожал Семён плечами. - Что там написано?
- Тут пишут, что в этом городе дедовскими способами добываются тяжелые металлы, в основном свинец, и, соответственно куча токсикантов оседает в воде и почве. Здесь концентрация свинца в воздухе согласно этой брошюрке в сотню раз превышает мировое ПДК. Вчера, когда я увидел эту книгу я потихоньку перевёл всех наших на потребление только бутылированой воды – сказал, что твои приборы показали превышение вредных химических соединений в открытой воде и запретил всем есть овощи с местных огородов, но я думаю что надо отсюда сваливать как можно скорее.
- Кстати о приборах, а что они показывают – ты брал пробы воздуха?
- Брал, приборы ничего вредного не показывают, но возможно я взял неправильные реактивы – я делал опыт один, без Жанны, не хотел сеять панику. А возможно просто ветер дует с моря и сдувает всю гадость в сторону.
- Как бы то ни было, завтра нужно сниматься, - сказал Семён. - Овцам лучше не пастись на свинцовых полях.
К Семёну подбежала, метеля хвостом, дворняжка чабана и сразу попыталась облизать того с ног до головы.
- Добрая собачка, как людям-то радуется, - сказал Саша. - Да и вегетарианка практически, попробовал ей мяса дать пока вы в Пекин ездили – только обнюхала и принялась снова за свою кашу, ей видимо мяса с детства даже даже попробовать не давали.
- А как зовут собаку-то?
- А пёс его знает. Мы у чабана спрашивали, а тот только плечами пожимает – мол собака она собака и есть, зачем ей еще имя давать – ведь не называет же он овец по именам.
- Понятно, - хмыкнул Семён, - поглаживая разомлевшую собаку. Тогда я буду тебя звать «Дозор» - была у меня в детстве такая собака, на тебя впрочем, не похожая, но уж нравилась мне сильно.
- Ладно, сделаю тебе приятное и буду также его звать, - усмехнулся Саша.
За обедом Саша сделал общее объявление о том, что завтра с утра выезжаем дальше и никакие стоны по поводу ещё бы отдохнуть не рассматриваются в связи с напряженной экологической обстановкой. Все поворчали, но ушли паковать вещи, на что и потратили остаток дня.
Совместный ужин, состоящий по случаю прибытия экспедиции из шашлыка, коньяков и вин лучших сортов, был внезапно прерван появлением на улице непонятной обтекаемой конструкции, некоей помеси танка и летающей тарелки. Схожесть с танком этому аппарату придавали две похожие на пушки установки по бокам, а ощущение от встречи с летающей тарелкой генерировалось за счет округлой сигарообразной формы серого матового цвета.
Передвигалось это приспособление довольно бесшумно и лучи заходящего солнца добавляли сюрреализма происходящему.
- Ой, мамочки! - Только и смогла выговорить Жанна.
- А вот, видимо и захватчики, - сказал Сергей. - Наверное приехали добивать тех кто остался…
- Хотели бы добить – уже бы добили, - возразил Саша.
Тем временем, сигарообразный танк подобрался к костру, и в его задней части открылась дверь, откуда вышел улыбающийся мужичок славянской наружности.
- Всем привет! Сказал он с небольшим акцентом, выдающим, что русским языком ему не приходилось пользоваться довольно давно.
- Привет-привет, - отозвался Саша. - Кто ты, чудище иноземное?
- Из учёных мы, сказал мужичок. Зовите меня Сыч, мне так привычнее, меня последние лет 10 только так зовут. Hey, Carol, Josh, don’t be shy, come out – крикнул он в чрево танка.
Несколько секунд спустя оттуда показались еще два субъекта, в одном из которых не без труда удавалось определить девушку-унисекс, а в другом – мужчину в солидном возрасте.
- Знакомьтесь, это мои американские коллеги по науке. Девушку зовут Кэрол, а мужчину – Джошуа. Если позволите, то я поясню Вам как мы сюда попали и что это за странная машина, на которой мы приехали.
Рассказ Сыча занял около часа. Он рассказал, что китайское правительство в 90-х годах разработало несколько секретных перспективных военных программ, одной из которых и занималась интернациональная группа учёных в Тяньзине.
Мудрое восточное Правительство рассудило, что ввязываться на данном этапе в гонку вооружений будет довольно проблематично для страны, едва справившейся с голодом и отказавшись развивать стратегическое ядерное преимущество, основные научные силы Китай кинул на разработку новых вооружений – тех, о которых большинство развитых стран еще даже не задумывались.
Группа Сыча, которого так прозвали ещё в детстве за форму его сломанного носа, как он пояснил позднее, занималась разработкой геомагнитного оружия. Учёным удалось выяснить, что сгенерированные мощные электромагнитные импульсы определённой частоты могут входить в резонанс с вращением планеты и вызывать сильнейшие колебания земной коры. Геомагнитное оружие только начинало разрабатываться, однако его ужасный военный потенциал был виден во время нескольких испытаний, проведённых в безлюдной местности на суше и на воде.
Тяньзинь был передовой научной базой китайцев в части разработки вооружений. Свинцовая атмосфера вокруг города способствовала отбитию интереса ко всему, что здесь происходит со стороны туристов и зарубежных коллег и давала спокойно развиваться научному комплексу, искусно замаскированному под предприятие по добыче свинца, а в том числе и подземной лаборатории, которой Сыч формально руководил.
Для развития оборонного комплекса китайское правительство не гнушалось иностранными специалистами и щедро оплачивало их работу. Причём на тянзиньский научный комплекс иностранные специалисты работали как вполне официально – привлекаясь для решения какой-либо конкретной задачи, так и неофициально – работая там потому, что ничего другого не оставалось.
Случай Сыча, Кэрол и Джошуа был как раз второго типа. Все трое были объявлены в розыск Интерполом и не могли бы спокойно работать на своей родине, а здесь китайское правительство предоставляло не только условия для научного поиска, но и щедро оплачивало их работу.
Сыч попал в геомагнитную лабораторию больше 10 лет назад – когда она еще только создавалась. Родом он был из Новосибирска, где провёл почти всю свою российскую часть жизни. В институте прикладной механики Сыч считался лучшим студентом и по праву после его окончания получил место в соответствующем научном институте. Этот чудесный момент совпал с началом конца – перестройкой, когда подобные научные институты всё быстрее покатились под откос, лавируя между пытавшимися их раздавить рыночной экономикой и зарубежной заботой.
Почувствовав годков через пять, что в институте он уже не зарабатывает даже на колбасу с сыром, Сыч перебрался в бизнес. Бизнес подобрался ему под стать - военный, конверсионный. С коллегами Сыч снимал вооружение с военных вертолётов и под видом металлолома по отдельности всё это экспортировал. Продав всего несколько вертолётов, Сыч заработал столько денег, что мог бы с женой и ребёнком переезжать в Грецию и осуществить мечту жизни своей жены – открыть ресторанчик и безбедно жить, но ему как всегда хотелось большего. Однако в конце 90-х власть опомнилась и взялась за их бизнес, в течение одного дня арестовав всех его подельников. Бросив коллег и семью, Сыч сумел воспользоваться заранее заготовленным поддельным паспортом и зарубежным счётом, чтобы вырваться из России в Китай. Погуляв пару недель по красотам Пекина, Сыч было уже планировал перебраться в Европу, однако был взят под белы рученьки прямо в аэропорту – российские органы тоже не просто так хлеб жевали, сумели отследить его паспорт и маршрут и связаться с китайскими коллегами.
От высылки на родину Сыча спас опять же случай – военное ведомство Китая набирало тогда иностранных советников, знакомых с вооружением других стран на военно-научный комплекс Тяньзиня и его взгляд благосклонно упал на голову Сыча.
В результате в Россию ушел ответ о том, что человека с таким паспортом обнаружить не удалось, а Сыч начал работать на комплексе. Первый год он отработал в отделе воздушной обороны, однако это ему довольно быстро приелось – ничего нового там так изобрести не смогли, только занимались совершенствованием старых советских систем. А вот геомагнетика заинтересовала Сыча больше. Доказав начальству, что она ему ближе по образованию, Сыч перешел на службу в геомагнитную лабораторию, уже через 3 года работы возглавив научную группу.
Уже тогда они добились серьёзных успехов в манипулировании земной корой, и последние годы занималась тем, что оттачивали своё мастерство. В их распоряжении на момент катастрофы было несколько воздушных и морских судов – излучателей, которые могли в нужный момент в течение нескольких часов выстроиться в нужном порядке, для того, чтобы вызвать геомагнитный резонанс на том или ином участке земной коры.
Периодически проводимые испытания подтверждали высокую эффективность нового оружия. Как-то раз, по словам учёного, небольшая ошибка в расчетах привела к неправильному выставлению резонаторов, что породило слишком сильное цунами, которое утопило тысячи людей. Однако, похоже было, что правительство Китая такая ошибка скорее вдохновила на подвиги и деньги на проект Сыча после той злосчастной ошибки потекли рекой.
Были и другие успешные направления. Краем уха Сыч слышал, что больших успехов добилась китайская группа учёных, управлявших атмосферными явлениями. Однако ничего конкретного о том, чего они добились никто не мог сказать – режим секретности на объекте был такой, что ни один человек, включая руководителя всех исследований, не владел всей информацией.
Несмотря на всю эту секретность, Сычу и остальным учёным дозволялось переписываться по электронке с родными и близкими, хотя, естественно, вся почта проходила жесткую перлюстрацию. Периодически Сыч на своём проекте зарабатывал денег даже больше, чем на перепродаже вертолётов. При этом работа у него была довольно легальная. Ему дали китайское гражданство и пообещали, что в 50 лет по-честному отпустят на пенсию при условии нераспространения информации о том, чем он здесь занимался. К пенсии, списавшись с женой и дочкой, Сыч купил неплохую хижину за 2 миллиона долларов в Греции, куда его супруга не преминула тут же переехать.
Собственно, пенсия была уже не за горами, и Сыч даже подумывал продлить своеобразный контракт с китайцами – так захватили его проводимые исследования. Однако случилась катастрофа.
Группа Сыча насчитывала 15 человек, из которых 12 находились либо в разъездах, либо на поверхности, а трое постоянно дежурили в глубине так называемого желоба – напичканного оборудованием бетонного тоннеля, уходившего под наклоном вглубь почти на километр. Именно этот тоннель и был основным объектом исследований – на его стены наводились множество несильных магнитных полей, а встроенные приборы изучали реакцию железобетона на эти колебания. Несмотря на вполне определённую опасность подобных испытаний, учёные стояли в очередь, чтобы поработать в сердце геомагнитной лаборатории – на глубине желоба.

Предыдущая страница 11 Следующая страница


Новый Рим 12

В памятную субботу очередь сидеть в желобе выпала Сычу, Кэрол и Джошуа. Спустившись на скоростном наклонном лифте, они с утра сменили предыдущую группу, состоявшую из двух китайцев и индуса, и приступили к довольно рутинной работе – проверке реакции пластмасс на низкочастотную вибрацию. Собственно для выполнения этих проверок не стоило забираться так глубоко под землю, но учёным нравилось работать в желобе и они не хотели пропускать свою очередь.
Сам Сыч сел за свою любимую в последнее время работу – расчёт так называемых потенциальных точек сдвига земной коры. В теории, если эти точки на земле немного обработать вибрационным инструментарием, то произойдет ооочень большой бабах – земная кора довольно натянутая штука и если ее разломить сразу в нескольких местах глобальная катастрофа неминуема – планета Земля просто разломится как яйцо и белок в виде магмы полезет наружу.
Лишь через несколько часов работы, Сыч сообразил что его давненько не вызывали сверху. В обычные дни и часа не проходило, как его кто-нибудь обязательно вызывал по видеофону для консультации. Обеспокоившись, Сыч попробовал безуспешно сам выйти на связь с верхом. Когда не ответил ни один из доступных адресатов, все забеспокоились всерьёз, однако сразу наверх не рванули, справедливо полагая, что в таком научном центре, как у них, наверху могло взорваться всё что угодно. И совсем не факт что вылезать наверх безопасно для жизни. Проверив с помощью доступных на глубине датчиков окружающее пространство, Сыч решил всё же подняться наверх на лифте и, не выходя за пределы шлюзовой камеры, осмотреться.
Обнаружив всех своих друзей в виде горсток пепла, Сыч сделал вывод, что их базу обнаружили американцы и уничтожили каким-то своим секретным оружием.
- Я, говорил он, давно подозревал, что не может один Китай быть таким умным. Наверняка в большинстве более-менее уважающих себя стран ведутся тайные и не очень тайные разработки оружия, которое поможет именно этой стране выбиться в лидеры в третьей и, возможно, последней мировой войне.
- Наши испытания геомагнитного оружия проходили по всему миру. Их было чрезвычайно сложно загримировать под землетрясения или другие природные явления. Думаю, что многие спецслужбы давно выяснили, кто к этому причастен. Поэтому к такому развитию событий, как локальное уничтожение нашей лаборатории, я был готов давно, и наиболее адекватной реакцией в данных условиях мне показалось рвать когти.
К счастью, Кэрол и Джош сразу согласились с моей оценкой событий и мы поехали в Пекин, решив, что в гуще событий будет гораздо проще затеряться, чтобы потом сбежать куда-нибудь в третью страну.
Увиденное в Пекине нас потрясло, мы-то рассчитывали, что это какой-то локальный удар именно по нашей лаборатории, а оказалось что погиб весь мир.
- Вы тоже слушали эфир? - Уточнил Сергей.
- Нет, эфир – слишком ненадёжная штука. Даже я знаю несколько способов заглушить его так, что это будет даже незаметно. Мы запросили картинку с китайских спутников. Все города мира, над которыми не было облаков и которые мы смогли увидеть были мертвы.
- А через спутники нельзя засечь движение, чтобы найти других выживших? – Спросил Саша.
- Не знаю, - задумался Сыч. - Я не специалист в спутниках, но думаю, что хороший эксперт мог бы это сделать. Наверняка спутник может замечать и фиксировать любое движение, только вот как он будет отличать движение живых существ от качания деревьев это вопрос…
- Скажите, - задала Жанна вопрос, который грыз всех в течение всего рассказа. - А не могло быть такого, что людей уничтожила какая-нибудь секретная лаборатория типа вашей?
- Мы думали над этим, - хмыкнул Сыч. - Мой ответ – не знаю. Данных недостаточно. С одной стороны, я думаю, что при надлежащем финансировании система, генерирующая подобное излучение вполне могла быть создана в качестве пугала для всего остального мира. Но, в то же время, я вполне представляю себе систему безопасности, которой бы подобную систему окружили. Одинокий маньяк-убийца вряд ли бы смог привести её в действие. Например, в нашей лаборатории чтобы сгенерировать даже небольшое землетрясение нужно было как минимум 3 человека с различными уровнями допуска. Причём разрешение на работу системы давала механика, а не программа, которую довольно легко обмануть.
- А что это за НЛО, на котором вы приехали?
- А, это, - усмехнулся Сыч. - Это мобильный китайский танк будущего. Легкая, но прочная броня, незаметность для радаров и систем наведения, огромная скорострельность, удобство в управлении и комфорт для экипажа. Это цитата из техзадания на разработку этого чуда техники. Конечно, техзадание и опытный образец существенно отличаются друг от друга, но ребята действительно постарались, и машинка получилась славная. Заторы из машин она просто разрезала как масло. Жаль только что пока только один экземпляр, так бы вы тоже на них пересели. Кстати, куда вы собираетесь ехать дальше? Мы обнаружили вас два дня назад и не появлялись на глаза, пока вы не засобирались уезжать. Тогда уж мы побоялись снова остаться одни и приехали к Вам знакомиться.
- Мы из Хабаровска, Харбина и Пекина, - сообщил Саша. - Пока собираемся добраться до Бэйхая на зимовку, а после зимы большая часть из нас планирует отправиться в Европу, чтобы там уже и поселиться.
- План неплохой, - Сыч поскрёб бороду. - Только нельзя разделяться, людей и так немного осталось, нужно держаться вместе. Я с вами, за Джошем и Кэрол дело тоже не встанет.
Поскольку необходимость быстро собираться отпала – Сыч поднял на смех опасения по поводу высокого содержания свинца в воде и воздухе, в путь отправились только через день.
С особой заботой собирали в дорогу овец и Ольгу.
Для Ольги Олег сделал довольно удобную кровать на заднем сидении Хаммера, где она смогла спать даже вытянув ноги.
Для овец нашли новый незагаженый фургончик, где соорудили стойло и кормушку. Стены фургона обили толстым войлоком так, что теперь животные не могли причинить себе вреда даже в случае резкого внезапного торможения.
К вечеру небо затянуло тучами, и ночь выдалась исключительно тёмная. Ни луна, ни звёзды не просвечивали сквозь плотную пелену. Улегшись спать, все повырубали генераторы и стало совсем темно. Сыч вышел покурить на крыльцо дома, в котором устроился на ночёвку с двумя своими коллегами.
Заметив в свете фонарика Семёна, сидящего на скамейке, Сыч спустился к нему и предложил сигарету.
- Не поверишь, - хмыкнул Семён. - Я курил вплоть до катастрофы. Много раз пытался бросить, но обычно надолго не хватало и ломка была такая, что лучше бы не бросал. Курил понемногу - по 3-4 сигареты в день, но вполне регулярно. А после катастрофы – как отрубило. Первые два дня вообще забыл, что я курю, потом вспомнил, что чего-то не хватает – потянулся к пачке, так меня чуть не стошнило при виде сигареты.
- Надо же, - удивился Сыч, - как правило, люди наоборот от стресса начинают курить, а ты от стресса бросил… уму непостижимо. А как остальные из Вашей группы – курят? На них катастрофа никак не повлияла?
- Олег как курил, так и курит, остальные наши не курили. Да, еще Лу Сюнь из Харбина смолит какие-то самокрутки… уж не знаю из чего он их делает, но явно не из конопли, может какие грибочки сушеные.
- Повезло тебе, что бросил. Я в России тоже не курил, а как сюда переехал – начал. Тут ведь вообще почти все дымят, самая курящая нация на земле сейчас китайцы.
- Уже не сейчас, - поправил Семён. - Уже почти три недели назад.
- Что три недели назад? - Не понял Сыч.
- Китайцы были самой курящей нацией на земле три недели назад, - пояснил Семён. - А сейчас и наций-то нет. Если несколько племён на планете вроде нашего наберётся и то слава богу.
- Не поминай всуе.
- Верующий чтоли?
- Сочуствующий.
- Странно, не встречал до сих пор верующих представителей науки.
- После такой глобальной катастрофы поневоле уверуешь, - пожал Сыч плечами. - Бог нас покарал за то, что много возомнили о себе. Атмосферу и поверхность планеты человечество уже совсем загадило, а теперь начало тектонические пласты двигать, космос засорять. Куда это годится? Я бы на месте господа именно так бы и поступил – стёр бы неразумных с лица земли.
Семён был довольно подкован в религиозных вопросах в спорах с различными свидетелями, адвентистами, христианами и прочими сектантами, которые в изобилии ходили по улицам и приставали ко всем, стоило лишь чуток зазеваться. Как правило, Семён их рассматривал, в качестве компании для прогулок по городу. Когда одному идти было довольно скучно, он делал заинтересованное лицо, когда очередной сектант спрашивал его «Что вы знаете о боге?». И тот, как правило, развлекал Семёна беседами о вечном всю дорогу.
Однако после гибели человечества, Семён уже не мог так запросто относиться к религиозному вопросу. Уж больно вся сложившаяся ситуация действительно походила на библейские истории про потопы, Содомы-Гоморры, геенны огненные и тому подобные страшилки для взрослых.
- А как же история насчёт «образа и подобия»? - Осторожно спросил он. - Ну да, засрали мы и души свои и планетоид, согласен. Но ведь господь-то бог видимо такая же свинья, если нас такими создал такими же как он?
- Ну не знаю, - смутился Сыч. - Люди-то сами себя испортили – войнами, развратом, лженаукой.
- Сам-то веришь в эти сказки? Вот пять-десять тысяч лет люди были просто образцовыми, а потом погрязли в грехе и пришлось их спасать сыну божиему. Ох и сомневаюсь я, что у пещерных людей, у их ближайших потомков, а также у уже вполне цивилизованных римлян и греков была мораль куда выше чем у современного населения… пошли спать, завтра ехать далеко.
- Пойдём, темень-то какая. Раньше чтобы найти такое тёмное место ещё постараться надо было, ночью даже на природе куда ни глянь – что-нибудь да светится, а сейчас… Кстати, мысль! Когда доберёмся до Европы, можно будет попробовать настроить спутники на поиск ночного света – там, где живёт человек, всегда будут гореть костры, светить лампы от генераторов, так мы быстро найдём себе подобных.
- Ага, только как до них добраться или хотя бы сказать где мы сами находимся – вот в чём вопрос.
- Решим. Со временем всё решим.
С рассветом кавалькада из танка и шести машин с прицепами отправилась в дальнейший путь. Густонаселенное побережье решили объехать подальше, чтобы избежать пробок, несмотря на вялые протесты девчонок, которые хотели ехать вдоль моря, поскольку еще в Шеньяне нашли магазин с приличными европейскими купальниками и всё никак не могли их опробовать в деле.
Танк оказался действительно неплох. Теперь парням даже не приходилось покидать машин, чтобы разбирать редкие загородные заторы – танк с легкостью раздвигал жестянки своим бронированным телом, на котором после этого не оставалось даже царапин.
Выехав на скоростную трассу Пекин-Гуанчжоу, все смогли достойно оценить еще и ходовые характеристики механического монстра. Тот легко развил скорость больше 150 километров в час и потерялся вдали. Пришлось Саше вызывать Сыча по рации и сообщать, что вообще-то у команды есть договоренность больше сотни не гнать, да и вообще овечки уже начинают поблёвывать и если тот не хочет за ними убирать, то ему стоит ограничить давление на педаль акселератора.
На это Сыч сообщил, что никакой педали у него нет, а танк полностью автоматизирован, но поехал медленнее и вскоре остальная колонна его нагнала.
В отличие от сельскохозяйственных районов северо-востока, нынешний пейзаж мог претендовать на звание лучшей иллюстрации к процессам индустриализации. Вдоль дороги тянулись трубы, провода, бетонные и металлические заборы – всё то, что сопровождает производство китайских товаров народного потребления, заполонивших весь свет.
Природа вокруг контрастировала разнообразием – справа вдали тянулся огромный хребет, которому, казалось, нет конца и края. Слева пролегала равнина без единой возвышенности. Лишь трубы предприятий выбивались из ровности ландшафта.
Скорость удавалось держать приличную и за день проехали больше шестисот километров, остановившись на ужин и ночлег в городе Аньянг, что на границе провинций Хэбэй и Хэнань.
За совместным ужином встал и заговорил Лу Сюнь.
Как это часто бывает, когда молчаливый человек начинает говорить, сразу наступила тишина и все прислушались к неторопливой речи.
Из всех китайцев, Лу Сюнь пока хуже всех знал русский язык и попросил профессора перевести то, что он скажет. Олег даже в глубине души обиделся, что попросили не его, хотя разумом понимал, что языковые знания профессора лингвистики на порядок выше его собственных.
- Друзья! - обратился Лу Сюнь к Хабаровчанам. - Вот уже 10 дней мы едем вместе. Говорят, что беда объединяет. Пусть так, но у меня за всю жизнь не было друзей, в поддержке которых бы я был столь уверен как в вашей. Я посоветовался с женой и дочерью, и моя семья решила ехать с вами до конца в Европу. Даже в том случае, если мы найдём выживших на юге, и они не согласятся уезжать, вы можете рассчитывать на мою поддержку. Я думаю, что профессор, когда узнает вас получше, тоже присоединится к моему мнению и моему решению, но пока я могу обещать только за свою семью.
- Сердце подсказывает мне, что в следующем году я покину Китай навсегда и уже сюда не вернусь, - продолжил Лу Сюнь. – Единственное чего я хотел бы попросить у всех здесь собравшихся – навестить вместе со мной могилу моих родителей. Она в одном дне пути отсюда на восток в городке под названием Циндао. Насколько я понимаю, мы идём с опережением графика – еще только начало сентября, а мы уже добрались до территорий, где снега практически не бывает. До намеченной цели осталось меньше половины пути, и я думаю, что один-два дня промедления ничего не решат.
Поняв, что парням слово лучше не давать, чтобы они своим извечным стёбом не испортили создавшееся патетическое настроение, Света перехватила инициативу:
- Мы очень благодарны, что вы согласились разделить тяготы нашего пути и помочь нам добраться до Европы, покидая при этом свою родину. Я понимаю как Вам тяжело и хочу сказать от всех русских…
Жанна тихонько показала кулак Сергею, заерзавшему на стуле.
- …что мы будем рады сопроводить Вас до могилы ваших предков и подождём там столько, сколько потребуется.
Саша посмотрел на Свету как на ненормальную, но, к счастью промолчал.
- Кстати, в Циндао знаю очень классный пляж. Как только распогодится сразу туда и занырнём! - Испортил-таки торжественность момента Олег.
- На том и порешим тогда? – Уточнил Сыч. - Я тоже не возражаю прокатиться с Вами до Европы, да и на пляже я уже года два не валялся, так что я целиком поддерживаю все выдвинутые предложения. Кэрол, Джош, вы как?
- Без проблем, - ответила Кэрол, - я за.
- Я тоже, - сказал Джош.
Увидев удивлённые лица, Сыч пояснил:
- Точно, вы же не знаете, что я их уже пару лет русскому языку учу, а они меня английскому. Мы все достигли неплохих результатов и поверьте, и Кэрол и Джошуа понимают всё, что вы говорите… Китайский они, впрочем, знают ещё лучше, чем русский.
- Кстати, - сказал Саша. - Историю о том, как Сыч попал в Китай, мы узнали в подробностях. А что заставило Вас, американцев, работать на военное ведомство потенциального противника?
- Можно я расскажу? - Снова встрял Сыч.
Получив кивок от коллег, он продолжил:
- Кэрол тут по идейным соображениям – перебралась в Китай когда её президент объявил войну Ираку и заявила, что будет лучше работать на наиболее вероятного противника США, чтобы тот смог хоть как то обломать рога, как она выражается: «зажравшимся козлам в Вашингтоне».
- У Джошуа вместо идейных, были скорее соображения экономического плана. Он раньше работал лётчиком-испытателем в одном из полувоенных КБ. Перед полётом им, как правило, разрешается, хотя и не афишируется, дёрнуть грамм 50 для смелости. Но в тот день Джош видимо решил, что для смелости ему нужна порция побольше. Я не знаю достоверно, что он делал с самолётом, Джош не особенно распространяется на эту тему, но по его словам, сознание прояснилось лишь только когда он летел вниз под куполом парашюта. Прикинув стоимость разбитого самолётика, а также будучи уверенным, что чёрный ящик ничего хорошего не расскажет назначенной для расследования инцидента комиссии, Джош быстренько смотал манатки и запрыгнул на первый рейсовый самолёт, по воле судеб летевший в Китай.
- Через недельку интерпол объявил его в розыск, но, китайцы-то не выпускают от себя ценных работников и Джош попал к нам. Правда перед этим, они ему что-то вкололи, и теперь он спиртного в рот не берет даже по праздникам.
- Зато курю как паровоз, - ухмыльнулся Джошуа.
- Да, это всегда доставляло нам проблемы, когда мы сидели в бункере под землёй. Джон нас за смену буквально задалбывал своим нытьём о том, что он хочет курить. А на объекте курить нельзя, там и так воздуха немного – приходилось даже его закачивать специальными насосами под землю.
Наутро сверились с картой и оказалось, что для того чтобы попасть в Циндао отдать последнюю дань предкам Лу Сюня нужно сначала вернуться на сотню километров назад к Пекину, а потом уже повернуть на восток.
Все выругали про себя «старого дурня», который не мог раньше объявить о своих планах посещения захоронений, и отправились в путь, надеясь к вечеру уже искупаться в море.
Вчерашняя дождливая погода сменилась невыносимой жарой . К 10 утра все позакрывали окна машин и включили кондиционеры, поскольку душный ветерок через открытые окна уже не помогал.
К полудню группа подъехала к широкой реке. Через реку тянулся мост, въезд на который был довольно плотно забит транспортом.
- Хуанхэ! - Объявил Саша, выходя из машины. - Нужно разбирать затор, ближайший мост в двухстах километрах, да и не факт, что там будет проще.
- А может подождём пока вон те ребята за нас всё разберут? - Спросил Семён.
- Какие-такие ребята? - Удивился Саша.
- А вон те, с краном. - Показал Семён на другую сторону моста.
Все дружно подбежали к Семёну и начали всматриваться в то место, куда он показывал пальцем. Там действительно наблюдалось какое-то движение, но ни одного звука на эту сторону реки не долетало.
- И впрямь, очередные выжившие, - обрадовался Сергей. - А вы говорите катастрофа-катастрофа. Куда ни двинься, везде люди копошатся. Мы племя живучее, не хуже тараканов!
- Сильно не расслабляйся, пока мы даже и близко не набрали достаточного количества людей, чтобы обеспечить выживание человечества. - Осадил друга Саша.
- Да не волнуйся, человечество о себе уж как-нибудь и без нас позаботится, вот увидишь, потом окажется, что какие-нибудь африканские племена выжили целиком и полностью и ни про какой апокалипсис вообще не в курсе.
Тем временем, на другой стороне тоже заметили прибывших и в небо взвилась сигнальная ракетница. Олег достал и запустил ответную ракету – знакомство состоялось.
В предвкушении встречи с новыми людьми, все бросились на разборку завала. Правда, довольно быстро сообразили, что на узком мосту много людей и машин только мешают друг другу и доверили разборку только танку, который, нужно отдать ему должное, справился с завалом довольно быстро.
Ситуация осложнилась тем, что сразу за затором часть моста оказалась разрушена. По-видимому, взорвался бензовоз, разломав одну из опор моста. Соседние опоры повело увеличившимся весом, и мост немного накренило.
Жар превратил асфальтовое покрытие на протяжении нескольких сотен метров в подобие вулканических наплывов. Одна из плит моста обрушилась вниз и лежала на берегу реки вместе с оставшейся почти неповреждённой кабиной бензовоза.
Водители с трудом протиснулись по оставшейся, второй плите моста. Та, хотя и выглядела ненадёжно и покорёжено, смогла удержать на себе по очереди проехавшие за танком машины.
К счастью, заторы были только в начале и в конце моста – эти два участка умудрились вобрать в себя практически все машины, которые ехали по мосту или подъезжали к нему, создав громадные заслоны из металла и пластика на пути путешественников.
Оказав помощь в разборе противоположного завала, все без слов бросились обниматься с коллегами по несчастью. Наверное что-то подобное ощущали союзники Второй мировой, встретившись на Эльбе. Единая цель и общие проблемы объединяют людей гораздо больше, чем семейные, дружеские или любовные связи и пусть это единство недолговечно, именно оно даёт людям возможность сплотиться перед лицом любой трудности и совместными усилиями преодолеть ее.
Когда человек работает за идею, а не за зарплату, он отдаст гораздо больше своих усилий и принесёт гораздо больше пользы делу. Это понимают американцы, насаждая патриотизм своим соотечественникам, и, в результате, вырвавшись на первое место по развитию экономики. Это понимали японцы, объединённые идеей восстановления своей страны после войны. Это понимал Сталин, заграждая человеческими телами дорогу танкам, а оставшиеся в живых тела отправляя на комсомольские стройки.
Теперь это понимали и Саша с Семёном, на которых постепенно переместилась тяжесть принятия решений за всю группу выживших людей. Так уж вышло, что на девушек лег весь спектр бытовых забот и на остальное им просто не хватало времени. Впитанные с молоком матери буддийские мировоззрения китайцев несли тех в спокойной лодочке по реке жизни и не позволяли активно участвовать в принятии решений. Сыч и американцы ощущали себя довольно чужими на этом празднике жизни, не успев пока хорошо вписаться в коллектив.
Немного поостыв, все принялись более подробно рассматривать друг друга. Новые члены коллектива были довольно колоритной компанией – 3 девушки, из которых одна была европейского типа и 2 китаянки, 1 индус и 1 китаец. Все 3 девушки не стали дожидаться наводящих вопросов и принялись взахлёб перебивая друг друга рассказывать о своих злоключениях. Однако когда заговорил индус, все почтительно замолчали, из чего Саша с Семёном сделали вывод что он видимо главный в этой компании.
Индус начал рассказывать издалека, но все настолько измучались растаскиванием затора и пересечением опасного моста, что его никто не торопил и не останавливал.
Выяснилось, что его зовут Раджеш Сингх и он работал представителем в Гонконге небольшой индийской компании по производству противогазов. День катастрофы, несмотря на субботу, был для него обычным рабочим днём, когда он ездил по городским офисам с сумкой, в которой лежали шесть различных образцов противогазов, и предлагал их тем, кто отвечал за противопожарную охрану зданий.
Бизнес у Раждеша не процветал. За последние полгода он не продал ни одной партии противогазов, но продолжал с достойным упорством предлагать свой товар.
Правда, как сказал набожный Раджеш, за неделю до катастрофы он уже было собирался поменять профессию, но, бог Вишну оградил его от искушения и посоветовал подождать еще месяц – вдруг дела пойдут на лад. Раджеш внял совету Вишну ожидая контракта, но, как оказалось, противогазы пригодились ему самым непосредственным образом.
В тот день Раждеш ехал в гонконгском метро на обед после очередной неудачной попытки продать свой товар. Внезапно замигал свет и поезд постепенно остановился между станциями. Свет погас совсем ненадолго – уже через несколько секунд включилось аварийное красное освещение и люди не паниковали и просто ждали, когда поломку устранят и поезд поедет дальше. Со всех сторон слышались нервные смешки и высказывались различные версии произошедшего – от простого сбоя до теракта. Один китаец громко рассказывал, что он видел фильм о том, что в компьютер муниципальных служб попал вирус и весь транспорт в городе встал точь-в-точь как сейчас.
Так прошло несколько минут, пока в вагон не начал понемногу проникать едкий химический запах. Поначалу этому не придавали значения, но потом кто-то открыл дверь, чтобы подышать свежим воздухом и в вагон буквально ворвалось облако белёсого дыма. Нет, это был не обычный дым и даже не тот едкий дым, который бывает когда, например, горит торф. Это была какая-то химическая субстанция.
- Поначалу я, - рассказывал Раджеш, - вместе с остальными зашелся в сильном кашле. И только уже практически задыхаясь вспомнил о том, что у меня в сумке лежат шесть противогазов.
Натянув трясущимися руками себе на голову образец антихимической защиты, Раджеш первым делом помог Мишель, задыхающейся неподалёку – видимо сыграло привитое ещё английскими колонизаторами почитание к европеоидам. Остальные 4 противогаза он оставил людям в вагоне и выпрыгнул с Мишель через открытую дверь.
Вместе они по шпалам, подсвечиваемым помаргивающим аварийным освещением, пошли назад на станцию. Вскоре их догнали еще 4 человека – те, кому достались оставленные Раджешем противогазы. Уходя, они еще долго слышали кашель и крики о помощи оставшихся в вагоне людей. Едкая дымная завеса сопровождала 6 человек всю дорогу до станции. На станции плотность дыма настолько усилилась, что аварийный свет не пробивался сквозь густую пелену. Пришлось взяться за руки, чтобы не потеряться и выбираться на ощупь. Забравшись на перрон, обнаружили источник белого дыма – скукоженые, высохшие тела людей, больше похожие на мумии лежали вповалку и еще дымились – ими был завален весь перрон. Даже в противогазе стало невозможно дышать, разъедало глаза.
Один из нас не удержался – его вырвало, он стянул противогаз, чтобы вытряхнуть из него остатки пищи и тут же упал замертво. Мы натянули ему противогаз обратно на голову, взяли за руки и потащили к выходу на улицу.
- Чтобы не повторить его опыт все мы сосредоточились на беге, - рассказывал Раджеш, - хотя бежать в противогазах практически при нулевой видимости и тащить на себе человека – то еще развлечение. Тем не менее, мы довольно быстро забрались на середину эскалатора, там уже задымлённость была не такая сильная – видимо дым затягивало вниз в тоннель вместо того, чтобы вытягивать наружу. Переведя дух, мы понемногу выбрались на улицу, где смогли снять противогазы.
- Минут десять мы лежали без движения, ничего не соображая и лишь тяжело дыша. Затем стали понемногу осматриваться по сторонам. Вам, судя по тому, что вы выжили знакомы впечатления, которые мы испытали, когда увидели что всё вокруг мертво. Запоздало и безуспешно попытались откачать нашего шестого товарища. Судя по зелено-синему цвету кожи, тот задохнулся еще внизу на станции.
- Все что мы смогли сделать в первый день, это доползти до ближайшего здания – им оказался какой-то магазин и расположиться на продающихся там кроватях. Всех без исключения рвало и знобило. Лишь на второй день я оказался в состоянии сходить в ближайшую аптеку, остальных знобило и колбасило ещё сутки. Но, ничто не бывает вечным, на следующее утро видимо токсины из организма вышли и все почувствовали себя вполне сносно за исключением очень сильной слабости. В тот день мы перебрались в гостиницу неподалёку, где и остались отдыхать еще пару дней. Я тогда был единственный в нашей команде, кто мог пройти сотню метров и не упасть, поэтому я и отправился изучать, что же случилось с нашим городом. Ехать пришлось на велосипеде, поскольку транспорта на улицах было столько, что никакой надежды на то, чтобы проехать на машине не оставалось, а мотоциклами пользоваться я не умею.
- Многое в городе погорело. В первый день, когда мы выбрались из метро мы даже не чувствовали запаха гари снаружи после того, как надышались этой отравы нос воспринимал обыкновенный дым как чистейший воздух. Теперь же, обоняние начинало возвращаться и запах гари, политый немного дождиком преследовал меня куда бы я не шел. Размах произошедшего начал доходить до меня, когда я послушал радио. Всё что я услышал – лишь несколько сигналов SOS на различных волнах. Ни одного голосового сообщения мне не удалось поймать до сих пор.
- Вернувшись к уже почти оправившимся товарищам, я рассказал всё, что мне удалось узнать, и мы решили сначала проверить остальные станции метро – вдруг кому-то еще удалось спастись, а затем отправиться в Пекин, решив, что может быть кто-то выжил в Пекинском метро и что туда, наверное, будут стекаться все кто выжил в Китае.
- Да, там действительно из метро выбралось несколько человек. - Сказал Семён. - Но мы их не смогли найти, а после того, что вы рассказали о тяжких последствиях отравления этим дымом, у меня появились некоторые сомнения в том что они вообще выжили – могли наверное и умереть от отравления уже после того как выбрались наружу… извини, перебил… что было дальше?
- Дальше всё элементарно. Мы подробно проверили все станции метро Гонконга, никого там не нашли. Город всегда отличался огромным количеством авиарейсов, летающих из местного аэропорта. Мы, только буквально бегом пробежавшись по городу, видели два упавших самолёта – один из них свалился в деловой части города, обвалив один из небоскрёбов на другой – так они и остались стоять, подпирая друг друга. Близко подойти мы не решились, опасаясь, что здание всё же окончательно упадёт, так под ним и осталась непроверенная станция метро. Второй самолёт упал на жилой квартал, протаранив точно середину одного из длинных домов и оставив от него лишь две башенки по краям. Потом заехали в Шеньжень и Гуанчжоу с таким же результатом. В Гуанчжоу мы 3 дня просидели в центре – жгли костры, стреляли в воздух, всё ждали, что кто-нибудь к нам выйдет… безрезультатно. Затем целую неделю разбирая завалы добирались до Шанхая. Там явно были выжившие, потому что из города в северо-западном направлении дорога была расчищена. Мы попытались догнать уехавших, но довольно быстро потеряли след, а ориентиров ни в Шанхае, ни вдоль дороги они не оставили, либо мы их просто не нашли. Дня три мы пробыли в Шанхае, потом поехали дальше в Пекин и вот, встретили вас.
- Познавательно. – Сказал Саша. - Получается, что вы сделали за нас большую часть работы, которую мы планировали. Вами проверены все города Китая, где был метрополитен и расчищена дорога до самого Гуанчжоу.
Кратко рассказав новым беженцам о том, как удалось выжить им самим и о ближайших планах, Саша сразу получил согласие от них присоединиться к друзьям в их поездке в Циндао, в Бэйхай и обещание подумать о дальнейшем пути в Европу.
Увидев впервые за три недели живых людей, гонконгцы, похоже, были согласны на всё что угодно и они даже не расстроились, что теперь им придётся проехать весь путь в обратную сторону.
После недолгого знакомства все расселись по машинам и продолжили путь к побережью.
Сергей обрадовался новым людям и не скрывал этого, а Чань Лу сидела надувшись и почти не разговаривала. На все попытки Сергея растормошить её она отмалчивалась или отворачивалась. В конце-концов её прорвало и она разревелась.
- Что это с тобой? - опешил Сергей.
- Ничего! - буркнула Чань.
- Ну всё-таки, что случилось? Расскажи мне.
- Ты сейчас, наверное, уйдёшь от меня к этой француженке Мишель?
- Это почему еще?
- Ну как… ты белый, она тоже… больше одиноких белых мужчин и женщин у нас нет, поэтому вы, наверное, будете жить вместе.
- Что за глупости, - пробормотал Сергей. - Мне и в голову такое не приходило. Я тебе, конечно, в любви пока не признавался, но ты мне очень-очень нравишься, и я был бы очень рад жить с тобой, а не с Мишель.
Чань кинулась Сергею на шею, отчего машина вильнула на дороге.
- Тогда я больше не буду плакать. Никогда-никогда! Обещаю!
Въезд в Циндао оказался рядом с огромным пляжем, который тянулся на несколько километров вдаль. После целого дня путешествия по жаре, все вышли из машин и не сговариваясь с криками кинулись в воду, на ходу сбрасывая с себя одежду. Харбинцы уже привыкли к подобному поведению русских и приняли активное участие в этом забеге до воды. Пекинцы и Гонконгцы поначалу смотрели на это всё с удивлением, однако жара взяла своё, и они вскоре присоединились к купающимся. Правда китайские девушки, в отличие от русских купались довольно скромно – лишь зайдя по колено в воду и практически не снимая одежды.
- Ничего, - сказал Сергей Чань, - которая резвилась в воде вместе с ним в нижнем белье не обращая внимания на осуждающие взгляды отцы и матери. У нас еще вся зима на тропическом пляже впереди. Мы им еще покажем, что такое сексуальная революция.

Предыдущая страница 12 Следующая страница


13 Андрей Кадник

Саша притащил с пляжа невесть как сохранившийся надутым и не унесённый ветром матрас, Света тут же его экспроприировала у мужа и забралась на него загорать. Рассматривая ягодицы жены, Сашу вдруг как током ударило. Посмотрев на остолбеневшего мужа, Света забеспокоилась:
- Ты чего? На матрасе покататься хочешь что ли? Да на, забирай, не жалко!
- Где твои родинки? – прохрипел Саша.
- Не знаю, не трогала, какие родинки? – не поняла Света мужа.
- Твои родинки. Вот тут на спине у тебя были родинки, как сейчас помню.
Взволнованный вид мужа обеспокоил Свету, и она тоже попыталась разглядеть свою спину.
- Никак не вижу. Точно были и не стало? - Уточнила она. - Хотя, да, и на руках нету. Я помню, у меня была большая родинка на левом предплечье, теперь нет.
- Слушай, у меня тоже все родинки исчезли, - сказал Саша, осмотрев себя, - что же за фигня такая!?
Света и Саша выбежали на берег, подозвали к себе детей и принялись подробно рассматривать друг друга.
- У Валерика тоже исчезли. Уж у него-то я хорошо помню вот тут две маленькие родинки были.
- Мутация какая-то, - хмыкнул Саша.
- Чего это вы делаете, блох ищете? – спросил Семен, которого заинтриговало странное поведение семьи Кузнецовых.
- Ага, блох… и вошек… они у нас все родинки сожрали, проверь себя, может и у тебя тоже, - осклабился Саша.
Семен внимательно осмотрел себя.
- Нету никаких родинок, - резюмировал он. - Может их у меня и не было никогда – не помню.
- Так не бывает! - В один голос ответили Саша и Света.
- Конечно не бывает, - сообщила подошедшая Жанна. - Были у тебя родинки, я точно помню. И у меня были. Я еще вчера заметила, что они исчезли – думала, что только у меня и что это от загара или еще от чего, в общем, не обратила на это особого внимания.
Постепенно к обсуждающим насущный вопрос о родинках стянулись все 25 человек. После проведённого наскоро обследования выяснилось, что родинки отсутствуют лишь у тех, кто во время катастрофы находился во Владивостокском форте и у Чань из Харбина. У остальных никаких видимых изменений на поверхности тела не наблюдалось.
- Мы ведь на границе с Китаем попали под облучение, когда нас чуть не догнало цунами из Японии, может это все последствия того взрыва? - Спросила Света.
- Вряд ли, - ответил Олег. - Я и Ольга тогда были с вами, а у нас всё в порядке. А Чань вообще там не было.
- Да и не слышал я никогда о таких последствиях облучения, - добавил Саша. - Впрочем, я никогда и не слышал, чтобы у людей исчезали родинки, вследствие чего бы то ни было. Жаль нет интернета, сейчас бы глянули от чего такое может быть.
- Похоже, что это всё – последствия катастрофы. - Сказал Семён. - Может над нами какое-то особое излучение было, не такое как над всеми остальными?
- Чань Лу опять не вписывается, - хмыкнул Саня, - она-то была вместе с родителями, а у них всё в порядке.
- Может вы были недостаточно глубоко в момент катастрофы? - Спросил Сыч. - И вас зацепило каким-нибудь остаточным излучением?
- Если бы мы были недостаточно глубоко, то мы бы выглядели сейчас мумиями, как все те чудики в метро, - не согласился Саша.
- Чань, - спросил Сергей, - скажи, ты не отходила далеко от родителей в момент когда произошла катастрофа?
- Отходила. Я часто ходила к подъёмнику – крутила ручку, чтобы грибы поднимать наверх.
- Наверное, в этом разгадка, - сказал Семён, - на нас попала-таки часть излучения.
- Мы все умрём? - С дрожью в голосе спросила Света.
- Это я тебе могу пообещать. - Рассмеялся Семён. - Рано или поздно все мы умрём.
- Хотелось бы попозже…
- А вот этого уже обещать не могу. Нужно подождать и посмотреть какие еще изменения произойдут с нашими организмами. Думаю, что стиранием родинок дело не закончится.
- Вот предлагаю здесь и подождать, - сказала Света. - Хотя бы недельку. Если плохо всем не станет – поедем дальше. У меня уже дети измучались от всего этого путешествия.
- Когда они успели измучаться то? - Спросил Сергей. - Всего второй день едем после Пекина.
- А как же накопленная усталость? Даже мне с каждым днём всё тяжелее сидеть в машине, - парировала Света.
- Я тоже со Светкой согласен, - добавил Олег, проявляя заботу о беременной жене. - Надо отдохнуть недельку – на море покупаться, тут вон, гостиница хорошая, пляж замечательный, предлагаю тут и понаблюдать, что с вами дальше случится. А если помрёте, то тут вас и закопаем.
- Ты неисправимый оптимист, - съязвила Света. - Смотри, как бы это заразным не оказалось, а то закапывать некому будет.
- В общем-то, я тоже согласен отдохнуть, - сказал Семён. - Дальше дорога на юг уже расчищенная – за несколько дней долетим. Там пока, наверное, слишком жарко, а тут как раз самая хорошая погода. Даже если застрянем, то здесь уже и зимовать не страшно. Едва ли тут температура в январе ниже нуля опускается.
Неделя отдыха в Циндао была для всех самым лучшим временем с момента катастрофы. Бездумный отдых, купание на море и в бассейне надоели уже на третий день, поэтому были организованы совместные выезды в монастыри, на гору Лаошань, в город на шопинг, на экскурсии, которые профессионально провёл профессор лингвистики, совмещавший профессиональные языковые знания с кредо неплохого рассказчика.
Неделя пролетела как один миг и когда настала пора уезжать, мнения друзей разделились.
- Давайте тут и останемся до весны и отсюда уже поедем на северо-запад в Европу через Россию. - Предложила Света, которая успела обустроить под себя один из летних бунгало.
- Окстись, - возражал Семён. - Через пару месяцев в твоём тонкостенном бунгало будет плюс два градуса. Придётся все равно перебираться в тёплый дом. Купаться тут уже сейчас прохладновато, а через неделю купальный сезон вообще закончиться.
- Надо ехать, - вторил ему Саша. - Зря мы, что ли везде знаки оставляли куда едем? Нельзя прерывать цепочку надписей, не забывайте, наша цель – собрать как можно больше людей в одном месте, только в этом случае мы сможем выжить. Кстати, у кого-нибудь родинки еще исчезли?
Все переглянулись.
- Похоже, больше ни у кого, - задумчиво сказал Саша. - А я заметил интересную особенность – меня пиво торкать перестало. Не то чтобы оно мне разонравилось, но похоже теперь оно для меня лишь напиток для утоления жажды. Позавчера я поэкспериментировал с водкой и что бы вы думали? Тоже не торкает. Лишь выпив через силу полторы бутылки, я почувствовал нечто вроде легкого головокружения, которое впрочем, тут же прошло. Так что хреновый теперь из меня собутыльник.
- Слушай, - сказал Семён. - Так я, наверное, и курить по этой же причине бросил. Я-то думал, что от стресса. Похоже, излучение как-то перестроило наши организмы.
- Наверное, у нас ускорился метаболизм, - сумничала Жанна.
- И чем это грозит?
- Ну, вообще-то повышенным аппетитом, - смутилась она, - но я у себя такого не наблюдаю. Ем я сейчас скорее даже меньше чем раньше.
- Факт, я тоже есть меньше не стал, - сказал Семён, - так что оставим метаболизм в покое. У кого еще какие новые явления были? Ну там, телекинез, чтение мыслей, зелёные какашки, оранжевые сопли или ещё что.
- У меня псориаз прошёл, - сказал Сергей. - Лет десять мучил, а неделю назад прошел как и не было.
- Да и вообще мне кажется, что с момента катастрофы никто из вас не чихнул и не кашлянул даже. А я еще с Шеньяна то с соплями мучаюсь, то с тошнотой утренней, - добавила Ольга.
- Да, действительно, у меня вообще насморк раньше был хронический, - сказала Света, - а сейчас постепенно сошел на нет. Я помню еще в Хабаровске после катастрофы по магазинам с платком бегала, а сейчас уже забыла, что это такое.
- Я на днях купалась - об ракушку ногу порезала, - добавила Жанна. - Сильно… думала, что зашивать придётся. А когда промыла спиртиком, заклеила пластырем, то забыла… оно как-то сразу болеть перестало, я и забыла. А вечером мыться пошла в душ, увидела пластырь и вспомнила, отклеила его, а там ничего - даже рубца нет. Я думала глюк какой-то, не стала никому рассказывать, а теперь мне кажется, что всё это явления одного плана.
- А у меня шрам от аппендицита почти исчез, - добавил Саша. - Никакого Чумака с Кашпировским не понадобилось.
- Надо же, - сказал Олег. - Я уже начинаю жалеть, что меня не облучило. Вы просто суперменами какими-то становитесь.
- Что хорошего, - хмыкнул Семён, - покурить нельзя, водка не торкает… надо наркоту попробовать, вдруг возьмёт? - С надеждой посмотрел он на Жанну.
- Я тебе дам наркоту, еще чего выдумал. - Тут же получил Семён подзатыльник от жены.
- Надо вас испытать, - предложил Олег. - Например - отрубить палец и посмотреть вырастет ли новый.
- Я свой палец не дам, мне еще машину вести. - Сказал Семён, как отрезал.
- Нет, ну зачем же твой, можно у девчонок!
- Ага, а мы типа ничего не делаем и нам пальцы не нужны! - Взвилась Жанна, у которой с чувством юмора было туговато.
- Ну ладно, как хотите, - пожал Олег плечами. - Раз пальцы не рубим, то поехали на юга, вроде все в сборе.
Путь на юг, заботливо расчищенный гонконгцами, никаких затруднений не вызвал. Единственное, что снижало скорость – длина колонны. Не проходило и часа, как какая-нибудь из 9 повозок останавливалась - то поменяться местами у руля, то сходить в туалет, то заправить бак топливом, то зайти в понравившийся придорожный магазин. За первый день удалось проехать около 600 километров пути и остановиться на ночёвку у города Хэфэй.
Вечер был тёплый, поэтому решили расположиться табором в палатках. За неделю жить в гостинице всем поднадоело и потянуло на романтику, поэтому все надули толстые матрасы и разложили здоровущие палатки, которыми запаслись в лучших туристических магазинах Циндао. Зашипели газовые примусы, и по полянке потянулся сочный аромат жареного мяса, свежевытащенного из рефрижератора.
Отдых в Циндао показал, что запасы мяса оказались не так велики, как считалось раньше. Увеличение едоков сказывалось и с каждым днём груз в холодильнике понемногу уменьшался. Впрочем, пока была возможность достать тушенку и вяленое мясо, это не выглядело такой уж большой проблемой, да и отара овец, о которой заботились, как о детях внушала определённый оптимизм.
- Красота! - Сказал Семён растянувшись на травке. - Лично мне нравится такой апокалипсис. На работу ходить не надо, еды полно, жилья - сколько хочешь, колесишь по миру в своё удовольствие и даже за бензин не платишь.
Подошёл хмурый Сергей.
- Серёга, ты чего смурной? - Переключился на него Семён. - У тебя вообще всё хорошо должно быть – вон, жену себе нашел, скоро детей заведешь!
- Да каких детей, горько махнул рукой тот, у нас ещё до постели то не дошло. Не пойму чего ей от меня надо? Не думает же она, что я буду год за ней ухаживать или сколько тут у них в Китае принято.
- А тут очень просто принято, - заржал Семён. - Сразу бы меня спросил, да не мучился думками. Собственно у нас годков 50 тому назад было так же принято, да позабыли уже. В общем учись. Идёшь к ейному папику и говоришь: так мол и так, люблю вашу дочь и души в ней не чаю, хочу на ней жениться срочно. Получаешь добро или отказ, это уж как масть попрёт. Если получил добро, то печёшь традиционный рисовый пирог и созываешь всех на многолюдную свадьбу. Ты записывай-записывай. Потом ритуал поклонов и идёшь с невестой на брачное ложе, чтобы сделать своё грязное дело. Э-э, ты куда пошел? Это еще не всё! Поутру тебя побреют налысо, чтобы, когда волосы отрастут, они уже принадлежали женатому человеку... Ну вот, как всегда ушёл и недослушал… Жанна, как там мясо?
Сергей, впрочем, не оставил без внимания слова Семёна. Он и сам подумывал о том, что китайский менталитет наверняка довольно сильно отличается от русского и вполне возможно, что тут девушку в постель без свадьбы не заманишь даже в условиях всемирной катастрофы. После разговора с Семёном это предположение переросло в уверенность.
Будучи человеком решительным, Сергей не стал откладывать объяснения в долгий ящик и сразу направился к Чань и отозвал её в сторонку от родителей, которым она помогала готовить чумизу.
- Чань, я хотел бы предложить тебе выйти за меня замуж. Выпалил он на едином дыхании.
Глаза Чань наполнились слезами, она бросилась Сергею на шею и расплакалась.
- Интересно, это да или нет… - недоуменно сказал Сергей, прижав к себе Чань.
- Да, конечно да, - прошептала та, сквозь слёзы.
Сергей тут же постарался с выгодой использовать для себя ситуацию.
- Только чур, свадьба по нашим, русским, традициям… ну можно с некоторыми элементами китайских… но чтобы без всяких обриваний налысо.
Чань посмотрела Сергею в глаза:
- Нужно спросить разрешения выйти замуж у папы. Это одна из наших традиций, которую лучше все-таки соблюсти.
- Ну, это без проблем, да и не думаю, что старичок может быть против.
Так и оказалось. Лу Сюнь только обрадовался, что отношения Сергея с его дочерью обретают официальный статус и сообщил, что он готов оказать любую помощь в подготовке церемонии. Сергей на всякий случай еще раз проговорил вопрос о том, что он обриваться налысо не планирует и Чань, если вдруг это требуется, тоже не рекомендовал бы этого делать.
Лу Сюнь сообщил, что последний раз на его памяти на китайской свадьбе брили налысо лет 50 тому назад и попросил собрать всех беженцев, чтобы он мог официально объявить всем о помолвке.
После всеобщей радости и громких слов о том, что эта первая связь между людьми и нациями доказывает, что человечество победит стихию и переживет любые катаклизмы, Лу Сюнь объявил, что свадьба состоится на пятый день после прибытия в Бэйхай.
Сергей недовольно скривился, он рассчитывал заполучить Чань как можно быстрее, но решил, что лучше не торопить тестя, тем более что максимум через неделю они и так будут в конечной точке китайского путешествия.
Александр воспользовался тем, что все собрались за одним костром и пригласил через час на совместный просмотр одного из шедевров Голливуда. Еще во время вынужденного безделья в Тянцзине, Саша соорудил дорожный кинотеатр из проектора в 5 тысяч люмен, ноутбука, мощных, но небольших колонок и переносного экрана, диагональю 3 метра. Благодаря захваченной еще в Хабаровске видеотеке, проблем с ассортиментом голливудской продукции не было, и Саша планировал каждый вечер показывать по новому фильму, однако пока время нашлось для показа только трех – одного в Тянзине и еще двух в Циндао. В остальные дни не набиралось достаточно людей для просмотра, а один-два человека могли и с ноутбука кино посмотреть.
В этот день все благосклонно приняли предложение пересмотреть первого Терминатора и сразу после 8 вечера собрались со своими стульями в импровизированном кинотеатре.
Странный писк появился в воздухе уже после титров. Поначалу Саша грешил на озвучку, однако отключение динамиков результата не дало, что-то продолжало пищать. Отчаявшись найти источник противного звука, Саша сделал погромче динамики и вернулся к просмотру, решив разобраться с проблемой после фильма…
…Не вышло.
Внезапно на людей, смотрящих эпопею про губернатора Калифорнии, начали с неба отчаянно пища пикировать летучие мыши, прямо на лету впиваясь в кожу когтями и зубами. Поднялась неистовая паника. Все замахали руками, попадали на землю, катаясь и сбивая с себя тщедушные тельца.
Первым опомнился Саша, закричав:
- Все по машинам! Их слишком много! Закрывайте двери и окна!
Словно ждав этой команды, все понеслись к своим машинам. Саша крикнул вслед:
- Берегите глаза!
Поймав за руку пробегающего мимо Семёна, Саша остановил его и, отбиваясь от постоянно падающих сверху летучих грызунов, сказал:
- Овцы! Надо спасти овец!
- Скорее, к костру, - ответил Семён.
Схватил из костра горящие палки и размахивая ими над головой, парни с помощью собаки и прибежавших на помощь Сыча, Джошуа и чабана загнали жалобно блеющих овец в фургон и захлопнули за ними дверь.
- Постойте, - сказал чабан. - Посадите меня к ним, их надо успокоить и посмотреть, не осталось ли там мышей.
Впустив чабана в фургон и бросив догорающие ветки, все разбежались по своим машинам. Резкий свет включенных фар высветил сотню летучих мышей, с писком носящихся над кемпингом, выглядящим как место побоища. Перевёрнутые стулья, палатки, размётанные по полю костры и разбросанные вещи создавали картину ужасного хаоса. Довершал картину Терминатор, нещадно продолжающий уничтожать людей на экране.
Иногда мыши пытались пробиться в машины, стукаясь о стекла и корпус.
Отдышавшись и наскоро успокоив трясущихся от страха жену и детей, Саша включил рацию в режим конференции.
- Перекличка! Все живы-здоровы или кого-то надо идти спасать?
Судя по ответам, все уже сидели по машинам и залечивали многочисленные укусы и порезы.
- Летучие мыши-вампиры, живут в Южной Америке, - лекторским тоном начал рассказывать всем по радио Саша. - Хрен знает, как они здесь оказались, но, тем не менее, к утру ни одной не должно остаться. Как правило, они живут в пещерах и с первыми лучами солнца в них же и возвращаются. Питаются насекомыми и фруктами, в период размножения нападают на животных, высасывая у тех кровь. Животных не осталось, решили полакомиться нами.
- Я больше никогда не буду ночевать под открытым небом. - Сообщила всем Жанна.
- Я думаю, что скоро они передохнут, либо приспособятся к новым условиям, - возразил Саша. - Но в любом случае, лучше не выходить из машин до утра, а сейчас расслабиться и немного поспать.
Впрочем, поспать удалось только тем, у кого были очень крепкие нервы. Через час летучие мыши буквально облепили машины, пытаясь найти хоть маленькую щелочку, чтобы проникнуть внутрь. При этом они так сильно пищали на грани инфразвука, что у всех начали болеть уши.
Больше всех страдали дети. В конце концов, Саша скатал ватные шарики, вставил их в уши и после этого они смогли заснуть.
В 6 утра все летучие мыши резко вспорхнули вверх, словно получили неслышимый другими сигнал и улетели на север. Занялась заря.
Измученные путешественники вышли из машин, и им предстала в утренних красках картина погрома во всём её великолепии. От палаток остались одни лохмотья. Никто не стал даже пытаться их собрать – легче взять в магазине новую, чем пытаться это зашить. Спальные мешки, матрасы были тоже безнадежно испачканы мышиным калом. К счастью, никто не вытаскивал всё своё имущество из машин – рассчитывали лишь переночевать и ехать дальше, поэтому невосстановимых потерь не оказалось.
Наутро недосчитались в фургоне одной овцы. После недолгих поисков обнаружили её обглоданные кости неподалёку.
- Жалко, - сказал Саша, глядя на белые кости. - Сейчас каждое животное на вес золота. А мы уже одну потеряли. Первый раз слышу, чтобы летучие мыши так себя вели. Я читал, что они надкусывают кожу у животных и слизывают капающую кровь… а тут ни одного клочка мяса не осталось, так обглодали.
- Может уже пошли какие-нибудь мутации? – выразил предположение Сергей.
- Для мутаций столетия нужны, а то и тысячелетия, - хмыкнул Саша. - За две-три недели никто мутировать не сможет… Оголодали они наверное очень, вот им и хватило одного запаха крови, чтобы съесть животинку.
- Я, кстати, тоже слышал, что летучие мыши-вампиры в Америке живут, а уж никак не в Азии, - добавил Сыч. - Подозрительно это всё.
- Не более подозрительно, чем разработки геомагнитного оружия, - хмыкнул Сергей.
Сыч смутился:
- Ты хочешь сказать, что это тоже какое-то оружие?
- Чем чёрт не шутит. Лично я уже ничему не удивлюсь.
Сашин кинотеатр мыши, как ни странно, не тронули. Собрав всё, что уцелело после нашествия, люди разделились на 2 группы. Первая хотела спать и предлагала найти ближайшую гостиницу, чтобы прямо там и завалиться на отдых. Вторая группа требовала уехать как можно дальше, так как была уверена в том, что вампиры улетели за подкреплением и следующей ночью вернуться в еще большем количестве, чтобы разбить стёкла и найти путешественников, где бы они не прятались.
Как обычно, победил консенсус. Решено было проехать километров двести, чтобы покинуть это место и заночевать уже там. В результате, к обеду добрались до города Цзюйцзян на реке Янцзы и завалились спать в первой же найденной придорожной гостинице, плотно закрыв все окна и двери и благоразумно отложив штурм города и реки на следующий день.
После ночного бдения почти все благополучно проспали часов по 15, встав только уже к завтраку. Благо, на этот раз ночные вампиры не потревожили общий сон и не пытались проникнуть в наглухо закрытые окна.
Поутру ужас от предшествовавших событий немного утих, но всё же всем хотелось убраться подальше от места обитания летающих вампиров. Поэтому наскоро позавтракав решили сразу отправляться дальше.
Впрочем, Саша до отъезда порывался искупаться в Янцзы, мотивируя это тем, что он может уже никогда в жизни сюда не вернётся и не собирается упускать возможность искупаться в этой великой реке.
- Растворишься, - убеждал его Семён. - Там воды не осталось, химия одна, туда еще побольше всякой гадости, чем в Амур сливается. В Амуре ты уже лет 10 не купался, а вот тут тебе приспичило.
- Да мы уже месяц по свету катаемся, - парировал Саша, которому страсть как захотелось искупаться в Янцзы. - Всю гадость давно в море унесло, предприятия стоят, ничего не сливается. Я думаю, что там уже вода прозрачная даже.
- Там и с неработающих химкомбинатов столько всего натечёт, что на наш век хватит, - хмыкнул Семён.
И оказался прав, подъехав к широкой реке, обнаружили, что её берега покрыты белёсой пеной, отдающей едким запахом ацетона. Поэтому, надев на всякий случай респираторы, парни расковыряли проезд по мосту и поспешили убраться подальше от зловонной реки.

Предыдущая страница 13 Следующая страница


Новый Рим 14

Благодаря тому, что гонконгцы расчистили дорогу и проверили почти все станции метро на юге Китая, беженцы за 2 дня без особых приключений добрались до Гуанчжоу, от которого до Бэйхая оставалось всего километров четыреста по прямой.
Выбрав для ночёвки самый роскошный отель в городе, друзья собрались на совместный ужин, чтобы почтить память всех тех, кто погиб во время катастрофы ровно месяц назад.
- Подумать только, - сказала Ольга, - прошел только месяц с той поры, как я ходила в школу, а теперь кажется, что это было в прошлой жизни, в далёком светлом сне. Сказал бы мне какой-нибудь предсказатель, что через месяц я буду беременная сидеть в Хилтоне в компании чудиков в городе Гуанчжоу и поминать своих друзей – покрутила бы у виска, наверное.
- Зато ты жива, твой Олег жив и вы уже начали выполнять почётную обязанность по воспроизводству землян, - съязвил Сергей, - радуйся!
- Да я вроде как и радуюсь. Если бы ты был беременным, то не воспринимал бы всю нашу поездку как большое приключение. Сразу откуда-то появляется куча ответственности, хочется поверить во что-то светлое, доброе - в бога, например. Не в церковного божка, а в Бога с большой буквы.
- Поверь лучше в мужа и друзей, - хмыкнул Саша. - Сейчас вообще модно писать и Бог и Вера с большой буквы. На мой взгляд, это придумал какой-то льстивый долбонос из числа бумагомарак, а за ним уже потянулось шлейфом. Вера с большой буквы это девичье имя, а вера – это процесс. Такой же обычный процесс как какание, мышление и многие другие. Называя бога и веру с большой буквы, мы как бы даём имена этим нарицательным существительным, а имя вещь такая, которую легко опошлить.
- Кстати, меня с детства, с того времени, когда все огульно начали вступать то в одну то в другую веру, смущало несколько вопросов – где находится душа у тяжелобольных людей, ну, например у так называемых «овощей», которые вообще ничего не соображают – у них душа уже в раю или еще в теле? Если душа у них на небе, то откуда она берётся, в случае если человек выздоравливает? Спускается с небес? А если душа у них в теле, то если тело умрёт, то получается, что на небесах душа возродится таким же «овощем»? А если нет, то откуда у неё возьмутся знания, опыт или они там вообще не нужны?
- А что с детьми, умирающими во младенчестве? Куда попадают их души? В каком состоянии? В рай, тупыми херувимчиками? И за что им такое наказание, они же вроде ничего еще не совершили противоправного.
- В общем, всё это в детстве меня смущало и пугало. Когда я вырос, я даже пробовал поизучать этот вопрос и пришел к выводу, что ни одна религия этого не объясняет. Подобные недоделки напоминают мне компьютерные игры, в которых прописана одна или несколько дорог, по которой можно двигаться герою, а чуть свернешь в сторону – натыкаешься на низенький, но почему-то непреодолимый заборчик.
- Ну выдумай своего собственного бога, или свою собственную веру, раз уж тебя существующие не устраивают, - пожала плечами Ольга.
- Или поверь в концепцию божественного сотворения мира, не наполняя её смыслом, - хмыкнул Сергей. - В особенности тем смыслом, которым её наполняют богословы. Я для себя как-то давно решил, что бог на свете есть, но что он такое и кто он такое не знает никто и знают все одновременно. Бог одновременно во всех и ни в ком, поэтому все религии так похожи и поэтому они не хотят этого признать. Я не хочу ни с кем ссориться и принимаю любого бога, одновременно отвергая служение какому либо из них.
- Ух, завернул, - восхитился Саша. – Вообще-то когда хочешь угодить всем одновременно, получается фигня. В Пекинском аэропорту, помнится, недавно пытались сделать доброе дело представителям всех концессий – открыли отдельные молельни для христиан, кришнаитов, буддистов, исламистов, индуистов. В результате получился такой замечательный разноцветный коридорчик всех религий мира – хоть экскурсии води. Однако все верующие вместо того, чтобы порадоваться, что у них появилась такая замечательная возможность – в перерыве между самолётами преклонить колено богу своему начали писать возмущенные письма. Такое соседство многим напоминало маркетинговую стратегию сотовых операторов – там, где появилась точка продажи одного из них, мигом появляются остальные. Вся разница в предмете торга – в одном месте продают веру, в другом – тарифный план.
Последние 400 километров оказались самыми трудными за всё путешествие. С одной стороны сыграла роль близость цели – хотелось как можно быстрее добраться до Бэйхая, чтобы хотя бы на полгода обрести относительный покой. С другой стороны, здесь, между Гонконгом и Хайнанем, деловой и отпускной столицами Китая, трассы настолько были забиты машинами в субботний полдень, что после катастрофы машины образовали через каждые 500-800 метров причудливые нагромождения металла, которые очень редко удавалось объехать по обочине.
Несмотря на неоценимую помощь танка, дело по расчистке трассы продвигалось довольно медленно. В первый день едва удалось отъехать на сотню километров от Гуанчжоу. Ситуация осложнялась тем, что женщины категорически отказались отныне спать на свежем воздухе и уже часа в 3 дня начинали в 12 голосов пилить своих мужей и друзей на тему поиска ночлега под крышей. Бессонно ночевать в машинах тоже никто не желал.
Впрочем, городок Энпин, в котором расположились на ночлег порадовал наличием чистой, но в то же время тёплой, речки. В неё-то все тут же бросились отмываться.
- Мы уже три дня не мылись в нормальных водоёмах, - пожаловалась Света, скребя себя щеткой и намыливаясь. - На детях корка грязи, от меня уже разит, несмотря на ежедневные ополаскивания из бутылок с минералкой. Я вся чешусь!
- А ты мойся без мыла, - посоветовал Семён. - Букашки разные они на всех живут, от этого никуда не денешься. Они грызут отслаивающуюся кожу, а если ты её смываешь мылом, то им нечем питаться и приходиться вгрызаться в живую кожу, от этого-то всё начинает чесаться. Я вот никогда с мылом не моюсь и еще ни разу в жизни не чесался.
- Да и вообще, тебе ли жаловаться. Ты с детьми весь день сидела в кондиционируемой машине, а мы по жаре проезд расчищали. Тебе вообще мыться не положено! - Заявил Саша и потащил визжащую от удовольствия Свету на глубину.
Некоторая скованность от встреч с новыми людьми уже прошла и статус-кво восстановился – девушки и парни спокойно раздевались догола только завидев пригодный для купания водоём. Почти сразу перестали стесняться голого тела и последовали благому примеру гонконгцы, Сыч, Джош и пекинцы. Лишь харбинцы и француженка Мишель пока блюли нравственность и мылись в купальниках. При этом они, мылясь прямо в одежде, выглядели гораздо глупее и смешнее всех остальных. Впрочем, и среди харбинцев был заметен прогресс – они уже спокойно купались в европейских купальниках, а не в китайских «водолазных костюмах».
- Интересный факт - до катастрофы все мы были обычными людьми, а тут вдруг поголовно стали нудистами, - сказал Саша. - С чего бы это… может тоже какие-нибудь изменения на клеточном уровне.
- Скорее изменилось восприятие мира, - ответил Семён. - Я по себе заметил, что в последнее время вообще очень многое стал делать как мне удобно, а не так как велят морально-этические соображения.
- Может это деградация?
- Может и деградация, а может и наоборот – новый виток развития.
Еще через два дня Олег остановил машину возле дорожного знака с иероглифами и сказал Семёну:
- Сфотай меня!
- А что тут написано?
- Сначала сфотай, потом скажу!
- Ну, говори, - сказал Семён, щелкнув затвором.
- Бэйхай!
- Афигеть! Приехали!
Всеобщую радость и многоголосые крики «ура!» прервал как всегда рациональный Саша.
- Ещё только полдень - предлагаю сразу отыскать карту города и подобрать хорошее место, где мы могли бы разместиться неподалёку друг от друга. Каковы пожелания?
- На берегу моря, - сообщила Жанна.
- С большим бассейном, - сказала Света.
- «Бэйхай широко известен своими серебристыми морскими отмелями. Белый песок, ровное дно, прозрачная и ласковые волны - все это есть на неповторимых своей красотой и естеством морских пляжах Бэйхая…» - Зачитал Семён выдержку из путеводителя по Китаю. Предлагаю найти серебристую морскую отмель и разместиться рядом с ней.
- В доме с толстыми стенами и прочными окнами, куда ни одна летучая мышь не просклизнёт, - добавила Ольга.
Путников поразило, что единственный въезд в Бэйхай оказался перегорожен здоровенным брусом, к которому была прибита табличка с какой-то надписью.
Выйдя из машин, обнаружили послание, написанное в том самом духе, в котором они сами оставляли надписи на площадях всех крупных городов. Табличка извещала на китайском и английском, что кто-то добрался до Бэйхая раньше и уже расположился в кемпинге на побережье.
Сверившись с приложенной к посланию схемой, парни быстро нашли базовый лагерь ранее прибывших. Те подобрали практически идеальное место для размещения – небольшая бухточка, с двух сторон окруженная утёсами и скальными выступами служила пристанищем для двухэтажной гостиницы, окруженной бунгало. Еще месяц назад тут был ухоженный садик и цветник. Сейчас от ухоженности остались только воспоминания, буйная тропическая растительность без стрижки и ухода выросла до колена что, впрочем, не сильно портило общее впечатление от уголка тропического рая.
- Газончики надо бы подстричь, - выразил общее мнение Сергей. - И будет совсем хорошо.
Тем временем, из крайнего от моря домика появилось китайское семейство, которое очевидно и перегородило бревном въезд в город.

Глава семьи бросился к гостям что-то непрерывно щебеча. Все кто знал китайский не в совершенстве с вопросительным выражением на лице повернулись к профессору лингвистики. Тот надулся, преисполнившись гордости за свои знания, и пояснил:
- Эта семья приехала из Сычуаня, у них довольно сложный диалект, далеко не все китайцы могут понять их язык.
- Но вы то можете, профессор, - польстила ему Ольга.
- Плоховато, честно говоря, - поскромничал тот, и стал беседовать с сычуаньцем, одновременно переводя разговор остальным:
- В общем, это глава семьи Фань, как я и сказал, прибывшей сюда из Сычуаня. Ему и жене по 40 лет, детям – 15 и 10 лет. Во время катастрофы они, что неудивительно, были всей семьёй в пещере. Не то чтобы они там живут, просто иногда в выходные любят всей семьёй ходить в турпоходы. Пещера была дикая, и никого кроме их четверых в ней не было. Выбравшись наружу и разобравшись в ситуации, они направились в Пекин искать остальных людей, прибыли туда лишь на пару дней после вас и обнаружили на центральной площади страны указатель, в котором было написано про Бэйхай. Они сразу поехали за нами вдогонку, но видимо разминулись и приехали сюда раньше нас на неделю. Всю эту неделю они переживали, что мы поехали в другое место, или где-нибудь пропали по дороге.
Под рассказ о злоключениях семьи Фань, все начали присматривать себе жильё и разбирать привезённые с собой вещи. Всем хотелось поскорее обставить свои новые комнатушки и почувствовать себя как дома.
- Тут полностью автономная система, - продолжал заливаться Фань, расхваливая своё хозяйство. - Я за неделю сумел запустить генератор и теперь в каждом домике есть электричество и работают кондиционеры. Только с водой проблема – ближайшая речка в нескольких километрах, приходится набирать там цистерну и привозить сюда. Возле основного здания гостиницы есть большой бассейн, я думаю, что все вместе мы его быстро сможем привести в порядок. Ой, кто это у вас!!! Овцы!? Но как?
- Похоже, что надо кратко записывать основные пункты нашего путешествия, чтобы не рассказывать каждому найденному всю историю заново, а просто давать в руки брошюрку - на, мол, ознакомься, - пошутил Саша.
- Кстати, зря смеёшься, - сказал Сергей выключая камеру, - я сразу начал не только на видео записывать всё с момента катастрофы, но и на бумагу… то есть в компьютер. Основные имена, даты, события – всё то, что потом будет вспомнить крайне сложно.
- Какой ты всё-таки продуманный, - восхитился Семён. - Нас пока только вопросы выживания волнуют, а ты уже между делом новейшую историю Земли накорябал…
- Погодите, еще спасибо скажете, когда школу откроем, - надулся Сергей.
- Во, точно! Пойдёшь туда учителем истории, - предложил Саша, - только вот, боюсь на общественных началах придётся. Вряд ли валюта в цене будет.
К вечеру каждый уже выбрал себе по домику и расставлял там вещи. Предприимчивый Олег даже успел съездить в мебельный магазин и привезти оттуда кое-что из предметов интерьера.
Оказалось занято лишь 17 домиков из 30. Кроме того, пока никто не стал заезжать в основное – двухэтажное здание гостиницы, которое могло принять еще человек 40. По общему уговору там сделали зал для общих сборов и кухню, поскольку в бунгало место для приготовления пищи практически отсутствовало – там было лишь по 2 небольшие комнаты и туалет.
- Я надеюсь, что в Европе мы разместимся с большим комфортом? - Скривила нос Жанна. - Этого домика хватает лишь, чтобы поспать. Жить тут совершенно негде!
- Не переживай, - успокаивал её Семен, - когда будем размещаться на ПМЖ, каждый захватит себе по огромной вилле, а чтобы месяцев 5 перекантоваться нам и этого хватит.
- Уж очень большую виллу мне не надо, - возразила Жанна. - Кто её убирать будет? Домработницам платить нечем. Похоже скоро будет процветать бартер. Слышишь, Семён, надо уже сейчас набрать чего-нибудь такого, что мы будем менять на то, что нам нужно.
- Чего же мы можем набрать такого, чего остальные не могут? Вон, все склады стоят открыты, бери – не хочу.
- Ну не знаю, чего, - надулась Жанна. - Сам придумай.
К вечеру все включили иллюминацию и кондиционеры на полную катушку, Раджеш Сингх пообещал устроить праздничный ужин в честь прибытия к месту зимовки, включив для этого разогреваться все духовки на кухне. Это видимо стало последней каплей, и кемпинг погрузился в темноту.
Делегацию с фонариками отрядили к генератору, а остальные стали готовить торжественный ужин на маленьких газовых комфорках. Через некоторое время свет снова вспыхнул.
- Пробки у генератора выбило, - пояснил вошедший Саша. - Он работает на пределе. Если хотим, чтобы он нам исправно прослужил несколько месяцев, то электричество надо экономить. Хотя бы на иллюминации, - добавил он, щелкая тумблером и погружая пространство в полумрак. - Предлагаю установить за правило – если кто-то идёт готовить в электродуховке, то выключает у себя дома кондиционер, если вечером включаем наружную иллюминацию, то вообще отключаем все кондиционеры в домах. Только так генератор сможет выжить.
- Есть вариант поставить дополнительный генератор, - предложил Семён.
- Или так, - согласился Саша. - Но, по-моему, и этого нам вполне хватит на первое время, а там посмотрим.
На следующий день все отсыпались после путешествия, затянувшегося на целый месяц. Одной только Чань не спалось, уже в 7 утра она постучала в домик Сергея, который заспано выглянул из окна, но увидев Чань улыбнулся.
- Ты чего в такую рань?
- Как чего, - обиделась Чань. - У нас свадьба через 3 дня, помнишь?
- Ну да, смутно припоминаю, так целых 3 дня же ещё!
- Целых 3 дня!? Ты хоть понимаешь, сколько всего надо приготовить! Я договорилась с Раджешем, он послезавтра спечёт три разных торта и сам найдёт для них ингредиенты. Мама и Цзян Лэй сготовят всю остальную еду. Нам нужно найти большой тент на тот случай если будет дождь, красивые сервизы, дорогое вино, шампанское, стулья, музыку, фейерверки и, самое главное, мне платье и тебе костюм!
- Нифига себе, как у тебя уже всё распланировано. Слушай, не в обиду, а если бы ты в своей деревне свадьбу устраивала, то тоже были бы фейерверки, сервизы? Одноразовыми стаканчиками никак не обойдёмся?
- Ну в деревне конечно всё было бы не так, - потупилась Чань. - Но я однажды видела богатую свадьбу в Харбине и мне так хотелось, чтобы у меня была такая же, а вот теперь я могу исполнить свою мечту. Но если ты против, мы можем просто отметить в семейном кругу.
- Да нет, я не против. Давай сделаем всё так, как ты хочешь, чтобы этот день был лучшим в твоей жизни. Говори что нужно, я всё сделаю.
- Заводи машину, - просияла Чань, - мы едем на шопинг!
- Судя по перечисленному, тут нужен грузовик, - проворчал Сергей.
- Не проблема, - улыбнулась Чань. - В этой гостинице есть свой грузовой микроавтобус. Я уже проверила, ключи в замке зажигания, двигатель заводится.
- Ты очень удобная и предусмотрительная жена, - поцеловал Сергей зардевшуюся Чань.
Женским чутьём Чань практически сразу нашла в городе свадебный бутик. Не понадобились даже «Желтые страницы», обнаруженные Сергеем в гостинице. Впрочем, это совсем не ускорило процесс выбора платья, который занял полдня. Объехав 3 магазина «всё для свадьбы», Чань подобрала 4 платья, которые, по её мнению, ей больше всего шли и сложила их на заднее сидение, чтобы позже посоветоваться с родителями какое выбрать. Всё остальное, кроме стульев и фейерверков удалось найти в одном из свадебных магазинов.
За кольцами заехали в большой ювелирный магазин, выбрав, естественно, самые дорогие.
С букетом невесты возникла проблема. Всё что было в магазинах за месяц завяло, а где находятся тут цветочные плантации никто понятия не имел. Впрочем, неунывающая Чань решила, что сделает букет из цветов, растущих перед гостиницей.
Вернувшись в кемпинг с груженым автобусом, Сергей с удивлением обнаружил, что Семён уже стрижет газоны, а остальные трудятся на центральной аллее подметая и убирая нанесённый ветром мусор.
- У вас что, субботник что ли? - Опешил Сергей.
Жанна разогнулась и поставила руки в боки.
- Ха, мы к его свадьбе территорию готовим, а он еще и недоволен!
- Ну не то чтобы недоволен, просто приятно удивлён. Я думал что вы проспите как минимум до обеда.
- Поспишь тут, - проворчал Олег, - когда в 9 утра Лу Сюнь всех повыгонял из домов на уборку.
Собирающая нападавшую листву Ольга ущипнула мужа.
- Ты не ерепенься! Лучше скажи, когда у нас свадьба будет! Я не хочу рожать незамужняя.
- Нам-то зачем? - Удивился Олег. - Ладно Серега – ему Чань не даёт до свадьбы, но мы то цивилизованные люди без всяких предрассудков.
- Я – с предрассудками, - отрезала Оля. - Хочу свадьбу! Пусть без священников, без штампа в паспорте, можно даже без лимузина, но свадьбу!
- Да уж какой штамп… у тебя и паспорта наверное нет.
- Есть. У меня и свой есть и твой есть, я их в сумочку еще в Хабаровске положила и до сих пор не выкладывала, так что можно и штампы организовать.
- Ну ладно, - сдался Олег. - Пусть Сергей с Чань поженятся, а потом уж мы через недельку. Только вот где ты тут себе свадебное платье возьмёшь? На тебя ни одно китайское не налезет, наверное, ты выше их в полтора раза, а городок тут маленький, вряд ли большой выбор свадебных платьев.
- Об этом не заморачивайся, о платье я позаботилась ещё пока ты по Пекину катался, оно в коробке в багажнике лежит. Чего ты глаза разинул? Мне же надо было как то успокоиться, когда оказалось, что я беременна, а шопинг – лучший антидепрессант.
Три месяца пляжного отдыха практически незаметно пролетели для беженцев. Первые две недели все практически «не просыхали», гуляя на двух свадьбах.
Потом все приступили к налаживанию более комфортного быта. Из магазинов города каждый натащил себе различную электронную и бытовую технику, продукты и просто красивые безделушки.
Для детей перевезли с дальнего городского пляжа огромный пластиковый парк с горками и бассейнами, лазалками и качелями. Валерик, Настя и младший Фань к тому времени очень сдружились и практически всё свободное от занятий время проводили в этом парке. Впрочем, вскоре режим занятий у детей стал довольно жестким. Куча безработных взрослых буквально сражалась за право поиграть с детьми, в результате над ними нависла реальная угроза вконец избаловаться. Посмотрев на это дело, Света составила график учёбы для каждого из них с учётом сложившихся реалий и по взаимному согласию закрепила взрослых за преподаванием отдельных предметов.
Саша стал преподавать детям историю, Семён – физику, Сыч – геологию, Жанна – химию, Джошуа – английский, профессор Люй преподавал китайский и литературу, Раджеш учил детей готовить, Фань и Лу Сюнь оказались сильны в биологии, а Лю Ли была вечной спутницей детям в их играх. Благодаря такому разделению, а также куче учебников, захваченных в России, жизнь детей стала более спокойной и, одновременно, более насыщенной – с 9 до 16 дети занимались в импровизированной школе, под которую был отдан самый большой бунгало и лишь после этого шли играть.
Сергей откуда-то пригнал небольшую парусную яхту с мотором и надолго любимым развлечением для всех стало занятие морским делом. Навыков управления парусником ни у кого из выживших не было и приходилось всё постигать с нуля. Уже через пару месяцев Сергей и Фань могли довольно неплохо управляться с парусом, впрочем остальным к тому времени морские развлечения уже поднадоели.
У Сергея даже возникла мысль продолжить путешествие на яхте вдоль берега, но после трехдневного ноябрьского шторма, выкинувшего яхту на берег, унесшего детский батут в неизвестном направлении и изрядно потрепавшего кемпинг, высказывать вслух подобные мысли он остерёгся.
Ловушки, оставленные на площадях, работали, и люди постепенно прибывали. До нового года прибыло еще 11 человек: семья из Читы – муж, жена, 5-летний ребёнок и дедушка, чудом выживший военный из Владивостока, 3 китайца и 2 китаянки из одной тургруппы и, как ни странно, 1 кореец.
У читинцев и китайцев история была практически одинаковая – на выходные выбрались в пещеры, благодаря чему и не сгорели.
Лейтенант из Владивостока шарахался по одному из фортов и по поручению начальства составлял что-то вроде схемы. После катастрофы он подобрал себе плоскодонную яхту с мотором и решил по морю, а затем по Амуру подняться до Байкала, а там уже на машине добраться до Москвы. Идею подпортило радиоактивное цунами, пришедшее из Японии и выкинувшее яхту на берег в районе Ванино, после чего лейтенант решил не испытывать больше судьбу и на джипе добрался до Хабаровска, где на площади нашел послание и последовал за друзьями.
Никто из выживших в пекинском метро так и не объявился.
Кореец, практически не владея ни одним из языков, на которых говорили остальные сказал только что его зовут Ким и показал на карте место в горах КНДР, в которых он спасся. Жанна и Ольга взяли над ним шефство и по очереди стали учить его русскому языку, который тот, как оказалось впоследствии, немного изучал в школе. Учеба продвигалась довольно быстро, и уже к новому году кореец был способен рассказать немного о себе. Короткая история его жизни была пронизана идеологизмами и ссылками на великого вождя. Если китайцы отнеслись к подобным формулировкам вполне спокойно, то русских немного подёргивало от воспоминаний о советском прошлом.
Всех вновь прибывших Жанна подробно опрашивала не замечали ли они изменений в своём организме и не пропали ли у них родинки, но пока аналогичных случаев как у хабаровчан, посещавших седьмой форт и как у Чань не обнаруживалось.
Сергей увлёкся изучением быта живших в городе людей. Ему нравилось заходить в дома и представлять кто в этом доме жил, чем он занимался, о чём думал.
- Вещи, - говорил он, - удивительно многое могут рассказать о своих хозяевах. Порой, сам человек не может рассказать о себе столько может рассказать о нём человек, изучающий его вещи.
Чань увлечения мужа не одобряла, называя его подглядыванием, пока однажды он не взял её с собой предложив выбрать любой дом.
Когда Чань ткнула пальцем в первый попавшийся и они зашли в него вдвоём, Сергей предложил:
- А теперь, расскажи, пожалуйста, что ты знаешь об обитателях этого дома.
Чань приняла правила игры и прошла по комнатам.
- Здесь жили два человека без детей. – Наконец выдала она.
- Это всё? – уточнил Сергей.
- Всё, - подтвердила Чань. - Они же несколько месяцев как мертвы, что можно ещё сказать.
- Нууу, давай посмотрим, - предложил Сергей. - Жили тут действительно двое. Немолодая супружеская пара.
- Стоп. Почему немолодая? Поясни.
- Видишь ящик с лекарствами. Только у пожилых людей он на самом удобном месте, чтобы лазить туда по нескольку раз на день. И загляни в него, даже я, толком не зная иероглифов, понимаю, что там, в основном, средства от болезней суставов и радикулита. Это подтверждает и клюка, стоящая за дверью.
- Дети у них были. - Добавил Сергей. - Дочка, вон они втроём на фотографии. Но она уехала много лет назад и они давно не виделись, видимо у родителей какие-то трения с её мужем.
- Это еще почему? – не удержалась Чань от вопроса.
- Тут висит три фотографии, - пояснил Сергей. - Первую я уже тебе показывал, там они с дочерью лет 10 назад. Справа фото той же девушки с мальчиком лет 5-ти, еще правее – с тем же ребёнком лет 8-ми. Если бы они жили вместе или хотя бы виделись, то наверняка здесь была бы фотография дедушки и бабушки с внуком, а её нет. Так же как нет и фотографии мужа дочери.
- Ну, это за уши притянуто всё, - сказала Чань, чересчур хорошо, по мнению Сергея, выучившая русский язык за эти месяцы.
- Хорошо, проверим выводы по ходу продвижения, - согласился Сергей. - Пока рано об этом говорить.
- Муж работал стоматологом, жена швеёй судя по обилию выкроек и вон тому диплому в рамочке на стенке с нарисованным зубом. Может и наоборот, но муж-швея – слишком сомнительно.
- Верно, - сказала Чань, прочитав диплом. - Продолжай.
- Семья довольно богатая по местным меркам, но далеко не олигархи.
- Это каждому видно, - фыркнула Чань.
- Старики либо страдали бессонницей, либо просто любили посидеть допоздна у телевизора. Видишь, в телепрограмме отмечены маркером программы после полуночи. Едва ли бы они стали отмечать их просто так, видимо собирались посмотреть.
- Готовить не любили, питались в основном полуфабрикатами. - Сергей заглянул в холодильник. - Обожали свою кошку.
- А кошку почему?
- Куча дорогого кошачьего корма в холодильнике, миска для кошачьей еды на тумбочке рядом со столом, чтобы можно было есть и одновременно гладить кошку.

Предыдущая страница 14 Следующая страница


15 Андрей Кадник

- Я тоже люблю кошек. Жалко, что они все вымерли, - расстроилась Чань.
- Не любили читать, - добавил Сергей, взяв книгу с закладкой, лежащую на подоконнике.
- Почему, наоборот любили, раз книга лежит.

- Книга тут лежит гораздо дольше, чем с августа, к тому же закладка вставлена в нечитанную книгу. Видишь, её даже не раскрывали полностью эту книгу, она как только что из издательства.
- Ну, нельзя же делать вывод из одной только книги. Может им она не нравилась.
- Я делаю такой вывод не только из этой книги, - улыбнулся Сергей. - Старички книги держали для понту – чтобы казаться другим умными и начитанными. Посмотри, у них на полках стоят корешки книжек – такие наборы в магазинах сувениров продают по 10 юаней за пачку. Пустышки, а если выставить на полки, то как будто полный дом книг получается. В целом, довольно непримечательное семейство, доживающее свою тихую и спокойную жизнь.
- Что и никаких скелетов в шкафу?
- Ну почему же, это есть у всех. Но, как правило, их не обнаружишь при поверхностном осмотре. Давай посмотрим ящики. Вот, пожалуйста, доказательство того, что они не любят зятя – обрезанная фотография дочери с внуком. Кого еще они могли обрезать кроме ненавистного зятька?
- Интересно, чем же он провинился?
- Думаю тем, что увёз их дочь, а соответственно и внука слишком далеко от дома. Туда, где они не могут видится. Судя по заднему плану на фотографиях куда то в Африку или Южную Америку. Точно, в Южную Америку – видишь какой-то документ на бланке китайского посольства в Парагвае составлен. Вот видимо и не любят они зятя – разве наездишься в Парагвай на зарплату швеи и стоматолога.
- Вот, кстати и скелеты в шкафу. У тихой семьи – тихие скелеты. Несколько старых фотографий молодой китаянки, спрятанные под вторым дном коробки из под конфет, в которой лежат какие-то документы. Видимо неудавшаяся любовь молодости отца семейства.
- Может старости? - Хитро спросила Чань, которую начало занимать это расследование.
- Нет, фотографии старые. Им лет 30, не меньше. Примерно того периода, когда фотографирование из профессионального занятия перешло в любительское и за фотоаппараты взялись все кому не лень. Но фотолабораторий еще не было, качество любительской плёнки и бумаги было ужасным, а умения на всех не хватало, поэтому получались довольно жуткие экземпляры подобные этим. Это сейчас всё просто – взял цифру нормальной фирмы, и только знай – нажимай. Сюжетность страдает, но качество снимков стандартно неплохое получается.
Сергей ещё довольно много рассказал интересного о неприметной семье, жившей в недорогом районе Бэйхая и Чань перестала скептически относиться к увлечению мужа «игрой в детектив» и иногда впоследствии даже сама просила мужа взять её с собой на его прогулки.
Саша периодически слушал радио. Через месяц после прибытия в Бэйхай смолкли практически все пищавшие до этого станции. Лишь на паре частот что-то передавалось азбукой Морзе, но пока попытки перевести сигнал успехов не давали. Запеленговать источники также не получалось из-за отсутствия аппаратуры и элементарного опыта в радиотехнике.
Поначалу, Саша надеялся, что прибывший лейтенант как человек военный сможет понять что передают, но тот лишь пожал плечами и сказал что он подрывник а не радист и если что-нибудь надо взорвать, то тут он всегда пожалуйста, а в радио он не силён.
Месяца через два после приезда в Бэйхай к Александру подошел Сергей:
- Слушай, мне рассказал мой тесть, что Фань втихаря ведет подрывную работу среди китайцев.
- И в чём же она заключается? – насторожился Саша.
- Он не хочет идти дальше, ему тут всё нравится, он сам выбирал это место и хочет, чтобы китайцы остались с ним и возродили великую нацию.
- А что китайцы? Как они собираются двумя десятками человек возродить нацию?
- Пока вроде не соглашаются, но Лу Сюнь посоветовал побыстрее мотать отсюда, несколько китайцев готовы поддержать Фаня, а подобный раскол ни к чему хорошему не приведёт.
В начале декабря заштормило и в бухту принесло огромное пятно мазута. Большая часть песка покрылась чёрными пятнами, которые отвратительно воняли, когда ветер дул с моря, радужная плёнка не давала нормально купаться – Сергей попробовал, но потом ещё несколько дней отмывался от стойкого запаха керосина.
- Сбылись худшие прогнозы, - огорчился Саша. - Почему именно сейчас? Три месяца всё было в порядке, а теперь такую бяку принесло.
- Всякое могло случиться, - сказал Семён, - например, где-нибудь поблизости разбился о скалы танкер, который раньше болтался в море, возможно, протекло какое-нибудь нефтехранилище или просто штормом принесло нефть, которая до этого болталась в другом заливе.
- Как минимум один вывод из этого можно сделать – в следующий раз не нужно селиться так близко от моря – лучше жить хотя бы на небольшой возвышенности, тогда запахи от таких разливов нефти не будут доходить до жилья.
Когда шторм утих, по инициативе Семёна все взяли лопаты и устроили субботник. За полдня от нефтяных пятен был очищен довольно большой участок пляжа и если от купания в море пока пришлось отказаться, то любители загара снова смогли проводить время нежась на песке.
К новому году образовались еще несколько устойчивых пар. Сыч подселился в бунгало к Мишель, Кэрол к Раджешу, читинский дедушка довольно настойчиво бил клинья к Цзян Лэй из Харбина, Джошуа ухаживал за Лю Ли, но профессор постоянно следил за своей дочерью, чтобы их отношения не зашли слишком далеко.
Беззаботная жизнь привела к определённому ожирению среди членов племени.
- Я уже и фитнесом начала заниматься, - жаловалась Жанна подруге за пару недель до нового года. - Да и вообще, я ем не больше чем до катастрофы, а посмотри на меня! разнесло как на дрожжах. На новый год вообще есть ничего не буду, закроюсь у себя в бунгало чтобы не видеть вкусняшек и не выйду.
Ольга внимательно и подозрительно оглядела Жанну.
- Ну-ка, пойдем проверимся…
- Куда проверимся?
- Не куда, а на что - на беременность.
Жанна рассмеялась.
- Я тебе не рассказывала, наверное. Я уже лет пять не могу забеременеть, чего мы с Семёном только не перепробовали – всё без толку.
- Ну, чем черт не шутит. Уж я по беременности литературы начиталась за последний месяц и могу тебе достоверно сказать, что рост грудей, живота и ягодиц при том, что всё остальное остаётся на прежнем уровне это очень даже похоже на беременность.
- Глупости. Ты себя вспомни, как ты себя чувствовала в начале беременности – от унитаза не отходила, а у меня прекрасное состояние.
- Ну, может тебе просто повезло, да и вообще, вы ж у нас особенные – ничем не болеете, может вас и не тошнит даже. В любом случае, чего тебе стоит провериться?
- Да пожалуй, ничего не стоит, - неуверенно сказала Жанна, у которой затеплилась в сердце лёгкая надежда, а вдруг действительно?
Уже через полчаса она радостно бегала по кампусу и демонстрировала всем ворох тестов, каждый из которых без сомнения сообщал о её беременности.
- Я же даже не знаю, какой у меня срок, - сказала она Семёну когда немного успокоилась. - Мы ведь с тобой вообще не предохранялись, соответственно может быть и несколько недель и несколько месяцев.
- Я бы сказала, что у тебя срок чуть меньше, чем у меня, но ненамного, - сказала Оля, подумав. - Месяца три – три с половиной наверное. Точнее вряд ли кто-то скажет.
- Интересно другое – почему ты вообще не почувствовала, что беременна, - сказала Света. - Обе свои беременности я помню узнавала о них на второй-третьей неделе по тем или иным дискомфортным ощущениям. Неужели ты вообще ничего не ощущала.
- Ничего, - пожала Жанна плечами. - Может это как-то связано с изменениями в нашем организме и с метаболизмом? Если царапины быстро заживают, то может и внутри организма всё быстро нормализуется? Я, например, как то попробовала съесть пару таблеток для сна, чтобы отоспаться и что бы вы думали? Ни в одном глазу – организм их переработал даже не поморщившись. Для нас сейчас наверняка бесполезны всякие витаминки-аскорбинки, биодобавки, таблетки от овуляции…
У Чань и Светы вытянулись лица и обе с ужасом убежали.
- Куда же вы? - Обиделась Жанна.
Через несколько минуть обе подруги вышли с точно такими же положительными тестами и виноватым выражением лиц.
Семён присвистнул.
- Похоже у нас проблемы…
- Ну не то чтобы у вас… и не то чтобы проблемы… - протянула Света. - И что с эти будем делать?
- Что-что, рожать, - ответила Чань.
Осознав серьезность ситуации, Александр созвал на следующий день всеобщий совет.
- Друзья, - сказал он. - Я собрал всех сюда по довольно важной причине. Насколько все вы знаете, мы изначально не собирались оставаться в этом городе надолго – нам нужно проехать как можно большее расстояние чтобы собрать как можно больше людей. Здесь нас собралось 40 человек и вряд ли наберется больше. Я думаю, что большинство тех, кто выжил в Китае пришли к нам. На японцев рассчитывать не приходится, похоже их острова уничтожены. О корейцах ничего не слышно. Едва ли кто-нибудь спасся на островных государствах.
- Когда мы начинали наше путешествие, мы рассчитали, что для восстановления популяции людей на земле без кровосмешения нужна группа выживших как минимум в 200 особей. Пока не набралось и четверти. Ситуация осложнилась тем, что 4 наших девушки беременны на сроках от 1 до 4 месяцев. Ни для кого не секрет, что путешествовать на дальние расстояния с грудными детьми будет практически невозможно. Потому я вношу предложение выехать в путь вскоре после нового года, тогда мы до родов успеем доехать и обосноваться на новом месте в восточной Европе.
Саша сделал паузу и продолжил:
- Кроме того, не хотел Вас пугать, но радиоактивный фон здешнего моря понемногу повышается, видимо сказываются отголоски взрывов в Японии. Пока это не представляет никакой опасности – можно даже купаться и взрослым и детям, но неизвестно какой степени достигнет это излучение в будущем.
Саша сел, предоставив возможность высказываться другим. Все собрались за круглым столом, составленным из банкетных тумбочек, поэтому выходить к трибуне было излишним.
Встал Фань.
- Сейчас начнётся, - сквозь зубы проворчал Сергей.
- У нас не 4, а 5 беременных, - сказал Фань. - Моя жена тоже на третьем месяце. Кстати, именно этим я и руководствовался, когда предлагал весной остаться здесь и никуда уже не ехать. Если вы хотите выехать вскоре после нового года, то я согласен присоединиться к вам - мы наверняка успеем добраться до места до того, как начнутся роды.
- Ты же вроде любовью к Родине руководствовался, - подколол Фаня чабан, - который в последнее время освоился и уже совсем не выглядел тем забитым деревенским увальнем, какого 3 месяца назад нашли на дороге.
- Ну… скорее все-таки любовью к жене, - смутился Фань. - А родина… родина лишила меня работы, зарплаты и пенсии когда у меня родился второй ребёнок. Я лет 10 назад имел неплохую должность в городской администрации, хороший по нашим меркам заработок, но потом, случайно моя жена забеременела вторым ребенком. Мы любим детей и категорически отказались делать аборт, после чего меня выгнали со службы, заявив «одна семья – один ребёнок». Я целый год нигде не мог устроиться и перебивался случайными заработками. Потом занял денег у родителей, открыл свою мастерскую и жизнь более-менее наладилась… но осадок всё же остался.
- Теперь вы можете оторваться по полной и нарожать кучу детей, - сказал Олег. - Никто Вас пособия не лишит.
- Мы, собственно и собираемся этим заняться. Я думаю, что в нынешних условиях старость нам никто не обеспечит кроме детей. Еще годик мы продержимся, а потом придётся пахать и сеять.
- Нужно учесть один момент, - сказал профессор. - Мы не сможем в январе проехать через северную часть Тибета, придётся ехать южным путём – через Индию и Афганистан. Но возможно оно и к лучшему – это были густонаселённые земли и, там наверняка выжило много людей.
Больше никто попыток выступить не делал.
- Если желающих высказаться больше нет, - сказал Саша, - то ставлю вопрос на голосование: «Кто уезжает отсюда в Европу» 10-го января?
Вверх неторопливо поднялось 40 рук.
- Все, - удивлённо сказал Саша. - Тогда предлагаю продолжить подготовку к новому году, до которого всего неделя, а сразу после празднования начнём готовиться к отъезду.
Новый год прошел весело, некоторая напряженность между русскими и китайцами, желавшими остаться на родине, спала и все вновь были единой командой, готовой к восстановлению власти человека над природой.
Праздновали прямо тут же на берегу залива, расположившись прямо на песке. Зима принесла долгожданный отдых от знойной осени и все отдыхали душой и телом, когда по вечерам столбик термометра опускался до 20 градусов.
В тот вечер отрывались все кроме беременных женщин – им алкоголя не наливали, считая еще не родившихся детей общим достоянием и залогом выживания всего человечества. Остальные же приложили все усилия, чтобы дать выход накопившимся за последний год отрицательным и положительным эмоциям.
Сергею, как и некоторым другим, ускорившийся обмен веществ никак не давал пьянеть. Но он был упорный и его никак не устраивала судьба трезвенника, потому-то после долгих опытов он выяснил, что для того чтобы достичь нужного, хотя и непродолжительного эффекта нужно просто мешать водку с сильной газировкой. Эффект хоть и не мог сравниться с тем, чего раньше удавалось добиться всего парой литров пива, но тем не менее, бутылка водки вперемешку с бутылкой газировки вполне могла опьянить минут на 30-40, а хороший коньяк, так на целый час.
Как только стемнело, устроили огромный фейерверк. Через полчаса запасы огненных развлечений, нашедшиеся в единственном в городе магазине фейерверков, подошли к концу и все перебрались к столу. По случаю праздника мощности генераторов не пожалели и пляж заливал яркий свет прожекторов, неоновой цветомузыки и гирлянд.
- Наверное, нас сейчас даже из космоса заметно, - хмыкнул Саша.
- Ой, а как же космонавты на МКС, - обеспокоилась Света. - Может они выжили?
- Слишком низка вероятность, - пожал плечами Саша. - Скорее всего, излучение пришло из космоса и накрыло их первыми. Но если нет, то я им не завидую. Смотреть сверху, как в одно мгновение внизу умерла планета – не самое приятное зрелище. Потом у них наверняка закончился запас воды, продуктов, воздуха, в конце концов. Они сильно зависят от поставок с земли, а спуститься вниз без помощи ЦУПа вряд ли способны.
Новый год сначала встретили по хабаровскому, через час по читинскому, а ещё через час еще и по китайскому времени. К моменту встречи по китайскому времени язык у многих уже ворочался с трудом, чабан и Сыч спали тут же на песочке, а половине беременных девушек надоело смотреть на эти безобразия и они ушли спать в свои дома.
Другая половина женщин осталась контролировать своих благоверных, чтобы те по пьяни не пошли купаться. Впрочем, такой контроль не помог и к часу ночи все направились к тёплой морской воде – кто бегом, а кто и ползком, уже не обращая особого внимания на неприятный нефтяной душок, которым отдавал прибой.
Лу Сюнь меланхолично сидел на травке рядом с берегом, щипал травку и поглядывал на купающихся, очевидно контролируя дочь, чтобы не заплывала слишком далеко. Подошел и сел рядом Семён.
- Мало нас всё же. - Сказал Лу Сюнь, горестно вздохнув. - 40 человек – это всего один вагон поезда. У нас в районе самая маленькая деревенька насчитывала полтысячи жителей.
- Подожди, - говорил Семён. - Может еще кого встретим. В Европу путь неблизкий, наверняка найдутся ещё люди.
- Много не найдём. Если с такой огромной страны, как Китай к нам стеклось всего пара десятков человек, то на что можно надеяться…
- Не переживай, - положил Семён руку на плечо Лу Сюню. - Я верю, нам должно повезти.
Еще перед новым годом начались роды у овец. За неполную неделю родили все овцы из отары, и перед отъездом отара насчитывала уже 20 овец и 8 баранов.
- Если так дело пойдёт, скоро будем со свежим мясом! – Радостно потирал руки Саша.
- Думаю да, - пожимал плечами чабан. - Несколько барашков можно уже к лету забить – ни к чему нам их столько, а овцы вполне способны дважды в год приплод приносить, если за ними хорошо ухаживать.
1 января выдалось, пожалуй, самым тяжелым днём в жизни переселенцев. Жесточайшая головная боль не дала подняться с постелей практически никому. Одни лишь «изменённые», как их теперь называли соплеменники, чувствовали себя в полном порядке – их хорошему настроению не помешали последствия выпитых накануне нескольких бутылок водки с кока-колой. Да и не было тех последствий.
- Красота! - Улыбнулся Саша, глядя на опухшего Олега, выползающего из своего бунгало. - Если после мутации можно бухать без последствий, то я за такие мутации.
- Подожди, - проворчал Олег, держась за пальму. - Вот прыщи на жопе повыскакивают от твоей мутации, посмотрю я как ты запоёшь.
На второй день после празднования нового года кемпинг ожил. Люди стали понемногу собираться в дальний путь – ездили в магазины за чемоданами, подбирали себе новые машины и прицепы, которые смогли бы выдержать дальнюю дорогу.
Топливо для машин решили везти так же – в квасных бочках, благо система заправки из них была уже отработана до автоматизма. Сергей и Семён съездили на ближайшую заправку и из топливных танкеров залили под завязку обе бочки. Впрочем, сделанные тут же расчёты показали, что на 14 машин этого топлива хватит ненадолго и чтобы доехать до Европы придётся ещё наполнять эти бочки как минимум пару раз.
На 8-е января объявили всеобщую готовность и сбор-просмотр колонны автомобилей. С утра вдоль обочины неподалёку от кемпинга выстроилось 14 здоровых машин.
- Это ж сколько мы с собой барахла везём, - присвистнул Семён.
- Ничего, не было бы мало, - ответил Саша, - тоже скептически оглядывая колонну. Зато будет что выкидывать.
- А запах-то какой! Я уже забыла как могут вонять полтора десятка работающих машин. – Заявила подошедшая Оля, сморщив нос.
- Ты что, тебе, как беременной женщине вообще положено тащиться от запаха бензина и кушать мел! - Безапелляционно заявил Саша. - Поверь моему большому опыту, я припас пару кусочков мела, могу поделиться.
- Да ну вас, - обиделась Ольга.
Как самые опытные перегонщики, Саша с Семёном приступили к техосмотру и начали давать ценные указания тем, чья машина по их мнению не была готова к длительным переездам.
Рекомендации были довольно жесткими – когда в путь отправляются вместе 14 груженых машин не избежать тягомотины, а когда еще не все машины подготовлены и то одна то другая останавливаются, то поездка вообще превращается в кошмар.
Чтобы не допустить этого, парни посоветовали читинцам поменять микроавтобус на полноприводной, некоторым было рекомендовано поменять шоссейные шины на всесезонные, другим - получше закрепить прицепы.
В целом, все осмотром остались довольны. Почти всё было готово, чтобы покинуть это гостеприимное место и переехать на другое, не менее гостеприимное.
Сергей снимал процесс на видеокамеру – за время отдыха на море он так и не охладел к своему увлечению и самозабвенно клеил фильмы из отснятого материала. Таковых уже было два.
Первый о самой катастрофе и о том, как все добирались до Бэйхая. Для доработки этого фильма Сергей организовал студию в одной из комнат, куда по очереди загонял всех, в том числе даже детей, чтобы те рассказывали о своих наиболее ярких впечатлениях и о том, как они добирались до места встречи. Из наиболее интересных рассказов, перемеженных видеосъемками, сделанными им в поездке и был сделан фильм, который, впрочем не оставил никого равнодушным и после совместного просмотра Сергею единодушно был вручён пластмассовый Оскар, которого ехидный Саша нашел в сувенирной лавке.
Проникшись после просмотра фильма идеями кинематографа, все стали терпимо относиться к увлечению Сергея, ходившего с постоянно включенной камерой и отгоняли его, лишь когда он пытался заснять кого-нибудь в интимные моменты - в голом виде, или чистящим зубы, или выходящим из нужника. Но, так как он постоянно старался подловить именно такие моменты, гоняли его всё же почти всё время.
Тем не менее, перед новым годом Сергей презентовал широкой аудитории свой второй фильм о жизни в Бэйхае, который также сорвал аплодисменты, получил второго Оскара и немало похвал.
В ночь перед отъездом все проснулись от громких криков, раздававшихся от оставленных на дороге машин. Сыч первым выскочил с фонарём на улицу и обнаружил два барахтающихся тела возле второй машины.
Когда он подбежал, то увидел, что Семён сидит на поверженном Киме и заламывает тому руки за спину.
- Что случилось? – спросил Сыч, запыхавшись от бега.
- Да сам не пойму. – Раздраженно ответил Семён. - Вышел я поссать из дома, слышу что-то шипит у дороги. Ну я потихоньку подхожу посмотреть, а тут этот козёл шины ножиком вспарывает. Ну, я заорал, чтобы вас разбудить, а сам его схватил. Так этот урод ещё и мне руку порезал.
Перевязав Семёну руку, приступили к допросу корейца. Поначалу тот отмалчивался, пока не подошёл Сергей, любивший смотреть криминальные фильмы и боевики, а посему в теории много знавший о развязывании языков.
Сергей привязал корейца к стулу и попросил всех выйти. Затем достал откуда-то ящик с хирургическими инструментами и в полной тишине медленно надел латексные перчатки.
Глаза у корейца стали не меньше, чем у анимэшных персонажей. Тем временем, Сергей начал неторопливо доставать из ящика и раскладывать на небольшом столике перед корейцем шприц, скальпель и еще какую-то ерунду с непроизносимыми жуткими названиями и ещё более страшным видом.
Когда Сергей достал лапароскоп, Кореец сломался. Сначала он хрюкнул, а затем на чистейшем русском закричал:
- Не надо меня трогать! Я всё расскажу.
В комнату вошел Саша и шепотом сказал Сергею:
- Ты это, погуманнее, там девушки снаружи переживают.
- Да я его еще даже не трогал, - хмыкнул Сергей и обратился к мокрому от страха корейцу: Ну, рассказывай, как обгонял? как подрезал?
- Чего? - не понял тот.
- Забудь, - поморщился Сергей, тебе не понять. - Про колёса рассказывай, партизан херов.
Трясущийся от страха кореец поверг Сергея и Александра в шок своим рассказом.
А рассказал он о том, что на самом деле он из Пхеньяна, столицы КНДР. В Пхеньяне самое глубокое метро в мире и поэтому там спаслось довольно много людей – несколько сотен, в том числе и армейский генерал Пак Хво Мун с десятком армейцев. Чтобы не допустить паники и беспорядков, генерал сразу взял управление толпой в свои руки, в первый же день расквартировал выживших в гостинице при министерстве обороны и поставил у выхода охрану, чтобы никто не мародёрствовал без его разрешения.
- Тогда мы совсем не понимали что случилось, рассказывал Ким. На следующее утро пришел генерал и объяснил, что на нас напали Япония, США и Южная Корея, что они использовали новое волновое оружие, которое оказалось настолько мощным, что уничтожило и их самих и вообще всех жителей планеты.
- Но к счастью, великий вождь Ким Ир Сен предвидел возможность такого вероломного удара в спину, - тут кореец прослезился. - И он построил великое, самое глубокое в мире метро, чтобы корейцы смогли спастись, победить в войне и возродить свою нацию.
- Господи, ошизеть, какая еще война, - вырвалось у Жанны, осмелившейся заглянуть в комнату, в которой стояли Сергей и Саша с открытыми ртами.
- Он сказал нам, что нужно добить оставшихся в живых противников, - продолжил Ким, - чтобы уже никто не мешал нам развиваться, опираясь на учение Чучхе.
- Кого? - Переспросила Жанна тоже открыв рот.
- Тсс, потом расскажу, - заткнул её Саша.
Корейцу это не помешало. Он давно хотел выговориться и рваная история лилась из него потоком без остановки.
- Генерал в тот же день сформировал отряд из добровольцев, там было около 100 человек. Я тоже вызвался добровольцем. Большая часть отряда направилась в Южную Корею. Генерал сказал им, что всех встретившихся мужчин нужно убить, а женщин и детей привести в Пхеньян, в наш лагерь. Оставшимся членам отряда, нас было около десяти человек, генерал рассказал, что у КНДР разработано много секретного оружия как раз для таких случаев и показал нам одно из них.

Предыдущая страница 15 Следующая страница


Новый Рим 16

- Мудрые вожди давно подозревали, что капиталистическая Япония не даст нам спокойно развиваться, поэтому на дне заливов во всех крупных портах Японии были заложены мощные ядерные заряды, доставленные туда торпедами, сделанными из пластика, чтобы их нельзя было засечь радарами. Новый вождь Ким Чен Ир не стал сразу взрывать эти заряды – он надеялся, что этого не понадобится и что капиталисты не решаться развязать войну с нами. Он был слишком миролюбив и ошибался. Вождь даже снял с работы генерала Пак Хво Муна, потому что генерал настаивал на том, что должен быть нанесён превентивный удар по капиталистической системе.
- Генерал еще сказал, что время их рассудило, теперь-то всем ясно, что нельзя было давать возможность японцам ударить первыми. Но мы, сказал он сейчас довершим начатое и взорвём Японию к чёрту.
Саша, Сергей и Жанна в ужасе переглянулись.
- Генерал подвёл нас к небольшому пульту в генеральном штабе, открыл колпачки, которыми были закрыты несколько тумблеров и по очереди перещелкнул их. Ничего не произошло, только маленькие лампочки справа от тумблеров загорались по очереди сначала зелёным, а потом красным. Но видимо генерала это устраивало, потому что он выглядел очень довольным и, щелкнув последний выключатель, сказал что всё, нет больше Японии. И так он это сказал, что мы ему сразу поверили.
- Несколько человек из отряда генерал оставил при себе. Сказал, что начинает формировать новую армию свободной Кореи, а оставшихся 5 человек он отправил в Китай – сказал рассредоточиться и не привлекая к себе внимания разведать обстановку в стране. Двое из нас пошли на север, трое отправились в Пекин, в том числе и я. До столицы мы шли пешком, стараясь не привлекать к себе внимания. Когда увидели, что город вымер и никого в нём нет, мы осмелели, взяли каждый себе по мотоциклу и разъехались в разные стороны – искать женщин и детей для Пхеньяна, так велел нам генерал, с которым мы связывались по рации. Я объездил много городов, но никого не встретил, а потом, через два месяца скитаний, когда уже собирался возвращаться в Корею, нашёл Вас.
- Лучше бы ты нас не находил, - задумчиво произнёс Саша.
- Да, я тоже так думаю, - согласился Ким. - Но тогда я очень обрадовался, связался с Генералом и сообщил ему, что нашёл людей и что вас много и я никак не смогу убить всех мужчин и привести женщин. Он сказал мне, чтобы я поселился с вами и ждал дальнейших распоряжений. Несколько недель мы не связывались по рации, я боялся, что у неё сядет последняя батарея. Когда я услышал, что вы собираетесь уезжать, я сразу связался с генералом. Он спросил вооружены ли вы. Я сказал, что нет. Он долго думал, потом сказал, что высылает мне подкрепление – 20 бойцов и сказал задержать ваш отъезд. Потом связь прервалась – батарея села.
Рассказ корейца прозвучал как гром среди ясного неба. Минуту все стояли в шоке пытаясь осознать случившееся. Первым очнулся Саша.
- Надо срочно рассказать всем и вместе принимать решение.
- Не надо рассказывать, мы покажем, - сказал Сергей, подходя к видеокамере, стоявшей в углу на штативе. - Я тут всё записывал.
Воткнув камеру в первый попавшийся ноутбук и подсоединив мощные колонки, чтобы всем было слышно, Саша и Сергей уже со всеми еще раз полностью прослушали исповедь Кима.
Зал, в котором все собрались, погрузился в тишину. Слышно было только, как шипят колонки. Светлана начала всхлипывать.
Первый вопрос задал Сергей, у которого было время его обдумать.
- Ты сказал генералу, куда мы едем?
- Нет, я этого не знал.
- Возможно, ты сказал направление, например на запад? - Уточнил он.
- Нет, мы не успели это обсудить с генералом.
- Ты говорил, что у нас есть стадо овец?
- Нет, я не придал этому особого значения.
- Ты ведь вроде не фанатик, - спросила Жанна. - Зачем тебе всё это? Смог бы ты после того как несколько недель жил с нами убить наших мужчин, а нас увести в плен? Ответь.
- Нет, наверное не смог бы, - пожал плечами кореец. - Но те, кто придут - смогут. Поверьте, я простой человек и выполнял приказы не потому что хотел этого, а потому что так будет лучше для моей родины. Думаю, что на моём месте вы поступили бы также.
- Какой родине? - Схватилась Жанна за голову. - Да твой генерал он просто маньяк. Такого в клинике нужно держать.
- Маньяк – не маньяк, а управленец он хороший, - задумчиво сказал Саша. - Не нужно его недооценивать. Сколько среди спасшихся было мужчин и сколько женщин? Обратился он к Киму.
Тот немного подумал и сказал:
- Женщин было меньше. Я бы сказал четверть.
- Ну вот видите, - обрадовался Саша. - Вполне дальновидный человек, он понимает, что при таком дисбалансе мужчин и женщин довольно сложно строить общество, вот и послал людей на поиски женщин в Южную Корею. А заодно решил избавиться от потенциальных врагов. Всё логично. Жестоко, но логично. Я думаю, что если он действительно столь логичен, то вряд ли он будет гоняться за нами по всему свету - не до того ему сейчас, да и бойцов маловато, чтобы распылять.
- Да, наверное вы правы, - сказал Ким. - Я когда его вызывал в последний раз впервые слышал чтобы он был настолько неуверен, очевидно он сомневался посылать сюда отряд или нет.
- Короче, надо мотать отсюда. - Сказал Саша.
- И чем скорее, тем лучше. - Добавил Семён.
- Нужно с утра убрать памятник с площади, на котором указано куда мы едем, предложил Сергей. - И смотрите, чтобы не осталось никаких записок и вообще ничего, что могло бы указывать на место нашего назначения.
- Там на двух машинах пробиты колёса. Нужно их срочно заменить, давайте назначим отъезд на полдень. Кто мне поможет с заменой колёс? - Спросил Семён.
Вызвались два китайца, Сыч и Джошуа. Олег с чабаном и Лу Сюнем уехали ломать указатель на площади, остальные разбежались по домам готовиться к отъезду. В зале остались лишь Сергей, Саша и кореец, виновато опустивший взгляд в пол.
- Что будем с ним делать? - Спросил Саша.
- Оставлять здесь или отпускать нельзя, - пожал Сергей плечами. - Расскажет своим, куда мы уехали. Что с тобой делать? Может сам скажешь?
- Делайте что хотите, - буркнул кореец.
- Ты погляди, гордый! - Восхитился Сергей. - Убивать тебя тоже нельзя, нас так мало на земле осталось. Вот был бы твой генерал нормальным человеком - глядишь сейчас бы объединились, а еще бы и в Японию сплавали, там бы народу поднабрали, а так. – Махнул Сергей рукой.
- Так японцы ведь это всё и устроили! - Сказал Ким, которого воодушевила новость о том, что его пока убивать не собираются.
- Ты сам-то в это веришь? - Хмыкнул Саша. - Давай привяжем его пока в одном из трейлеров и запрём. А через недельку-другую, когда далеко уедем - выпустим.
- Согласен на такое вариант? Обратился Сергей к Киму?
- Да, - радостно закивал тот, конечно!
- Только поклянись памятью товарища Ким Ир Сена и конституцией КНДР, что не будешь предпринимать попыток сбежать или связаться с генералом. Я со своей стороны обещаю, что максимум через месяц мы тебя или отпустим на все четыре стороны или, если захочешь, останешься снами.
Кореец торжественно повторил слова клятвы и Сергей, как ни старался, не уловил в ней ни пафоса, ни страха. Судя по всему, Ким действительно намеревался сделать то, что обещал.
Тем временем, девушки сварили обед и раздали его всем в термосах, чтобы можно было перекусить прямо в дороге, не выходя из машин. Довольно обыденно все расселись по машинам и уже через несколько минут катили по дороге, уходящей из Бэйхая на запад.
Поначалу старались путать следы – если встречался завал, то его аккуратно растаскивали, проезжали, а потом складывали как было. Это, конечно отнимало уйму времени, но давало надежду пустить по ложному следу вооруженную погоню.
Впрочем, в отличие от восточного направления, эта дорога оказалась довольно пустынной – уже после городка Наннинг машины почти не встречались, их заменили подводы, груженные сеном, гнилыми овощами и фруктами.
- Юннань, - прокомментировал Олег. - Одна из беднейших провинций Китая.
Подводы и телеги хоть и не создавали заторов, но сильно мешали движению, т.к. из-за низкой скорости остановились прямо на том месте, где застигла их катастрофа в отличие от автомобилей которые, как правило, без помех уходили в кювет.
Страх перед вооруженной погоней заставил всех без исключения выжимать максимум из своих машин, и колонна двигалась вплоть до самой темноты, останавливаясь только для дозаправки. Расположившись в первом попавшемся доме в пригороде Куньмина, все буквально свалились с ног от усталости и нервного перенапряжения. Никто уже не задумывался о комфорте, всем хотелось просто лечь и уснуть.
Поутру, лишь умывшись и наскоро позавтракав, все продолжили безумную гонку, не обращая внимания на изнывшихся детей и жалобно блеющих овец.
Выйдя на 10-минутную отправку естественных надобностей, Саша сообщил:
- Вот и Тибет. Крыша мира. Совершенно непригодная для жизни территория, занимающая треть Китая. Они бы и рады, наверное, разровнять тут всё, да засадить садами и застроить заводами в лучших сталинских традициях, ан нет – бессилен человек перед природой.
- Тут даже с политикой-то сложно, - согласился Семён, - горцы во всех странах тяжелый народ. Ты его обкладываешь налогом, а он просто уходит в горы и обкладывает тебя матом – попробуй-ка заставь его выполнять закон и конституцию, чихал он на вашу государственность. У него есть вода, дичь, воздух, его невозможно тут найти даже если сильно захочется. Но у китайцев умные правители, они завоевали себе Тибет и не трогают его до поры до времени – пусть горцы попривыкнут, что они часть большого государства, как привыкли уйгуры, которые хоть и сами считают себя пока независимыми, но вполне осознают, что никуда они не денутся с этой подводной лодки. КПК кулак сжимает крепко… даже в горах. Но и не перегибает палку. Всё же Тибет это даже не Чечня, с её несколькими сопками, тут можно всю Европу разместить при желании, если тут будет конфликт, то здесь и десяток и сотня БТРов потеряются, и никто этого даже не заметит.
- Только европейцы передохнут в горах сразу, - прекратила прения Света, - мне уже дышать тяжеловато.
- Сядь в машину и постарайся поменьше двигаться, - посоветовала Жанна, - как доберёмся до нормального города, найдём там кислородные маски для всех, а то и отёк легких заработать недолго.
Дорога то взлетала вверх, то опускалась в долины, но в целом уверенно тянула всех ввысь. Снег, к счастью, лежал только на вершинах, сверкая на ярком солнечном свете. Тут природа сияла своей первозданной красотой. Здесь не было мусора – постоянного спутника дорог, не было ЛЭП, разрезающих лес проводами. Даже редкие остовы машин вдоль дороги и в ущельях успели за полгода слиться с пейзажем, и зарасти травой и кустарником.
К вечеру поднялись ещё выше в горы, и снег уже лежал прямо на дороге. К счастью в одном из посёлков на стоянке нашёлся снегоуборочник, на который тут же пересел Семён, доверив свою машину жене. Правда в этот день снегоочиститель так и не понадобился – снег лежал только местами и его уровень вполне позволял джипам двигаться с нормальной скоростью.
На следующий день дорога сузилась настолько, что если бы появилась встречная машина, разъехаться было бы большой проблемой.
Всё реже по пути появлялись горные деревни и посёлки. Пришлось остановиться еще до заката в небольшом по китайским меркам горном посёлке Маркам, т.к. надежда добраться до следующего поселения пока ночь не накрыла горы, была довольно сомнительной.
На этот раз устроились поосновательнее чем в Куньмине. Страх перед погоней притупился и уступил естественному желанию заночевать с комфортом.
Нашелся небольшой мотель, в котором смогла разместиться половина беженцев. Вторая половина расположилась в ближайших домах. Впервые с момента отъезда из Бэйхая появилась возможность сготовить себе нормальный горячий ужин – до этого все питались сухим пайком, не выходя из машин. Идея утроить передвижную кухню в одном из трейлеров и варить прямо в дороге как-то не прижилась, поскольку никто не оказался способным сготовить что-либо в условиях, когда на каждом повороте на тебя проливается кипяток или горячее масло.
Даже Кима на ночь выпустили из его импровизированной тюрьмы и поселили в отдельном доме, привязав к кровати. Наутро, впрочем, нашли его спящим в той же комнате, но уже отвязанного. Как он снял наручники и отвязался, так и осталось загадкой. Сам кореец пояснил:
- Видите, я развязался и мог бы спокойно ночью убежать, но я не хочу этого делать. Я понял, что мне лучше остаться с вами и я раскаиваюсь, что дал нашему генералу информацию о том, где мы находимся… просто я его очень сильно боялся. А теперь не боюсь и буду с вами до конца, даже если придётся бороться против тех, кого он пошлёт за нами.
Закончив пламенную речь, Ким протянул руки вперёд со словами:
- Теперь можете меня связать, но я хочу, чтобы вы мне верили и сразу говорю вам, что если что меня не удержать так просто. Снимать наручники и развязывать веревки я хорошо научился еще в детстве.
- Ну что ж, поверим тебе на слово, - сказал опешивший Саша. - Собственно, а что нам ещё остаётся, мы миролюбивые граждане и не можем как ваш генерал спокойно разбрасываться человеческими жизнями, которых и так осталось очень немного на земле.
- Да, я согласен с вами, поэтому я и перехожу на вашу сторону. Даже если капиталистические милитаристы виновны в том, что произошло, на мой взгляд сейчас нужно максимально сосредоточиться на выживании и восстановлении человечества на земле, а не на добивании противника, как того хочет генерал.
- Да уж, взорвав Японию, он наверняка убил сотни выживших. - Сказал подошедший Семён. - Я помню, что там довольно глубокое метро и наверняка много спасшихся. Кстати, а почему в метро в КНДР люди не погибли от того газа, который выделяется из сгоревших трупов и заполняет тоннели?
- Не знаю, - пожал Ким плечами. - Насколько я помню, люди на некоторых, особо глубоких станциях вообще не пострадали. Мой поезд, например, остановился на одной из таких станций. Когда мы вышли из вагона, то даже не заметили, что что-то произошло – спокойно стали подниматься на эскалаторе и только в середине пути начали замечать неприятный резкий запах, от которого все закашлялись, некоторые из нас даже потеряли сознание. К счастью наше метро не столь многолюдное как в Китае, видимо на эскалаторе сгорело лишь пара-тройка человек и поэтому эта вонь нас не убила, а лишь потрепала. В любом случае, мы быстро проехали мимо источника запаха на открытый воздух и только там осознали размеры катастрофы. Некоторые кинулись назад в метро, другие не решились возвращаться в вонючее подземелье, остались стоять рядом со станцией и ждать указаний, лишь пара человек убежали домой смотреть, что стало с их родственниками, остальным всё и так сразу стало ясно – у нас довольно часто проводили учения по гражданской обороне и мы поняли, что это именно один из таких случаев, которым нас обучали. Дальше я уже рассказывал – через несколько часов прибежал посыльный, к тому времени электричество в метро уже отключилось и все выбрались из темноты наверх, посыльный сказал, что генерал Пак Хво Мун собирает всех на центральной площади чтобы рассказать что случилось – туда мы все и отправились.
- А сколько вас было на станции?
- Около 20 человек. Потом оказалось, что не на всех станциях выжили люди, на некоторых все действительно отравились этим непонятным газом, другие, которые были ближе к поверхности, полностью выгорели. Но всё равно несколько сотен человек выжило.
В результате на Кима махнули рукой, позволив ему свободно ехать в машине без наручников, хотя поначалу косились на него настороженно.
Утром к Семёну подошел лейтенант из Владивостока, отвёл его в сторонку и начал что-то нашептывать.
После предательства корейца все стали более подозрительно относиться друг к другу, это наложилось на усталость от суматошной поездки и между членами группы вновь стала нарастать напряженность.
Пошептавшись, Саша и лейтенант взяли с собой Семёна, попросили остальных подождать и уехали на джипе лейтенанта в неизвестном направлении, оставив всех в недоумении.
Впрочем, через пару часов они вернулись, так никому ничего не объяснив, расселись по своим машинам, и колонна двинулась дальше.
Вскоре тайна открылась, когда после очередного моста лейтенант остановил свою машину и начал минировать мост, через который все только что проехали. Саша и Семён попросили всех удалиться на безопасное расстояние и стали ему помогать.
- Вы зачем это делаете? - Возмутился Фань. - А вдруг дальше нет проезда? Вдруг дорога испорчена или мост разрушен? Как мы назад проедем? Объездных дорог-то тут нет.
- А 20 гвардейцев с автоматами за спиной тебя значит, не смущают? - Прищурился Саша. - Уж как-нибудь проедем, да и с чего бы тут быть разрушенной дороге. Кроме того, посмотри по карте, в следующем городке с подозрительно-русским названием Нюнгличи дорога раздваивается и дальше есть два пути, чтобы попасть в Лхасу – не проедем по одному, свернём на другой.
Тем временем, лейтенант закончил минирование моста и, раскручивая древнюю катушку с проводами, дотянул их до скального выступа, за которым стояли все машины. Откусив провод, он молча отдал его Саше в руки, а сам пошел отгонять свой джип от моста к остальным машинам.
- На вот, хочешь рвануть? - Предложил Саша Фаню.
Тот отказался, хотя судя по глазам, ему здорово хотелось – когда еще выпадет возможность мосты повзрывать.
Отогнав машину и вернувшись, лейтенант похлопал себя по карманам, вытащил из одного небольшую батарейку, присел и скомандовал: ложись!
Убедившись, что все попрятались, он соединил концы проводов с батарейкой и мощный взрыв потряс горы. Обломки моста с грохотом исчезли в глубине узкого ущелья, навсегда похоронив возможность проехать по этой дороге.
- Ух, ё! - Саша поднялся и отряхнулся. - Так и до обвала недолго довести.
- Качественная работа. – Сказал Семён, подойдя к остаткам моста, торчащим как обломанные зубы с двух сторон ущелья.
- Ты козла видел? - Спросил Саша.
- Какого ещё козла? – Не понял Семён.
- Какого-какого. Горного! Когда рвануло, тот испугался и вон в то ущелье унёсся, уже не догнать.
- Померекалось тебе, видимо.
- Ага, не дождётесь. Нужно винтовочку с усыпляющими капсулами приобрести где-нибудь, чтобы в следующий раз встретить удачу во всеоружии. Может корова какая подвернётся.
- Тебе что мяса не хватает? - Поинтересовался лейтенант.
- Да какое мясо! - Возмутился Саша. - Мы ведь если несколько особей усыпим, то потом можно их разводить попробовать, кто знает, может этих горных козлов на земле осталось один-два и обчёлся.
- Так тебе их надо парами стрелять, чтобы размножались. – Гнул лейтенант свою линию, с одного-то какой толк?
- Клонируем. - Уверенно заявил Саша. - Заедем в Данию и клонируем… или с нашими овцами совокупим – получится что-нибудь среднее.
- Поехали уж, Мичурин, заждались все, да и замёрзли уже. - Развеял мечты Сергей.
- Приедем в Лхасу, там ещё холоднее будет. - Пожал Саша плечами.
Чем выше забирались в горы, тем красивее становился пейзаж и тем холоднее становился воздух. Даже не верилось, что всего несколько дней назад многие из группы прятались днём дома, под прохладой кондиционера от непереносимой экваториальной жары.
Взрыв моста сделал ненужной дальнейшую спешку. Даже если корейцы выследят отряд и решат следовать за ним дальше, им понадобится много времени, чтобы найти объездной путь. По крайней мере, если судить по карте, ближайший объезд был в нескольких сотнях километров. Поэтому гонку решили прекратить и перейти на размеренный режим путешествия.
Договорённость тут же воплотили в жизнь, расположившись на обед, плавно переходящий в ужин и ночлег в первой же деревушке на берегу чистой горной реки.
К счастью, деревня не знала центрального отопления и все дома были с печками. Вскоре долина наполнилась вкусным дымом из печных труб и радостными человеческими голосами, которых она уже не слышала около полугода.
Натопив дома, наиболее отчаянные пошли обтираться холоднющей водой из горной речки несмотря на то, что температура окружающего воздуха едва доходила до плюс 8 градусов, а температура воды была около нуля. С визгом помывшись, разбежались назад по домам – отогреваться. Холод пробрал до костей даже изменённых, а уж о тех, на чьём теле остались родинки и говорить не приходилось – из них полностью окунуться в горную реку решился только Сыч. Таких матюгов тибетская долина наверняка ни разу не слышала за миллионы лет своего существования.
Отдых пошел на пользу и на следующий день все собрались у машин в прекрасном настроении, выспавшиеся и отдохнувшие, наперебой благодаря лейтенанта, разрубившего гордиев узел и избавившего всех от ночных кошмаров и опасения погони.
В этот день ехали не торопясь, решив заночевать в самом крупном на ближайшие тысячи километров городе – Лхасе. До города оставалось около 400 километров и, несмотря на свой столичный статус, он до катастрофы едва насчитывал 250 тысяч жителей.
Впервые, как в старые добрые времена, бывшие всего 5 месяцев назад, но казалось оставшиеся в глубине веков, готовили совместный обед, сидя за большим костром. Даже на Кима все перестали сердиться и уже не бросали на него обвиняющих взглядов.
- Место богов! - Сказал Олег, останавливая машину на въезде в Лхасу.
В долине, в тени гор располагался довольно небольшой по китайским меркам городок, над которым возвышался освещенный заходящим солнцем огромный дворец Потала.
- Что тут такого божественного, - пожала плечами Ольга. - Дышать тяжело, это да, ну дворец еще красивый, а так – обыкновенный посёлочек, каких тут много.
- Лхаса переводится с тибетского как «место богов», - задумчиво пояснил Олег. - Это основное место паломничества буддистов, столица буддизма можно сказать. Всегда мечтал сюда попасть, правда не при таких обстоятельствах… Тут, кстати, жил Далай-лама до того, как Тибет завоевали китайцы.
В промёрзших гостиницах останавливаться не решились, выбрав для ночлега район побогаче, но всё с тем же печным отоплением. Пока накололи дров, пока затопили печки, уже стемнело.
Первым огонь заметил Сергей. Сначала он не поверил своим глазам, а потом бросился созывать друзей. Когда все собрались на его крики, он показал пальцем в сторону дворца Потала: «Вон, смотрите!».
Наверху лестницы, ведущей во дворец, горел небольшой костёр, освещавший верх белого здания отблесками мрачного красного света. Звёзды и луна светили в полную силу, свет от костра терялся в сероватой дымке, и казалось, что если отойти сотню метров в сторону или назад и костер уже не будет виден.
- Сигнальный огонь? - Спросил Олег. - Наверное, кто-то сюда добрался раньше нас.
- На сигнальный непохоже, слишком слабый свет, - сказал Сергей. - Если бы нужно было подать сигнал, костёр бы развели на самой крыше.
- На костёр путников тоже не похоже. Зачем им жечь костёр наверху, где дует сильный ветер – зашли бы в любой дом, да растопили бы печку как мы.
Все еще долго стояли и смотрели на огонь. Разные идеи рождались в головах – начиная от групповой галлюцинации, вызванной нехваткой кислорода, вплоть до вечного огня буддийских монахов с автономным питанием.
- Утро вечера мудренее, - резюмировал Саша. - Всё равно сейчас никуда не попрёмся. Выспимся и уже утром выясним, кто там живёт. Только вот свет лучше погасить, чтобы нас не было видно.
Ранним утром все собрались у дома Сергея чтобы не пропустить поездку в дворец. Сергей вышел, потянулся и с удивлением уставился на собравшуюся толпу.
- Чё это вы ко мне пришли все?
- Ты увидел огонь тебе и группу формировать, которая пойдёт знакомится с обитателями дворца, - ответил Фань.
- Резонно, - поддержал китайца Саша. - Кого берёшь с собой.
- Да по мне хоть все идите. Хотя, беременных я бы оставил.
Все облегчённо вздохнули, так как каждый надеялся попасть в поисковую партию, а надежда что пойдут все была довольно мала.
В результате решили оставить дома готовить обед почти всех женщин, с ними детей и тех, кто себя неважно чувствует из-за горной болезни.
Взяв 3 самых больших машины, 12 человек выдвинулись к дворцу Потала вскоре после восхода солнца. Костёр наверху успел за ночь потухнуть, выполнив свою миссию. Над дворцом поднималась лишь тонкая струйка белёсого дыма.
- Красота какая, ахнул Семён, выходя из машины. Есть же сооружения на земле - не чета перечисленным чудесам света, которых уже не существует давно, а с ними всё носятся. Вот куда нужно туристов возить.
- Не волнуйся, - ухмыльнулся Олег. - Уж кого-кого, а туристов тут было предостаточно. Вон, видишь, белая лестница аж закоптилась от того сколько тут туристов было в памятную нам всем субботу. Я слышал, что сюда даже хотели ограничить въезд, чтобы не портить местный колорит, но потом жажда наживы победила и сюда даже несколько специальных туристических поездов протянули.
Подъем по длинной лестнице нелегко дался путешественникам – сказывался разреженный горный воздух. Колонна здорово растянулась – кто-то уже после первых шагов начал хвататься за бока и пытаться вдохнуть побольше кислорода, которого не хватало разогнавшейся крови, кто-то осилил четверть пути и только тогда остановился и начал хватать ртом морозный утренний воздух, ругая себя за то, что так и не позаботились о кислородных подушках.
Изменённые Саша, Семён и Сергей взбежали наверх практически без передышки, даже не сбив дыхания, и с удивлением смотрели на оставшихся внизу товарищей.
- Нииифига мы монстры. – Протянул Саша.
- Супермены просто. – Выдохнул Семён.

Предыдущая страница 16 Следующая страница


17 Андрей Кадник

- Не к добру всё это. – Сообщил Сергей, подумав.
К тому времени, как первые задыхающиеся члены группы поднялись по лестнице наверх и свалились без сил, парни успели обследовать погасшее кострище, найти несколько входов внутрь храма, а Сергей с Семёном засняли на фото и на видео город в лучах утреннего солнца.
- А никого тут нету, - развёл руками Саша, приветствуя забравшегося первым Сыча.
- А нахера я тогда сюда лез? - Вопросил тот, задыхаясь.
- Ни хао, - раздалось у них за спиной.
Обернувшись, парни увидели непонятно откуда возникшего монаха в длинном желтом балахоне. Лысина довольно успешно скрывала возраст монаха, ему можно было в равной мере дать как 25, так и 50 лет, лишь уставшие глаза выдавали, что он немало повидал на своём веку и немало времени провёл в раздумьях.
- Ух ты, настоящий буддийский монах! – Не сдержался Сергей.
Глаза монаха приобрели вопросительное выражение.
- А, точно, язык! Я-то привык, что все наши китайцы уже говорят по-русски. - Смутился Сергей.
Сыч к этому времени немного отдышался и вызвался быть переводчиком.
- Он говорит, что ждал нас. - Удивлённо перевёл он.
- Ну вот, - проворчал Саша. - Мы понятия не имеем куда и как едем, а нас оказываются здесь ждут.
- Монах ответил нечто, что можно перевести, как «неисповедимы пути господни», - сказал Сыч удивлённо.
Тем временем, все участники экспедиции забрались на лестницу, и монах пригласил всех войти в зал, в котором был накрыт стол. Меню состояло лишь из пряного морса и легких закусок, но всё же убедительно доказывало, что их действительно здесь ждали.
Из кельи вышло еще несколько монахов.
- Ого, - удивился Саша. - Так вас тут ещё и много!
- Высшие силы сказали нам спуститься в пещеру под дворцом перед тем, как мир накрыл гнев богов. – Отвечал монах, который встретил их снаружи. Судя по всему, он был тут старший.
- Далеко не все наши братья успели собраться в пещере возле озера или же не все получили зов. Нас осталось лишь 6 человек. Мы всегда считали, что нас не просто так оставили в живых. Возможно, что наша функция – помочь вам.
- А может ваша функция пойти с нами и помочь нам обустроиться на новом месте и возродить человечество? - Схитрил Саша.
- Нет, - покачал головой монах, - только один из нас пойдёт с вами – ученик Чопэл.
Молодой монах отделился от группы из пяти человек в одинаковых балахонах и подошел к столу.
- Из Чопэла плохой монах, - с улыбкой проговорил старший. - Неусидчивый. Он даже не смог в пещере долго усидеть… теперь он такой же как вы, кивнул он в сторону Сергея, Семёна и Саши.
- Вы что-то знаете об этом? - Насторожился Саша. - Расскажите нам, мы не можем понять, что с нами происходит.
- Вы во всём должны разобраться сами, - покачал головой монах. - А теперь вам лучше уйти. Мы ожидаем появления его святейшества и должны подготовить храм к встрече.
- Дурь какая-то, - ругался Саша, выйдя из храма. - У них вообще крыша съехала. Если не знаешь, так и скажи – не знаю! Зачем корчить из себя бог знает что? Должны сами разобраться… вот урод! А какое еще святейшество они ждут? Такое ощущение, что они живут в другом мире и по другим законам. Не удивлюсь, если сейчас действительно подъедет королевская процессия и «буддийский папа» начнёт забираться по этой дурацкой лестнице.
- Не ворчи, - сказал Сергей. - Мне не даёт покоя мысль – почему вдруг шести монахам пришёл какой-то зов и они оказались в пещере как раз во время катастрофы.
- А какой зов пришел нашим козам, что они помчались в пещеру? Какой зов заставляет кошек выпрыгивать из домов перед землетрясением? Обычный инстинкт! Наверное, монахи не так уж далеко ушли от естественной природы и в них остались какие-то животные инстинкты. - Зло пояснил Саша.
- Умеешь ты всё-таки все доступно объяснить, - усмехнулся Сергей.
- А-то! Ты ведь не забывай, любой религиозный деятель, кем бы он ни был – кришнаитом, христианином или буддистом, он, прежде всего, должен быть хорошим промывателем мозгов, иначе ему просто не собрать паствы. Я думаю, что этот дядька из тех, кто склонен всё мистифицировать лишь для того чтобы подурить нам голову, он это уже на автомате делает, даже не осознавая это, на том уровне мозга, который отвечает у него за принятие решений. Если у него подсознание замечает хоть что-то, что можно списать на божественное провидение, оно автоматически формирует ему модель поведения, чтобы показать это что-то в выгодном для его веры свете.
- Тьфу, - сплюнул Сергей. - Я запутался! И у меня начала болеть голова.
Китайцы испытывали определённое благоговение перед присоединившимся к процессии монахом, считая это благим предзнаменованием для всей миссии. Поэтому заботиться о Чопэле поручили семье Фань, члены которой, по-видимому, были более всех остальных неравнодушны к буддизму. Гонконгцы, конечно, тоже поглядывали на монаха с интересом, но скорее как на туристическую достопримечательность, тогда как профессор Люй поглядывал на него с сугубо научным и прикладным интересом.
Рассказ о визите во дворец оставил в недоумении девушек, готовивших обед. Жанна, размахивая поварёшкой, даже предложила вернуться туда женской компанией и: «показать этим монахам телеса, которых они лет 20 не видали, а как увидят, так сразу за нами потянутся как утка на веревочке за Мюнхгаузеном».
Впрочем, других желающих потрясти телесами перед буддистами не нашлось, и разговор вскоре принял более мирное русло.
Выезжать в дальнейший путь после обеда уже не стали, решив не торопить события и окончательно уверившись в своей безопасности от корейских преследователей.
Все были в разорванных чувствах после встречи с монахами – ни у кого в голове не укладывалось, как после произошедшего с планетой кто-то ещё может желать уединения.
Среди членов группы превалировал энтузиазм – практически все стремились внести свой вклад в восстановление жизни на земле, всем хотелось, чтобы жизнь потекла своим чередом хотя бы в одном уголке разрушенной цивилизации.
Сначала корейский генерал, а теперь еще и монахи давали понять, что не так проста ситуация на планете, как того хотелось бы. И что далеко не у всех оставшихся в живых созидательное настроение.
С такими грустными мыслями Саша провёл остаток дня в доме коренного лхасца, который не отличался особым комфортом и уютом, но был добротен.
Саня вообще отличался особым подходом к выбору помещения для проживания – в гостиницах он обходил как минимум несколько помещений, прежде чем выбрать место для ночлега. Если поначалу это действительно имело смысл, и он мог выбрать для своей семьи комнату поудобнее, то теперь расширившаяся кодла быстро разбегалась по приличным домам и номерам, а Саша оставался ни с чем. Поглядев на это, Света взяла процесс в свои руки и сама занимала с детьми первый попавшийся дом или номер не обращая внимания на мужнины похождения.
Лхасский домик отличался огромным очагом в одной из комнат, над которым висел здоровый котёл. Саша решил, что дом принадлежал японскому буддисту, уж больно нетипична была такая планировочка для китайских домов. Впрочем, это не помешало ему разжечь огонь и удобно устроиться возле него с ноутбуком, на который он загодя скинул несколько дисков с текстовыми библиотеками. Теперь, по его словам, ему были не страшны никакие катаклизмы пока работает ноутбук и есть генератор, чтобы его подзаряжать. По его подсчётам чтения ему должно хватить на несколько сотен лет, если читать по 2-3 часа в день, а дольше пока и не получалось даже на отдыхе в Бэйхае, как бы ему того не хотелось.
Поначалу обсуждался вопрос о том, чтобы остаться в Лхасе на несколько дней. Тому способствовали удивительной красоты пейзажи и общая усталость. Однако под утро все настолько замёрзли, что согревала только одна мысль – залезть побыстрее в тёплую машину и спуститься с гор в тёплую летнюю долину. Поэтому наскоро позавтракав и загнав овец в фургон, отправились дальше.
Так и ехали три дня, обедая сухим пайком и тем, что осталось от ужинов, днём ни разу не остановившись для приготовления пищи. В последнее время любая, даже самая маленькая остановка затягивалась на часы. Так, останавливались сходить в туалет и пока оправлялись девушки, оказывалось, что Сергей убежал на горку, чтобы заснять колонну сверху во всех красе. Когда возвращался Сергей, оказывалось, что Семён умотал в другую сторону, чтобы сфотографировать красивый пейзаж так, чтобы ЛЭП не портила вид. Потом у кого-нибудь спускало колесо, закончился бензин, вода, или кто-то полез на досуге заменить барахлящие свечи, а свечной ключ укатился в неизвестном направлении. Когда все рассаживались по машинам, оказывалось, что кто-то из детей или взрослых снова хочет в туалет, о чём со смехом объявлялось по рации и всё начиналось сначала.
На некоторых перевалах колонну притормаживал снег. Серьёзных завалов не встречалось, но 2-3 раза в день Семёну приходилось включать свою снегоуборочную машину, чтобы проложить колею для остальных.
Вид беднейших горных китайских деревушек не порождал желания задерживаться в них надолго и все прилагали усилия к тому, чтобы как можно скорее добраться до столицы Непала – Катманду и там уже разместиться на нормальный отдых.
- Интересно, вон та гора слева от нас не Эверест часом? - Поинтересовался Сергей по общему каналу рации.
- Судя по карте – она, - сообщил Саша, сверившись с атласом мира. – Значит, осталось совсем немного, скоро спустимся с гор. Всего чуть больше недели в горах, а я уже снег на дух не переношу. Хорошо еще, что его с дороги сдувает, а то бы мы не проехали даже с грейдером.
- Просто дорога, по сути, идёт по низким участкам, - хмыкнул Сергей. - Снег успевает таять, если бы дорога шла чуть выше, мы бы не проехали.
- Ага, - подхватил Семён, - и пришлось бы тогда идти через Морию… Кстати, вон местный идёт по дороге, можешь у него уточнить Эверест это или нет.
Путник остановился возле дороги и машины подъехали к нему. Вблизи оказалось, что это очередной буддийский монах.
- Ну точно, чутьё у них звериное, - проворчал Саша. - Эвон сколько их выжило, ну может хоть этот с нами пойдёт.
- Слышь, Чопел, кажись твой клиент, поговори с ним, мы по тибетски не умеем, по-китайски то с трудом.
- Ни хао, Пьяг Рдор. - Поприветствовал путника Чопэл, низко поклонившись ему.
Еще минут пять они поговорили без перевода на никому не понятном диалекте китайского. Поначалу все навострили уши, пытаясь понять хоть какие-то отдельные слова, но быстро сдались. Лишь профессор лингвистики заинтересованно слушал и изредка кивал головой самому себе, видимо радуясь понятому слову или фразе.
- Чопел, ты бы хоть что-то нам перевёл, - зевнув, сказал Семён по-китайски. - А-то мы себя как-то неуютно чувствуем.
Тот лишь отмахнулся, сказав, что переведёт разговор после.
Впрочем, вскоре новый монах поклонился всем и пошел дальше, оставив компанию в недоумении. Лишь один Чопел почтительно поклонился ему вслед.
- Куда он пошел то? - Спросил Олег. - Ты ему хоть предложил с нами остаться?
- Да, предложил, но ему нужно в Лхасу, его там ждут.
- Ааа, - понял Саша, - так вот оно святейшество, которого они там ожидают. Так пешочком ему будет тяжеловато туда дойти, взял бы машину.
- Ему не нужна машина.
- Да кто это вообще такой? - Возмутилась Света. - И как он вообще выжил в катастрофе?
- Вы обычно называете его Далай Лама. А выжил он так же как и мы - услышал зов, который повелел ему спуститься под землю. Но он просветлённый, поэтому услышал зов гораздо раньше нас и сумел добраться до пещеры, от которой был довольно далеко в тот момент. В пещере он прожил несколько дней, потом вышел и узрел, что случилось с миром. Потом он несколько дней провёл в медитации, и ему открылось, что ему пора вернуться на родину. Он встал и пошёл.
- Все страньше и страньше, - пробормотал Саша. - Этак я скоро либо свихнусь либо в Будду уверую.
- А вот интересно, христианам был какой-нибудь зов, - спросила Жанна, которая считала себя потенциальной христианкой и её этот вопрос волновал.
- Сомневаюсь, - скривился Саша. - Они слишком отдалились от природы. Насколько я понимаю, в пещеры перед катастрофой потянуло тех, кто с природой жил в гармонии. Скорее уж зов был кришнаитам каким-нибудь, чем христианам.
- А почему тогда спаслись мы? - Спросила Ольга. - Может у нас тоже был какой-то зов, который мы не заметили и решили, что это просто желание слазить в пещеру в нашем случае или в форт в вашем?
- Сомнительно, - пожал Семён плечами. - В нашем случае тогда мы услышали этот зов за несколько дней до катастрофы, да и то могли ему и не последовать, поскольку в любой момент были готовы отказаться от этой экскурсии. А в вашем случае, вообще получается, что вы за несколько месяцев услышали этот зов и засобирались в пещеру. Причём остальная ваша группа этот зов недослушала – выбралась из пещеры рановато и сгорела.
- Чушь какая-то, - резюмировал Саша.
- Вот и я о том же, - согласился Семён. - И вообще, поехали дальше. Эверест это конечно красиво, Далай Лама это вообще супер, но нам надо где-то ночевать, а солнце уже садится.
Последний перевал и с горы открылся удивительный по своей красоте вид на долину. Гималаи закончились.
- Теперь, по прямой хоть до самой Европы! - Объявил Саша по рации.
Впрочем, в тот день ни до Европы ни даже до Катманду доехать не получилось. Как только машины спустились в долину, солнце скрылось за горизонтом, и мир погрузился в полумрак, освещаемый лишь фарами автомобилей.
Местные непальские деревеньки выглядели ничуть не приличнее приграничных китайских, но беженцы всё же решили не рисковать понапрасну и остановились ночевать в одном из показавшихся приличными домиков. За время пути в Гималаях все уже отвыкли от пробок на дорогах, тут же снова повстречались с этим явлением цивилизации. Правда, в отличие от китайских, тут дорога была запружена в основном мото- и велорикшами, различными повозками и телегами. Их, конечно, было легче убирать с дороги, чем покорёженный автотранспорт, но каждый раз вылезать из машины, чтобы убрать очередную телегу порядком надоело. Не спасал даже танк – Сыч, повредив в горах одно из ведущих колёс, теперь старался без особой причины не расчищать дорогу своей дорогостоящей техникой.
Наскоро осмотрев здание, Саша пришёл к выводу, что здесь была больница и выгнал уже было начавшихся готовится к ночёвке товарищей назад на улицу.
Больше всех ругалась и стенала Оля:
- Когда же это кончится? Мало того, что таскают нас уже полгода, как Моисей евреев по всей планете, так еще и поспать беременной женщине спокойно не дают!
Собрав всех, Саша провёл небольшой ликбез на тему того, что в условиях тропической жары многие вирусы и микробы могут не только выживать без носителей, но и неплохо мутировать. Вследствие чего он категорически рекомендует даже носа не показывать в различные медицинские учреждения, научные институты и прочие организации, где могли проводить медицинские эксперименты.
Все, впрочем, и так уже послушались Сашу и покорно поехали искать другое место для ночлега, какое довольно быстро обнаружилось в виде небольшого кемпинга, на котором на ломаном английском было написано «Lov prise».
- Недорого, заходим. – Резюмировал Саша и первым потащил свой спальник в мотель.
- Лучше бы мы остались в больнице, чем в этом клоповнике, - вздохнула Света, оглядев убогое здание мотеля, взяла детей и последовала примеру мужа.
В этот день все вымотались настолько, что разбежавшись по своим комнатам, сразу улеглись и провалились в беспамятство.
Следующий день был по случаю спуска с гор объявлен днём отдыха. Для начала, все перебрались в более приличную гостиницу, которая оказалась не так далеко. Оказалось, что вчера колонна всё же добралась до района старого Катманду, однако в темноте этого никто не заметил. Рассвет осветил пустынный город, чем-то напоминающий конструктор «Лего». Полуязыческие храмы сверкали в ярком свете всеми цветами радуги и словно нашептывали «иди ко мне, я лучше, я красивее, я ярче».
Среди путешественников, конечно, нашлась группа людей, которым ещё, несмотря на длительность путешествия, небезразличны были туристические достопримечательности. Саша, Семён, профессор Люй и, как ни странно, Чопэл, собрались после завтрака и, оставив всех отдыхать, отправились осматривать древний город.
Войны и смуты обходили стороной Непал, и его столица хранила свой облик на протяжении многих веков. Довольно неестественными пятнами на фоне индуистских и буддийских святынь, перемежающихся непритязательными резными домиками жителей столицы, выглядели современные отели дворцового типа, окруженные высокими оградами из металла и деревьев.
- Слушай, вот уж не думал, что ты захочешь поехать с нами смотреть город. Любознательность ведь вроде претит твоей религии? – Обратился Саша к Чопэлу, чтобы завязать разговор с буддистом.
Через полгода интенсивных занятий, по-китайски Саша говорил уже ничуть не хуже, чем на английском до катастрофы. В последний месяц он даже попытался еще подучить корейский, но потом бросил. Впрочем, многонациональность коллектива практически всех за полгода сделала хорошими лингвистами.
- Да нет, - ответил тот, - созерцательность довольно важная часть учения Будды. А что мы сейчас делаем, как не созерцаем творения рук человеческих. Но в целом вы правы, буддистам не свойственны экскурсионные поездки по городам. Но, как вам уже говорил мой отец, я довольно плохой буддист, мне слишком многое интересно в жизни, чтобы прожить её в монастыре.
- Твой отец? – Удивился Саша.
- Ну да, наш наставник, который встретил вас в Лхасе – мой отец.
- И он тебя так запросто отпустил с нами, даже не спросив куда мы едем? - Еще более удивился тот.
- Он прекрасно понимает, что его дни сочтены, как и дни буддизма, и дни дворца Потала, и дни многих других сооружений на земле. Он осознаёт, что скоро всё оставшееся население скатится в эпоху варварства и только через столетия, возможно, сможет возродиться в цивилизованное общество. Он не хочет видеть, закат цивилизации, поэтому он и остался во дворце. Там, где остались его погибшие ученики и горстка последователей, которые разделяют его мнение. В то же время, он понимает, что это будет не лучшим выходом для меня и мне лучше быть с вами – с людьми, которые наперекор судьбе постараются, чтобы оставшаяся часть человечества выжила.
- Ты преувеличиваешь нашу задачу и наши силы, - усмехнулся Семён.
- Ничуть. Вы уже сумели собрать в одном месте оставшихся людей со всего Востока Азии, спасли остатки китайской нации от геноцида корейцев. Вам, возможно, это всё кажется мелочами, но я, как человек новый в вашей компании, могу видеть всё немного со стороны.
- Ты всё-таки перегибаешь… - начал Саша.
- Нет не перегибаю, посмотрите насколько вас слушаются все члены нашей группы. Вы знаете, как вас называют за глаза?
- Злобными пидарами? - предположил Семён.
- Непоседливыми сволочами? Занозами в заднице? - выдвинул Саша свои версии.
- Вождями. - Ответил Чопел. - И они не шутят, они действительно так думают и готовы за вами идти на край света.
- Да, кстати, мужики, - обратился он к опешившим от такой новости парням, - есть предложение притормозить вон у того бара, мне говорили, что местное пиво Айсберг просто лучшее в мире, они варят его на горной воде гималайских ледников. Я надеюсь, что у них есть невскрытая кега или хотя бы бутылированное пиво.
Предложение было поддержано единогласно, и экскурсия благополучно перешла в праздник пива и воблы.
Когда через несколько часов, едущая зигзагом машина въехала во двор гостиницы, то её встречала процессия разгневанных жён.
- Вот значит, как вы достопримечательности осматриваете! – Набросилась Жанна на парней, пытавшихся сфокусировать на ней своё зрение.
- Мы вас уже раз 15 по рации вызываем, а вы не отвечаете! – Вторила ей Света.
- Факт, - подтвердил Сергей. - Они уже меня час долбят – требуют, чтобы я собирал отряд на поиски. А фигли с вами может случиться?
- Могли бы хоть сказать, что бухать едете, я бы тоже поехал, - обиженно добавил он. - Что пили то, что вас так развезло?
- 20-литровую кегу пива, а потом еще несколько бутылок водки с кока-колой, - икнув ответил Саша.
- Остолопы! - В сердцах заявила Ольга. - И ты туда же, - ущипнула она Олега. - С вас-то минут через 15 всё как рукой снимет, а Чопел как же? У него голова с утра лопнет! Где он, кстати.
- А! Буддист! - Вспомнил Семён. - Он баиньки на заднем сидении. После первой бутылки ещё заснул, еле до машины дотащили. Он, кстати, нормальный пацан оказался и пиво любит, просто не в той компании подвязался, папик-то у него большой буддистский начальник, вот и пошла-поехала жизнь под откос.
Ещё через 2 дня блуждания по извилистым и пыльным дорогам Непала и Индии компания добралась до Агры.
- Мы слишком быстро едем, - сообщил Саша. - Я рассчитывал, что мы будем ехать в 2 раза медленнее.
- Быстрее едем – быстрее доберёмся, - меланхолично ответил Сергей.
- Нифига… на горных дорогах Ирана и Турции еще вероятно лежит снег. Толку того, что мы с пеной у рта туда доберёмся и будем куковать – снежный-то завал так просто не разберёшь. Да и вообще, сейчас конец января и даже здесь по ночам прохладно, а будем забираться на север – вообще подмёрзнем.
- Мы что, поедем через Иран? – испугалась Света.
- А ты что, исламистов боишься? – усмехнулся Сергей.
- Ну, мало ли, - смутилась Света. - А никак нельзя его объехать?
- Почему же, можно, - сообщил Саша, доставая уже изрядно потрёпанный атлас. - Только через Казахстан и Туркменистан – а это довольно большой крюк по отвратительным дорогам, вдоль которых даже нормального жилья нет. Вообще-то я не к тому, мы ведь уже давно решили, что Каспий объезжаем слева, я просто предлагаю немного замедлиться. Например, снова начать ставить памятники на площадях крупных городов с информацией о нашем передвижении, чтобы другие выжившие могли найти нас.
В этом вопросе группа разделилась. Меньшая часть группы, в основном девушки, еще довольно сильно побаивалась преследования корейцев и считала, что взорванный мост их не остановит. Большая часть понимала, что на определённый риск всё равно придётся идти, чтобы собрать достаточно людей для рождения нормального потомства.
В результате, Семён предложил устроившее всех решение – назвать конечной точкой не тот город, в который они едут и который ещё не выбрали, а какой-нибудь другой и после обустройства на новом месте уже самим периодически, раз в несколько месяцев, соблюдая максимальную осторожность, наведываться в этот город и проверять сработала ли ловушка.
Предложение было принято с энтузиазмом, поскольку дало всем надежду спокойно обосноваться в европейском городке, не боясь вооруженного вторжения, а с другой – давало возможность иногда давать поселению новую кровь за счёт прибывающих.
Всем не терпелось выбрать город назначения и все снова повытаскивали атласы.
- Нужно чтобы к городу можно было спокойно подобраться с нескольких сторон, - предложил Сергей.
- Город должен быть известным, - добавил Фань. - Мы когда искали ваш Бэйхай, то долго ломали голову, что это за деревня и где она находится. В Китае как минимум несколько Бэйхаев.
- Да? - смутился Саша. - Мы и не знали. Когда мы выбирали место назначения, то ткнули пальцем в первый попавшийся город на юге Китая.
- До этого города должно быть не больше нескольких сотен километров от того места, где мы собираемся обосноваться, - добавил Сыч. - Иначе мы задолбимся часто туда ездить.
- Согласен, - сказал Саша. - К тому же через десяток лет от дорог, скорее всего, останутся одни воспоминания.
- Ну, это вряд ли, - возразил Семён. - Хорошее покрытие так просто не размыть. Сквозь него ничто не сможет прорасти, а это – главная причина возможного разрушения.
- Сквозь него может и не сможет, - хмыкнул Саша. - Но ветрами дороги занесёт сначала пылью, потом землёй, а потом на земле вырастет травка, кусты, и вот через десяток лет уже по дороге никто и не проедет.
- Я всё равно думаю, что ты ускоряешь процессы, - не согласился Саша.
- Не спорьте, поживём-увидим, - пожал Сергей плечами.
Обсудив все варианты городов, остановились на городе Любляна, поскольку наиболее вероятными конечными странами были Греция или Италия – с этим были согласны практически все, а Любляна находится примерно посередине.

Предыдущая страница 17 Следующая страница


Новый Рим 18

Переночевав в гостинице Агры, все согласились с предложением Саши не торопить события и на следующий день всей компанией отправились в Тадж-Махал устанавливать путеводный памятник, рассудив, что где же еще может быть указатель, как не в одном из чудес света?
Решив остаться на некоторое время в Агре, все оставили свой транспорт возле гостиницы, благо угонять его или снимать музыку было некому, и отправились к Тадж-Махалу на большом желтом школьном автобусе, который стоял тут же со вставленными в замок зажигания ключами, словно ожидая пассажиров.
- Полный автобус, - удовлетворённо сказал Семён, садясь за руль. - Мы могли бы сформировать целый класс в школе.
- Даже два, - сообщил Люй. - У нас в школе классы по 20 человек были.
- Везёт, - вздохнул Саша, у нас в Комсомольске в классе было 35 человек…
- Как прекрасна эта страна без индусов. – Сообщил через некоторое время Семён.
- Чем это мы тебе не угодили? - Возмутился Раджеш с соседнего кресла.
- Да нет, - смутился Семён, - ничего личного. Не переводи на себя. Просто я вспомнил, как лет 10 назад я ехал по этой же дороге. Водителю приходилось беспрестанно нажимать на клаксон, чтобы идущие по этой дороге верблюды и ослы хоть немного подвинулись и автобус мог проехать. Потом вот эти все трущобы вокруг... сейчас они сплошное пепелище, даже запах гари до сих пор немного остался. А тогда здесь жили миллионы людей… людей, которые никогда не мылись, а посрать выходили на дорогу. Как сейчас помню – через каждый метр-полтора вдоль дороги сидят индусы и срут, причём мужчины, женщины, дети, все вперемешку.
Тут настала пора смущаться за свой народ Раджешу.
- Это было давно, сейчас уровень жизни существенно поднялся в нашей стране. Да и вообще, я никогда не был в России, но я не думаю, что там всё настолько благополучно. Наверняка есть и нищие и бездомные.
- Да уж, этого не отнять, - усмехнулся Саша. - Хватит спорить у кого было государство лучше. Сейчас самое время создать новое государство – на основе, как говорится, справедливости, равенства и братства. И если оно у нас получится плохим, то нам некому будет ругать кроме нас самих. В кои-то веки выражение «всё в наших руках» приобретает довольно конкретное значение.
Парковка у памятника мирового культурного наследия повергла в изумление всех путешественников, прилипших носами к стеклу, двумя вещами.
Во-первых, рядом с входом, как ни в чём не бывало, носилось несколько обезьян.
Во-вторых, над входом светил мощный прожектор, направленный на дорогу, от которого тянулись провода к работающему генератору с объёмным баком для топлива.
- Похоже, мы тут не первые, - сообщил Семён, выходя из машины. - Кто знает хинди?
- Только хинди-руси пхай, пхай, - ответила Света.
Остальные помотали головами.
- Ладно, будем общаться на языке жестов… Ну и где потерпевшие, может в воздух пострелять – выйдут?
- Ты бы вышел, если бы тебе в качестве приветствия в воздух постреляли? – Усомнилась Жанна. - Нужно поискать, наверняка они недалеко, не обезьяны же бензин в генератор подливают.
В этот момент из здания, которое, судя по всему, принадлежало административному персоналу вышли три человека – двое мужчин и девушка. Удивительнее всего, что они оказались европейцами, хоть и сильно загоревшими.
- Hi guys, - заговорил один из них по-английски.
- Hi, - ответил Саша. - Where are you, так сказать, from?
- О, русские… надо же, - изумился собеседник. - Вот уж не ожидал здесь соотечественников встретить. А мы космонавты… с МКС.
- Офигеть, - выпучил глаза Саша. - И вас там не зацепило, что ли излучением?
- Ну, это долгий рассказ, - улыбнулся космонавт, - меня Витя, кстати зовут. Давайте соберёмся в каком-нибудь помещении и мы вам всё расскажем, а то из-за ветра не все услышат… Как вас много, однако приехало!
Виктор только заметил основной отряд, часть которого неспешно подтягивалась из автобуса, а дети вообще не спешили подходить, увлекшись игрой с обезьянами.
- Тогда давайте я сначала кратко о нас расскажу, - предложил Саша. - Нас 41 человек, остановились мы в гостинице Агры на пару дней, пробираемся из Китая в Европу, чтобы там уже обосноваться надолго… вы с нами?
Виктор посмотрел на своих спутников.
- Если вам нужно время чтобы подумать, мы пока оставим вас, - сказал Саша.
- Нет-нет, - отказался Виктор. - Конечно мы согласны. У нас еще один человек в доме остался, он повредил ногу. Как только соберём вещи, мы готовы перебраться к вам.
- Вот и отлично, - обрадовался Саша. - Можете не торопиться, мы пока осмотрим эту достопримечательность, да установим тут знак с информацией о том, куда мы отправляемся, чтобы нас смогли найти последователи.
Пока космонавты отправились собирать вещи, парни нашли инструменты и вывернув из дорожки камни сложили из них пирамиду под аркой входа в Тадж Махал. Скептически оглядев сооружение, Сергей сказал: «По-моему вполне заметно».
- Ну, я, по крайней мере, сразу бы подошел посмотреть, кому и зачем понадобилось заниматься таким вандализмом. – Заявил Семён, почесав бороду, которая наросла за последние месяцы густой щетиной.
Завершив основное дело, все отправились осматривать дворец, который, по сути, был саркофагом для любимой жены одного из индийских царей. Таблички, правда, гласили, что такая любовь к безвременно почившей супруге не принесла счастья увековечившему монументально память о жене мужу. К старости он совсем спятил, и его собственные дети засадили его в подземелье, в котором было лишь одно узкое окошко с видом на дело всей его жизни Тадж-Махал.
Света чуть не прослезилась, читая эти пыльные надписи, а затем накинулась на мужа:
- Вооот, видишь, какая любовь была у человека. Ты-то мне, небось, такой дворец в качестве саркофага не отгрохаешь…
- Да хоть сейчас, - пожал тот плечами, не отвлекаясь от собственных мыслей и как всегда слушая жену лишь периферическим слухом, за что и получил очередную порцию обвинений.
Обезьяны видимо соскучившись по людям, неотступно следовали за ними.
- Не знаешь, обезьян едят? - Тихонько поинтересовался Сергей у Семёна.
- Думаю, что мясо любое едят, - так же тихо ответил он. - Только вот сможем ли мы их разводить в Европе, там ведь не тропики.
- На юге Европы почти такой же климат, ассимилируются! - Безапелляционно заявил Сергей.
Саша прислушался к их разговору и заявил с умным видом:
- Лихорадка Эбола, СПИД и еще куча других заболеваний появились среди людей именно потому, что они ели обезьянье мясо.
- Ну, раз ели, значит съедобно, - облегчённо вздохнул Сергей. - Только главное хорошо прожаривать их мясо и не заниматься с ними зоофилией и всё будет в порядке.
- С зоофилией-то вопрос как-нибудь решим, а вот как ты их отловить собираешься? - Уточнил Семён.
- Не знаю, приманим чем-нибудь. Надо с космонавтами поговорить, они тут с ними давно тусуются, должны знать, как их поймать можно.
- Тихо, а то обезьяны начинают нас подозревать! Смотри, как вон та недобро косится, явно соображает, что мы что-то замыслили.
Тем временем, космонавты собрали вещи, вывели из дома и усадили в автобус своего четвертого коллегу, нога которого была замотана в гипс. На них сразу обрушился шквал вопросов, который остановил Сыч словами:
- Давайте не будем грузить наших новых товарищей. Приедем домой и за обедом они нам всё о себе расскажут так чтобы все всё хорошо слышали. А пока едем я, с вашего позволения, расскажу им немного о нас и о наших планах.
- Только один вопрос, - прервал Сергей. - Вы с обезьянами наверняка подружились, как нам их с собой взять на разведение?
- Да никаких проблем, - сказал Виктор, высунулся из автобуса и свистнул.
7 обезьян мгновенно влетели в автобус и начали по нему носиться пронзительно визжа.
- Мы их сразу приручили, - сообщил Виктор. - Запасы мяса всегда могут пригодиться, хоть это и шокирует нашу вегетарианку Синди. Да и обезьяны были не против - видимо соскучились по общению с людьми.
Все еле дотерпели, когда закончится обед, чтобы узнать историю о том, как космонавтов занесло в Индию. И вот, наконец, когда все закончили стучать ложками, в ресторан гостиницы зашёл Сыч и сообщил, что он присобачил к микрофону генератор и теперь можно говорить, не опасаясь оказаться неуслышанным.
На сцену быстро поставили стол с микрофоном, усадили туда космонавтов, Сергей включил камеру, Саша начал фотографировать, а Сыч объявил, что пресс-конференцию по поводу приземления хрен знает какой космической экспедиции с международной космической станции объявляет открытой и даёт слово для представления участников экспедиции Виктору.
Все вяло поаплодировали и посвистели.
- Вот уж не думал, что еще хоть когда-то мы попадём на пресс-конференцию, - улыбнулся Виктор. На самом деле, сейчас здесь по нашим подсчётам присутствует примерно десятая-двадцатая часть населения планеты, поэтому мы очень гордимся тем, что можем рассказать вам о наших злоключениях и присоединиться к вашей компании, - посерьёзнел он.
- Меня вы уже знаете, я бывший командир этого экипажа, состоящего из меня и еще 2 человек – гражданки США Синди, и коллеги со сломанной ногой - гражданина Франции Жана. Кроме того, с нами на МКС присутствовал космический турист, гражданин США Вильям.
- Извините, - перебил Саша, - не тот ли вы Вильям, о котором я думаю? Не ваша ли нелицензионная программка у меня периодически зависает на компьютере?
- Я думаю, что вы догадались правильно, - сказал Вильям с мягким американским акцентом. - Но прошу не ругать меня за программу, это у меня плохие программисты, сам софт хороший, мы даже для МКС несколько программ писали и они совсем, как это называется, а, да… не глючили. А что касается того, что она без лицензии, то поверьте, сейчас меня уже это меньше всего волнует. Кстати, есть определённое сочетание клавиш, известное всего нескольким людям в мире, которое позволяет сделать из неё лицензионную версию, я вам потом покажу.
- Но как?... - Удивился Саша. - Это наверняка должно было быть в новостях, что вы полетели на МКС…
- Нет, я просил, чтобы информация не просочилась в прессу, - улыбнулся американец.
- Извините ещё раз, - развёл руками Саша, - продолжайте, пожалуйста.
- Ничего, - улыбнулся Виктор, - я даже ожидал более бурной реакции с вашей стороны.
- Что поделать, - снова развёл руками Саша, - последние несколько месяцев нас уже сложно чем-то удивить, я вообще себя ощущаю каким-то дурацким персонажем фантастической книжки.
- Так вот, я думаю нет смысла рассказывать о том, как мы попали на МКС, где родились и где учились, поэтому перейду сразу к делу. В день катастрофы, около 2 часов ночи по Гринвичу, то есть примерно за 2 часа до самой катастрофы, наши приборы обнаружили большое облако космической пыли, двигающееся в нашу сторону примерно со стороны Солнца. Поначалу мы не обратили на это внимания, пыль была мелкая, двигалась медленно и никакой опасности для нас не представляла, поэтому мы просто зафиксировали этот факт и стали работать дальше. Всё было совершенно спокойно до того момента, как первые крупицы этой космической пыли соприкоснулись с атмосферой, вызвав сильное свечение, что, впрочем тоже не удивительно, поскольку пыль, сгорая в атмосфере должна светиться, но в данном случае свечение было необычно ярким, заметным даже невооружённым глазом над освещённой поверхностью планеты. К тому же цвет был необычным – едко-бирюзовым. Никто из нас никогда раньше такого не видел, поэтому мы сразу связались с НАСА и с ЦУПом, чтобы передать им информацию об удивившем нас явлении, но на наши запросы уже никто не ответил.
- Это шокировало нас. Знаете ли, оператор, поддерживающий связь с МКС – не тот человек, который может просто снять наушники и отойти попить кофе, поэтому мы сразу заподозрили неладное.
- Радио подтвердило наши опасения. Большинство радиостанций всё еще работало, но везде шли передачи в записи, либо музыка… впрочем, вскоре и они затихли.
- Тем временем, облако пыли исчезло, а с ним исчезло и бирюзовое свечение. Лишь редкие всполохи появлялись в тех местах, где отставшие облачка этой странной космической пыли входили в атмосферу.
- Мы бросились к электронному телескопу, чтобы в подробностях рассмотреть, что происходит на Земле. Вид вымерших городов, замершего движения на автодорогах и многочисленных пожаров довёл нас всех буквально до истерики.
- К счастью, в наших аптечках довольно много психотропных препаратов. Работа, знаете ли, довольно нервная. Поэтому мы вернули себе душевное равновесие и смогли рассуждать более-менее здраво.
- Поначалу мы надеялись, что катастрофа постигла только ту часть планеты, в которую врезалась эта туманность но, облетев планету, мы потеряли эту надежду – везде картина была неутешительной – пылающие леса и города и нигде никаких признаков жизни.
- Впрочем, мы решили, что раз с нами ничего не случилось, то наверняка и на планете существуют места, куда не добралась эта зараза. Прежде всего, мы подумали о военных бункерах, метро, подводных лодках и пещерах. Следующие несколько дней подтвердили нашу правоту и привёли нас к ещё большей депрессии. Человечество само себя добивало. Обезумевшие военные, обнаружив, что связь со штабом прервалась, начали утюжить ракетами города вероятного противника - видимо таковы были их инструкции на случай подобного развития событий. Атомные грибы вырастали над Москвой, Питером, Вашингтоном, Кубой, Израилем. Мы ничего с этим сделать не могли – на МКС нет оборудования, которое позволяло бы вещать на всю планету и остановить это безумие, вся связь осуществлялась через ЦУП, как мы его по старинке называли, мы только и могли, что скрипеть зубами и наносить на карту места атомных бомбардировок. Часть ракет летела с военных баз, часть – с подводных лодок. Апофеозом этого кошмара стало потопление Японии.
- Потопление? – Удивился Саша.
- Да… Мне в автобусе Сыч рассказал о том, что сделали КНДРовцы, теперь у меня вполне чёткая картина произошедшего, но там наверху мы ничего не могли понять. В тот момент мы как раз пролетали над Тихим океаном и видели всё довольно отчётливо. Сначала произошло одновременно около десятка ядерных взрывов в японских портах. Нет, они не были настолько мощными, чтобы утопить Японию, скорее наоборот, слабенькими. Но они спровоцировали тектонический сдвиг, в результате которого Марианская впадина практически исчезла – это мы уже потом проверили эхолотами, а вся южная часть Японии ушла под воду. Видели бы вы, какое там было цунами!
- Да уж видели, - пробурчал Сергей. Чуть ноги не намочили.
- То, что вы видели, это еще цветочки, - не смутился Виктор. - Основная часть волны ушла на юг, практически смыв Юго-восточную Азию – сейчас там практически голые острова без городов и растительности. Только Австралии повезло, основной вал разбился об Индонезию и дошел до неё сильно уменьшившись в размерах. После этого происшествия всё стихло, больше наша аппаратура не фиксировала ни одного значительного взрыва на планете.
- Несколько раз мы заговаривали о том, чтобы покинуть станцию. В принципе, мы могли в любой момент отстыковаться от МКС и свалиться на планету в спасательном модуле. Но нас с одной стороны смущали все эти взрывы, с другой мы боялись, что земля заражена после этой космической пыли какой-нибудь гадостью, а с третьей – без расчёта траектории полёта, которую можно сделать только в ЦУПе, мы могли упасть куда угодно. И, честно говоря, шансов упасть в океан у нас было больше, чем на землю. А без вертолётов-спасателей, в океане мы бы пропали. Нам и на суше-то было очень тяжело первый месяц передвигаться после невесомости…
- Извините, отвлёкся, лучше всё по порядку. В общем, мы решили пока у нас есть еда сидеть на станции и смотреть как будут развиваться события внизу. А они собственно почти никак не и развивались. Постепенно останавливались электростанции, гасли города, последним погас свет в каком-то канадском городке примерно через месяц после катастрофы. Мы от скуки даже делали ставки, сколько протянет та или иная ГЭС без людей. Похоже, что дольше всех без вмешательства отпахали ветроэлетростанции, вполне вероятно, что некоторые из них до сих пор освещают какую-нибудь деревушку.
- По нашим расчётам, без прибытия грузовых модулей нам хватило бы еды где-то на 4 месяца. Спускаться на землю мы решили через 3 месяца, чтобы внизу хотя бы протянуть месяц на собственном пайке, если нас забросит в глушь или в море.
- Время мы старались даром не тратить, пытались изучать, что всё-таки произошло с планетой. Правда, записи приборов наблюдения нам многого не дали. Единственное, что мы смогли выяснить это то, что люди погибли не от яркого света или от пыли, а от непонятных волн, которые стали излучать эти микрочастицы при попадании в атмосферу. Насколько мы поняли, это излучение каким-то образом мгновенно сожгло все теплокровные живые организмы.
- Похоже, не только теплокровные, - не удержался Саша. - Там где было тепло погибли все организмы, в том числе мошки, комары, змеи, лягушки, а они, как вы знаете, приобретают температуру среды обитания. Судя по всему, дело не в теплокровности, а в температуре тела, если она была, положим, выше 30 градусов, то излучение сжигало этот организм, если ниже, то ничего ему не случалось.
Виктор покивал головой:
- Видимо наши выводы в целом сходятся. Сам процесс, как излучение убивало, или сжигало людей и животных мы так понять и не смогли. Похоже, что земная наука никогда не сталкивалась с подобными явлениями.
- Вильям оказался действительно хорошим программистом, когда мы пустили его за бортовой компьютер, то он попытался рассчитать траекторию нашего спуска так, чтобы мы не упали в океан, но нам не хватало знаний чтобы сделать точный расчёт. Погрешность составляла тысячи километров. В конце концов, мы приняли решение, что будем стараться попасть в середину самого большого материка – Евразии, там плюс-минус пару тысяч километров это не так страшно и скорее всего мы приземлимся на сушу. Еще мы подстраховались тем, что решили пустить спасательный бот вокруг земли по такой траектории, чтобы она максимальную часть проходила над сушей. После этого, Вильям составил такую программку, что компьютер сам с помощью телескопа искал места вероятного проживания выживших людей. За два месяца её работы нам удалось обнаружить несколько потенциальных мест, где сейчас проживают выжившие. Всё это отмечено на этой карте.
Виктор выложил и разложил на столе небольшую карту мира, испещрённую красными и зелёными метками.
- С помощью этой карты мы надеялись в будущем выйти на какую-нибудь группу выживших людей и прибиться к ним. Видите, красные метки – это места ядерных взрывов, по крайней мере тех, которые смогли зафиксировать наши приборы. Зелёные метки – места вероятного скопления людей. Компьютер определял их по интенсивности свечения в вечерний и ночной периоды, а мы уже потом отбрасывали те, на которых были естественные пожары, а остальные места пытались разглядеть в телескоп когда отсутствовала облачность. Впрочем, сказать с уверенностью, где жили люди на момент, когда мы покинули станцию, я могу только про 4 места. Про 2 вы уже знаете – это Бэйхай, из которого вы уехали и Пхеньян. Оставшиеся два находятся вне пределов досягаемости на сегодняшний момент, это Сан-Диего, США и Ла-Пас, Боливия.
Саша присвистнул.
- Да, очень далеко, - подтвердил Виктор, - поэтому эти сведения нам ничем не помогут.
- Ну почему же, - задумчиво сказал Александр, - рано или поздно, нам придётся собраться всем вместе, ведь нас слишком мало. В племени, в котором 40-50 человек, кровосмешение и связанные с этим проблемы – рецессивные гены, наследственные болезни, ослабленное потомство практически неизбежны. Уже через поколение всем придётся жениться на племянницах или двоюродных сестрах.
- Не загадывай ты так далеко, - оборвал Сергей друга, - нам бы еще дожить до появления племянниц.
- Да подождите вы, дайте человеку дорассказать, - приструнила Света обоих.
- Да собственно, рассказывать больше почти и нечего. Десяток маленьких зелёных точек – это потенциальные места проживания людей. Компьютер их там вроде как обнаружил, но мы, сколько не пялились в экран – ничего не увидели.
- Всего одно место в Европе, - с сожалением протянул Семён, - одно тут, в Индии, два в России, одно в Тибете… а! старые знакомые, их мы тоже знаем, остальные все вообще далеко.
- Не стоит слишком доверять этим меткам, - покачал головой Виктор. - Я думаю, что даже если мы будет старательно обыскивать каждую точку на карте, то ничего не найдём. Ведь даже такая большая группа, как ваша снялась с места своего проживания, а маленькие точки – это либо костры, либо одиночные генераторы. Я бы предложил не отказываться от вашего первоначального плана, он мне кажется наиболее разумным. Нужно ехать в Европу, по пути оставляя информацию о своём передвижении, которую рано или поздно найдут, а когда уже осядем на одном месте – найдём радиопередатчик помощнее и объявим всему миру, где мы находимся, чтобы остальные подтягивались.
- Так вот, опять отвлёкся, - сказал Виктор, - в заранее оговоренный день, мы все уселись в спасательную капсулу, сложили туда остатки рациона, забрали винчестеры с данными орбитальной геосъемки во время и после катастрофы и сверзились на землю-матушку.
- Как и следовало ожидать, достоверно не рассчитанная посадка без проблем обойтись не может, но мы обошлись малой кровью… причём в прямом смысле слова. Внизу оказался довольно сильный встречный ветер, и капсулу понесло к земле под довольно большим углом. В конце концом она шмякнулась об кирпичную стену красного форта, который вы видели напротив Тадж-Махала, парашют сложился и отстегнулся, а мы жахнулись в этой капсуле с 15-метровой высоты, да еще прокатились по склону метров сто. Не самый гостеприимный приём оказала нам планета.
- Но не подумайте, я не жалуюсь, всё могло бы быть гораздо хуже. Мне вообще повезло больше всех, я получил лишь несколько ушибов, Синди вывихнула палец, Вильям набил здоровенную шишку на лбу, а Жак повредил ногу – видимо трещина в кости.
Собственно, стоны Жака и привели нас всех в чувство и мы стали действовать, несмотря на то, что за несколько месяцев отвыкли от земного притяжения и могли ходить от силы по несколько шажков. Недели 2 заняла реабилитация, во время которой мы тренировали отвыкшие от нагрузки ноги, еще 2 недели мы ждали пока срастутся кости у Жака – сейчас ему осталось пару дней до снятия гипса и тут появились вы. Дальше вы знаете.
- Может, кто из коллег хочет что-то добавить или у уважаемой прессы будут вопросы? – Улыбнулся Виктор.
- Виктор, - спросила Жанна, - а насколько можно доверять собранным вами данным? Я имею ввиду, могут ли быть еще на земле поселения, которые вы не заметили сверху?
- Да, конечно могут быть. Как я говорил, сверху телескоп мог вычислить только освещённые участки. Если тот же костёр находится под развесистыми деревьями, мы не увидели бы его, сколько бы человек возле него не сидело бы. То же самое с лампочками – если бы вы в Бэйхае освещали только помещения внутри домов, мы бы вас не заметили, но у вас горело много фонарей и на улице. Кроме того, программа была настроена так, чтобы изучать лишь обжитые районы, в основном крупные и средние города. Да и траектория полёта не позволяла охватить всю землю за два месяца. Если суммировать, мы успели осмотреть около 70% крупных городов, остальная часть земли была осмотрена лишь процентов на 5.
- Это внушает надежду, - пробормотал Саша.
- Да, но не очень большую, - пожал Виктор плечами. - Мы, например, были просто в шоке, когда поняли как мало людей осталось в живых. Даже самые пессимистичные наши прогнозы, как оказалось, были чересчур оптимистичны.
- Можете ли вы управлять станцией с земли? - Спросил Сергей. - Я никогда не поверю, что вы остановили работу программы по поиску людей, раз уж осмотрена такая небольшая часть Земли.
- Да, вы нас раскусили, - усмехнулся Виктор. - Я не стал говорить сразу, мало ли что нас ждёт в дальнейшем. Действительно, если мы доберёмся до центра связи со станцией, то мы сможем по паролю как снять результаты работы программы, так и получить полный доступ к использованию станции, и, соответственно ко всем её телескопам и оборудованию.
- Подобный космический центр действительно стоит найти, наверняка мы сможем осуществлять с него спутниковую трансляцию и сможем объявить всем куда идти. – Добавил Александр.
- Без сомнений, - сказал Виктор. - Но не сейчас. Чтобы запитать такой центр нам нужна куча энергии, потом его работу всё время нужно поддерживать, у нас пока нет на это времени и ресурсов. Нужно сначала где-то обосноваться. И тут, как я уже говорил, Европа подходит неплохо. Я не знаю точно, где находится центр космической связи – никто из нас не был в таком центре, это просто не наша специализация, но я точно знаю, что как минимум 2 таких центра есть в Европе и как минимум 1 – в России.
- Да уж, не самое точно местоположение, - хмыкнул Семён.
- Не волнуйтесь, как только доберёмся до какого-нибудь европейского института астронавтики, мы быстро разберёмся, где есть подобный центр. – Успокоил Жак.
- Да, - подтвердил Виктор. - На такие объекты, будь они трижды секретны, наверняка найдётся куча ссылок в соответствующей литературе… найдём.
В Агре пришлось провести ещё около недели – пока сняли гипс с Жака, пока он научился сносно ходить на костылях. Всё это время овцы отъедались, беременные девушки отдыхали от тряски, а остальные удовлетворяли свои туристические потребности. К отъезду Саша с Семёном знали и форт Агры и Тадж-Махал буквально как свои 5 пальцев. Сергей и Олег посетили эти достопримечательности лишь по одному разу, а остальное время предавались удовольствиям вроде поесть и выпить. Правда, несмотря на все усилия, отыскать нормального пива в Агре не удалось – видимо индусы не сильно уважали этот напиток, но постепенно парни пришли к мнению, что местный ром не такая уж плохая замена пиву.
Впрочем, пить вместе им не понравилось, так как Сергею приходилось ром постоянно мешать с кока-колой, и чтобы добиться хотя бы примерного соответствия состояний, он выпивал целую бутылку там, где его товарищ выпивал рюмку. А учитывая, что больше двух бутылок Сергей не мог в себя впихнуть просто физически, то пока его почки перерабатывали всосанный литр до состояния мочи, он успевал напрочь протрезветь, что раздражало и его самого и его собутыльника.
У Олега характер был мягкий и отходчивый, который не позволял ему подолгу сердиться на друга и каждый день они снова и снова садились за местный ром, пытаясь найти именно ту комбинацию алкоголя и газировки, которая позволит дуэту дегустаторов запеть в унисон.
Ольга не оценила терзаний мужа и на четвёртый день положила конец возлияниям, пообещав связать обоих и сдать в дурку, если посиделки не прекратятся.
На ворчание мужа о том, что дурки у них нет, Оля пообещала сделать её из вагончика, в котором до Тибета жил кореец Ким, и который теперь, за ненужностью, превратился в сборник всякого хлама, не вмещающегося у участников большого переезда в их собственные машины и прицепы.
Сам Ким оказался довольно милым человеком. Живя в стране с железным занавесом еще покруче коммунистического, он искренне удивлялся многим, знакомых каждому вещам – скотчу, пакетику с чаем, утюгу с паром, ноутбуку, цифровому фотоаппарату, степлеру и уйме других повседневных предметов.
Его острый и пытливый ум не давал покоя ни ему, ни его новым друзьям (так уж вышло, что к Агре все уже не только не сердились на корейца, но многие уже и сдружились с ним).
Найдя очередное устройство, предназначение которого ставило его в тупик, Ким долго пытался разобраться с ним самостоятельно, крутя все доступные ручки, пытаясь воткнуть в розетку, вставить батарейки, ковыряя устройство значком с фотографией Ким Чен Ира. Если ему удавалось заставить очередную шайтан-машину заработать, то кореец настолько шумно радовался и веселился, что заражал этой по-детски искренней радостью всех окружающих.
Как только Жак научился сносно передвигаться на костылях, был объявлен день отъезда. Всем дали сутки на сборы своего раскиданного к тому времени по всем углам имущества и на последние набеги на супермаркеты. Ровно через сутки все дисциплинированно сидели в заправленных машинах с заведёнными двигателями и ждали команды на старт.
Космонавты, видя, что количество вещей у переселенцев стремительно расширяется, а место в автомобилях и прицепах к ним стремительно убывает, вместо одной поехали на двух разных машинах. Таким образом, колонна уже расширилась до 16 единиц техники не считая прицепных фургонов, бочек с бензином и прочей дребедени, которая болталась сзади машин.
После того как в Тибете пару раз отцеплялись прицепы, расстояние между машинами стали держать приличное, благо диапазон раций позволял выдерживать десяток километров между головной и замыкающей машиной. В результате, последняя машина поехала только минут через 15 после того, как стартовала первая.
Овцы жалобно блеяли, предчувствуя длительную дорогу, а у людей было радостно-возбуждённое настроение. Неделя безделья посреди большого пути всех порядком притомила. Спасало лишь общение с новыми попутчиками, оказавшимися как на подбор балагурами и хорошими рассказчиками. К концу недели уже все знали наперечёт модули МКС, предназначение каждого из них, а также в подробностях могли сами ответить на ранее интересовавшие их вопросы типа: как в космосе ходить в туалет, правда ли, что космонавты едят из тюбиков, как там заниматься сексом и можно ли при этом забеременеть. В общем, к отъезду все чувствовали себя вполне готовыми слетать на МКС самостоятельно.
Виктор оказался еще и неплохим техником – к моменту отъезда он соорудил походный душ, состоявший из бочки на колёсах, подобной тем, в которых везли бензин и керосин, налил в неё воду, приделал сверху солнечную батарею, пару тенов для подогрева воды, электронасос, душ и складную занавеску, складывающуюся в чехол, чтобы та не грязнилась в пути.
Саша восторженно оглядывал устройство душа, прищелкивал языком, фотографируя получившуюся гравицапу и удивлялся, как им самим до сих пор не пришло в голову сделать что-нибудь подобное. До этих пор, как и в первый день путешествия, все, кроме детей, мылись в речной холодной воде. Детям раз-два в неделю подогревали большую ванну, размером с небольшой бассейн, в которую загоняли всех разом для экономии времени.
К вечеру машины добрались до Дели.
- Какой же тут раньше был смог, - сообщил Семён, вдыхая полной грудью чистый, прозрачный и по-весеннему теплый воздух. - Помню, приехав сюда лет 10 назад, я просто не смог дышать в городе – задыхался едва выйдя на улицу из гостиницы. Потом приспособился ходить от одного кислородного кафе до другого, благо их в городе уже тогда было несколько. А сейчас - красота… - Семён развёл руками.
- Предлагаю в город не заезжать, - сказал Саша. - Уже даже тут столько машин, что еле растаскиваем, а дальше вообще ужас будет.
- Нужно заехать, - не согласился Семён. - В столице и не поставить указатель – это глупо. Другой вопрос, что всем там делать точно нечего. Надо выбрать 4-5 человек и их отправить.
Жребий показал, что в город ехать Джошу, Сергею, Фаню и Чопэлу. Остальные завистливо на них поглядели и отправились разбирать вещи и располагаться в придорожной гостинице на окраине индийской столицы.

Предыдущая страница 18 Следующая страница


19 Андрей Кадник

Гостиница оказалась на удивление неплохой. Семён с ходу заявил, что такие загородные мотельчики специализируются на проведении свадеб, которые по индийской традиции всегда очень шумные и многолюдные. Экономя на еде и одежде, многие родители всю свою жизнь копят деньги, чтобы спустить их за одну ночь – на свадьбу детей. Непременные атрибуты свадьбы это оркестр из 30-50 музыкантов, расставленная везде, где только позволяет место, всевозможная еда, слоны и лошади для развлечения жениха, невесты и гостей.
Впрочем, гостям свадьба обходится тоже недёшево. Подарить недорогой подарок – это обидеть всех. Нет, не только жениха и невесту, но и родителей, которые первыми посмотрят кто что подарил, многочисленных братьев-сестёр жениха и невесты, всех их тетушек, дядюшек и даже тех, кто впервые видит молодоженов, а просто забрёл покушать на свадьбе.
- Кстати, - вспомнил Семён, - индусы очень гостеприимные. Мы как-то поселились в гостинице, в которой тоже практически каждый вечер проводилась свадьба. Спускаемся мы поужинать – глядь свадьба. Пока поглядели на жениха и невесту, подходит к нам кто-то из родственников и приглашает за стол, выпить за здоровье, ну и так далее. Выпили, поели, познакомились со всеми родственниками, к 4-м утра ушли спать. Проснулись уже после обеда, перекусили, подлечились, снова спускаемся на ужин и видим – едет новая свадьба, снова подходит распорядитель, и мы опять пьём. Через четыре дня мы по-честному попытались вырваться из порочного круга и съездить в город, в котором до этого из-за свадеб так и не смогли побывать.
- Город нам понравился, как нравится туристам всё, что непохоже на их родину, и к вечеру мы вернулись в гостиницу, незаметно проскользнули в свою комнату и легли спать. Такой вариант поведения оказался ещё хуже – полночи по нашим головам долбили барабаны, а трубы продували наши уши. Отчаявшись, на следующий день мы съехали из этой гостиницы и переселились в центр города – как раз туда, где мне приходилось гулять от кислородного бара до кислородного бара…
Сергей был выбран старшим в группе, направившейся в город, чем чрезвычайно гордился. Педантично подойдя к организации выезда, он составил большой список вещей, которые нужно взять с собой для строительства указателя и возможной помощи пострадавшим. При этом увещевания Саши о том, что в Хабаровске они обошлись лишь подручным ломом и баллончиком с краской не помогли.
- Указатель должен показывать не только направление, - говорил Сергей, - но и нести в себе послание о том, что его поставили цивилизованные люди, к которым не грех присоединиться. А если мы накидаем камней и баллончиком стрелочки нарисуем – кто же пойдёт за нами? Лишь дети какие-нибудь неприкаянные.
В общем, когда Сергей огласил список, глаза округлились даже у невозмутимого Чопэла, а Джош сглотнул и спросил сиплым голосом.
- Мы там будем указатель сооружать или новый Тадж-Махал?
- Указатель должен выглядеть на все 100, только тогда люди последуют за нами, - не смутился Сергей.
- Да, но я все равно не пойму, зачем нам большие зеркала в количестве 30 штук, подъемный кран, две солнечных батареи, аккумулятор и галогенная лампа.
- Объясняю. Из зеркал мы сделаем внизу сферу-основание, над которой будет возвышаться шест с лампочкой. Рядом будут стоять солнечные батареи, которые будут питать аккумуляторы, а от аккумуляторов ток будет поступать на шест.
- Хм, ну ладно, допустим. А зеркала-то зачем?
- А если кто-то будет пролетать на вертолёте или небольшом самолёте, то он увидит отраженный свет.
- Серый, ты явно не наигрался в детстве с конструкторами, - покачал головой Саша, - ну попробуйте, только недолго, через 2 дня мы начнём волноваться.
- А чего волноваться, мы будем в пределах радиосвязи.
Впрочем, через два дня, когда Сергей показывал фотографии установленного указателя, все признали, что проект довольно удачен и вполне долговечен. Лампа потребляла мало энергии, и накопленного в аккумуляторах за день электричества вполне хватало для того, чтобы она могла светить всю ночь.
- А для следующего столба я еще и релюшку сделаю на фотодиоде, чтобы лампа светила только когда темнеет, - прокомментировал Сергей.
Свет, отражавшийся в гранях зеркал, придавал сюрреалистичность указателю, а стоящие рядом солнечные батареи безошибочно указывали на то, что фонарь сооружен уже после катастрофы, а не до неё.
- А где вы указали, куда мы едем-то? – Спросил Саша.
- Знаешь, - смутился Сергей, - мы чуть было вообще не забыли это написать. Вспомнили только уже когда уезжать собрались. Нас так затянуло техническое устройство, что про основное предназначение маяка мы подзабыли. Короче, мы вложили капсулу под зеркала, да еще и на самих зеркалах написали куда едем несмываемым маркером на русском, английском и китайском языках – других просто никто из нас не знал.
- Ну ладно, - сказал Саша, - что-то мы в последнее время подолгу застреваем возле каждого города, а нам всем рожать скоро. Предлагаю форсироваться и с утра завтра выдвигаться дальше.
Так и сделали. После недолгих споров решили пока на север не забираться, чтобы не попасть в снежные ловушки подобные тем, которые пришлось преодолевать в Тибете. Поэтому выбрали хоть и не самую широкую дорогу, но направляющуюся точнёхонько на запад, что максимально приближало друзей к цели путешествия и давало возможность объехать горную часть Индии, Пакистана и Афганистана.
Дорога оказалась практически пустой. В Индии во время катастрофы было 9-30 утра – все уже добрались до офисов, но еще не разъехались по рабочим делам, поэтому к вечеру, остановившись лишь несколько раз для отправления естественных потребностей и для готовки обеда, добрались до границы с Пакистаном.
Тут решились впервые после памятной встречи с летучими мышами заночевать в палатках, так как никакого приличного жилья в последние часы езды не попадалось, а продолжать путь в темноте было довольно опасно.
Несмотря на то, что летучих мышей после первой и последней встречи с ними никто не встречал, все постарались поставить палатки поближе друг к другу, а машины припарковали так, чтобы можно было в два прыжка переместиться из палатки в спасительный салон.
Подстёгивая свои страхи жуткими историями, слышными в тиши ночи во всех палатках, беженцы утихомирились лишь когда стрелка часов подошла к 12 по местному времени.
На этот раз пронесло, никто не потревожил сон переселенцев. После сна на свежем воздухе, все бодро выползли из палаток, умылись, а кое-кто даже решился на утреннюю зарядку.
- Надо бы поторапливаться, - сказал Олег, - грустно посмотрев на располневшую жену. Через 2-2,5 месяца рожать Ольге, а там, в течение месяца-другого и остальным придётся.
- Не переживай, - сказал Саша. - Тут мы не застрянем, дорога ровная как стрела.
- Да нет, насчёт этой дороги я и не переживаю. Меня больше беспокоит проезд через Грузию и Азербайджан – там наверняка в горах снег ещё долго будет лежать.
- Ну и что. Пустим впереди какой-нибудь снегоочиститель, как делали в Тибете и проедем.
- Всё равно лучше поторопиться, - отрезал Олег. - Поехали.
Однако ускориться не получилось. Уже через час после того, как свернули лагерь и поехали дальше, дорогу перегородил пограничный кордон. И если отогнуть шлагбаум и убрать ленты с шипами ничего не стоило, то надпись «Осторожно, мины», сделанная на хинди, английском и арабском языках, заставила всех призадуматься.
- А может всё-таки через Казахстан? – робко спросила Светлана.
- Ага, тогда мы там уже и осядем, - возразил Саша. - Это задержит нас как минимум на месяц, в результате все вы начнёте рожать где-нибудь на берегу Аральского моря, а с грудными детьми попробуй вас выдерни дальше ехать – задержимся ещё на полгодика, а там остальные забеременеют, дороги занесёт песком, вот так и останемся мы жить в бесплодных песках Казахстана. Где-нибудь в Каракумах. Нет уж, поедем тут, - отрезал Саша и крикнул Сычу: - У тебя танк надёжный?
- Да пока не жаловался.
- А если под ним мина взорвётся – что ему будет?
- Да он вроде с расчетом на это строился, - почесал Сыч бороду. - Видишь – у него низ обтекаемый, это чтобы взрывную волну гасить. А если честно не знаю, никогда не пробовал по минам ездить.
- Научи меня управлять, я попробую проехать.
- Сдурел что ли? – Сыч выпучил глаза. - Даже если танку и ничего не будет, то сидящему в нём никак не поздоровится.
- Знаешь, я сильно сомневаюсь, что здесь заминировано. Это же не корейская демилитаризованная зона, тут вон машины периодически туда-сюда ездили, шлагбаум опускался-поднимался. Не может быть тут мин, пугало это – туристов устрашать.
- Да я тоже так думаю, - сказал Сыч, - но что-то проверять это на своей шкуре совсем не хочется.
- Не, парни, так не пойдёт, не дело обсуждаете, - встрял Семён. - Надо другой вариант искать как пересечь эту зону, она же не такая уж большая – вон и другая сторона видна. Нельзя человеками проверять есть ли тут мины или нет их, давайте техникой попробуем.
- Да тут вроде роботов-сапёров не видать, - съехидничал Саша.
- Зачем нам робот, - не смутился Семён. - Вон есть неплохой образец местного автопрома, похожий на наш Урал – нужно завести его и прогнать до тех ворот – он нам всю поляну и разминирует если что.
Сказано-сделано. Уже через час уралоподобный грузовик стоял заправленный и заведённый на стартовой позиции. Руль был надёжно закреплён в положении «прямо», для педали газа подготовлена распорка. Саша отжал сцепление, включил первую скорость, вставил распорку между креслом и педалью и отпустил левую ногу. Мотор заревел, машина задёргалась и поехала рывками.
Не дожидаясь, пока та наберёт скорость, Саша спрыгнул на землю и встал рядом с остальными, чтобы наблюдать чем кончится дело.
Грузовик совершенно спокойно доехал до середины, где, видимо, не выдержал один из ремней, державших руль, и машину сдвинуло вправо. Дальше грузовик продолжал путь уже по пустыне.
- Вот видите, говорил я Вам, что никаких мин там…
Сашину речь прервала яркая вспышка и раскат взрыва. Части грузовика взметнулись в воздух и начали опадать дождём вдалеке.
- Есть. – Продолжил Сыч.
- Я туда не поеду, - испуганно сказала Оля.
- Вот чёртовы индусы с пакистанцами – не могли они мирно жить, обязательно друг друга бомбами позакидывать, поминировать дороги, видите-ли. И как нам теперь ехать? – Заворчал Саша.
- Да так как и собирались, - сказал Сыч. - Надо прогнать ещё один грузовик, если не взорвётся, то осторожно ехать по его колее.
- Я не поеду! – испуганно повторила Оля.
- Ты не поедешь, - вздохнув, согласился Сыч. - Ты пойдёшь. Аккуратно и осторожно точно по колее, благо она хорошо видна раз уж полгода тут никто не ездил. Вообще все пойдут – по одному, зачем лишний риск.
Пуск второго грузовика оказался удачнее. Тот не сошёл с дороги, где-то через минуту протаранил противоположные ворота и поехал дальше.
- А теперь по коням, - скомандовал Саша. - В машинах остаются только водители, минимальное расстояние между машинами – 100 метров, с колеи не сходить. Когда проедут машины – идут люди, детей возьмите на руки, идите тоже по одному, через 50 метров… поехали.
И Саша первым заехал на колею.
Через часа полтора все, потные от адреналина, но светившиеся от счастья, что всё обошлось, обнимались с пакистанской стороны границы.
- Видимо дорога всё же не была заминирована, - сказал Саша. - Первый грузовик просто ушел с трассы и попал на мину, которые стоят вдоль дороги, а дорогу всё же минировать глупо, когда нет войны.
- Проскочили и ладно, - сказал Семён.
- Проскочили? - Возмутилась Жанна. - Да мы только что в Пакистан въехали! А впереди ещё Афганистан и Иран! Насколько помню не самые безопасные страны с точки зрения российского МИДа.
- Ну, российский МИД любит всё преувеличивать, - примиряющее отозвался Семён. - Да и вообще, на земле опасны люди, звери и стихийные явления. Из трёх опасностей нам осталась лишь одна – радоваться надо.
Пересечение индо-пакистанской границы так всех утомило, что было решено расположиться на отдых и ночлег возле ближайшей речки, которой оказался один из левых притоков пакистанской реки Инд.
Вопреки ожиданиям, двухнедельная поездка по странам, от названий которых веяло угрозой, порохом взрывов и эхом терактов, оказалась наискучнейшей. Пустыня, тянувшаяся вплоть до долины реки Инд, сменилась нагорьем. Впечатлённым вершинами Тибета друзьям оно не показалось большим, тем более что снег лежал лишь на вершинах самых высоких гор, а автодорога в основном петляла по низинам.
Несколько раз встречались следы пребывания людей, очевидно выживших после катастрофы – расчищенная местами дорога, разбитые витрины магазинов, кострища прямо посреди дороги. Но ни разу не встретился указатель, на котором было бы сказано, где можно найти выживших.
Города и посёлки старались объезжать стороной, периодически лишь заезжая на шопинг в придорожные супермаркеты. Если на трассе машин практически не было – все до сих пор с ужасом вспоминали, какие завалы им пришлось разбирать в Китае, то в городах наблюдался час пик в самом разгаре, и проехать туда колонной было проблематично.
Впрочем, особо крупных городов по дороге не встречалось, поэтому ни одного указатели после Дели не ставили вплоть до Тегерана. Тут путешественникам повезло обнаружить сразу пять выживших. Причём четверо из них принадлежали к женскому полу, наиболее ценному для выживания людей в сложившихся обстоятельствах.
Появилась компания выживших во время того, как на площади Тегерана «Азади» Сергей устанавливал памятник, аналогичный тому, который он поставил в Дели.
Впереди шествовал седовласый старец с четкими, словно вытесанными топором, чертами лица. За ним семенили 4 девушки… или женщины… в общем 4 существа в паранджах. Мусульманин (как его прозвали впоследствии) оглядел собравшуюся на площади компанию и отдал короткое, гортанное распоряжение девушкам. Те открыли лицо, не снимая при этом платков с головы.
Как оказалось, две из них были довольно молоды и миловидны, еще две были в том возрасте, в котором сложно определить, сколько лет женщине – 35 или 55.
Одна из девушек подошла к мусульманину и тот начал что-то негромко говорить ей на ухо. Девушка кивнула и громко сказала по-английски:
- Арслан приветствует вас и просит прощения за паранджу – мы боялись, что нас найдёт кто-нибудь из экстремистов. Вы, наверное, американцы?
- Бог мой, почему же все нас за пендосов принимают, - проворчал Сергей и добавил также по-английски торжественно и пафосно: - Мы также рады приветствовать вас, мы в основном русские и китайцы, нас 45 человек и мы приглашаем вас присоединиться к нашей компании, страждущей отыскать землю обетованную, где…
Саша толкнул Сергея в бок, чтобы тот не распалялся. Сергей осёкся и добавил: «Ну, в общем вот, будем рады, если присоединитесь, сколько вас?
Девушка послушно перевела все Арслану, затем сообщила что их 5 человек и это все, кто выжил в метро Тегерана. Они не делали попыток уехать из города, вместе обживая один из домов неподалёку от станции, с которой они выбрались.
- Воля Аллаха состояла в том, чтобы мы спаслись, - сообщил Арслан, - но что делать после спасения Аллах нам не сообщил. Поначалу я надеялся, что прозрею и увижу его волю, но потом отчаялся и решил ждать что будет.
- Я думаю, Аллах оставил нам жизни для того, чтобы мы восстановили этот мир в лучшем виде, - осторожно завёл разговор Саша, - нарожали детей, возродили цивилизацию.
- Да, - обрадовался Аслан и закивал головой, - я тоже так думаю. Поэтому я уже женился на двух женщинах взамен жены, которую Аллах сжег. Вот мои жены.
Мусульманин указал на молоденькую переводчицу и еще одну женщину. Если первый выбор все сходу одобрили, то второй навевал мысли о неадекватности вкуса Арслана – две оставшиеся незамужними девушки были на порядок симпатичнее дамы, которую он назначил своей старшей женой.
Впрочем, чужая душа – потёмки, - решил Александр, - может она очень вкусно готовит, в конце концов.
- Обе мои жены беременны, - с гордостью добавил мусульманин.
- Мы реально рискуем превратиться в ясли на колёсах, если не поторопимся, - задумчиво сообщил Сергей.
Что произошло с миром похоже особо не интересовало ни женщин, ни Арслана. Тем не менее, они с радостью согласились уехать с переселенцами – похоже, перспективы собственного будущего начинали уже угнетать и их.
Оказалось, что никто из обнаруженных в Тегеране не может водить машину. С большим трудом удалось распихать новообретённых друзей в забитые под завязку автомобили. Количество различного барахла, которое те планировали взять с собой превышало всякие разумные пределы. В куче вещей, вытащенных из дома, кроме баулов с тряпками присутствовали комнатные растения, какие-то статуэтки и даже небольшая мебель.
Саша покрутил пальцем у виска и сказал Арслану, чтобы женщины сформировали рядом еще одну кучу из действительно необходимых вещей – в 5 раз меньше и только когда это было сделано, скомандовал грузить пожитки.
Женщин посадили к себе космонавты, Арслан пока ехал по очереди в разных машинах. Впрочем, переводчица вызвалась как можно скорее обучиться вождению автомобиля, что могло частично решить проблему размещения. Пока же приходилось довольствоваться тем, что 50 человек ехали в 16 машинах. Нет, этого конечно более чем достаточно в городских условиях, но когда машина становилась не вторым, а первым домом, когда в ней проводили всё время от рассвета до заката, останавливаясь крайне редко, только размять ноги, размещение по 3-4 человека в машине было чрезвычайно некомфортным.
Иран поражал количеством нефтяных качалок. Они были везде – в горах и пустынях, возле больших офисных зданий и на детских площадках. Если раньше это всё чавкало, булькало и качало нефть в стоящие тут же цистерны, то теперь у всех качалок вид был совершенно безжизненный. Что, впрочем, не сказалось положительно на воздухе - вблизи скважин нефтяной запах буквально разъедал глаза. В немалой степени этому способствовали огромные лужи вокруг большинства цистерн – видимо топлива в двигателях качалок хватило еще надолго после катастрофы и никем не остановленные, они накачали гораздо больше нефти, чем вмещалось в автоцистерны.
Иногда качалки стояли очень близко друг от друга и тогда нефтяные лужи образовывали небольшие нефтяные озёра. Нефть так и не уходила из них, простояв уже больше полугода из-за довольно плотной глиняной почвы.
- Постепенно нефть, наверное, должна скоксоваться и превратиться в битум, - предположил Сергей, - тогда тут будет твёрдая чёрная поверхность, блестящая на солнце. С края можно будет выламывать черные куски и рисовать ими как углем. Ближе к середине это будет вязкая субстанция, покрытая сверху небольшой тонкой корочкой, которая будет сначала приятно похрустывать под ногами, а потом резко проломится, погрузив в вязкую чёрную массу забредшее сюда в поисках пропитания животное. И вот, через тысячи лет, учёные обнаружат это животное, застывшее в нефти, как в янтаре – чудесно сохранившуюся, совершенно неподпорченную временем мумию.
- А представляешь, какие огромные подземные озёра высасывали эти качалки когда работали? – продолжил Семён. – И ведь еще лет 20 назад никто не мог предположить, что нефти нужно будет ТАК много. Да, планировали, что её запасы истощатся через 200-300 лет, а ведь оказалось, что её уже и на наш век не хватило бы, не случись катастрофа.
- Это почему? – Спросил Сергей. – Я слышал, что до 2050 года мы обеспечены запасами, а только потом объёмы добычи начнут падать.
- Старые расчеты, - хмыкнул Семён, - Если бы планета развивалась такими же темпами, как в 1980 году, то, наверное, так бы и было – для одних европейцев и американцев нефти бы хватило. Но в борьбу за хорошую жизнь вступили азиаты. Если взять только индусов и китайцев, то их в десятки раз больше, чем всех европейцев вместе взятых. А потреблять они стали на душу населения столько же соляры и бензинчика, как европейцы, если даже не больше. В результате, запасов нефти при её нынешнем потреблении хватит едва до 2020 года. Эксперты об этом давно знают, но не афишируют, чтобы не сеять панику. Впрочем, паника уже началась – пока только в виде цен на нефть, но это был только предвестник той бури, которая разразилась бы, как только нефтяные скважины начали бы иссякать. Остановка всех экономик, мировые войны, скатывание до уровня феодальных княжеств – это далеко не всё из того, что пришлось бы пережить нам и нашим детям, не случись катастрофа.
- Ты что-то чересчур пессимистичен, - хмыкнул Сергей.
- Неет, это я оптимистичен. Как то читал исследование – что будет, если население Африки очнётся от экономической спячки и включится в борьбу за ресурс. Вот в этом случае будет действительно энергетический шок – уже в ближайшие годы полтора-два миллиарда африканцев могли потребовать свой кусочек экономического и энергетического пирога и тогда пшик, коллапс. Это, кстати было исследование какого-то китайского экономиста. И нельзя не сказать, что к нему не прислушались – китайское правительство сразу развернулось на 180 градусов, объявив сотрудничество с африканскими странами своим основным приоритетом, по-восточному предусмотрительно полагая, что лучше подружиться с потенциальным конкурентом заранее. Всё это лишь подстёгивало цены на нефть, а неповоротливые демократические режимы оказались заложниками собственной системы управления – более авторитарные и сплочённые азиаты сделали их во всём.
На подъезде к Армении, Семён снова нашел в небольшом горном городке снегоочиститель и пересел на него, посадив за руль Лексуса Жанну.
Дорога всё круче забиралась в горы и, судя по всему, снежные завалы были уже неподалёку. На Таштунском перевале путь действительно преградил сугроб, и Семёну пришлось включить свою автолопату. Движение колонны сразу резко замедлилось, снегоочиститель передвигался со скоростью никуда не спешащего пешехода, над ним вздымался сноп белой снежной пыли, выбрасываемой из раструба вниз, в ущелье. Особенно тяжело было в ложбинах – высота снега иногда составляла несколько метров и для того, чтобы прогрызть в ней проход приходилось елозить туда-сюда по нескольку раз – выгрызать кусочек снега снизу, отъезжать чтобы обвалился снег сверху и сбоков и со второго захода уже убирать его. К счастью, таких мест на перевале было всего парочка, а через 4 часа закончился и сам перевал.
Остановившись на ночёвку в городке Капан, все буквально свались с ног, устав от медленного передвижения.
- Ничего, - успокаивал Саша девушек, - нам только через Армению прорваться, а там уже будет Чёрное море – пляжи, пальмы, тепло.
- Пляжи, - мечтательно сказала Света, - я уже и забыла что это такое. Лишь пару месяцев назад мы лежали на пляже в Бэйхае, а кажется, будто это было в прошлой жизни.
На следующий день Саша предложил всем отдохнуть и подышать чистым горным воздухом, а сам отправился вместе с Семёном за вторым снегоочистителем. При такой напряженной работе у Семёна были сомнения в том, что какой-нибудь из них не выйдет из строя в самый ответственный момент.
На счастье, местный муниципалитет не скупился на снегоочистители и в гараже нашлась пара прекрасных образчиков немецкой снегоуборочной техники. Семён обменял их на иранского монстра и пересел на фашистскую машинку, как он её тут же окрестил.
Оказалось, что она не только не уступала по комфорту его Лексусу, но в чём-то даже превосходила его. В частности, была рассчитана на снег и морозы, вследствие чего могла замечательно обдувать все стёкла от запотевания, чистить их дворниками, а салонная печка была вообще выше всяких похвал.
За следующий день с наскока преодолели ещё один перевал и добрались до Арарата. Все конечно приникли носами к стёклам, как только Саша объявил по рации мимо какой горы они проезжают, но как не напрягали зрение, красного винограда никто не увидел.
Дальнейшая дорога оказалась практически без снега. От Еревана взяли точно на север и за день добрались до Тбилиси, где Саша с Семёном оставили снегоуборщики и пересели на свои машины. В обеих столицах установили по указателю модели Костылёва, как его теперь называли, но никаких следов выживших людей не обнаружили.
Еще через два дня Саша, первым заехавший на очередной пригорок объявил: «Чёрное море».
В Сухуми не сговариваясь, остановились надолго. Усталость от поездки по пустыням ближнего востока, по горам Ирана и Армении серьёзно подкосила путешественников.
Апрельское солнце ещё не нагрело море до желанной температуры – купались только самые отчаянные, да и то – с разбегу забегая в воду, а потом с визгом выбегая обратно. Но отказать себе в том, чтобы понежится на пляже, погулять по паркам и просто отдохнуть от тряски в автомобиле никто не мог.
Один лишь Олег днями ходил между отдыхающими и нудил о том, что нужно ехать дальше и что никак нельзя, чтобы девушки рожали в дороге – в грязи и антисанитарии. Все соглашались с ним, но отказать себе в том, чтобы отдохнуть денёк, а потом ещё денёк никак не могли.
В конце концов, Олег пригрозил, что поедет сам вперёд всех, а вы, мол, догоняйте. Это подействовало и все начали паковать назад вещи, разбросанные по всему пляжу за неделю отдыха. Заняло это еще целый день.
Наутро выехали по пустой дороге вдоль моря в российском направлении. К обеду достигли границы и сварили еду в офицерской столовой свежевыстроенного на российско-грузинской границе гарнизона. Даже полгода пустоты не смогли выветрить из здания гарнизона запах свежей краски. Вся посуда в столовой – от ножа до кастрюли была в блестящем состоянии – только бери и готовь, даже споласкивать не надо. Газовая плита послушно зажглась после того, как Олег повернул ручку под комфоркой.
- Такое ощущение, что тут вот-вот должны кого-то расквартировать. – Выразил предположение Александр. – Пустые комнаты без вещей и людей и в то же время стоят телевизоры в холле, завядшие цветы на подоконниках, новые ковровые дорожки. Этот дом явно ждал своего хозяина в ту субботу. Так и ждёт до сих пор.
- Да, нам бы такой дом найти там, куда мы едем, - задумчиво сказал Сергей, - всё практически новое, только заселяйся и живи.
- Ага, - скептически подхватила Света. - Удобства на этаже, общая кухня. Спасибо, мне коммуналок не надо, мне, пожалуйста, отдельный дом с видом на море.
- А удобства сейчас всегда будут во дворе, - огорчил жену Саша. - Биотуалетов на вас не напасёшься, а для нормального туалета нужно сначала водопровод сделать. Для водопровода, в свою очередь, нужна нормальная электростанция, создание которой является непосильной задачей в условиях катастрофической нехватки людских ресурсов.
- Это пятьдесят-то человек нехватка? - Возмутилась Света. - Нам ведь и не требуется мегаваттная ТЭЦ, а работу небольшой котельной можно и впятером поддерживать.
- Можно, - поморщился Саша, - только вот боюсь, что скоро всем нам придётся сельским хозяйством в основном заниматься. Мы второй месяц на консервированных овощах и фруктах сидим – все запасы свежих иссякли. А на следующий год и консервы испортятся – нужно будет землю обрабатывать. Но в целом не переживай, справимся, будет у нас и электричество и овощей вдоволь.
Пообедав, отправились в Сочи.
- А насколько всё-таки оказывается заметно, что мы на родину вернулись, - заявил Семён по рации, спустя некоторое время.
- Это почему же? - поинтересовался Фань.
- А посмотри на обочину, там буквально кучи мусора. Пластик, металл, дерево, различные полимеры, чего только нет.
- Ну чего уж ты так о Родине, во всех странах мусорят, - заявила Светлана.
- Ага, - поддержал её Саша, - в Тихом океане вообще есть остров пластиковых отходов, размером с Аляску. Всё что смывает с берегов Китая, Америки, России, Японии и многих-многих стран приносится туда течениями. Всё, что мы бросаем в реки, смываем в унитаз, оставляем на берегу – всё это приносится и формирует эту пластиковую громадину. И с каждым годом этот остров мусора растёт ужасающими темпами. И ни одна из стран не желает перерабатывать это пятно позора на теле планеты.
- Выдумаешь тоже, - фыркнула Жанна, - остров мусора размером с Аляску… да как такое может быть.
- Подтверждаю, - сказал Виктор, - есть такой остров и размер у него никак не меньше чем у Аляски. Сам немало раз видел его невооружённым гласом с борта МКС. Никто не афиширует его наличие, но и не замалчивает, его существование общеизвестно.
- Но как же Гринпис и прочие? – Поразилась Жанна.
- Гринпис точно такая же коммерческая организация, как и все производители пластиковых бутылок, - улыбнулся Семён, - эдакие официальные заказные убийцы. Но работают они не по мелочи, убирая ненужных людей. Эти – убирают компании конкурентов. Если ты здорово насолишь своим коллегам по отрасли, то может оказаться, что завтра у ворот твоего завода будет стоять энтузиасты проплаченного гринписа и махать флажками с нарисованными на них тюленями, цыплятами и прочей живностью, которую ты, паразит, губишь своим свечным заводиком.
Подготовка к олимпиаде в окрестностях Сочи шла вовсю. Вдоль трассы строилась новая – современная и широкая автострада. На дороге стоял кран с повисшим на стропах рельсом – железную дорогу убирали вглубь материка. Тут же на месте бывшей железной дороги закладывали новые гостиницы.
- Ну вот, - сказал Семён Александру, - а ты спорил со мной, говорил, что не успеют до 2012 года нифига сделать, видишь как тут работа кипела.

Предыдущая страница 19 Следующая страница


Новый Рим 20

- Ну, а ты всё ещё считаешь что успеют? - Нарочито-удивлённо спросил Саша, глядя на качающуюся как маятник рельсу.
- Нам серьёзно повезло, что тут было лишь 7 утра, - прервал едва начавшуюся перепалку Сергей, - на час позже и тут, в августовскую субботу, была бы одна сплошная пробка, дальше выбирались бы только по морю. А так – красота.
- Да уж, повезло, - согласился Саша. - Интересно, что это за аляповатое сооружение, похожее на гнездо строят? Видимо кому-то пекинская олимпиада покою не даёт – там было что-то подобное.
- Фиг его знает, давайте до площади доберёмся, а там разделимся – часть людей будет памятник ставить, а часть к ночлегу лагерь готовить.
Центральная площадь города преподнесла сюрприз в виде стоящего посередине площади большого автобуса, на котором красовалась надпись «Ищите нас в гостинице Магнолия».
- Снова узнаю Родину, - сказал Семён. - Это всего второй город в России, который мы посещаем после катастрофы и второй город, в котором находим указатели. Помнится, по первому указателю мы нашли Ольгу и Олега, интересно кого найдём сейчас. И вообще, кто знает, где это гостиница Магнолия?
- Раз уж ты проводишь параллели с моим указателем, то наверняка в автобусе есть карта, - хмыкнул Олег.
Карта действительно нашлась, а гостиница, обведённая на карте красным кружком, оказалась неподалёку. Более того, все спокойно проехали мимо неё несколько минут назад, не заметив ничего необычного.
Колонна развернулась прямо на площади и рванула к гостинице Магнолия, чтобы поскорее познакомиться с товарищами по несчастью.
На сигналы машин вышел щуплый заспанный паренёк и щурясь только и выдохнул: «Ой, как вас много».
- А-то, - гордо сказал Саша, - пятьдесят человек, одна собака и куча овец с баранами.
Их было тринадцать. Три группы, самая большая из которых была из Саян, стеклись в Сочи еще осенью, когда остальная страна стала подмерзать от первых морозов, а в Сочи всё еще держалась теплая субтропическая погода. Видимо в мозге каждого россиянина так или иначе откладывается, что Сочи это предел райских мечтаний о лете, солнце и море. И даже Тайланды, Турции и Египты хоть и немного поколебали этот стереотип, не смогли разрушить его окончательно. Иначе как объяснить, что три совершенно разные группы не сговариваясь встретились в небольшом приморском городке.
Саянская группа состояла из 6-ти детей в возрасте от 10 до 15 лет, руководителя группы и доктора. Дети занимались в спелеологическом кружке и это был их первый выход в настоящую дикую пещеру – до этого они целый год сидели за партами и записывали в тетрадки какие бывают типы известняка, чем сталактит отличается от сталагмита, почему нельзя выворачивать обвязку и что делать если вдруг в пещере почувствуешь запах газа. В клубе была, конечно, стена с альпинистским снаряжением, на которой давали позаниматься после занятий, но разве может это сравниться с настоящей пещерой и её колодцами, меандрами, шкурниками и прочей грязной, но очень романтической дребеденью.
Год сиденья в классе отбил охоту заниматься спелеологией у большинства из тех, кто записался в клуб поначалу. Осталась едва треть от первоначального состава, причём в основном девчонки. Видимо не хватает девушкам романтики в современной жизни и пока парни сидят за компьютерами, они как могут пытаются романтизировать свою жизнь – ухаживают за лошадьми, ходят в походы, спускаются в пещеры, сплавляются по рекам, поднимаются в горы. Как бы то ни было, к моменту торжественного спуска в пещеру в клубе оставались 5 девушек и лишь 1 парень. К чести сопровождающего доктора, он полез в пещеру вместе с детьми, что и спасло ему жизнь. Водитель, отказавшийся присоединиться к компании школьников и оставшийся возле костра готовить обед, обратился кучкой пепла вместе с миллиардами землян.
Члены другой группы, состоящей из 3 человек, оказались выходцами из метро Новосибирска – по их словам, в метро выжило около 20 человек, но в первые же дни катастрофы все по глупости разбрелись – никто не верил, что катастрофа глобальна. Эти трое отправились в Сочи, несколько человек осталось в Новосибирске ждать подмогу, большая часть ушла в Москву, полагая, что в московском метро людей выжило куда как больше.
В третьей группе было всего два человека – муж и жена и они были чрезвычайно немногословны. Один из парней рассказал впоследствии, что эти люди почти местные – супружеская чета спелеологов, составлявшая карту одной из пещер Кавказа. Они были так увлечены своей работой, что зачастую даже ночевали прямо в пещере в спальниках. Эта дурная привычка спасла им жизнь, но во время катастрофы погибли трое их детей и они очень тяжело это переживают.
- Сейчас-то они уже немного отошли, - пояснил парень, - а несколько месяцев назад могли сесть вдвоём с утра и смотреть в одну точку до вечера, почти не ели ничего. Хорошо, потом мы с доктором приехали, он их таблеточками покормил какими-то, там их немного отпустило.
Весть о том, что теперь в команде есть настоящий дипломированный врач, пусть и педиатр, а не гинеколог, ужасно обрадовало всех беременных и Ольгу в первую очередь, так как ей предстояло рожать первой.
Общаясь с доктором, все они исподволь пытались выяснить у него, принимал ли он когда-нибудь роды и сможет ли это сделать при случае. Парни даже стали поглядывать на доктора с некоторым подозрением, поскольку под предлогом консультаций возле того постоянно вилась то одна то другая девушка. Впрочем, доктору это тоже не доставляло особой радости, и он пошучивал, что скоро придётся ввести приёмные часы и выбрать из беженцев медсестру.
Воспользовавшись моментом, Саша стал расспрашивать доктора о том, что тот знает о симптомах типа пропадания родинок, ускоренного заживления ран и устойчивости к алкоголю.
Но тот только развёл руками и сообщил, что никогда не слышал о чём либо подобном, но вызвался понаблюдать пациентов с такими симптомами как только у него будет кабинет с диагностическим оборудованием. Среди сочинской группы, по словам доктора никого с подобными признаками нет. Таким образом получалось, что пока лишь 9 человек из 63 болели этой странной болезнью. Правда, пока не удавалось ни осмотреть, ни расспросить мусульманок, которые стыдливо убегали при любых расспросах об их болезнях, родинках и тому подобных вещах.
После очередной попытки расспросить переводчицу, Саша взвился:
- Как они такие неприступные интересно рожать собираются? Уйдут в лес, а через неделю вернутся уже с ребёнком что ли?
- Да не переживай, - успокаивал Олег товарища, - посмотри на китаянок, хотя бы на мою Чань – поначалу за сопку убегала чтобы пописать, а теперь с мужиками в бане моется и ничего, да и у остальных китайцев ханжество прошло.
В Сочи провели ещё несколько дней. Олег и Ольга похоже уже смирились с тем, что рожать придётся в дороге, но присутствие доктора подействовало ободряюще и они не торопили всех. К тому же Саша пообещал, что по европейским дорогам они понесутся очень быстро и практически без остановок, так как ни пробок ни заснеженных перевалов там быть не должно.
В один из дней к Семёну подошёл Фань и поинтересовался:
- На карте космонавтов отмечено, что в Израиле произошёл ядерный взрыв, но насколько я понимаю, ваши приборы не зафиксировали никакого излучения, хотя мы проезжали довольно недалеко от Израиля, может ваши приборы сломались?
- Это вряд ли, - сказал Семён, - у нас стоят детекторы радиации на двух машинах и оба пока не показывают превышения естественного фона. А от места взрыва мы проезжали всё же довольно далеко – больше, чем в тысяче километров. При благоприятных условиях, если ветер дул с материка, мы и не должны были ничего почувствовать.
Море в Сочи, так же как и в Бэйхае оказалось затянуто тонкой нефтяной плёнкой. Причём в Сухуми этой плёнки не было – видимо сказывалась работа каких-то течений, относящих нефть от побережья Грузии.
Поначалу после выезда из Сочи надежды Саши на быстрое передвижение не оправдались. Хоть машин и практически не было, но дорогу через Кавказский хребет пришлось пробивать снегоуборщиком и за день доехали только до Краснодара.
К тому же, среди молодёжи, присоединившейся в Сочи, практически у каждого была своя машина, что увеличило колонну еще на 8 автомобилей и волей-неволей растянуло её еще больше. Впрочем, нет худа без добра и многие почувствовали себя свободнее, рассадив часть мусульманских женщин по новым машинам, а китайцы поспешили избавиться от Чопела, поднадоевшего им за время пути своими рассказами о деяниях Будды.
Краснодар был первым крупным городом за всю поездку, в самый центр которого удалось въехать, не отодвинув ни одной машины – начинала сказываться разница в часовых поясах.
Тут катастрофа застала большинство людей ещё нежащимися в постелях – редкие, работающие по субботам, люди уже просыпались под пиликающий будильник, но еще не успели в большинстве своем даже умыться, когда волна излучения накрыла город и сожгла всё живое.
Буйная южная зелень без ухода уже превратила парки, скверы и бульвары в травяные, неаккуратные заросли. Асфальт был покрыт сантиметровой пылью и уже то тут, то там в этой пыли проклёвывались ростки вездесущей зелени. По центральной улице города проехать не удалось – видимо тут производилось что-то вроде генеральной реконструкции, и она представляла собой один большой котлован.
- Наверное, хотели сделать что-то вроде подземной торговой улицы, - высказал предположение Сергей, - которые так популярны в Индии и Китае.
- А зачем? – усомнился Саша. – Тут пока вроде нет перенаселения, чтобы под землю зарывать магазины… может метро копают.
- Тогда жаль, что недокопали, может кто и выжил бы тогда.
Уже темнело, поэтому с зеркалами возиться не стали и поставили на площади упрощённый вариант указателя – только лампочку на шесте с панелью солнечной батареи, которых Сергей сделал большой запас в Индии по причине их популярности среди местного населения.
Уже к обеду следующего дня добрались до Ростова, но дальше не поехали, решив провести последнюю ночь на российской земле до пересечения украинской границы. После установки очередного указателя устроили церемонию прощания с родиной. Церемония свелась к паре тостов, после которых все, кроме изменённых, нажрались до головной боли на следующее утро.
Украину проскочили за 2 дня, остановившись на ночёвку в Днепропетровске и Одессе. По дороге начало немного фонить. Семён уже хотел ехать назад и искать объезд, но к Одессе уровень радиации начал спадать так же внезапно, как и рос. На карте Виктора никаких взрывов в этом районе отмечено не было, в результате никто так и не понял отчего повысился фон – толи ЧАЭС даёт о себе знать, то ли это уже привет от одной из европейских атомных станций.
Одесса встретила переселенцев пронизывающим весенним ветром с дождём. Ехать дальше по такой погоде было не только неприятно, но и опасно, потому решили переждать в одной из гостиниц, пока не прекратится дождь.
Пока отсиживались в гостинице, съели последний запас мороженного мяса, остававшийся в холодильнике. Расширившийся состав группы не оставил мясу никаких шансов. Сочинские дети, 7 месяцев питавшиеся в основном рыбой и консервами, изголодались по нормальному жареному мясу и уничтожили оставшийся небольшой запас буквально за несколько дней.
Никто особо не переживал по этому поводу. Овцы переносили путешествие вполне успешно, из стада в 28 голов, выехавшего из Бэйхая, пока никто не сдох. Более того, у окруженных заботой 20 овец судя по всему должно было в течение 1-2 месяцев еще народиться по ягнёнку.
Овцы и обезьяны из Агры были серьёзным мясным заделом на будущее, поскольку ни одного дикого животного подстрелить пока не удавалось, несмотря на то, что многие постоянно носили с собой ружья, заряженные усыпительными капсулами. Два-три раза за всю поездку вблизи мелькали то косуля, то волк, но подстрелить никого из них никак не получалось.
Впрочем, пока решили баранов не забивать, отложив это до приезда на место назначения, а пока вновь перейти на рыбу и консервы, так опротивевшие сочинцам.
Через несколько дней дождь прекратился, и все было уже готово к отъезду, как вдруг у Оли схватило живот.
Начитанный Саша сообщил, что это пока просто ложные схватки, которые начинаются за несколько недель до родов и готовят матку. Этого бояться не стоит, организм хорошенько подготовится и когда там у тебя срок? Через 3-4 недели? Вот через 3-4 недели спокойно родишь.
Сашины разглагольствования прервала Оля, которая всё это слушала, держась за низ живота. Она тихо ойкнула и между её пальцев стала сочиться и сначала капать на пол, а потом и литься струйкой какая-то жидкость.
- Мама дорогая, - только и сказал Саша и помчался за доктором.
Тот вскоре появился уже с заблаговременно собранным чемоданчиком, в котором лежало всё, что может понадобиться во время родов. Оценив ситуацию, он отправил парней накипятить и остудить воды, найти несколько чистых простыней и сделать палату в одном из номеров гостиницы.
Оле врач посоветовал расслабиться, посмотреть интересный журнал с картинками и безапелляционно заявил, что беременным ещё никто не оставался, поэтому не далее как к ночи в семье Олега и Ольги будет пополнение.
- Раз воды уже отошли, то скоро родишь. Совершенно не о чем беспокоиться, - успокаивал доктор Олю размеренным голосом и только испарина на лбу выдавала его собственное волнение.
Прогноз доктора Ольга не оправдала, родив уже к обеду. Три часа родов и сопровождающих их криков стали довольно жестким испытанием для нервов Олиных друзей. Хотя рожавшая и не протестовала против чужого присутствия в палате, уже в первые 20 минут все под тем или иным предлогом из номера сбежали, оставив её наедине с доктором и ассистировавшим ему мужем, который стойко продержался до конца успокаивая жену. Доктору и не пришлось особо помогать - лишь раз они вместе пересадили роженицу, когда та уже не могла двигаться, да ещё Олег подал тазик с водой, когда тот понадобился чтобы помыть младенца.
Остальные всё это время нервно прогуливались вокруг гостиницы и успокаивали друг друга и жён, которым тоже вскоре было рожать в подобных условиях.
Все расслабились лишь после того, как окно открылось, из него высунулся радостный Олег, крикнул: «мальчик!» и вновь закрыл окно. Тут же невесть откуда появилось украинское, русское и настоящее – французское шампанское и гостиница погрузилась в пучину праздника.
Оля на удивление хорошо перенесла роды. Настолько хорошо, что отдохнув пару часов, смогла выйти из палаты к друзьям, чтобы выпить с ними полбокала за здоровье малыша.
Док порекомендовал дать Оле и ребёнку хотя бы трое суток на то, чтобы прийти в себя и только после этого двигаться дальше. Лучше бы конечно отлежаться пару недель, но остальные беременные настаивали на скорейшем достижении конечной цели и больше 3-х дней доктору выторговать не дали.
Осознавая, как непросто будет Оле теперь ехать все дни напролёт с крохотным малышом, все старались хоть как-то облегчить её долю. В результате, на следующий день соседняя комната буквально ломилась от привезённых колясок, автолюлек, автокресел, памперсов, младенческой одежды, сосок, бутылочек и всевозможных приспособлений до которых смог додуматься человеческий ум, чтобы облегчить жизнь молодым мамам.
Если у Оли на третий день была еще небольшая слабость и большой недосып, то младенец, казалось, чувствовал себя прекрасно. Доктор трижды сплёвывал через левое плечо, стучал по дереву и говорил, что он за свою карьеру педиатра никогда не видел такого здорового малыша.
- Наверное, сказалась здоровая атмосфера во время беременность, - говорила Оля.
Судя по тому, что утром четвёртого дня все сидели по машинам, молодой мамаше никто бы не дал шанса ещё поваляться в постели, даже если бы всё не было столь благополучно. И всех можно было понять. Количество беременных среди переселенцев стремительно росло. Даже среди сочинских детей две 15-летние девушки оказались беременны на 3-4 месяце – доктор и руководитель группы, впрочем, сразу признали своё отцовство. Света также с удивлением обнаружила у себя месячную задержку, а тесты подтвердили опасения. Чань хоть и пока отмалчивалась, но все заметили заметно округлившуюся фигурку и повышенную заботу Сергея в последние недели. Кроме того, оказались беременными ещё 2 китаяки и Мишель. Причём одной из китаянок было уже за 40 и известие о её беременности все встретили с большим удивлением.
Европейские дороги не подвели. В 5-6 утра машин на дорогах практически не было, а после Белоруссии еще и резко улучшилось их качество – почему-то тут они даже не запылились за прошедшие со дня катастрофы 8 месяцев.
Вокруг был идиллический вид перезревших, не собранных в прошлом году полей, даже двери домов казались просто прикрытыми – сейчас вернутся хозяева с покупками, хлопнут дверью, включат телевизор…
Впечатление лишь портили выгоревшие дотла деревушки, периодически попадавшиеся на пути. Дома были наставлены настолько близко друг к другу, что если огнём занимался один из них, то без пожарной охраны выгорала уже вся деревня целиком.
Впрочем, дорога практически не проходила рядом с населёнными пунктами, поэтому вид «чёрных» деревень был скорее исключением, чем правилом.
Путь от Одессы до Любляны занял всего 3 дня. И то, рекордов не ставили – ехали размеренно и неподолгу. На центральной площади Любляны не заморачиваясь подсветками и указателями просто сделали большую надпись на всех доступных переселенцам языках, а их оказалось с десяток «Ждите нас здесь – будем наведываться раз в месяц».
- Площадь у них какая-то маленькая, - посетовал Саша, - мы то хотели чтобы она издалека просматривалась и можно было контролировать кто к нам пожаловал… А интересно, что это за мужику памятник посреди площади поставили.
Никто не знал, а пойти прочитать надпись поленились – всех уже настолько достало путешествие, что мечтали только о том, чтобы уже найти любое, пусть самое захудалое место и обосноваться в нём.
Раскрасив площадь буквами всех мастей, беженцы собрались на совещание, чтобы окончательно определиться перед сном, куда же завтра поутру держать путь.
- Итак, - начал собрание Саша, - прошу всех прочувствовать важность момента. Мы выбираем место для возрождения человеческой цивилизации. Место, в котором жить нам, нашим детям и нашим внукам.
- Десятки, если не сотни лет пройдут до тех пор, пока наши потомки смогут позволить себе расселиться в другие города. К этому времени зарастут дороги, заржавеет металл, разрушится бетон. Самым быстрым видом транспорта вновь станут корабли, это порождает первое условие, предъявляемое к поселению – близость к морю. Остальные назовите сами, прошу.
- Отсутствие поблизости атомных электростанций, - сказал Фань.
- Резонно, - согласился Саша, - ещё?
- Близость от пресной воды – реки или озера, - предложил Сыч.
- Наличие коттеджей, желательно кирпичных, чтобы было, где жить первое время, - сказал Семён.
- Место должно быть защищено от цунами, тайфунов, оползней, землетрясений и прочих опасных природных явлений, - предложила Света.
- Там должен быть комфортный климат, - добавила Жанна.
- Как мы уже говорили, место должно быть максимум в дне езды от места сбора – Любляны, добавил Виктор.
- Я бы даже сказал в пределах нескольких часов езды, - сказал Олег, - ведь через несколько десятков лет от дороги ничего не останется и придётся ходить пешком.
- Не принципиально, - сообщил Семён, - все кто сможет, придут сюда в течение года-двух. Уже через несколько лет не стоит рассчитывать на новых поселенцев.
- Раз пошли споры, значит основные требования названы, предлагаю теперь поглядеть на карту, - не дал Саша разгореться спору.
- Насколько мне видится, Венецианский залив как нельзя более всего подходит под озвученные требования, - резюмировал он. - Ближайшая крупная АЭС в тысяче километров, мягкий климат, дальность от открытого моря исключает возможность цунами. Остаётся выбрать с какой стороны залива будем селиться.
- Если выбор идёт между Италией и Хорватией, то я однозначно за Италию, - сказала молчавшая до этого Ольга.
- Да, - согласился с женой Олег, - к тому же там много небольших речек, в отличие от противоположного берега – не будет проблем с пресной водой.
- Думаю, что нам не стоит селиться на самом берегу, чтобы не привлечь к себе внимания возможных подлодочников - сказал Саша. - Предлагаю для начала посмотреть вот этот город – Eraclea. Сам он небольшой и на речке, рядом вероятно должны быть плодородные поля, неподалёку есть 2 больших города, в которые можно поначалу ездить на шопинг, до моря около 5 километров.
- Вроде неплохо, да и название речки мне нравится - «Пиво», - сказал Сыч.
Девушки заулыбались.
- Всегда мечтала жить в Италии с видом на море, - пробормотала Жанна.
- Мечты сбываются, - улыбнулся Саша.
Других предложений не поступило, и народ разбрёлся смотреть сны и предвкушать завершение долгого путешествия.
На следующий день, как по заказу выдалось по-летнему тёплое утро. По небу порхали кучевые облака, а зелень была исключительно чистой после прошедшего ночью дождя.
200 километров до городка со странным названием Эраклеа проехали по пустынной дороге за каких-то три с половиной часа. И к обеду дорога вывела путешественников на холм, на котором стоял указатель с надписью, соответствующей названию города.
Все столпились на холме, придирчиво оглядывая возможное место будущего поселения.
Через посёлок текла кристально чистая речка, вдалеке виднелось море с ослепительно-белым пляжем и голубой, не испорченной пятнами нефти, водой, на соседнем пригорке возвышалось несколько десятков больших разноцветных коттеджей. Постепенно всё внимание группы переключилось именно на них.
Поняв, что каждый уже подбирает себе будущее жильё, Саша сказал:
- Вот только название мне не нравится… Эраклеа… язык сломаешь, предлагаю дать посёлку новое имя.
- Новый Рим, - предложил Семён.
Все ответили молчаливым согласием, ожидая команды на расселение.
Андрей Кадник, 2007, akadnick_pub@yahoo.com

Предыдущая страница 20


Андрей Кадник - Биография

Андрей Кадник

На основную страницу

Биография

По словам самого автора, живёт на Дальнем Востоке России, но есть мнение, что Андрей Кадник - псевдоним одного из известных современных российских фантастов, пожелавшего писать более свободные и открытые вещи, не вписывающиеся в его творческое амплуа.


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андрей Кадник

Новый Рим

Цикл: "Новый Рим" - 1

 Читать книгу

Аннотация

Излучение неизвестного происхождения убило всё живое на земле. В живых остались единицы. Смогут ли обычные изнеженные парни и девчонки справиться с трудностями и ужасами апокалиптичного мира? Смогут ли выжившие представители различных наций и народов объединиться, чтобы возродить человечество?

Биография автора

Создание книги: Petya (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel