Андрей Кадник - Новатор

1 Андрей Кадник

Если бы меня спросили насколько я зауряден, то я бы ответил не задумываясь – на все 100 процентов.
Да, я учусь немного лучше, чем большинство в нашем седьмом классе, но ведь далеко не так хорошо, как Надька Белкина или Сашка Сенная.
Да, я люблю почитать фантастику, поиграть на компьютере и погонять в футбол, но кто этого не любит? В 13 лет, учась в обычной, даже можно сказать средней школе, все только и делают, что читают белиберду, сидят в интернете, или гоняют мяч по двору.
Разрешите представиться, Дима Санцев. Я же Димочка и Димончик для родителей, я же Димон, Демон или Санец для одноклассников. Даже имя у меня заурядное, нас таких 3 Димы на 2 седьмых класса.
Я до сих пор немного обижен на родителей – ну почему было не назвать меня каким-нибудь не настолько популярным именем? Ну не Бонифацием конечно и не Измаилом, но хотя бы Колей или Серёжей назвали бы, ни одного Коли или Серёжи у нас ведь в классе нет. Впрочем, хорошо хоть Никитой меня не назвали – этих вообще, по-моему, каждый третий.
Говорят, что каждый человек считает себя гением, особенно в молодости. Это не про меня. Я себя не то, что гением никогда не считал, но и в принципе всегда сомневался в своих способностях довести до конца что бы то ни было.
И физические данные меня подвели. Несколько раз родители записывали меня в спортивные секции, но, оберегая, всегда выбирали те, в которых я не смогу себе что-нибудь повредить.
В результате сначала я полгода ходил на спортивные танцы. Пока мы разучивали отдельные «па», всё было нормально – я вместе со всеми делал раз-два-три, и раз-два-три. Особого удовольствия мне это не доставляло, но и не напрягало - если родителям нравится, то почему бы и не посвятить этому час после школы. Говорят, на танцах мальчиков обычно не хватает, но в этом году показали какой-то конкурс «Танцы на первом канале» и все сразу повалили к нам записываться, поэтому мой моральный дух особо не пострадал. Хуже стало, когда мы разбились на пары и стали действительно учиться танцевать.
«Скромность украшает человека», - говорила моя мама и я, как человек скромный, стоял в сторонке пока почти всех девчонок не разобрали. Оглянувшись по сторонам, я увидел, что свободной осталась лишь одна девочка – одна из самых страшненьких. Я запомнил её из-за дурной привычки постоянно ковыряться в носу. Пока я раздумывал - не пригласить ли её быть моим партнёром, к ней подошёл толстый Матвей, которого родители устроили на танцы для того, чтобы он хоть немного сбросил вес. Так я остался без пары. Я сходил ещё на несколько занятий, и иногда даже удавалось потанцевать с какой-нибудь девчонкой, у которой не пришел партнёр, но, в конце концов, это мне надоело и я ушёл из танцев.
Повозмущавшись моему уходу, родители вскоре записали меня на теннис. Через неделю занятий я так потянул руку, что даже не смог писать ручкой. Врач сказал, что про теннис придётся забыть как минимум на месяц-два. Родители, оплатившие вперед три месяца моего продвижения к Уимблдону, остервенели и заявили, чтобы я сам думал, каким спортом мне заниматься.
Сам-то я толком не понимал зачем мне вообще заниматься спортом. По-моему, я прекрасно мог обойтись и без него, но мама была настойчива и через некоторое время я выбрал спортивное ориентирование. Родители прикинули и дали «добро», посчитав, что этот вид спорта совершенно безопасен для моего хрупкого здоровья.
Ну что может случиться с человеком, просто бегающим по лесу с компасом?
И действительно, несколько месяцев мы с пчелиным упорством изучали устройство компаса и топографические карты. Наконец, когда мне даже во сне стала периодически являться информация о рельефе местности, нас выпустили на волю, а именно – побегать в городском парке и найти там 6 баз, отмеченных инструктором на карте.
Я был на высоте, я сиял, я первым нашёл их все!
Я понял - вот моё призвание. Всё, что было до этого – ботва, именно тут я стану чемпионом!
Но на первых же выездных соревнованиях за городом меня укусил клещ и я слёг с температурой 40 градусов и ознобом.
- Повезло, - сказал врач, показывая результаты анализов родителям, - ни боррелиоза, ни энцефалита. Просто какая-то аллергия, скоро всё пройдёт.
Я приподнялся на подушке и спросил с хрупкой надеждой:
- Тогда я, наверное, могу продолжать заниматься ориентированием?
- Только в пределах микрорайона, - отрезал отец.
По лицу матери я тоже сразу понял, что уж теперь-то в лес меня не отпустят как минимум до совершеннолетия.
Второй спортивной секцией, выбранной мною самостоятельно, было дзюдо.
Нет, наверное самостоятельно это громко сказано. Самостоятельно я бы выбрал бокс. Тогда мне было 11 лет и именно в то время меня стали задирать более сильные пацаны, занимавшиеся спортом. Частенько из-за того, чтобы привлечь внимание девчонок, а ещё чаще – просто так, для развлечения. Пацаны ходили на «качалку», и я считал, что занявшись боксом я запросто начищу им рыло, но мама сказала, что от бокса становятся идиотами – там много бьют по голове.
- Тогда пойду на «качалку»! – заявил я безапелляционно.
Мама подумала и сказала:
- Нет, это тоже плохо. Иди-ка ты лучше на дзюдо, там дураком не станешь. Вот наш президент с детства занимается дзюдо и погляди, какой умный.
- Но губернатор Калифорнии с детства мышцы качает и вроде тоже не дурак, - попытался возражать я, но вопрос был уже решён.
Впрочем, я не сильно расстроился. Дзюдо это конечно не бокс, но натренировавшись наверняка можно тоже всем неплохо вломить, особенно Вовке Цацкину, который уже просто достал своими вечными домогательствами. У Вовки была погоняла Цаца, но так его называли только за глаза - убедившись, что ни его самого, ни двух его отъявленных друзей нет в пределах слышимости. Сам же он требовал, чтобы его все называли Владимиром. Все считали это слишком длинным и предпочитали его в глаза вообще никак не называть, тем более, что человеком он был далеко не самым приятным в общении.
На дзюдо я проходил два месяца и мне сломали руку.
- Не судьба, - прокомментировал отец, и моя спортивная карьера на этом закончилась.
Рука в гипсе поспособствовала повышению моего школьного авторитета. Поначалу все мне сочувствовали, даже Танька Семёнова, презрительно относившаяся ко всем пацанам, и не замечавшая раньше моих жалких попыток поухаживать за ней, подошла, осторожно потрогала руку и спросила:
- Не больно?
- Нет, ни капельки, - не смог удержать я довольную улыбку.
Посмотрев на мою цветущую физиономию, Танька фыркнула: «Дурак» и убежала. Мне же ничего не осталось, как вновь уткнуться в учебник. С гипсом выходить в коридор на переменках я не рисковал – там вечно ошивался Цацкин с компанией и можно было реально пострадать. Хотя, конечно это было скорее перестраховкой – пока я ходил с гипсом ни Цацкин, ни его подельники никогда не задирали меня. Мой рейтинг несколько повысился и я какое-то время, пока ходил раненый и популярный, был им почти как свой.
Я бы, впрочем, вообще никогда бы не выходил из класса на переменах, но это считалось уделом совсем уж слабых. В классе, например, всегда оставался Петя по прозвищу «пукало», чтобы его не чмырили в коридоре. Но мне как-то не хотелось опускаться до его уровня, и обычно я себя пересиливал и всё-таки выходил в коридор.
На переменках пацаны, как правило, сбивались в кучку вокруг кого-нибудь из владельцев крутых телефонов и смотрели видеоролики, картинки с голыми тётками или слушали матерные песенки. Не скажу, чтобы мне это не нравилось, но растолкать всех, чтобы краем глаза увидеть маленький экранчик у меня никогда не получалось. Единственный раз мне показали картинку на телефоне, когда я ходил в гипсе, но, как я уже говорил, тот месяц был вообще для меня до определённой поры самым удачным в школе.
У самого меня никогда не было хорошего телефона. Отец, конечно, отдал мне свой старый, когда ему подарили новую трубу, но тот выглядел как кирпич и весил примерно так же. Я понимал, что у родителей нет денег, чтобы купить мне хороший телефон, но этот я не брал с собой в школу, чтобы не давать лишнего повода себя обсмеять – уж лучше ходить вообще без телефона, чем с таким. Когда мама мне не дозванивалась и спрашивала, почему я не взял трубку с собой, я, чтобы не обижать родителей, отвечал, что просто забыл его дома. Мама мне верила и у неё, по-моему, даже стали появляться идеи – не показать ли меня доктору, чтобы тот проверил мою память.
Если на переменах мне было страшновато, то на уроках мне было откровенно скучно. Нет, я понимаю, что где-то в России есть хорошие учителя, которые реально любят своё дело и способны за небольшую зарплату увлечь учеников процессом получения знаний. По крайней мере, я видел таких учителей по телевизору – для них проводят конкурсы, награждают их дипломами. Но это всё не про нашу школу.
Одним из немногих нравившихся мне преподавателей был трудовик. Иногда мы, конечно, что-нибудь делали на его уроках – табуретки там, модельки разные, но чаще просто сидели и слушали его истории. А рассказчиком он был замечательным. Он говорил про то, как жилось в Советском Союзе, рассказывал как работал на заводе, как воевал в Чечне, как ему там прострелило руку, после чего его, инвалида, взяли только в школу. И так он умел подать этот незамысловатый материал, что послушать бы его и поучиться нашей училке по литературе. На её уроках кто-нибудь из учеников обычно стоял у доски и нудно читал вслух очередное произведение какого-нибудь классика. Остальной класс спал, а иногда спала и сама училка… Надежда Семёновна, так её звали. Сочинения и изложения превращались для всего класса в адскую муку, потому что, какой бы шедевр ты не написал, пятёрки всё равно получат только её любимцы – Надька Белкина и Кирька Сидоров. Ну, иногда она снисходила до того, чтобы поставить ещё пару пятёрок, но меня чаша сия как-то всегда обходила.
Ещё мне нравилась география. Не потому, что преподаватель интересно рассказывал материал, а по причине моей повышенной мечтательности. Все уроки напролёт я рассматривал большую, потрёпанную от времени, карту мира, которая висела на стене совсем рядом с моей партой. Карта была довольно старая – на ней ещё был СССР, Югославия и многие другие «несовременности». Глядя на эту карту, я мечтал, что вырасту и стану путешественником – заберусь на самые высокие горы мира, познакомлюсь с пингвинами в Антарктиде, обнаружу новое, неизученное племя в африканском Конго и проплыву на утлой лодочке по всем рекам мира.
О своих мечтах я никому не рассказывал – слишком они были немодными. Девчонки в классе собирались стать моделями и актрисами (кто покрасивее), или бизнес-леди (кто поумнее), пацанов похоже вопрос «кем быть» вообще не волновал, но, судя по разговорам, в почёте были профессии торговца, банкира и чиновника. По мнению парней, все люди этих профессий неплохо зарабатывали, а только это и может быть достойной целью в жизни. Конечно, подразумевалось, что сами они станут не теми торговцами, которые с утра до вечера стоят на рынке, не теми банкирами, которые с натянутой улыбкой предлагают кредитные продукты на входе в каждый магазин, и не теми чиновниками, которые за грошовую зарплату сидят в обколупанных кабинетах. Нет, это всё для кого-то другого, они-то, конечно, станут главами крупных торговых сетей, президентами банков или, как минимум, вице-губернаторами. Причём, судя по их рассказам, сразу вскоре после окончания школы.
Впрочем, откуда мне знать, может так оно и будет. Тот же нелюбимый мною Вовка Цацкин уже сколько раз хвастался, что его отец, директор большого супермаркета, специально не берёт себе заместителя – ждёт когда Вовка закончит школу, чтобы взять его к себе…
…Я бы, наверное, не хотел пойти работать после школы к своему отцу – в штамповочный цех.
В общем, разумом я понимал, что без солидного бэкграунда в виде богатых предков, мои мечты о путешествиях так же останутся мечтами.
Реальный план жизни, как бы он мне ни не нравился, был примерно такой: поступить в институт (если хватит баллов или денег у родителей), также, как и в школе ни шатко ни валко отучиться в нём, после чего побегать-поискать работу, найти себе что-нибудь не очень пыльное и попытаться скопить первоначальный взнос на квартиру, взять ипотеку и потом почти всю жизнь за неё расплачиваться.
Что-то я упустил… Ах, да! Где-то в этом плане нужно ещё найти место, чтобы жениться, а возможно и чтобы детей завести. В общем, никакие путешествия по Африке и Антарктиде ну никак в этот план не вписывались.
Жениться я бы хотел на Таньке Семёновой. Но это тоже было неосуществимой мечтой. Танька была красавицей. Да и умницей тоже. Не зубрилкой, как Надька или Сашка, а просто умной и весёлой девчонкой. Я бы с ней дружил, но вот как-то не принято это было в нашем классе. Всегда у нас пацаны отдельно, девчонки отдельно, а если кого-то уличат в дружбе с девчонкой, то тут же и задразнят – просто детский сад какой-то. В результате, и девчонки и пацаны всячески старались продемонстрировать пренебрежение при общении друг с другом. Но это меня особо не расстраивало, кроме тех моментов, когда Танька говорила со мной через губу.
Хотя в прошлом году надо сказать всё стало понемногу меняться – парни стали более дружелюбно относиться к девушкам, девчонки этого тоже не оставили без внимания и стали с благосклонностью принимать интерес к себе со стороны пацанов. Тут бы мне тоже подвизаться к Таньке, но я как-то всё время откладывал это на потом, боясь, что меня засмеёт или сама Танька или одноклассники.
Отец не понимал, почему у нас сложились такие отношения между парнями и девчонками. В его детстве, в далёкие 70-е, всё было по-другому – девчонки с парнями дружили и всячески им помогали. Они вместе ходили в какие-то походы, жгли костры, пели песни, посещали различные кружки по интересам и в 13 лет уже вовсю целовались по подъездам. Не знаю, наверняка он в какой-то мере идеализирует своё детство, не может всё настолько кардинально измениться за 30-35 лет.
Одно можно сказать точно – люди становятся инфантильнее с каждым поколением.
Несмотря на все экономические и финансовые кризисы, несмотря на растущие цены, несмотря на плохую экологию, несмотря ни на что, жизнь, всё-таки улучшается. Раз уж подростки с каждым поколением всё дольше остаются детьми, то это диктует жизнь. Она уже не требует, чтобы в 6-7 лет на детей перекладывались заботы о младших братьях и сёстрах, чтобы в 10 на детях были все мелкие домашние вопросы, чтобы в 13-14 – на работу, в 15-16 – воевать, всё это уже не нужно. Вместо этого, до 17 лет мы непонятно чему учимся в школе, потом лет 7 ходим в институт, а потом лет 5 учимся на работе тому, чем уже и будем заниматься всю оставшуюся небольшую жизнь. В результате, лишь к 30 года большинство людей осознаёт себя как личность, способную хоть как-то контролировать свои поступки, способную созидать и разрушать, а не только плыть по течению в массе людей, в которую его впихнули ещё в детском саду.
Нет, в свои 13 лет я так конечно ещё не думал, все эти мысли пришли ко мне позже. А тогда на уме было лишь несколько простых вещей – где провести перемену, чтобы меня не задирали, как сдружиться с Танькой и как бы не получить трояк, которые так не любила мама.
Трояк, он же тройбан, как правило, был моей худшей отметкой. Двойки, за все 6 лет моего обучения в школе я получал лишь три раза и все их помнил наизусть. Один раз получил за то, что не подготовился к ботанике – ну просто вылетело задание из головы, второй за литературу, когда я так замечтался, что за весь урок написал лишь пару строк изложения, а третий - за поведение, когда выматерился, не заметив присутствия учителя. Матюгались, впрочем, у нас в классе все – и пацаны и девчонки, однако материться в присутствии учителя считалось всё же моветоном и уделом только очень смелых пофигистов, к каковым меня и ненадолго причислили после той двойки. Так что, в какой-то мере я был даже ей рад, но повторить подвиг не решился.
В общем, все меня считали хорошистом – середнячком.
Нет, я не жалуюсь на свою заурядность, я понимаю, что никто кроме меня в этом не виноват. Когда кругом все хотят так или иначе выдвинуться из однотипного ряда, когда по телевизору, по радио и в каждой книжке кричат: «выделись!», «стань звездой!», «сделай всех!», мне даже доставляло удовольствие прятаться в самой серединке общей массы. Никакого дискомфорта - ни морального, ни душевного я от этого не испытывал. Мне там было тепло и уютно.
-
Такова была моя спокойная жизнь вплоть до того сентябрьского дня, когда до моего 14-летия оставалось всего неделя.
Первые три недели сентября я отучился в каком-то дурманном однообразии, с трудом узнавая своих одноклассников - за время летних каникул все выросли и заматерели.
И вот, в тот злополучный день, после литературы, я к своему ужасу увидел, что Танька… та Танька, которая в мечтах была уже моей, с которой мы в моих мечтах вместе учимся в институте, вместе спим и вместе воспитываем детей! Эта самая Танька мило улыбается и разговаривает с Цацкиным. С тем самым Цацкиным, которого я в своих мечтах постоянно калечил разными методами, с каждым днём выдумывая всё более изощрённые способы.
Моя соседка, Светка, видимо по-своему поняла мой остолбенелый взгляд и прокомментировала:
- Танька вместе с Вовкой в один лагерь летом ездили отдыхать, там видать и подружились.
Слово «подружились» буквально пронзило жалом моё сердце. Всего за несколько мгновений я успел вспомнить, как мне в начале лета родители тоже предлагали поехать в лагерь – ведь мог же, дурак, выяснить куда едет Танька и поехать с ней!
Я опустил голову на парту и стал жалеть себя, придумывая всё новые и новые способы умерщвления Цацкина.
В голове нарастал шум.
Нет! На этот раз я так просто я не сдамся. Хватит подставлять то одну то другую щёку, пора и честь знать. Сейчас вот встану и вмажу ему по морде… нет, не встану… должна же быть причина чтобы вмазать, а тут вроде и нет такой причины – стоит себе Цаца, с девчонкой болтает, на которую у меня и прав-то никаких нет.
Эх, надо было сразу вмазать. Пока причины да поводы выискивал – уже и перегорел. А потом, когда повод найдётся, то нужно ещё и злости в себе найти, чтобы дать отпор…
Нет! Фигня! Злости у меня, похоже, хватит ещё надолго.
Все эти мысли пронеслись у меня в голове буквально за несколько мгновений. Зазвеневший звонок на урок вернул меня в реальность.
Весь следующий урок я просидел отрешённо. Перспектива дать бой главному задире в классе пугала меня и одновременно пьянила. Никогда я ещё не чувствовал в себе такой решимости.
Отошли на задний план даже мои обычные страхи. Как правило, участвуя в потасовках, я не боялся синяков или ушибов – всё это довольно быстро проходило и заживало. Боялся я более тяжёлых ранений - того, что мне сломают челюсть, руку или ногу или выткнут глаз… о, этого я боялся больше всего.
Наверное, у меня остались какие-то детские страхи от истории, произошедшей с моим двоюродным братом, с родителями которого довольно часто общались мои родители. Брат был меня старше лет на 5 и, будучи человеком увлечённым, начал однажды учить меня биологии.
- Каждый человек, - говорил он мне, - симметричен. У нас две ноздри, две руки, две ноги, два глаза. Это сделано для того, чтобы если один из органов у тебя испортиться, то ты мог совершенно спокойно пользоваться вторым органом.
Тогда я рассмеялся в ответ и сказал, что я никак не смогу ходить на одной ноге, если вторую мне отрежут.
Брат, похоже обиделся, что его учение пытается раскритиковать какой-то сопляк и попытался доказать, что на одной ноге можно прыгать, а когда я продолжил смеяться, то он рассердился окончательно.
Таким разозлённым я его ещё никогда не видел. Я испугался и попробовал убежать от него, но он догнал, завалил меня на пол и сказал, что сейчас выдавит мне один глаз и проверит смогу ли я видеть вторым.
Нет, сейчас-то я понимаю, да и тогда, наверное понимал, что ничего такого он не сделает. Но мы с ним были в квартире одни, спасти меня было некому, и я заорал. Как я орал… наверное меня слышали все соседи…
Так или иначе, они не пришли проверять - что у нас творится, но брат отпустил меня, испугавшись моего крика, наверное, ещё больше меня самого.
На следующей, последней перемене я всеми способами старался попасться на глаза Цацкину, ходя вокруг и представляя, что сейчас вот он обзовёт меня как-нибудь, а я кааак врежу ему с размаху.
Но тот меня вообще не замечал, будто я пустое место. В конце концов, я даже решился будто случайно зацепить его плёчом, ожидая бурю эмоций. Но, вопреки ожиданиям, Цацкин и этого не заметил и продолжал спокойно стоять и говорить о чём-то со своими друзьями-вышибалами. Пока я раздумывал не начать ли драку первым, прозвонил звонок и я поплёлся в класс.
Похоже было, что выяснить отношения с Цацкиным мне не судьба. Я неплохо знал себя и был уверен, что на следующий день я уже вряд ли сумею так завестись и разозлиться даже если он будет целоваться с Танькой… хотя… если будет целоваться, то наверное сумею…
Тьфу, о чём это я!? Этого допустить никак нельзя! Танька должна быть моей и точка.
Не знаю, может я был неправ, возможно расположение девчонки нужно завоёвывать совсем другими способами. Но тогда я понимал, что справиться с Цацкиным для меня было тем же самым, что справиться с самим собой – возможностью прекратить спуск вниз по течению и взять свою судьбу в свои руки. Наверное, у всех в жизни рано или поздно наступает такой переломный момент. Для меня он наступил в тот день.
За время урока (я так и не понял, что это был за урок и о чём на нём рассказывали), я опять подостыл и после звонка просто угрюмо смахнул в рюкзак учебники и отправился домой – страдать.
- Тряпка! - Ругал я себя, шурша ботинками осеннюю листву.
Внезапно за шелестом листвы я расслышал чьи-то негромкие подзадоривающие крики и чьё-то кряхтение.
- Так его! бей! пни! – раздавалось в тиши дальнего угла школьного двора.
Именно туда я собственно и направлялся, поскольку там была дыра в заборе, наиболее близкая к моему дому.
Я осторожно обошёл хозяйственный сарай и увидел, что Цацкин избивает новичка – пацана, который пришёл к нам в класс буквально пару недель назад, а двое его дружков стоят рядом и подзадоривают. Один из них лениво глянул на меня и тут же отвернулся, видимо решив, что большего внимания я не заслуживаю.
- Иди дальше, - шептало мне моё благоразумие. - Дома тебя ждёт компьютер, диван, телевизор, ты ведь только вчера купил диск с новой игрушкой, она ведь ждёт тебя свежезаинсталенная – только и стоит нажать «Старт гейм» и у тебя будет новый мир, в котором-то ты уж наверняка станешь самым сильным и победишь всех.
Но то видимо был плохой день для моего благоразумия.
- Отпусти его! - Сказал я дрожащим голосом Цацкину, который пытался накормить новичка травой.
- Чееегооо? – опешил тот.
Гопники стояли и с интересом ждали что же будет дальше.
- Иди куда шел, а то и тебе достанется, - добавил Цацкин и продолжил заниматься новичком.
- Вот-вот, - снова взялось за своё благоразумие. - Тут всё-таки не коридор школы, даже если тебя Цаца убьёт и оставит валяться на этом месте, то тебя найдут в лучшем случае через несколько дней.
К своей вящей радости я обнаружил, что мои мышцы не слушают голоса разума и ведут меня к Цацкину, который увидев внутреннюю борьбу на моём лице встал и с ухмылкой ждал когда я подойду.
- Нехорошо как-то – втроём на одного, - сказал я.
- Тю, а где ж ты видишь, что мы втроём на одного? – заржал Цацкин. Мы тут один на один, а для тебя от меня и половинки хватит.
Тем временем, я накрутил себя, вспомнив, как с год назад сам на этом же месте ел траву, а эти же двое подонков стояли по бокам и радостно смеялись. Вспомнил я и про многочисленные подножки и про обидные слова, сказанные Цацкиным за несколько лет учёбы с ним. Вспомнил и про то, сколько раз он забирал у меня ту мелочь, которую давали родители, пока я не перестал приносить деньги в школу. И когда я, наконец, вспомнил лицо Таньки, разговаривающей с Цацкиным и улыбающейся при этом, я отстранённо понял, что мой сжавшийся кулак уже летит в лицо Цацкину и его уже ничем не остановить.
Опыта в драках у меня было немного, да и боксёр из меня никудышный. Поэтому, если мой выпад и произвёл действие на Цацкина, то скорее потому, что он никак не ожидал от меня нападения. Схватившись за скулу, он дал мне возможность для второго удара, чем я и поспешил воспользоваться.
Похоже, что второй удар по лицу привёл его в чувство, и он с криком «Мочи!» уже сам принялся дубасить меня. Пока он меня бил один я ещё сопротивлялся, частично блокируя его удары, и даже пару раз дотянулся кулаком до его физиономии. Но когда сошло оцепенение с подельников Цацкина и они поспешили ему на помощь, я понял, что мне крышка, упал и свернулся кольцом, инстинктивно закрыв руками голову и поджав колени к животу, сосредоточившись на том, чтобы не пропустить удары в жизненно-важные органы.
Внезапно град ударов стих.
Я открыл один глаз и увидел, что гангстерская троица стоит в сторонке, а рядом со мной стоит новичок и размахивает в воздухе здоровенной палкой с двумя гвоздями на конце.
Я тут же представил, как один из этих ржавых гвоздей входит в мой глаз, и поспешно закрыл лицо ладонями.
Но, похоже мне повезло. Цацкин сплюнул, пригрозил: «Ладно, потом разберёмся», и троица удалилась.
Лишь после этого, я решился разогнуться и открыть глаза. Новичок сел рядом, не выпуская, впрочем, палку из рук. Вид у него оказался не такой уж и побитый. Я подозревал, что мне досталось гораздо больше – жутко саднила губа и в голове стоял какой-то гул.
Впрочем, у меня пока на месте были оба глаза и не были сломаны ни руки ни ноги, что не могло не радовать. Большие сомнения были только насчёт рёбер – когда я попытался встать, то всё тело отозвалось ноющей болью.
- Ты как, нормально? - поинтересовался новичок.
- Да вроде ничего, - ответил я, - могло быть и хуже.
- Спасибо, - сказал он.
- За что? - поначалу не понял я, потом до меня дошло. - А, за это, да не стоит благодарности, у меня тут свои счёты, не подумай, что это из-за тебя.
- Всё равно, - невесело усмехнулся парень. - Значит мне повезло, что у тебя свои счёты с этой компанией.
- Тебя как зовут? - спросил я. – Я помню, что вас представляли классу пару недель назад, но там кроме тебя ещё было двое новеньких, и я не запомнил имён.
- Георгий Цветков, - сказал он и протянул руку для пожатия, - можешь просто звать меня Жорой, а тебя я помню, ты Дмитрий Санцев.
Я усмехнулся.
- А ты на Жору не обижаешься?
- А чего тут обижаться, имя как имя, какая разница. Не имя красит человека, а человек имя.
- Да ты философ…
- Нет, это моя жизненная позиция. Философ отстранённо наблюдает за вещами и облекает процессы в слова. Мне скорее нравится облекать слова в процессы… ну да сейчас не об этом. Моих родителей нет дома, пойдём ко мне – почистишься, да умоешься, чтобы своих не пугать.
Я согласился с Жорой и уже через пять минут стоял в его ванной и скептически осматривал свои повреждения. Повреждений, на мой взгляд, было маловато.
Нет, я конечно не мазохист и шрамированием тоже не увлекаюсь, но просто сравнивая свои страхи перед выяснением отношений с Цацкиным и последствия этого самого выяснения отношений, я склонялся к тому, что прав был русский народ, придумывая пословицу «у страха глаза велики».
Вот, кстати, интересно, а кто всё же придумывает народные пословицы? Ещё лет пять назад у меня было вполне отчётливое понимание этого вопроса. Я считал, что в какой-то избе (это непременный атрибут) сидят несколько старцев и постоянно думают. Как только у кого-нибудь приходит в голову умная поговорка или притча, то он её тут же озвучивает и они уже все вместе обсуждают – хороша она или нет. Если все высказываются за, то старец вписывает свою мысль в толстенный том народных мудростей.
Сейчас-то я понимаю, что это не так, но вот откуда берётся всё «народное» так и не понял до сих пор.
Отмыв лицо и руки от крови, натекшей из разбитого носа, и от грязи, я вышел из ванной и лишь тогда подробно рассмотрел обиталище семьи Цветковых.
Квартирой в нормальном понимании этого слова это было назвать нельзя, скорее это был склад. Во всех четырёх комнатах, которые были видны из коридора, были наставлены одна на другую многочисленные коробки. Некоторые были открыты, другие лежали на боку, и содержимое частично вывалилось из них.
- Мы только в августе сюда переехали, не успели всё разложить по местам, - ответил Георгий на мой немой вопрос.
Я вяло кивнул. В конце концов, какое мне дело? Пусть живут как хотят, мне бы сейчас до дома добраться, да объясниться со своими родителями… скажу – упал. Нет, не поверят. А и ладно, не поверят - их дело. Упал и всё тут.
Адреналин уходил из моей крови и ко мне постепенно начал возвращаться страх.
Цацкин ведь так дело не оставит. Сильно или нет, но я ему вмазал, и наверняка он захочет со мной поквитаться.
Словно отвечая на мои мысли, Георгий сказал:

1 Следующая страница


Новатор 2

- Нам лучше какое-то время возвращаться со школы вместе.
- Толку-то, - пожал я плечами. - Нас можно подкараулить не только возле школы. Да и вообще, мы вдвоём не сила против них. Цацкин сейчас с двумя корешами был и то мы бы их не одолели, а он может кодлу и с десяток парней набрать. Так что мы обречены.
- Не дрейфь, что-нибудь придумаем, - сказал Жора.
И тогда и впоследствии, Цветков не переставал удивлять меня своим хлещущим через край оптимизмом. Я впоследствии даже удивлялся себе – как я мог его не запомнить сразу с первого же дня, как он пришёл в школу.
Впрочем, потом я вспомнил, что именно он и был тем новичком, который сразу не стал пресмыкаться перед Цацкиным, который по своим полутюремным обычаям строил козни всем новеньким. Жора тогда особо не нарывался, но и старательно игнорировал Цацкина и его пособников. Видимо это бесило их ещё сильнее и привело к разборкам за школой, которые я, занятый собственными проблемами так неосторожно прервал.
Что ж, похоже мы с Жорой имеем все шансы, чтобы можем догнать и перегнать даже Петю-пукало по количеству издевательств над собой.
Весь вечер я провалялся дома не в силах придумать ничего стоящего, что могло бы спасти меня от гнева нашего школьного криминала.
Родители увидели разбитую губу и фингал под глазом и, как ни странно, удовлетворились тем, что я объяснил это своим падением. Возможно они предоставили мне право самому решать свои проблемы, а может просто сами не знали что можно сделать в том случае, если твоего сына побили в школе.
Мои мысли ушли в другом направлении – интересно, а обижали ли в школе моих предков? Таскали ли мамку за волосы и ставили ли фингалы отцу? Скорее да, чем нет, чем они хуже других. Но почему так неприятно даже думать об этом? Хочется пойти и отомстить всем, кто обижал моих родителей, а если не найду обидчиков, то отомстить им хотя бы на Цацкине.
Мой мозг ухватился за эту мысль как за спасительную соломинку.
Вот, хорошая идея! Яблочко от яблони недалеко падает, как гласит другая народная мудрость. Наверняка Цацкин-старший тоже унижал и донимал своих одноклассников. Отомстив его сыну, наверное можно отомстить всем поколениям Цацкиных.
Наслаждаясь безукоризненной логикой своих умозаключений, я заснул.
-
На следующее утро я встал с тяжелым чувством. Появляться в школе не хотелось совершенно, я снова и снова представлял себе, что там могут со мной сделать. Внось проснулось благоразумие и стало нашёптывать «сиди дома».
Я уже хотел было последовать его совету, но вспомнил о Жоре – а ему каково будет остаться одному против всех?
- Он не дурак, он тоже не пойдёт, - нашептывало благоразумие.
- Плевать, - решил я. - Не пойти будет слабостью. Стоило ли начинать вчера, чтобы сегодня спрятаться дома.
С этими тяжелыми мыслями я взял рюкзак и вышел на улицу.
До школы я шёл осторожно, постоянно контролируя пространство вокруг себя и чувствуя себя этаким локатором, который пытается засечь приближение вражеских объектов.
Объекты не заставили себя долго ждать. Цацкин и компания стояли перед школой и что-то обсуждали, но при моём появлении разговор стих и они молча уставились на меня. Впрочем, попыток привязаться никто не делал, и я спокойно прошел в здание.
На уроке я исподтишка рассмотрел Цацкина поподробнее и с удовлетворением отметил, что ему досталось даже больше моего. Под глазом и на щеке растекались здоровенные синяки. У меня был только под глазом, да и то довольно аккуратный.
Жора, похоже, вообще не пострадал. Он сидел довольно далеко от меня – на задней парте, поэтому подробно рассмотреть его подробно, как Цацкина, сидевшего со мной на одном ряду, я не мог.
Весь класс смотрел на наши синяки и перешептывался. К перемене о вчерашней драке знали уже все.
После первого урока я стал нарочито долго собирать учебники со стола, чтобы потянуть время до выхода из класса. Согнувшись под партой, и укладывая всё в рюкзак, я не сразу обратил внимание, что рядом с партой стоят две аккуратные ножки в колготках с цветочками и чёрных лакированных туфельках. Проследив их наверх, я обнаружил свою мечту, стоящую рядом с моей партой и наблюдающей за моими терзаниями.
Смутившись, я бросил рыться в рюкзаке и встал за партой, выдавив из себя «привет!».
Впрочем, похоже было, что Таню ситуация смущала не меньше, чем меня. Она переступила с ноги на ногу и тихо сказала:
- Ты молодец.
После чего развернулась и убежала на перемену, а я еще несколько секунд стоял ошарашенный… надо же, я и молодец. Мысли вихрем крутились в голове, не позволяя разуму зацепиться за любую из них.
- Может она узнала, что это из-за неё?
- Нееет, я никому не говорил. С чего это я вообще молодец-то? С того что побил её друга? Или он её не друг?
- Как не друг? А кто вчера ему мило улыбался? Да его все остальные девчонки стороной обходят!
Занятый этими мыслями я не заметил, как ко мне подошёл Георгий. Тот тихо сказал:
- Хочу тебя ещё раз поблагодарить.
- Точно! - Как молния мелькнула у меня мысль. - Таньке понравилось, что я заступился за кого-то. Вот это удача! Надо только не упустить свой шанс и развивать отношения.
Довольный своей догадкой я обернулся к Жоре и ответил.
- Да бог с тобой, не за что и благодарить.
- Пойдём, отойдём в угол, покажу кое-что. – Предложил он.
Я, скорее на автомате, чем заинтересовавшись его предложением, отошел с ним в угол класса. Мысли мои были заняты Татьяной. Я вертел в голове её похвалу и с каждой секундой жизнь казалась всё лучше и лучше.
Похоже, моя довольная и отстранённая физиономия удивила Жору. Тот пощёлкал пальцами у меня под носом и убедившись, что я обратил на него внимание достал из кармана две пальчиковых батарейки. По крайней мере тогда они показались мне именно батарейками.
- Это два шокера, - прошептал он мне. - Если щёлкнешь вперёд вот этот рычажок, то из передней части вылетит иголка на тонком проводке. Если попадёшь в человека, то его немного поколбасит, после чего он несколько минут будет отдыхать. Насмерть не убьёт. Будь осторожен, запомни, что рычажок нужно сдвинуть вперёд, а не назад. Сдвинуть его трудно – это сделано, чтобы он случайно не включился сам по себе, но если он вообще не сдвигается, то это значит, что ты направил шокер на себя, а это – самое плохое, что ты можешь придумать в критической ситуации.
До меня не сразу дошло что он говорит, а когда дошло, то я ужаснулся и зашипел на него.
- Ты что, войны с Цацкиной бандой хочешь?
- Война уже идёт, - хмыкнул он, - всё существование человечества это одна большая война.
- Точно, я же забыл, что ты философ, - скептически заметил я. - А где ты шокеры-то взял? Небось кучу денег стоят.
- Да почти ничего, - ответил он, - сам сделал.
Я недоверчиво ухмыльнулся и спросил:
- А с какого расстояния можно пульнуть?
- Там кабелёк около семи метров в длину, так что дальше чем 5 метров лучше не стреляй. А ещё лучше – вообще не стреляй, если будет возможность договориться по-хорошему. Я искренне надеюсь, что они нам не понадобятся, но на всякий случай всегда держи их в одном и другом кармане, чтобы можно было быстро вытащить обеими руками.
- Ну, спасибо, - поблагодарил я его, хотя и не был уверен нужен ли мне этот геморрой и сильно сомневался, что эти шокеры действительно работают – уж больно ненадёжными они выглядели.
- И ещё, - добавил он, - смотри, чтобы они не попали к твоим родителям.
- Да уж это-то ежу понятно, - усмехнулся я.
Чтобы не показать, что я трушу, я вышел в школьный коридор, хотя до следующего урока оставалась лишь пара минут. Наш класс сбился в несколько стаек – часть девчонок обсуждали вчерашний сериал… не помню его название, но что-то совершенно дурацкое про то, как 20-летние олухи изображают из себя полных идиотов. Цацкин стоял со своими бугаями и не смотрел в мою сторону – это показалось мне хорошим знаком, я даже подумал, что может всё обойдётся. Остальные, которых я классифицировал, как наиболее нормальную часть нашего класса просто стояли у окна и скучали. Там, к сожалению, не было Таньки, но я всё равно направился к ним, сочтя их наиболее подходящей себе компанией.
При моём появлении, они заметно оживились. Сашка спросила негромко:
- Санец, это правда ты Вовку отделал?
Меня смутил не сам вопрос, а его формулировка. Уж слишком слово «отделал» не подходило моему жизненном кредо. Я промямлил что-то невразумительное на тему того, что ну подрались, с кем не бывает.
Похоже, что такой неуверенный ответ произвел ещё большее впечатление на одноклассников, чем если бы я в красках стал рассказывать как одной левой отделал Цацкина и всю его банду. Я прямо всем телом ощущал, как растёт мой рейтинг в глазах окружающих меня людей. Впрочем, насладиться в полной мере этим странным для меня чувством, мне не дал очередной звонок, загнавший всех за свои парты.
Следующие несколько дней я чувствовал, что хотя история о драке между мной и Цацкиным постепенно забывается, она поспособствовала разрушению некоего ореола непобедимости вокруг наших главных хулиганов. Да и те не спешили задирать всех подряд, лишившись прежней уверенности в том, что никто им не даст отпор.
Ни меня, ни Жорика не трогали, но я чувствовал по косым взглядам Цацкина, по обрывкам фраз, что что-то нехорошее сгущается над нами. Впрочем, я никогда особенно не надеялся на то, что мне сойдёт с рук моё заступничество за Цветкова (к концу недели я уже и себя убедил в том, что это было именно заступничество, а не порыв слепой мести).
Все эти дни мы возвращались домой вместе с Жорой, и можно было сказать, что даже немного подружились. Я попривык к его странностям, а он видимо привык к моему пассивному восприятию окружающей действительности. Как-то он даже пытался прочитать мне лекцию о флегматизме и о том, как он разрушающе действует на молодежь, но я его слушать не стал – сказал, что мне и в классе хватает всякой чепухи, чтобы ещё от него её после уроков слушать.
Он ещё пытался бормотать что-то об ущербности такой позиции и необходимости конструктивно-позитивного подхода к жизни, но я заткнул уши и он отвял.
Все эти дни я так и не решился подойти к Таньке и позвать её на свидание. Ясен перец, что просто ляпнуть при всех: «Таня, пошли на свидание» было бы верхом дебилизма, хотя по словам моего старшего двоюродного брата – того самого, который напугал меня в детстве тем, что выдавит глаза, он иногда именно так и приглашал девушек и это работало. Главное при этом, по его словам было подойти к девушке в то время, когда она не одна, а с подругами. Она будет настолько рада, что к ней проявили внимание прилюдно, что просто не сможет отказать.
Советом братца я бы воспользоваться никогда не решился. Если честно, то я вообще сомневался в том, что смогу пригласить Таньку просто в кино или в парк даже если вокруг за километр не будет ни души. Поэтому я просто ходил вокруг неё кругами и вздыхал. Одно меня радовало – ни разу после того случая не видел, чтобы она улыбалась Цацкину, хотя тот подходил к ней несколько раз, пытаясь завести разговор. Но обнадёживало это не сильно и я всё обдумывал как бы найти возможность сдружиться с Танькой поближе.
Причём раньше, ещё пару месяцев назад, я даже не задумывался о том, чтобы хоть как-то форсировать наши отношения. В моём неспешном мозгу крутились лишь какие-то картинки о том, что лет через 5 на выпускном я приглашу Таню на танец, а потом, отведя её, королеву бала в дальний угол зала, где не будет никого, кроме нас двоих, я скажу ей, что любил её все эти годы и предложу выйти за меня замуж…
Теперь-то я, конечно, понимаю, что даже если бы случилось чудо и Татьяна к 11-му классу была бы всё ещё без парня, и даже если бы я сделал всё так, как крутилось в моём воспалённом мозгу, то шансы получить положительный ответ на подобное внезапное и дикое признание равняются нулю.
Но до конфликта с Цацкиным я был совсем уж тупоголовым романтиком и не сомневался в успехе такого сценария. Похоже Жорик прав как минимум в том, что конкуренция движет миром – вчера, после биологии он пытался меня грузить тем, что естественный отбор в биологии и конкуренция в экономике - вещи по сути одинаковые… я, правда, мало что понял из его рассказа.
-
В четверг, через 3 дня после памятной драки, когда мне уже казалось, что нас пронесло и всё дальше так и пойдёт своим чередом, Цацкин решился действовать.
Сейчас мне кажется, что его сподвигла Танькина холодность в общении с ним. Он понял, что его репутация сильно пострадала как в глазах Татьяны, так и в глазах всего остального класса. Нет, его все так же боялись, как и раньше, но это был уже не страх обречённых на забой овец, это была скорее всего лишь разумная предосторожность – не связываться с человеком, который заведомо тебя сильнее. Когда он расталкивал остальных, все лишь проводили его насмешливым взглядом, а не старались спрятаться как раньше… похоже, это его бесило.
Мы с Жорой выходили из школы одни из последних – в основном ему приходилось ждать пока я соберусь.
- Куда тебе спешить? - Вопрошал я в ответ на его немую просьбу поторопиться. - Родители у тебя приходят поздно, уроков почти не задали, игрушек на компе у тебя нет…
- У меня и телевизора нет, - хмыкнул Жора.
- Тем более, раз телевизор вы ещё даже не успели купить…
- …Ты не понял, у нас его вообще нет, и никогда не было.
- То есть как? – Опешил я, совершенно не представляя жизни без телевизора. – А что ты… нет, вы… что вся ваша семья делает по вечерам.
Георгий замялся, по-видимому решив, что сболтнул что-то лишнее.
- Ну мы общаемся, рассказываем друг другу новости – кто какие услышал, у нас папа слушает радио Би-би-си, а мама наши, российские новости, вот мы и сопоставляем кто что сказал, иногда бывает очень интересно. Иногда мы занимаемся какими-нибудь разработками. Отец у меня математик и я иногда помогаю ему строить модели.
- Ты! Математические модели! В 13 лет! – Я рассмеялся. – Давай договоримся, если будешь мне врать, то я не буду с тобой дружить, не люблю врунов.
Георгий только пожал плечами и добавил.
- Я только хочу тебя попросить, чтобы ты никому не рассказывал про мою семью и про то, что увидел или ещё увидишь у меня дома.
Я опять усмехнулся:
- Ну, это легко, во-первых я человек скрытный, а во-вторых, если я кому-нибудь расскажу что ты математические модели строишь, то меня поднимут насмех… я помню как ты на математике элементарную теорему-то с запинками рассказывал.
Так препираясь, мы дошли до той самой хозяйственной постройки, возле которой я в понедельник, наверное, в первый раз в своей жизни стал зачинщиком драки… хотя нет, когда я подошел, драка уже была, так что это не считается.
Из-за сарая вышел Вовка Цацкин и окликнул нас:
- Стойте, уроды.
Я быстро осуществил в уме рекогносцировку. Дыра в заборе отпадала – она была слишком узкой и нас схватят когда мы будем протискиваться.
Бежать до школы было около двухсот метров – не так уж много, наверняка не догонят. Из школы понемногу выходили ученики, но никого из учителей видно не было.
Рядом с Цацой стояло четверо парней – двое обычных его подельников – те самые, которые уже пинали меня 3 дня назад, один из параллельного класса – такой же тупой придурок, четвёртого я раньше не видел, но судя по габаритам – их коллега по «качалке». Все четверо держали в руках по палке. Одну из них я узнал – та самая, с двумя ржавыми гвоздями на конце. Только я начал представлять один из этих гвоздей у себя в глазу, как меня отрезвил шёпот Жоры:
- Шокер.
Я машинально нащупал в карманах две батарейки о которых подзабыл.
- Чего ты там шипишь? – презрительно спросил Цаца и сплюнул.
Он стоял сложив руки на груди и всем своим видом показывал, что не считает нас серьёзными противниками. Правда вот зачем тогда ещё четыре человека с палками? Похоже та же мысль пришла в голову Цветкову.
- Что, - спросил он ехидно, - втроём не справились, так решили впятером попробовать?
Цаца и его коллеги опешили от такой наглости.
- Видимо расчёт был на то, что мы сразу убежим, - прояснилось у меня в голове. - Точно! нам и путь к отступлению лишь один оставили – мимо школы, мимо наших одноклассников. Вот значит, как Цаца себе авторитет заработать хочет – заставить нас с позором убегать, да ещё так, чтобы все видели! Даже Танька Семёнова!
- А давай их закопаем, - пробасил незнакомый мне парень.
Злость закипала во мне, и я сказал с расстановкой, игнорируя всех и обращаясь лишь к тому, кто стоял передо мной.
- А ты, оказывается, трус, Цаца!
Его лицо стало землисто-серым. Он скрипнул зубами и скомандовал:
- Взять их!
Мы одновременно с Жорой выдернули руки из карманов и нажали на рычажки, целя каждый в людей на своём фланге. Раздали щелчки, за которыми последовали вскрики и тихое шипение, как будто невдалеке работает сварочный аппарат. Трое парней – двое нападавших на меня и один нападавший на Георгия вздрогнули, как будто споткнулись о невидимую преграду и упали. На земле они еще дернулись пару раз и затихли.
Сказать, что я был поражен это не сказать ничего. Я не знаю как, но я нашел в себе силы выговорить достаточно уверенным, как мне это показалось, голосом, обратившись к Жоре:
- Ну вот, теперь сравнялись. Будем их ногами бить или тоже пристрелим?
Первым от шока отошел Цаца. Он кинулся за сарай, обежал вокруг и бросился убегать мимо выходящих из школы учеников. Сообразив, что остался стоять один, парень из параллельного класса уронил палку и метнулся за ним следом.
Георгий подошел к троим, оставшимся лежать на земле. Деловито нащупав у каждого пульс, он сообщил: «Будут жить!» и принялся вытаскивать иглы и сматывать тоненькие проводки вокруг шокера.
Я стал ему помогать, и только тогда сообразил что он только что сказал.
- В смысле? – спросил я возмущённо. – Ты ведь сказал, что это безвредная вещь – шок на небольшое время и всё.
- Так и есть, - сказал он, - а что тебя смущает?
- Зачем ты тогда проверял - живы они или нет?
- Ну есть крайне низкая вероятность того, что у них проблемы с сердцем, - смущённо сообщил Жора, - тогда бы оно могло и остановиться.
Как это часто со мной бывает, у меня вспыхнула в голове очередная поговорка: «От сумы и от тюрьмы не зарекайся».
- Ты что! Ведь нас могли посадить, если бы мы их убили.
- Нет, не посадили бы, - уверенно заявил Жора. - Они были с палками в руках. Вот если бы они были безоружными, то оставался небольшой шанс, могли бы дать условный срок за превышение пределов самообороны, а с палками – без шансов, даже адвокат не нужен.
Спокойствие Жоры постепенно передалось и мне. Действительно, чего кипятиться? Мы только что с разгромным счётом победили банду Цацкина. Уж теперь-то я мог гарантировать, что он и близко к нам не сунется.
- Зачем ты сматываешь проводки-то? – поинтересовался я. – Это же одноразовые шокеры, их не восстановишь.
- Чего вдруг? – удивился Жора. – Зарядить и всё. И вообще, этот проводок стоит по сотне баксов за метр, что же его выкидывать? Ты когда-нибудь слышал о сверхтонких токопроводящих канатах, которые будут служить опорой для так называемых космических лифтов – устройств, поднимающихся с земли на орбиту?
Я помотал головой.
- Так вот, - продолжил Жора, - это что-то вроде этих канатов, только гораздо тоньше.
За три дня я уже вполне привык к подобным умничаньям и почти не обращал на них внимания. Впрочем, работающие шокеры серьёзно подняли Жорин авторитет в моих глазах и я даже подумывал – может хотя бы часть из того что он болтает действительно правда?
…Да ну, не может быть, наверняка он фантастики начитался – космические лифты, сверхтонкие канаты… тьфу.
К тому времени, как мы смотали проводки, больше похожие на очень тонкую леску, потенциальные трупы зашевелились, чему я был искренне рад, но на всякий случай предложил уходить пока они не очухались окончательно.
Жора сообщил, что они не смогут встать еще как минимум минут 10, а уж о том, чтобы бегать за нами им вообще придётся забыть надолго.
Это подтвердилось, когда один из нападавших открыл глаза, увидел нас и стал, загребая руками и ногами пытаться отползти от нас подальше. Правда, пока у него ничего не выходило.
- Пошли, - сказал Жора, - не будем их пугать.
-
В этот день я во второй раз побывал в квартире Цветковых. С трясущимися после этого приключения руками домой заявляться не стоило, и я зашел к Жоре перевести дух. Дома у него опять никого не было.
- Родители приходят не раньше 9-ти вечера, - пояснил Жора.
- Круто, везёт! Мои в 5 часов уже как правило дома.
- Чего же в этом хорошего? – искренне удивился Цветков-младший, - с родителями ведь интересней.
Я пожал плечами. Иногда я его просто не понимал… совсем.
По сравнению с моим прошлым визитом, в квартире добавилось бардака – были распакованы несколько новых коробок и их содержимое – книги и какие-то инструменты было тут же разбросано.

Предыдущая страница 2 Следующая страница


3 Андрей Кадник

- Сколько родители просили разобрать это всё, - вздохнул Жора, - никак руки не доходят.
- Тебе родители доверяют такие вещи? – удивился я.
- Да они бы с удовольствием не доверяли, - пояснил он, - но у них совершенно нет времени этим заниматься. Как будто у меня времени вагон! - возмущённо добавил он.
- Ну хочешь, помогу? – предложил я.
Мне было реально интересно посмотреть - что может храниться в таком огромном количестве практически одинаковых коробок.
- Правда? - обрадовался Жора, но тут же сник и добавил:
- Только ты, пожалуйста, родителям не рассказывай, что мы с тобой вместе это всё разгребали. Отец довольно трепетно относится к своим секретам.
Я недоумённо пожал плечами, но пообещал никому не говорить.
Впрочем, сразу до коробок меня не допустили. Жора достал из карманов то, что осталось от шокеров, и сложил это на стол, больше напоминающий верстак.
- Нужно сначала восстановить, - пояснил он. - Не думаю, конечно, что Цацкин и компания решатся повторить попытку нападения, но шокеры вещь полезная и лучше всегда их иметь при себе.
Я с ним был полностью согласен, но сильно сомневался, что он сможет их восстановить.
Тем временем, Жора достал очень тонкий штырёк, похожий на длинную иглу или на короткую спицу и прикрепил к нему конец одного из смотанных нами проводков, на котором была закреплена иголка. Спицу он вставил в зажим на оси моторчика, напоминающего электроточило – как у моего дядьки в гараже, только в несколько раз меньше, и включил этот моторчик.
Затем Жора немного поворачивая нитку влево-вправо за полминуты намотал нитку на ось – получился такой аккуратный моток, как в трансформаторах, которые я разбирал пару раз в жизни.
Выключив ротор, Жора открыл ящик стола и достал большой плоский ящик. Когда он его открыл, то я увидел в нём кучу разных пружин – от самых маленьких, величиной с зёрнышко, то длинных, размером с карандаш. Над каждой ячейкой с пружинами рядом с греческими буквами было подписано по нескольку чисел. Над той пружинкой, которую достал Жора, например, было написано: гамма – 40, лямбда – 78, тета – 432. Я немного знал греческий алфавит, чем очень гордился, но понимания того, что здесь написано мне это совершенно не добавило, а спрашивать я остерёгся.
Жора вставил пружинку в корпус шокера, затем вставил сверху металлическую шайбу и короткий металлический стержень. Всё это он распёр между губами тисков и несколько раз аккуратно провернул ручку до того, как раздался негромкий щелчок. После этого он отпустил тиски, вынул металлический стержень и поднёс шокер, болтающийся на проводке к спице с остальным проводом.
Именно тогда, наблюдая за его выверенными, отточенными движениями, я понял, что этот шокер он сделал сам. Реально – сам! За один вечер! Из подручных материалов! Впрочем, похоже, что с подручными материалами тут дело обстояло неплохо… Но всё равно… мать моя! Судьба свела меня с техническим гением!
Пока я стоял и радовался, что Цветков играет в моей команде, а не в команде Цацкина, Жора провернул спицу ещё несколько раз, чтобы намотать оставшийся отрезок проволоки, на которой болтался шокер, аккуратно снял получившийся моток и вставил его назад в отверстие. После этого, он вставил иглу и закрепил её чем-то похожим на пластилин… хотя, почему похожим? может это и был пластилин.
- Готово, - сказал он, достал из стола проводок с разъёмом на конце, воткнул его одним концом в шокер, в задней части которого обнаружилось небольшое отверстие, а штекер на другом конце вставил в обыкновенную розетку.
Всё это заняло, наверное, не больше минуты-двух. В общем, читать описание всего что делал Жора явно дольше, чем оно происходило на самом деле. Через минуту уже был готов второй шокер. Жора выдернул из розетки первый, отдал его мне и воткнул второй.
На мой вопросительный взгляд, он сообщил:
- Они быстро заряжаются. Там стоит миниатюрный конденсатор высокой ёмкости – я нашёл его устройство в интернете и смог сам собрать.
У меня в голове крутились тысячи вопросов. Начиная от банального – как возможно в четырнадцать лет самому собирать такие вещи до вполне продвинутых – как шокер может работать на одном проводе, ведь по идее провода должно быть два. Но я задал наверное самый дурацкий.
- Слушай, а почему только три шокера сработали? Осечка?
- Да нет, - Жора похоже немного покраснел, - я промазал.
- Ааа, - только и смог я ответить.
Уже через пять минут все шокеры были заряжены и вернулись к нам в карманы, и мы приступили к уборке в квартире.
- Сначала нужно сделать полки и вытащить книги, - сообщил Жора, оглядев самую заваленную коробками комнату.
Мы перетащили все коробки к одной стене и втащили в комнату разобранный, свежедоставленный из магазина стеллаж. Я с сомнением посмотрел на обилие досок, соединений, кронштейнов, различных мелких и крупных деталей, упакованных в картон, целлофан и просто завёрнутых в бумагу.
- Может всё же дождаться твоего отца? – уточнил я. – Тебе не попадёт за самоуправство?
- То что мой отец купил этот стеллаж это уже подвиг, - сообщил Жора, - если ждать пока он его установит, можно состариться. Он всё время занят.
- Иногда я удивляюсь, как им с мамой вообще времени хватило, чтобы ребёнка завести, – грустно добавил он.
- Какого ребёнка? – не понял я.
- Какого-какого - меня, - повёл он плечами.
Тем временем, Жора по известным ему одному признакам, определил в какой из коробок находится дрель, пластмассовые дюбеля и саморезы и разложил это всё перед собой.
- Всё довольно элементарно, - сообщил он, заглянув в инструкцию, - несколько вертикальных стоек крепятся к стене и к ним цепляются полки. Довольно неплохая конструкция – можно полки делать разной высоты, мы все книги сюда вместим, если стеллаж с двух сторон комнаты сделать.
- Как? ты даже не согласовал с родителями где делать полки? Я в шоке! Ты уверен, что тебе не влетит? Я помню, когда мои родители купили новую мебель, то мама заставляла нас с отцом ещё неделю двигать её туда-сюда, выискивая наилучшее место. А что, если твои родители вообще планировали в этой комнате спальню сделать или детскую?
- Мои родители в этой квартире за месяц, что мы тут живём, успели посетить гостиную, туалет и кухню. В остальных комнатах они даже ещё не были. Даже если им было нужно что-то из коробок они посылали меня, так как сами ничего здесь не нашли бы. Уж поверь мне, им совершенно параллельно то, куда мы поставим этот стеллаж.
За три дня общения с Жорой я уже перестал чему-либо удивляться, но всё же спросил:
- А кем они у тебя работают?
- Преподают в институте. Отец – вышку, мама у меня – лингвист. Они оба доктора наук и параллельно пишут книги по своим направлениям. В общем, они люди очень увлечённые и мирские заботы их особо не волнуют.
Я начинал понимать у кого Жорик поднабрался умных слов. Одно меня смущало – с такими родителями и такими данными, в школе он должен быть просто любимцем учителей и учиться ну никак не хуже той же Белкиной, однако как только его поднимали в классе, он начинал мычать и сбиваться и в результате оценки у него были ничуть не лучше, а зачастую даже и хуже моих.
Можно было бы объяснить это стеснительностью, но насколько я успел его узнать, стеснительности в нём не было ни на грош.
Пока я оставил при себе все эти сомнения – мало ли, должны же быть у человека свои тайны… впрочем, своих тайн у Георгия по-моему и так было выше крыши.
Мы наметили карандашом места, где сверлить дырки для первых двух стоек, Жора включил дрель и легко сделал первую дырку.
- Провалилось, - прокомментировал я.
- Что? - не понял он.
- Сверло попало между кирпичей, говорю, пересверливать в другом месте придётся, тут не закрепим.
- Да не, всё нормально.
- Ну как же нормально, когда провалилось сверло в пустоту, - раздражился я.
- А, - улыбнулся Жора, - это просто сверло такое. Оно очень легко сверлит, хочешь – попробуй.
Я недоверчиво взял дрель и так же легко, практически не прилагая усилий, просверлил вторую дырку.
- Не может быть, - прокомментировал я. – Недавно сверлил дырки с отцом в таком же кирпиче, новыми свёрлами. Так мы мучились над каждой дыркой по несколько минут, а тут бжик и всё... Где вы такие свёрла взяли?
- Врать не буду, мы их с отцом сами сделали, - сказал Жора, - только стандартная просьба - не говори никому.
- Фигня какая-то, - проворчал я, - если вы их сделали, то запатентуйте или завод откройте по их производству. Наверняка все только их и будут покупать.
- Отец пробовал взять патент, не вышло. Патентная комиссия поставила сразу гриф «секретно» на этот сплав, отцу выдали государственную премию – долларов двести и настойчиво посоветовали забыть о его изобретении, поскольку оно чрезвычайно необходимо для оборонных нужд государства. Впрочем, если он ещё что-нибудь изобретёт, ему посоветовали приходить снова и посулили ещё одну премию.
- Во дела, - возмутился я, - а почему бы вам не уехать и не продать технологию каким-нибудь японцам или американцам?
- Что ты! Даже не вздумай такое сказать при моём отце – он страшный патриот. И мама тоже. Они говорят, что в России очень хорошие люди и только одна проблема – всё в стране очень сильно зависит от человеческого фактора.
- Когда будет у нас в стране такое государственное устройство, что от одного человека не будет зависеть многое, тогда и жизнь наладится, - говорят они.
- Мой отец про наше государственное устройство говорит проще, - хмыкнул я, - но там из восьми слов семь матерных получаются.
- Может так оно и правильнее, - грустно сказал Георгий.
- Не знаю, не уверен, критиковать-то мы все горазды, а вот попробуй-ка стать во главе государства. Что тогда делать будешь? На царей легко снизу тявкать, а вот попробуй народу угодить если сам наверх заберёшься.
- Ну вот, а меня ещё в приверженности философии обвинял, - засмеялся Жора, - а сам эвона куда загнул.
Работать такой дрелью мне понравилось. Наверное это в душе человеческой заложено – нам нравится когда небольшая работа или даже простое нажатие на кнопку производят много шума или много разрушений. Так и здесь, казалось – будь сверло достаточно длинным, им можно просверлить что угодно.
В голову мне как всегда пришла дурацкая мысль:
- Слушай, а этим сверлом подводную лодку можно просверлить? Представляешь, ныряешь с аквалангом и сверлишь в ней несколько дырок и она сразу тонет.
Георгий вздрогнул, когда я это сказал, а потом посмотрел на меня и заорал:
- Так ты из тех!? Тебя, что поставили следить за нами? Надо же было додуматься - втереться ко мне в доверие! Почему вы не оставите нас в покое!? Уходи! Уходи сейчас же!
Я хватал ртом воздух не в силах вымолвить не слова, поражённый такой реакцией на мои слова. Воспользовавшись моим опешившим состоянием, Георгий дотолкал меня до прихожей.
- Ну ты придурок! – только и смог выговорить я. – Чего разошёлся-то!?
Пока я обувался, Жора немного остыл. Всё еще с подозрением глядя на меня, он спросил:
- Так ты не из Этих?
- Из каких ещё Этих? – передразнил его я.
Он ещё раз недоверчиво на меня глянул и потом, видимо решившись, сказал:
- Извини, нашло, разувайся, пойдём я тебе всё объясню.
Я сначала хотел плюнуть и уйти, но потом любопытство взяло верх, я снова разулся и вернулся в комнату. Георгий пояснил:
- Понимаешь, эти чудики из минобороны и засекретили этот сплав, потому что придумали делать из него какие-то механические подводные устройства для продырявливания корпусов военных судов прямо в портах. Предлагали даже отцу работать с ними по этому проекту, а когда он отказался, то стали на него давить, пытались даже заставить его сделать подписку о невыезде. Это, кстати была одна из причин того, что нам пришлось переехать сюда в Читу из Ебурга.
- Откуда?
- Из Екатеринбурга.
- Хм, а другие причины?
Георгий снова зыркнул на меня подозрительно, но похоже моя простодушная физиономия его успокоила.
- Основная причина, как я подозреваю, в том, что военные заинтересовались мной. В своей прошлой школе я не пытался скрывать, что мой уровень интеллекта в негуманитарной области гораздо выше среднестатистического… тебя это не задевает?
- Да нет, что вы, что вы, - съязвил я.
- Когда я в четвёртом классе решал простые уравнения через матрицы 3-го порядка, все ещё просто смотрели на меня как на ненормального, но когда я через полгода попытался прямо в классе небезуспешно опровергнуть пару основных законов физики и учительница не нашла аргументов, чтобы крыть мои доводы, то кто-то из учеников или из преподавателей настучал на меня в один из наших сверхсекретных органов и к моим родителям пришли пара человек в гражданской одежде, но с военной выправкой. Нет, ничего плохого они не предлагали. Речь скорее шла о том, что они могут оказать содействие в том, чтобы найти мне достойных преподавателей, устроить в замечательный, но очень секретный вуз и прочие блага.
- Чего ж ты, надо было соглашаться, - не выдержал я.
- Ну ты наверное точно из этих! – снова посмотрел на меня он с подозрением. – Хотя вряд ли, тогда бы ты молчал в тряпочку. Таких болтунов туда не берут.
- Я не захотел идти в контору, - добавил он, - да и отец не советовал, он на них уже поработал – платят гроши, а отдаёшь себя всего. И ещё похоже отцу не нравилось, что тогда меня уж совсем лишат остатков детства – будут воспитывать из меня логическую машину. Да и представь себе для чего они будут использовать все мои наработки – оружие и только оружие, а я в душе полный пацифист, так уж воспитан.
- В общем, нам дали неделю на раздумье, а уже через три дня мы из города уехали. На квартиру мы оставили доверенность родственникам, себе оформили поддельные паспорта, побросали самые нужные вещи в контейнер и отправились жить сюда, тут вроде поспокойнее. Отец говорит, что конечно если захотят, то нас найдут довольно быстро, но он надеется, что при нынешнем бардаке особенно искать не будут.
- Это же сколько нужно денег, чтобы там всё бросить, а тут всё купить заново! Одна квартира сколько стоит!?
- Я не знаю, наверное дорого, - сказал Георгий. - Я особо не спрашивал отца откуда у него деньги, но никогда не испытывал в них трудностей. Раньше, когда не было всех этих кредитных карточек, деньги у нас были просто разбросаны по комнате. Если нужно было что-то купить, то я даже не спрашивал, просто собирал сколько нужно и шел в магазин.
Подумав, Георгий добавил в очередной раз:
- Только очень прошу – никому ни слова, в особенности моим родителям. Они столько пережили из-за этого переезда, а если теперь всё откроется, то получается, что всё зря.
- Не волнуйся, я нем как рыба, - сообщил я, переваривая информацию. - Так вот почему ты на уроках периодически тупишь?
- Да уж, поверь, особой радости мне это не доставляет, - горько усмехнулся он. - Ни мне ни родителям не хочется, чтобы ещё и здесь нас пришли уговаривать поработать на правительство. К тому же есть опасность, что они от слов перейдут к делу и сделают какое-нибудь предложение, от которого уже отказаться не сможешь... у них свои методы.
С чудо-дрелью мы смонтировали стеллажи с обеих сторон комнаты не более чем за пару часов. Проголодавшись, я предложил проверить, что есть у них на кухне.
Жора хлопнул себя по лбу:
- Совсем из головы вылетело, надо же поужинать! Я, бывает, чем-нибудь интересным займусь и вообще до полуночи сижу без еды, пока желудок уже завывать не начнёт. Ты извини, у меня только пельмени магазинные, мы питаемся в основном только пельменями, да пиццей. Зато пельмени у меня всех сортов, выбирай.
Размешав сваренные пельмени со всевозможными соусами, которых в холодильнике нашлось превеликое множество, я сказал:
- А всё-таки, странные у тебя родители. Мои, например, спят и видят, чтобы меня в какой-нибудь институт взяли, а тебя вон насильно пихают, а они отбрыкиваются.
- Может потому и отбрыкиваемся, что пихают насильно, - чавкая отозвался Жора, - у меня отец нонконформист по сути - что ему не скажи, он всё поперёк постарается сделать. И вообще, ну чему там могут научить в том институте? Все чему человек может научиться, он учится сам, благо книг различных и информации в интернете сейчас предостаточно. Мозг человеку даётся один раз в жизни, при рождении и в нём уже заложена информация о структуре мышления и о том, сколько нервных клеток ему нужно вырастить. Всё остальное – напускное. Институт даёт человеку лишь образование, но не ум, понимаешь разницу?
- С трудом.
- Простой пример – в мире полно образованных дебилов и полно необразованных гениев.
- С этим не поспоришь. Но не лучше ли быть образованным гением?
- Не волнуйся, - отмахнулся Георгий, - нужное мне образование я получу. Но мне хотелось бы, чтобы я сам, а не министерство обороны, определял какое мне нужно образование.
Перекусив, мы пошли вытаскивать всё из коробок и расставлять на полки. С правой стороны комнаты мы ставили книги, с левой – всё остальное.
Чего только не оказалось в этих коробках. Единственное, чего я там не увидел, так это обычных вещей – всего того, что по идее и должно в них быть… ну, там, завёрнутая в газетки посуда, разнообразные вазочки, рамки для фотографий, кипы одежды и всё остальное, что обычно запихивается в такие короба при переезде. Вместо этого, первая открытая коробка оказалась забита книгами. Причём, я не увидел ожидаемых мною Марининой или Акунина, не было там также традиционных Толстого и Чехова. Коробка была под завязку забита техническими справочниками. Я обратил внимание на названия некоторых, здесь была квантовая механика, справочник по упругости материалов, сопромат, теория пластичности, строительная и гидравлическая механика…
- Отцовские? - кивнул я на книги.
- Общие, - сообщил Георгий.
- Выпендривается, - подумал я.
Я, конечно, поверил его рассказу, но не полностью. Переведя его в привычные для меня категории, я решил, что парень действительно может представлять определённый интерес для науки, но чтобы из-за этого его насильно пытались заманить в сверхсекретный институт, это конечно чепуха. Пусть он даже сам беспрекословно в неё верит и верит в то, что родители переехали сюда именно из-за этого, но для себя я разделил в уме рассказ Георгия на десять – такой способ ещё никогда меня не подводил, когда нужно было выявить истину в рассказах одноклассников.
В следующей коробке оказались математические справочники.
- А вот это – отцовские, - сообщил Жора. – Не люблю математику. Мне как-то ближе физика и механика.
- А мне как-то ближе велосипед, - пробурчал я.
- Велосипед я тоже люблю, - почему-то обрадовался Георгий. – Только там где мы жили негде было на нём кататься, все дороги забиты машинами, а по обочинам мне кататься особо не разрешали. Так что мы один-два раза в год выезжали в деревню, чтобы там покататься на велике.
Жора бросил раскладывать книги и предался воспоминаниям.
- Я вот, прошлым летом даже попробовал для велосипеда сделать приспособление, чтобы он ехал сам по себе.
- Мопед, что ли? – уточил я.
- Да не, делать мопед мне запретили родители. Сказали, что он слишком быстро носится. Да и вообще, мопед – это слишком просто. Я хотел сделать устройство, которое бы работало на аккумуляторе и генерировало впереди велосипеда притягивающее поле… типа нажал на тумблер – велик поехал.
- Круто! и как? получилось?
- Неа, чёт не вышло. Я сейчас достану, покажу прототип.
Жора с головой зарылся в одну из коробок и пыхтел там несколько минут. В конце концов, он вынырнул с игрушечной машинкой, к которой по бокам были приделаны две пластмассовые коробочки, а сверху на скотч была прилеплена батарейка.
- Вот, гляди, тут по бокам стоит два генератора полей притяжения, сфокусированных в одну точку прямо перед машиной. Когда включаешь тумблер, поле должно появиться и притянуть машину к себе, но так как генераторы стоят на самой машинке, то с продвижением машинки перемещается вперёд и само поле, и таким образом машина разгоняется. - Радостно завершил своё объяснение Жора, но потом вдруг погрустнел. - Это в теории и согласно расчётам, а на практике нифига не работает. Я схему на три раза перебирал, а потом плюнул.
Георгий вернулся к раскладке книжек, а я взял в руки машинку и недоверчиво хмыкнул:
- Странно было бы, если бы у тебя что-то получилось… подумать только, силовые поля…
Держа игрушку в руках я щёлкнул тумблер и машинка вдруг потяжелела на килограмм. Я не ожидал такого фокуса, и она выскользнула у меня из рук и с глухим звуком упала на паркет. Батарейка отлетела от машинки, один из боковых генераторов перекосило.
Я ожидал, что Жора меня убьёт, но он только без особого интереса покосился на звук и продолжил расставлять книги.
- Я всё починю, - сразу сказал я, - извини, я включил выключатель и она вдруг так потяжелела, что я не смог её удержать.
Георгий посмотрел на меня, и на его лице можно было наблюдать весь диапазон эмоций по мере того, как до него доходило то, что я сказал.
- Потяжелела! – закричал он. – Ты представляешь, что ты сделал!
- Ну я же извинился, - попытался оправдаться я, но как то неуверенно. Жора вроде на меня ругался, но лицо его просто светилось от счастья.
- Да нет, я не об этом, - отмахнулся он, - ты гений! а я идиот! Я не учёл земного притяжения! Какой болван! Понимаешь, оно переместило генерируемое поле под машину – поэтому она и не ехала, её просто ещё сильнее притягивало к земле, а я проводил опыты на полу и никак не догадался, что нужно её приподнять, чтобы понять это!

Предыдущая страница 3 Следующая страница


Новатор 4

Жора даже было кинулся обнимать меня, но я его остановил:
- Ты это, давай только без обнимашек и поцелуйчиков всяких, ты меня и так пугаешь.
- Смотри, - сказал Жора, быстро откручивая генераторы полей от боков машины, - если мы их переставим под углом градусов в 60, то поле уже должно будет переместиться вперёд машины.
Георгий быстро произвёл какие-то манипуляции со скотчем, батарейкой и пластмассовыми коробочками, после чего поставил машинку на пол и сказал:
- Включай!
- Почему я-то? Ты ведь изобрёл, ты и включай.
- Ты везучий, - парировал Жора, - а мне хочется, чтобы она поехала. Тебе должно повезти.
- Ты весь такой научный, - усмехнулся я, - а веришь в простое везение… как-то несолидно.
Тем не менее, я оттащил машинку в дальний конец комнаты и направил в стенку, чтобы она ничего не разбила. После этого я осторожно щёлкнул тумблером.
Машинка осторожно, недоверчиво проехала первые несколько сантиметров, потом начала разгоняться и уже через секунду неслась как ополоумевшая. Казалось, что скорость её возрастает в геометрической прогрессии. К моменту встречи с препятствием в виде стены её скорость, наверное, была ничуть не меньше скорости настоящего автомобиля. Врезавшись в стену, машина буквально взорвалась – её части разлетелись по всей комнате, чудом не разбив окно, батарейка просвистела мимо моего уха и ударилась в полку.
- Ничего себе, - только и смог выговорить я.
- Надо снизить частоту генерации поля, - сказал Георгий.
- Чего?
- Слишком большое ускорение, - пояснил он. – Сначала мешало трение и машинка двигалась медленно, а потом начала слишком быстро ускоряться. Если поставить нормальный аккумулятор, а не эту батарейку, то даже при езде на велосипеде могут возникнуть такие перегрузки, что это станет опасным для жизни. Поэтому нужно снизить частоту генерации поля, чтобы он разгонялся не так быстро и не так сильно.
- Слушай, о каких велосипедах ты говоришь, - изумился я, - это же новый тип двигателя. Его можно использовать в автомобилях, самолётах, ракетах, какие тут нафиг могут быть велосипеды!
На лице Жоры отразилось понимание.
- Действительно, - сказал он, - можно. Практическое применение изобретений всегда было моей слабой стороной, - хмыкнул он и принялся собирать в освобождённую коробку остатки от пластмассовой машинки.
Генераторы, впрочем, он выбрасывать не стал – один из них похоже вообще не пострадал при аварии, на втором же виднелась небольшая вмятина.
Я тем временем посмотрел на часы и решил, что пора бы отправляться домой пока меня родители совсем не потеряли.
-
Сделав дома уроки, я оторвал отца от телевизора и спросил, стараясь не выдать вопросом своё волнение и одновременно не сказать ничего лишнего.
- Слушай пап, ты никогда не слышал о двигателях, которые работают на принципах генерации полей притяжений?
Отец почесал в голове, подумал и сказал:
- Могу привести пару примеров двигателей, работающих на принципах генерации полей отталкивания – это поезда на магнитной подушке и суда на воздушной подушке.
- Да не, не совсем то. Может есть транспорт, впереди или сзади которого генерируется силовое поле и за счёт этого он перемещается?
- О, - опешил отец, - так не бывает, это противоречит физическим законам, ты ж мне про антигравитацию толкуешь, а это к фантастам. А почему вопрос-то возник?
- Да так, - смутился я, - на физике обсуждали.
Вот значит как… антигравитация. Да ещё и нарушение физических законов. Надо бы действительно помалкивать на эту тему, чем чёрт не шутит, наверняка уж за такие-то сведения любая разведка мира какие хочешь деньги даст.
Тут же ввернулась другая мысль – разводит меня Жора, разводит как лоха. Наверняка ведь к колёсикам моторчик приделал мощный… Только зачем это ему? Спонсор из меня никакой, денег на изобретения с меня не вытрясешь.
Блиин, - подумалось мне, - а ведь мы сегодня трёх человек чуть насмерть не прикончили. Вот денёк выдался насыщенный…
С этими мыслями я заснул.
Утром перед тем, как выйти из дома я деловито ощупал карманы – оба шокера лежали на месте, и мысль о них согрела мне душу. Никогда ещё я не чувствовал себя таким защищённым, отправляясь в школу.
Цацкина и его друзей я не встретил ни на крыльце, ни в коридорах. Я уже начал было переживать, что заряд в шокерах был слишком сильный и они не смогли оправиться, но к своей радости обнаружил их уже сидящими в классе на своих местах и старательно отводящими взгляд от меня и от Цветкова. В какой-то момент Цаца случайно глянул на меня и я ему весело подмигнул.
Бог мой, на его лице отчётливо отразился страх. Вот уж не думал, что он когда-либо будет меня бояться. Его «коллеги» похоже вообще боялись оторвать глаза от парты.
Такая перемена в их настроении не ускользнула от всех остальных и по классу поползли слухи о том, как вчера Цаца с каким-то амбалом со всех ног удирали от меня и Жоры. Слухи обрастали новыми подробностями и преувеличениями и к концу первого урока я уже услышал версию, что я уложил одним ударом двух корешей Цацы и пацана с параллельного класса, а сам Цаца вырвался от нас и убежал, плача и прося его не трогать.
Развеивать эти домыслы мы конечно не стали, Цаца и подельники тоже отмалчивались, в результате история о вчерашней несостоявшейся потасовке разрослась до вселенских масштабов.
Давно позабытое чувство гордости проснулось во мне. Да, может быть незаслуженно, ведь победой над Цацей я был полностью обязан Георгию и его самострелам. Но мне на это было начхать и для меня это была первая перемена за 6 лет учёбы, когда я чувствовал себя хозяином класса. Нет, меня не боялись, поскольку как можно бояться человека, который за все эти годы никому не сделал ничего плохого, но меня буквально почитали, как ученика, избавившего всех от ига Цацкина, ведь тот действительно стал таким тихим, каким я даже не припоминаю его в первом классе… впрочем, надолго ли?
По взглядам, которые бросали ребята на меня и на Жору, по тому, как они затихали, когда я подходил ближе, по тому, как мне уступали дорогу, я понимал, что все говорят о нас и мы главные герои этой недели, а может даже месяца.
- Этим надо пользоваться! - Мелькнула у меня мысль на второй перемене и пока не улетучилась решимость, я отправился к Таньке Семёновой.
Я нашёл Таню в конце коридора. Активно жестикулируя, она что-то рассказывала двум подружкам и я невольно залюбовался ею – золотистые волосы, небрежные жесты, которыми она откидывала назад чёлку, весёлый, озорной и искренний смех, голубые глаза, красивое платье, обтягивающее маленькую, но такую симпатичную грудь.
Нет, не время предаваться мечтам, я сбросил наваждение и решительно подошел к ней.
- Таня, можно с тобой поговорить?
Говорить при подругах я всё-таки не решился.
Таня кивнула мне и отошла от подружек, которые стали тут же хихикать и шептаться между собой. Когда мы отошли на несколько метров, я выпалил:
- Приходи ко мне на день рождения в воскресенье.
Татьяна замялась, а я стоял и считал удары своего сердца.
- А кто-нибудь ещё из нашего класса будет? - неожиданно спросила она.
Тут уж замялся я. Честно говоря, когда я подходил, то я совершенно не собирался справлять день рождения. Татьяну я собирался пригласить в кино, а идея с днём рождения пришла ко мне совершенно спонтанно уже когда я уже отозвал её в сторонку и теперь я совершенно не знал, нужно ли пригласить ещё кого-нибудь из класса, поскольку никогда дней рождений для одноклассников не устраивал.
- Цветков будет, - решился я в конце концов.
- Хорошо, приду, - ответила Таня и я просто расцвёл.
- Замечательно, я вечером перезвоню и скажу во сколько приходить.
Обрадованный что всё так легко получилось, я чуть было не столкнулся с таким же сияющим Жорой.
- Ты-то чему так рад? – удивился я.
- Вчера показал отцу то, что мы с тобой испытывали, так он меня даже похвалил, представляешь?
- Ну вообще-то не представляю. На мой взгляд, изобретение антигравитации тянет как минимум на Нобелевскую премию, а не только на похвалу от отца.
- Тсс, - испуганно огляделся Жора. – Не говори об этом громко. Понимаешь, он вообще похвалил меня в первый раз в жизни, до этого он довольно скептически относился ко всем моим наработкам, называя их игрушками. А насчёт этого устройства отец сказал чтобы я хранил его в секрете до поры до времени и не рассказывал об этом даже маме. Люди, по его словам пока не готовы к изобретениям такого рода.
- Как не готовы? – возмутился я. – Ты представь, какие это открывает возможности для развития экологически-чистого транспорта!
- Во-во, - усмехнулся Георгий, - так я и сказал отцу. А он взял бумажку и в два счёта написал пару формул, из которых получилось, что генератор поля можно использовать как оружие. Как очень мощное оружие. Ты даже не можешь представить мощность этого оружия.
- Ну конечно, куда нам, - сказал я обиженно, но Жора, похоже, не заметил моего сарказма.
- Например, генератора поля и обычного автомобильного аккумулятора вполне хватит для того, чтобы разрушить наш город до основания. А за счёт энергии всего одной электростанции можно передвинуть нашу планету прямо в серединку Солнца.
Я открыл рот и не смог закрыть его обратно.
- Мне даже показалось, что отец и раньше знал о принципиальной возможности создания таки полей, - добавил Жора. - И, возможно даже готовился к подобному разговору со мной - уж очень он быстро всё разложил по полочкам. Тем не менее, его советы не из тех, которые можно с ходу отвергнуть и я склонен поступить так, как он мне рекомендовал.
- Ну а что конкретно-то он тебе рекомендовал? – поинтересовался я.
- Он посоветовал никому не говорить про эту разработку, пока я сам не буду в состоянии строить аппараты, в которых она будет задействована.
- Хм, звучит логично, но зачем ты мне-то это тогда говоришь?
- Так ты всё равно уже всё знаешь, не буду же я стоять и тупить, что всё что было вчера тебе приснилось.
- И потом… ты мне нравишься, мне кажется, что ты не из тех, кто может предать, - сделал он неожиданное заявление.
- Ладно, бог с ними, с изобретениями, - сказал я, - хочу пригласить тебя на день рождения в воскресенье.
- Круто, - обрадовался Георгий. – Дни рожденья я люблю.
К моему глубокому удивлению, родители обрадовались, когда я сказал, что ко мне послезавтра на день рождения придут двое одноклассников. Особенно их умилило, что придёт девочка Таня. Знал бы, что они так обрадуются, так каждый год приглашал бы полкласса – мне не сложно. Родители предложили собраться в час дня, на что от меня возражений не последовало… в час, так в час.
Воскресным утром меня отправили за тортом, наказав купить самый свежий и самый вкусный, а мама стала суетиться на кухне, готовя свои коронные блюда – салат Цезарь и запечённую курицу.
Сладким я особенно не увлекался, поэтому взял у заспанной продавщицы первый попавшийся творожный торт, решив, что такой Таньке должен понравиться.
Я радостно предвкушал встречу с ней – ведь это было то самое первое свидание, пусть дома под надзором родителей, пусть вместе с Цветковым, но всё-таки свидание. В то же время, я боялся, совершенно не представляя что говорить, не имея никакого опыта внеклассного общения с девушками.
Петь и играть на гитаре я не умею, рассказчик из меня никудышный – я всегда завидовал своему кузену – тот лишь открывал рот, вокруг все сразу замолкали и с интересом слушали о его забавных, а зачастую и опасных приключениях. Со мной же, почему-то никогда не случалось ничего интересного, и как я не силился вспомнить хотя бы одну историю со своим участием, на ум мне ничего не приходило.
Может порассказывать анекдоты?
Нет, провальный вариант. Даже очень смешные анекдоты я забывал уже через минуту – если я захочу рассказать свежие анекдоты, то мне придётся взять распечатку с интернета и просто её читать. Обычно, когда я пытался рассказывать анекдоты, то не мог вспомнить концовку, а если даже случалось чудо и я помнил его целиком, то никто не смеялся, лишь криво улыбались. Наверное у хороших рассказчиков какая-то особая аура. Взять того же моего кузена – когда он рассказывает даже самый бородатый анекдот, то все вокруг просто ухахатываются.
Основная надежда была на компьютер – покажу Танюхе новые игрушки, вдруг заинтересуется…
Без пятнадцати час пришёл Жора. Я его тут же познакомил с родителями и он им похоже глянулся. Впрочем, какая разница, они мне пока ещё никогда не пытались навязать свое мнение по поводу того с кем мне дружить, не думаю, что попытаются и на этот раз.
В пятнадцать минут второго я начал нервничать. Татьяна не шла. Я ходил по комнате из угла в угол, а Жора, видимо понимая моё состояние, даже не делал попыток завязать со мной разговор. К счастью, ещё через пару минут раздался звонок в дверь, и у меня отлегло от сердца.
Татьяна буквально впорхнула в квартиру, и в нашей убогой хрущёвке сразу стало как-то светло и уютно. Она чмокнула меня в щёку, сказала «поздравляю!» и протянула мне коробочку, перевязанную ленточкой.
- Точно! Подарок! – хлопнул Жора себя по лбу и убежал назад в комнату.
К счастью, в прихожей было темно, и Татьяна не видела, что я покраснел от невинного поцелуя в щёку. Вот ничего с собой не могу поделать, краснею от всего, что связано с Таней. Поговорка о том, что настоящий мужчина должен бледнеть при виде красивой девушки, потому что на лицо крови не остаётся, - явно не про меня. Впрочем, судя по поведению организма, у меня достаточно крови и для лица и для всего остального.
В коробке с ленточкой оказалась довольно милая настольная фоторамка. Я сказал шутя, что обязательно вставлю в эту рамку её фотку. Тут уж пришла пора краснеть Таньке – я даже не понял, чем её смутил.
Я познакомил Таню с родителями и мама начала её подробно расспрашивать про учёбу и всё такое. Тем временем, из комнаты влетел Жора, и выдохнул:
- Вот, подарок.
И отдал мне в руки маленький тонкий экранчик, сантиметров десять в диаметре.
Я повертел его в руках, тщетно пытаясь понять, что же это такое.
- Спасибо. Но что это? – не выдержал я, в конце концов.
- Это устройство скрытого наблюдения, - гордо сказал Георгий. – Вот к экрану прилеплены четыре беспроводные камеры, - показал он на четыре крошечные пуговки, которые я сразу и не заметил, - вокруг экрана 4 кнопки, какую нажимаешь, с той камеры и показывает изображение.
- Вот, смотри, - нажал он на одну из кнопок, и на экране отобразилось моё удивлённое лицо.
- Во! – обрадовался он. - Можно и как зеркало оказывается использовать. А вообще – лепишь эти камеры в любое место и наблюдаешь за периметром максимум с полукилометра, дальше уже не берёт.
- Только ты уже знаешь мою стандартную просьбу, - добавил он, - никому не показывай. В особенности тем, кто знает толк в таких вещах.
- Слушай, это же кучу денег стоит!
- Ну, формально это ничего не стоит, тоже самоделка. Хотя, тут использована пара-тройка новых идей и думаю, что корпорации выложили бы определённую часть своего бюджета, чтобы завладеть этой вещицей. Так что, если станет совсем туго – можешь загнать, - хмыкнул он, - только не говори где взял.
- Неужели ты не хочешь, чтобы все знали, что это твоя разработка? – удивился я. – И неужели тебе самому не нужны деньги?
- Отвечу по порядку. Первое – нет, не хочу, по крайней мере до поры до времени, второе – нет, не нужны, папик уже продал пару своих небольших разработок, так что деньги нам ещё долго не понадобятся.
Несмотря на мои опасения, мы довольно весело отпраздновали мой день рождения. В основном благодаря Татьяне.
Родители не стали смущать нас и оставили одних – якобы у них обнаружились сверхсрочные дела. И хорошо, классные у меня всё-таки родаки! Перед уходом, мама накрыла на стол и налила каждому по бокалу вина, наказав больше не пить. Впрочем, даже этот бокал здорово раскрепостил нас. Нет, мы, конечно, не кинулись буянить или орать песни, но общаться стало гораздо легче. Не забывайте, что всё-таки я первый раз в жизни нормально общался с девушкой своей мечты и заскорузлый язык поначалу у меня совершенно не хотел извлекать те звуки, которые от него требовались.
Ещё я немного опасался, что Танюха при ближнем рассмотрении окажется совсем не той принцессой, которую я нарисовал в своих мечтах. Нет, я не ждал от неё прокуренного голоса или того, что она начнёт петь похабные частушки сразу после того, как родители выйдут за дверь, но совершенство испортить так легко и я немного переживал.
Но Танюшка была на высоте. Мы просидели у меня дома лишь пару часов, и всё время она рассказывала истории из жизни класса и учителей, о которых я, как оказалось, не имел никакого представления, заразительно смеялась над нашими не очень-то и смешными шутками, с интересом слушала те бредни, которые я нёс. В общем, если до дня рождения у меня была простая юношеская влюблённость, то после дня рождения я просто на неё запал и не мог себе уже представить и дня проведённого без неё.
Часа через три Татьяна засобиралась домой, говоря, что ещё совершенно не начинала делать уроки на завтра и обещала помочь своей маме с готовкой. Я попробовал уговорить её посидеть ещё немного, пытался соблазнить десертом, но она была непреклонна. Уже возле двери я предложил:
- Пойдём завтра в кино сходим или в кафе?
Таня посмотрела на меня и проговорила:
- Нет, завтра не могу.
Сердце у меня упало в пятки и разбилось.
- Пойдём послезавтра, - подумав добавила она.
Моё сердце быстренько собралось воедино и запрыгнуло на место. В комнату я уже вернулся с такой широкой улыбкой, что её не смог бы стереть даже целый съеденный лимон.
Жорик наоборот осунулся и погрустнел после ухода Татьяны.
- У меня в том городе, из которого мы уехали, тоже была подружка, - сообщил он через некоторое время.
- Сочувствую, - сказал я, но заставить себя перестать улыбаться никак не мог. В результате получился эдакий монстр, пытающийся через силу подавить улыбку.
- Мы, конечно, звоним друг другу, но это безнадёжно. Без прямого контакта отношения быстро теряются.
- Факт, - сказал я, - ну придумай что-нибудь, ты ведь умный… разработай какой-нибудь там визор с передачей тактильных ощущений.
Сболтнув это, я тут же об этом позабыл.
-
Каково же было моё удивление, когда на следующее утро, едва завидев меня в классе, Жора подлетел ко мне и ошарашил меня заявлением:
- Ты прав!
- Прав, - согласился я, но всё же решил уточнить, - а в чём?
- В двух вещах. В том, что я должен что-то придумать для того, чтобы видится с Женей и в том, что гравиполя можно использовать для строительства аналога самолёту. Мы сделаем свой собственный скоростной самолёт и я смогу летать в Екатеринбург в любой момент.
Я совершенно не мог припомнить когда я говорил что-нибудь подобное, но решил не развивать эту тему. Меня больше смутило другое.
- Ты сказал «мы», но чем я-то могу помочь? Я вообще не шарю ни в физике, ни в твоих железяках.
- Ты можешь мне помочь очень многим, - Жора умоляюще посмотрел на меня, - один я не смогу сделать такое большое устройство, даже вдвоём нам будет очень сложно его сконструировать. Я ведь не могу больше никому рассказать об этом, и так придётся работать в режиме жесткой секретности.
Я уже начал чувствовать себя как минимум Джеймсом Бондом и решил, что это неплохая альтернатива телевизору и компьютеру. Поэтому я, конечно, с радостью согласился помогать Жоре, правда в чём будет заключаться помощь всё ещё понимал с трудом.
После уроков мы отправились к нему домой, чтобы обсудить концептуально свой самолёт. Впрочем, ещё в дороге мы решили, что слово самолёт тут неуместно, поскольку для него нужна взлётная полоса, а наше устройство могло взлетать и садиться где угодно. Сойдясь на рабочем названии НЛО, поскольку от него веяло таинственностью и загадочностью, мы перешли к обсуждению вопроса где же нам его мастерить. Вариант с квартирой отпадал сразу, так как мы сошлись на том, что размером аппарат должен быть никак не меньше автомобиля.
Я предложил найти заброшенный дом или завод неподалёку, собирать аппарат прямо в помещении и сделать в крыше дыру, чтобы НЛО мог вылетать через неё, а потом сам же забраковал эту идею, решив, что вылетающий через крышу аппарат сразу же заметит весь город и к моменту возвращения нас будет ждать усиленный наряд ОМОНа.
Сам я никогда с ОМОНом дела не имел, но мой дядька как-то рассказывал отцу, что с этими ребятами шутки плохи и я их немного побаивался… хотя конечно не так сильно, как нашу химичку.
Впрочем, Георгий за эту идею ухватился. На мои возражения, он мигом сделал расчёты и сказал, что сможет сделать так, что к тому моменту, как НЛО поднимется до уровня крыши, его скорость будет составлять несколько тысяч километров в час, а уже в нескольких метрах над домом – двадцать тысяч. Больше, мол лететь нельзя, металл не выдержит.
Я сказал ему, что я тоже не выдержу, если меня за секунду разогнать до двадцати тысяч километров в час. Скорее всего, я растекусь по полу всего НЛО в этакий вонючий джем, и меня смогут соскрести с него для бутерброда какие-нибудь каннибалы.
На это Жора посоветовал мне не переживать и сказал, что эту проблему он решит. На мой скептический вопрос как он решит проблему, которую ещё никто не решил, Жора сообщил, что очень просто:
- Ведь мы будем строить сам аппарат на принципе формирования полей притяжения. А именно притяжение, точнее формируемое им ускорение и размажет тебя по стенам. Никто ведь не мешает нам создать внутри НЛО совершенно отличный от наружного гравитационный контур, и автоматически подстраивать его в зависимости от скорости самого аппарата.
- Это довольно элементарная схемка, - добавил он таким голосом, что я сразу ему поверил.

Предыдущая страница 4 Следующая страница


5 Андрей Кадник

Дома мы сделали несколько набросков НЛО. Жоре больше всего понравился вариант, похожий на консервную банку, только с более покатыми краями. Он сказал, что у такой модели будет хорошая аэродинамика.
- Кстати об аэродинамике, - хлопнул я себя по лбу, - ты ведь слышал с каким звуком летают самолёты. А представляешь, если эта тарелка летающая пройдёт звуковой барьер в каком-нибудь метре над домом. Это будет не только громковато, это просто развалит строение.
- Ну развалить-то не должно, но проблема есть, - признал он и задумался.
Через несколько минут он так и сидел с задумчивым видом и смотрел в одну точку, так что я позволил себе немного потормошить его.
- Ладно, - сказал он, словно очнувшись, - будем решать проблемы по мере их возникновения, пара намёток как убрать шум у меня есть, но до этого нам ещё довольно далеко.
Около недели мы не возвращались к теме НЛО. Я уже решил, что Жора перегорел, оценив вся сумасбродность и сложность своей затеи.
Я, впрочем, не сильно расстраивался. У меня была Татьяна и больше мне особо ничего и не надо было. Во вторник мы сходили в кино, в четверг погуляли в парке и, похоже теперь я уже имел полные основания называть её своей девушкой. Правда, до поцелуев у нас пока ещё не дошло, но это, как говорится, дело наживное.
Георгий оказался не из тех, которые могут легко загореться какой-нибудь идеей и так же легко остыть. Иначе он бы просто не имел в багаже всех тех знаний, которые у него были. Мозг это конечно хорошо, но и от работоспособности зависит очень многое. Тем не менее, когда он через неделю буквально силком оттащил меня от Татьяны и сообщил, что он сделал прототип, то я сразу даже не въехал о чём идёт речь. А когда въехал, то очень удивился. Одно дело трепаться и мечтать об изобретениях, переворачивающих с ног на голову все представления о науке, а другое дело когда тебе сообщают, что готов прототип такого изобретения.
Именно в этот день, испытывая вместе с Жорой на пустыре маленькое НЛО на дистанционном управлении, я наконец-то реально прочувствовал, во что я ввязался. Прототип действительно со свистом рассекал воздух и в мгновение ока скрывался в облаках. Никакого хлопка, извещающего о том, что аппарат прошел звуковой барьер не раздавалось.
- Я победил это, поставив компенсаторы звука, - довольно сообщил Жора на мой вопрос, - проходя звуковой барьер, НЛО генерирует волны, противоположные тем, что раздаются в воздухе и гасит хлопок.
- Супер, - только и смог сказать я, - а он в космос не улетит.
- Мог бы, - усмехнулся Жора, - только я поставил на него минимальный и максимальный ограничитель высоты. Минимальный – полметра над поверхностью, максимальный – один километр.
- С максимальным понятно, а минимальный зачем? – удивился я.
- А как ты аппарат сажать собираешься? - спросил Георгий, - шмякнув об землю?
- Да, тут я не подумал, - согласился я, - нужная вещь.
- Ага, только ты осторожнее, - добавил он, глядя, как аппарат повинуясь дистанционному управлению, взятому от какой-то китайской машинки, выписывает круги над поляной, - боковых ограничителей нету, поэтому если шмякнешь его об дерево, то он разобьется, а если шмякнешь об свою или мою голову, то разобьется голова.
- Нда, неприятная перспектива, - сказал я, заставив зависнуть НЛО на краю поляны. – А как его тогда безопасно к нам подвести.
- Об этом я как-то не подумал, - смутился Георгий.
- Ну не тушуйся, - сказал я, - на то и испытательные полёты, чтобы выявлять недостатки конструкции. Мне кажется, нужно сделать что-то типа прибора автоматической парковки, чтобы он самостоятельно маневрируя возвращался на то место, откуда вылетел.
- Хорошо, сделаю к следующему разу, - сообщил Жора, - а пока давай сами к нему подойдём, так безопаснее.
Пока мы шли через пустырь к НЛО, Жора сообщил ещё одно известие, поразившее меня. Оказывается он уже присмотрел какой-то частный домик неподалёку от нашей школы и уговорил отца, чтобы тот купил его под мастерскую и уже завтра отец должен оформить все документы.
С одной стороны мне стало стыдно, что я обещал Жоре помогать с НЛО, а пока он всё делал без меня, а с другой я удивился – какое же влияние нужно оказывать на родителя, чтобы тот так запросто купил частный дом и сколько же это должно стоить.
Я выразил Жоре своё восхищение тем, как он быстро это всё провернул, а себе твёрдо пообещал принимать более деятельное участие в создании полномасштабного летающего агрегата.
На следующий день мы уже вместе пошли осматривать будущую мастерскую. Не таким уж и маленьким оказался этот домик. У одной из моих бабушек домик в деревне был намного попроще и похуже чем этот. Конечно, коттеджем это можно было назвать разве что с натяжкой, но и развалюхой это добротное кирпичное здание никак не было.
Словно на заказ, крыша дома была сделана лишь наполовину, что оставляло нам возможность для манёвра – например, можно было собрать НЛО под крышей, чтобы сверху дождик не капал, а потом передвинуть его в удобную для взлёта позицию.
Зайдя внутрь, Жора сообщил, что видимо придётся внести некоторые изменения в оговоренную ранее конструкцию аппарата – вместо круглого сделать его овальным, чтобы лучше соответствовать форме помещения.
На мой-то взгляд, тут ни круглый ни овальный аппарат не разместится, о чём я и не преминул сообщить Жоре. На это он ответил, что и не собирается аппарат размещать на полу, а поставит его на ребро, разобрав второй этаж вплоть до шифера на крыше.
Мои сомнения в том, что дом развалится он отмёл сходу, сообщив, что уж дом-то укрепить не проблема.
По его лицу видно было, что ему не терпится приступить к работе и я со вздохом, принялся вытаскивать наваленные в доме вещи наружу.
Жорик не долго думая развёл во дворе костёр и мы разломали практически всё что нам мешало и сожгли. Оставили только старый комод, рассудив, что хранить инструменты нам где-то придётся.
В среду после школы мы отправились на самую большую в городе авторазборку. Встретили нам там довольно холодно и поначалу даже пытались отправить восвояси, пока я на ходу не выдумал, что мы лидеры школьного молодёжного движения и готовы купить у них большое количество металлолома, поскольку наш класс участвует в конкурсе – кто больше соберёт лома ко дню металлурга.
Легенда вызвала даже меньше вопросов, чем я ожидал, и у нас наконец-то поинтересовались целью визита. Сообщение о том, что нам необходимо около 30 капотов или крыш от любых автомобилей поначалу повергло продавца в шок, но когда тот удостоверился в нашей платёжеспособности, он растаял, потребовал задаток и сказал, что завтра сам доставит нам этот металлолом.
Всё завертелось настолько быстро, что у меня не оставалось времени буквально ни на что, кроме строительства НЛО, сна и хождения в школу. Причем, в школу я ходил больше для галочки, совершенно не готовя домашние задания, а на уроках больше раздумывая о наилучших конструкторских решениях.
Я едва дожидался конца уроков, чтобы с Жорой бежать в наше конструкторское бюро, или КБ, как мы стали его называть. В тот день, когда нам привезли заказанное железо, я притащил зеркальную плёнку и заклеил ею все окна в доме поверх стекол. Жора в очередной раз поразил меня тем, что достал карманный лазерный резак и буквально в два счёта сделал из двух этажей один на той половине дома, где мы собирались строить аппарат, разрезав плиту перекрытия на небольшие аккуратные квадратики, которые мы, едва не надорвавшись, вытащили и сложили рядом с домом.
Потом мы пару дней укрепляли стены, чтобы те, частично лишившись поддержки в виде второго этажа, не обвалились на нас. Через каждые полметра в стену вкрутили по металлическому штырю - с Жориной супердрелью это заняло не больше часа, а к этим штырям приварили обрешетку по всему периметру дома. Конструкция получилась не самая красивая, но зато очень надёжная. А заодно решился вопрос к чему крепить строительные леса, когда процесс строительства поднимется с пола ввысь.
Я практически не вмешивался в вопросы, касающиеся того что и в какой последовательности нам нужно делать, все эти проблемы лежали на совести Георгия. Мои работы были в основном подсобные и лишь изредка мне на ум приходили дельные мысли как будет лучше сделать то или иное в техническом плане и я искренне радовался, когда эти мысли приносили пользу.
Больше недели у нас ушло на то, чтобы приготовить заполнитель для оболочки корпуса. Поначалу Георгий планировал использовать для этого какую-нибудь строительную пену, мы даже попробовали это сделать, залив из баллончика пространство между двумя капотами. Мне показалось, что получилось очень прочно, однако Жора недовольно пощёлкал языком и обложившись справочниками сел что-то рассчитывать. Через полчаса он встал и сообщил, что так не пойдёт, ускорение и силовые поля внутри и снаружи НЛО разорвут его на части при первом же вылете.
Я сглотнул, представив себя в НЛО в момент пресловутого разрыва корпуса, и не стал возражать против его усиления.
Жора сказал, что ему нужно время для того, чтобы рассчитать другой связующий компонент, после чего он на двое суток заперся дома, не ходя в школу и не отвечая на звонки.
Я, впрочем, не сильно переживал. Конечно, я бы мог и один поработать в КБ – раскроить автомобильную жесть или прибрать весь хлам, в конце концов, но я решил воспользоваться этим перерывом, чтобы пообщаться с Татьяной, с которой я уже неделю не встречался нигде, кроме как на уроках.
-
Моё приглашение погулять Татьяна встретила благосклонно, хоть и подковырнула, что у меня, наверное, очень много подружек, и на неё времени не остаётся. Я сначала покраснел и начал по привычке как-то робко извиняться. А потом решил:
- Что это я делаю? Гори оно всё синим пламенем!
После чего сообщил Танюхе, что она у меня одна единственная и что кроме как с ней, я себе жизнь ни с кем не представляю, а если случится ужасное и она покинет меня, то в тот же миг я наложу руки на своё бренное тело. После такого волеизъявления покраснела уже Татьяна, причём я так и не понял – от смущения или от удовольствия.
В любом случае, это были два прекрасных дня и даже полное отсутствие денег в карманах не могло испортить их. Мы ходили на сопку, чтобы полюбоваться видом на вечерний город, мы бродили вокруг озера, рассматривая клубящийся над посёлком энергетиков дым и болтая ни о чём и обо всём одновременно. Пару раз я даже чуть не проболтался о том, что мы делаем с Жорой, но вовремя брал себя в руки, или за язык, не знаю уж как правильно.
Два дня пролетели как одно мгновение. Мне даже не мечталось по вечерам и не снилось снов, моя жизнь сама была похожа на мечту и на сон одновременно.
Поэтому, когда на третий день Жора явился в школу с невыспавшимся, но радостным видом и шепотом сообщил мне, что он вроде всё рассчитал и нужно после уроков ехать за реактивами, то я не очень-то и обрадовался. Но вид у Жоры был настолько увлечённый, что я не решился отказаться и покорно согласился после уроков ехать с ним.
Татьяну, по-моему, возмутила подобная смена интересов, но когда я сообщил ей, что мне нужно помочь Жоре в одном деле, она ничем не показала, что это предательство с моей стороны.
Я ещё раз убедился в том, что у семьи Цветковых денег куры не клюют, когда мы после уроков вышли на трассу и поймали такси.
- Сначала в аптеку, - сообщил Жора водителю.
Однако одной аптеки не хватило, чтобы купить достаточное количество каких-то таблеток и микстур, которых в списке значилось 15 флаконов. В результате пришлось объехать 3 аптеки, после чего мы отправились в магазин автохимии, а потом ещё и в строительный. Если всё купленное в аптеках и автомагазине мы ещё смогли сложить в багажник такси, то в строительном магазине возникла загвоздка – несколько вёдер гипсовой смеси, мастики, десяток рулонов губчатой резины, рулоны какого-то похожего на поролон материала, два краскопульта и ещё много всякой всячины никак не пожелали влезать в машину. Благо, у магазина стояло несколько грузовиков, и водитель одного из них согласился подкалымить за разумную плату. В результате, к вечеру одна из комнат нашего КБ была заставлена строительными материалами и химией практически под потолок.
- Теперь нужно дать настояться двенадцать часов, так что можно пока идти по домам, - сказал Жора, вылив флаконы с ацетоном в вёдра с мастикой.
Дома мамка заявила мне с порога, учуяв непривычный запах:
- Батюшки, ты как будто на химическом заводе весь день проработал.
Буркнув что-то в ответ, я решил, что нужно завести робу в КБ, а не работать в той же одежде, что и хожу в школу.
Сказано-сделано, назавтра я упаковал в рюкзак не только учебники, но и кучу старой одежды, чтобы было во что переодеться в КБ. Однако придя в школу, Георгия там я, к своему удивлению, не обнаружил.
- Видать приболел, - решил я и зашел к нему домой после уроков.
Однако на мои длинные звонки в дверь никто не открыл.
- Чёрти что, - подумал я, и тут меня осенило, – конечно! он в КБ! Раз он два дня занятий пропустил для того, чтобы разработать этот герметик, то теперь он наверняка с утра отправился его делать.
Георгий действительно оказался в КБ и встретил меня, к моему глубокому удивлению с довольно мрачным видом.
- Ты чего? – опешил я.
- Ничего, - огрызнулся он, - мы с тобой во сколько договаривались встретиться?
Я судорожно перебрал в памяти весь вчерашний день, но ничего в остатках памяти не обнаружил.
- Да вроде ни во сколько, - неуверенно сказал я.
- Да вроде ни во сколько, - передразнил Жора. - Я же вчера сказал, что раствору нужно 12 часов настояться, соответственно через 12 часов нужно делать с ним остальные манипуляции – процеживать и добавлять остальные реактивы. Я конечно и один справился, но твоя помощь мне бы совершенно не помешала.
- Слушай, - рассердился я, - ты не мог бы выражать свои мысли более ясно. Ну сказал ты что 12 часов настояться надо, так откуда я знаю, что РОВНО через 12 часов нужно туда ещё что-то доливать? Сказал бы просто, что завтра в 8 утра собираемся здесь, я бы обязательно пришёл.
- Ну ладно, - подобрел Жора, - я уже почти всё сделал.
Я зашел в комнату, и перед моим взором возникло несколько вёдер с грязно-розовым маслянистым веществом.
- Это ещё что? – поинтересовался я.
- Оно и есть, синтетическая пена с высокой степенью адгезии, прочности и термостойкости. Особенно хорошо взаимодействует с металлом и губчатой резиной. Ну… по крайней мере, так должно быть согласно моим расчетам, - поправился он.
- А она не засохнет пока так в вёдрах стоит? – поинтересовался я.
- Вообще-то не должна, - пожал плечами Жора, - но часть реактивов могут испариться с непредсказуемыми последствиями, поэтому я собирался перелить это всё в канистры как раз перед тем как ты пришёл.
Вдвоём мы перелили эту субстанцию в канистры буквально за пять минут, после чего стали испытывать так ли она хороша, как показали расчёты.
Жора заправил один краскопульт спиртом, а второй - получившимся раствором.
- Спирт будет катализатором, - пояснил он и щедро полил им один из капотов, затем отошёл и сказал мне – давай!
Я, в свою очередь, начал брызгать на капот эту розовую жидкость, которая попадая на спирт тут же начинала пениться и подниматься вверх, одновременно растворяя краску на капоте и буквально въедаясь в металл. Весь этот процесс сопровождался громким шипением и быстро наполнил запахом спирта всё помещение. Я сразу порадовался, что мне теперь есть во что переодеться – если бы я вернулся домой пропахший спиртом, то родители мне бы этого ещё долго не простили.
Как только я покрыл пеной всю поверхность капота, Жора прислонил сверху к пене отрезанный кусок толстой резины, которую он предварительно также смочил спиртом. Оказалось, что та вонь, которая стояла тут до этого – это были ещё цветочки. Резина, срастаясь с пеной воняла так, что мы закашлялись.
- Надо будет работать в противогазах, - сказал Жора, - займись этим, а мне нужно сделать расчёт поверхности НЛО.
С этими словами он сунул мне пару сотен долларов, и я отправился всё в тот же магазин стройматериалов, где приобрёл пару самых дорогих противогазов.
Вернувшись, я застал Жору сосредоточенно ползающим с рулеткой возле дыры в потолке.
- Ты решил крышу заделать? – поинтересовался я.
- Скоро зима, будет холодно, а нам придётся работать. Так лучше сейчас обеспечить все условия. Печка тут есть, можно натопить, только надо крышу доделать.
- Если ты крышу доделаешь, то как аппарат вылетать отсюда будет?
- Вот я и хочу просто сделать сдвижную шторку, чтобы всегда открыть можно было.
На то, чтобы сделать направляющие, сшить из всё той же пенорезины шторку, вделать в стены несколько мощных вытяжных вентитяторов и замаскировать их так, чтобы дом не был похож на минифабрику ушла где-то неделя.
Всю эту неделю я снова практически не виделся с Татьяной.
Когда Жора предложил работать ещё и все выходные, я уже возмутился – ну не могу же я вообще всю жизнь проводить в мастерской! Должно же хоть немного времени оставаться на личную жизнь.
Мой бунт подействовал, и я получил целый день отдыха.
-
В последнее время жизнь моя стала жутко насыщенной. Домой я приходил только чтобы поужинать и поспать. На обед мы обычно питались сухим пайком, который покупали в ближайшем магазине. Родители даже начали переживать за меня, но их видимо успокаивало то, что денег я не просил, а, следовательно, с плохой компанией не связался.
Вот и в этот, мой единственный выходной день, мама попыталась заставить меня помочь ей по дому, но не для того я вырывался из цепких лап Георгия, чтобы потратить весь день на очередную генеральную уборку. Поэтому пообещав сделать всё возможное и даже невозможное, чтобы убрать свою комнату сразу после того как вернусь, я покинул пределы родного дома.
Похоже, взгляды на хорошее времяпрепровождение у нас с Татьяной всё же разнились. Она постоянно меня пыталась вытянуть на культурные мероприятия, а я стремился найти тихое, уединённое место, где бы нам никто не мешал. Там бы я мог даже просто сесть напротив неё и часами любоваться. Идеальным местом для этого была природа, но не будешь ведь таскать туда свою подругу каждую неделю.
На этот раз мы пришли к соглашению, что одно мероприятие сегодня мы выбираем на её вкус, а второе на мой. Танюшка была неоригинальна, и мы снова отправились в кинотеатр Удокан. Фильм, на мой взгляд, был довольно скушен и я все полтора часа сидел и думал куда бы нам пойти дальше.
- А ведь это лишь наше четвёртое свидание, - подумалось мне, - а уже и некуда девушку повести. Что ж за город у нас такой – сходить некуда. Решено, в следующий раз отправимся с утра пораньше куда-нибудь за город – на озёра. Раз с культурным отдыхом не получается, будем хоть красивые виды смотреть.
- Фиг! – тут же подумалось мне. – В следующий раз уже будет холодно, может даже снег выпадет… может уже пригласить её к себе домой? вдруг не откажется.
Тем временем кино закончилось, а я так и не придумал куда отправляться дальше. Выйдя из кинотеатра и поглядев на Танюшку я понял, что надо на что-то решаться – она смотрела на меня и ждала моего хода.
- А ты была в музее декабристов? – спросил я неожиданно даже для самого себя.
Похоже Татьяну я удивил не меньше, чем себя самого. Она ждала от меня чего угодно, но только не приглашения в музей.
- Нет, не была, - ответила она.
- Ну пойдём, сходим, - выдохнул я, обрадовавшись хоть какой-то определённости, взял её за руку и потащил за собой.
О музее декабристов я знал только одно – он где-то тут есть. Часть прохожих, которых я спрашивал о музее, впадали в ступор и смотрели на меня с удивлением – не разыгрываю ли я их. Другая часть просто отмахивалась как от назойливой мухи. В конце концов, одна старушка показала дорогу – музей оказался совсем близко. Зажатая между трёх современных домов деревянная церковь, в которой располагался музей, выглядела инородным пятном.
- Ей, наверное, лет триста, - удивлённо сказала Таня, - вот уж не знала, что тут такие старые здания сохранились.
В музее возле входа сидели три тётеньки, пили чай и тихо разговаривали. Кроме них никого не наблюдалось.
- Ой, ребятки, вы в музей? – засуетилась одна. – Ну пойдёмте, я вам всё покажу.
- А билеты? – спросил я.
- Какие билеты, вы ведь школьники, а школьники у нас бесплатно. Пойдёмте-пойдёмте, я вам расскажу про наш музей.
- Да не беспокойтесь, мы уж сами, - попробовал отказаться я, смутившись.
Какое там, в зале включили свет и нас буквально подтащили к первому экспонату.
Оказалось, что в 19 веке наш город был ещё большей дырой, чем сейчас и понятие «сырьевой придаток», которое так сейчас любят обсасывать по телевизору, тогда соответствовало действительности на все сто. Ну а какой же человек в своём уме поедет копать руду за гроши, тем более что из техники тут, похоже, были одни тачки. Вот и ссылали сюда из Москвы и Питера всех недовольных, чтобы развивали они восточную Сибирь.
Впрочем, женщина рассказывала не об этом. Она самозабвенно повествовала о том, какими хорошими людьми были Рылеев, Трубецкой, Оболенский, Бестужев, Муравьёв и многие-многие другие участники восстания. Каким толчком для культурного развития Сибири стала их ссылка.
- Ведь многие из них после ссылки остались здесь жить, быть может вы или вы одни из потомков этих дворян, - показала женщина рукой на меня и Таню.
- Я вряд ли, моих предков сюда только в 37-м сослали, - хмыкнул я.
- Всё равно, - не смутилась тётенька, - вы должны почувствовать, что здесь до сих пор присутствует незримый дух культуры декабристов.
Я не стал досаждать боле своими комментариями и спокойно дослушал лекцию до конца, рассмотрел фотографии декабристов, их домов, их жен, их детей.
Для себя я сделал вывод, что им не так уж и плохо здесь жилось – просторные дома, куча прислуги, свежий воздух. Кто знает, может они даже и были рады, что их увезли из столицы насильственным путём, раз уж они остались тут жить, сами-то они никогда бы не додумались, что и в такой глуши можно поселиться.
Выйдя из музея, Татьяна заявила, что она просто потрясена и чмокнула меня в щёку. Я не понял, что её так порадовало, но расспрашивать не стал. Вместо этого, воспользовавшись моментом, я предложил:
- Приходи ко мне на днях в гости – будем вместе уроки делать, а то я что-то их совсем забросил в последнее время.
Таня, похоже, тоже решила воспользоваться представившейся возможностью и расспросить меня про наши с Жорой секреты:
- Слушай, а куда это вы с Цветковым каждый день после школы убегаете? Я помню в прошлом году ты каждый день после уроков понуро шел домой, а теперь язык на плечо и бегом в другую сторону.
Я сделал для себя в уме заметку, что Татьяна, оказывается, ещё в прошлом году смотрела - куда я иду после уроков. Вот уж никогда бы не подумал. Вслух я сказал, подумав:
- Это секрет. Нет, не подумай, это не мой секрет, - поправился я, увидев, что Таня недовольно насупилась. - У меня вообще нет секретов от тебя. А это секрет Цветкова. Как только будет такая возможность, я тебе сразу всё расскажу и покажу. Надеюсь это время уже не за горами, а пока он просил ну никому не рассказывать.
Таньке явно такой ответ не очень-то понравился, но продолжать расспросы она не стала.
Мы ещё немного погуляли вдоль речки Ингоды и отправились домой, поскольку Татьяна сказала, что обещала родителям вернуться не поздно.
Я пробубнил, что-то на тему, что в 14 лет могла бы уже и сама определять, когда возвращаться домой, но настаивать на длительной прогулке не решился.
Придя домой раньше, чем рассчитывал, я быстренько убрался в своей комнате – в остальных уже постарались родители и набрал телефон Цветкова. Тот, конечно же был в КБ, куда я и отправился, пообещав родителям вернуться засветло.
Жора за день приделал электромотор к шторе, закрывающей потолок, и теперь можно было закрыть и открыть отверстие в крыше простым нажатием на кнопку, что он мне и продемонстрировал с гордостью.
Прошел лишь месяц с той поры, как я познакомился с Цветковым, а у нас уже всё было готово к тому, чтобы начать сборку корпуса НЛО. Ещё неделю назад мы устроили несколько тестов для двух капотов, склеенных с помощью новой пены, и остались довольны. Получившуюся конструкцию можно было немного согнуть (хоть и с большим трудом), но разломать или пробить представлялось совершенно невозможным. В общем, материал получился по словам Жоры именно такой, какой и требуется для аппарата, способного разгоняться с огромным ускорением.
Мы, конечно, не испытывали его на прочность в широком диапазоне температур, но Жора сказал, что с этим проблем не будет.
Я с трудом представлял, как собирать сам корпус летающей тарелки. Попытка собрать её так, как мы на уроке трудов собирали табуретки – типа один держит, другой пилит и прибивает, успеха не принесла.
Мы попытались сложить без клея основание нашей конструкции, но жесть не хотела гнуться, листы не стыковались, пока я держал резину, у Жоры выскальзывал капот, а подпорки скользили по гладкому полу. Промучившись с полчаса я сказал, что так не пойдёт. Мы сели думать, но ничего хорошего не приходило в голову.

Предыдущая страница 5 Следующая страница


Новатор 6

Наконец, у меня появилась идея сделать сначала крышу и пол нашей летающей тарелки, а потом уже соединить их стенами. Для этого я предложил на полу сделать деревянную эллипсовидную форму, с её помощью выгнуть автомобильную жесть и на ней же сварить основу для НЛО.
За неимением других идей стали воплощать эту. Делать форму из тех досок, что в изобилии валялись во дворе, Жора отказался, сказав, что эти гнилушки не подойдут. В результате, на следующий день мы снова отправились в магазин, на этот раз уже за брусом и гвоздями.
Уже тогда, подсчитывая в уме во сколько нам, а точнее Жоре, а ещё точнее Жориному отцу, обходиться наша идея, я тихо ужасался. С каждым днём я ожидал, что он обнаружит, что его деньги вбухиваются в какие-то детские игры и перекроет нам источник финансирования. Но, похоже, у старшего Цветкова была ещё та выдержка и этот день всё не наступал.
Из толстого бруса мы собрали посреди комнаты некое подобие древнеримского Колизея, только наш был поплоше и в форме овала. С боков мы оставили лишь немного пространства до стен, чтобы потом можно было поставить на бок крышу и дно для последующей сборки.
С деревянным Колизеем работа заспорилась. Мы сложили жестянки внахлёст, решив, что так надёжнее, а стыки и края хорошенько проварили сваркой. Швы, конечно, получились не очень красивые – сварщики-то из нас были аховые, но надёжные, что нас вполне устраивало.
Когда мы сварили вместе несколько листов, перед нами встала проблема жесткости. Жора сказал, что он думал, что небольшой аппарат можно сделать просто из двуслойной жести, проложенной резиной и он будет держаться, но я разубедил его – мне, даже без математических расчётов представлялось, что подобная консервная банка, если её сделать достаточно большой сплющится и раздавит саму себя, даже никакая сварка и Жорина суперпена не поможет.
Впрочем, тут же сделав математические прикидки прямо на столе, Жора со мной согласился, и мы стали думать из чего сделать рёбра жесткости. Не придумав ничего лучшего, мы отправились в один из дней на городское «кладбище автобусов» - в муниципальный автопарк.
С тех пор, как коммерческий транспорт полностью заменил в городе муниципальный, старые городские «Икарусы» оказались невостребованными и пылились там без надобности и без стёкол. Местный забулдыга-слесарь согласился срезать нам все лонжероны с десяти раздолбанных автобусов всего за ящик водки. Причём двойной ценовой эквивалент водки в американских долларах на него не произвёл никакого впечатления.
- Водка и точка, - отрезал он, - глядя куда-то в облака мечтательными голубыми глазами.
Ещё за пять бутылок лонжероны нам доставил в КБ водитель грузовика из того же автопарка.
Родители просто поражались тому, каким вымотанным я приходил домой. Наконец-то я понял отца, которому по вечерам ничего не было надо, кроме как помыться, посмотреть телик и лечь спать. Теперь мы почти всё это делали синхронно, и практически молча. Молча садились за стол, когда мать накрывала на ужин, после чего обменивались не значащими фразами и молча шли смотреть телевизор. Даже компьютер я как-то позабросил – виртуальная жизнь не шла ни в какое сравнение с насыщенной реальной. Да и вообще, за лето я столько на компе наигрался, что разве что из ушей не лезло.
В среду, как и договаривались, ко мне пришла делать уроки Татьяна. Я заранее отпросился у Жоры, не обращая внимания на его недовольное бурчание.
- Слушай, - попытался я его урезонить, сколько по твоим оценкам мы будем строить этот аппарат.
- До весны, не меньше, - сказал он, подумав.
- То есть ты увидишь свою подругу не раньше, чем через несколько месяцев. Ты хоть связь-то с ней поддерживаешь? А-то забудет она тебя за это время.
- Чего же ты меня, за идиота принимаешь? Конечно поддерживаю, раз в три дня – железно звоню.
- А ты ей письмо напиши ещё! - сходу придумал я, чем бы занять деятельного Жору.
- Это ещё зачем? - не понял он.
- Как зачем? Просто так! Девчонки любят письма. Звонки это тоже хорошо, но они не передают ощущения разлуки, а если она получит от тебя письмо, только не е-мэйл и не напечатанное на принтере, а написанное от руки и полученное по почте, как в старые добрые времена, то она просто растает. Ничего ты не понимаешь в романтике.
- Да? - задумался он. – Ладно, надо попробовать.
-
Заняв Жору, я отправился готовиться к встрече с Танькой. Порывшись в столе, я нашёл туалетную воду, которую мама подарила мне на день рождения, и которой я ещё ни разу не пользовался и обильно полил себя ею.
Завершив парфюмерные процедуры, я скептически оглядел себя и решил ничего в одежде не менять, переодев только носки – пусть не думает, что я жду её визита как манны небесной…
…Или лучше приодеться и пусть думает что жду?... Не знаю, с этими девчонками никогда не поймёшь как сделать лучше.
Попробую, наверное, поцеловать сегодня Таню. Чем чёрт не шутит, может удастся и дальше зайти. Нет, я конечно не надеюсь, что 14-летняя совершенно не распутная девчонка всего на пятом свидании займётся со мной сексом, но вдруг если мы начнём целоваться, то мне удастся хотя бы потрогать её грудь или что-нибудь ещё?
Тут шальная мысль посетила мою голову, я достал из стола подарок Цветкова на день рождения и кинулся в туалет прицеплять кнопки-камеры. Мелькнула запоздалая мысль – а вдруг Танюха заметит? Она же видела что мне подарил Жора… или не видела? Тщетно пытаясь вспомнить, я успел налепить только одну камеру, как раздался звонок в дверь.
Я быстро засунул экранчик в карман и открыл дверь.
Татьяна скинула с себя пальто, и я обнаружил, что пришла она всё в той же бежевой кофточке и джинсах, в которых обычно ходила в школу.
- Ну а чего ты ожидал? – Сказал я себе. – Не будет же она каждый день наряжаться как на праздник.
Впрочем, мне эта кофточка была очень даже симпатична. Моим любимым занятиям на уроках было пялиться на неё и представлять что же там под нею.
Нет, я, конечно, прекрасно представлял что там должно быть – в век интернета и порнографии в 14 лет довольно сложно не знать что находится у девушек под кофтами и юбками, но меня интересовала конкретно эта девушка и больше никакие.
Похоже было, что Татьяна смущается оставаться со мною наедине в квартире. Она немного нервно потеребила сумочку и предложила:
- Ну что, сядем за уроки?
- Ну если у тебя нет других предложений… - вздохнул я.
Уроки мы сели делать за кухонный стол, и я сразу попытался как можно ближе придвинуться к Татьяне. Но она не замечала моих попыток сократить расстояние между нами, либо делала вид, что не замечает.
- Если кто спросит, - сказала она внезапно и многозначительно, - мы делаем тут уроки впятером.
- Меня бы родители не отпустили к мальчику, если у него нет дома родителей, - добавила она, вздохнув.
Мне неприятно резануло слух это «к мальчику». Казалось, будто эта фраза подразумевает, что Танька может ходить ко многим мальчикам делать уроки, а не только ко мне. Я насупился, но она, похоже, этого не заметила.
Когда мы сделали ДЗ по паре предметов, я предложил попить чаю. Татьяна хоть и продолжала ерзать на стуле, но чаю выпить согласилась.
Интересно, чего она нервничает? Неужели боится, что я к ней приставать начну? Вроде не настолько плохо меня знает – должна уже понять, что человек я безобидный. Решено, на всякий случай не буду сегодня пытаться её поцеловать. Вдруг она к этому ещё не готова и это её отпугнёт?
Да кого я собственно обманываю. Сам ведь боюсь сделать первый шаг. Жутко боюсь. Причём боюсь ведь не того, что будет мне облом – нет, к этому я привык за свою жизнь. Просто какой-то животный страх у меня перед всем, что делаю в первый раз… а может и не только у меня, может это свойственно всему человечеству.
Страхи надо перебарывать! С этой уверенностью я потянулся к Татьяне, пока та сосредоточенно писала в тетради, для того, чтобы нежно её обнять и поцеловать, но в последний момент одёрнул себя:
- Нет! Не торопиться. Она к тебе всего первый раз в гости пришла, а ты так события торопишь. Дораспускаешь руки, что вообще больше её не увидишь!
Всё время пока я это думал, я рассеянно глядел в учебник.
- Дима, - засмеялась Татьяна, - ты чего в геометрию уставился? Мы ведь её уже сделали.
- А, точно! – смутился я. – Задумался.
- О чём же? – хитро поинтересовалась Таня.
- О тебе, о ком же я ещё могу думать, - нарочито-грустно вздохнул я и тут же получил чувствительный тычок кулачком под рёбра.
Я охнул и в качестве отмщения несильно ткнул Таню пальцем в левый бок, удачно повёрнутый ко мне. Честно говоря, я просто не знал, в какую ещё часть тела можно ткнуть девочку, с которой дружишь всего месяц и ещё ни разу не целовался, не рискуя при этом обидеть её или получить по морде.
Таня возмущённо вскрикнула, и уже через секунду я со смехом убегал от неё по квартире, а она гонялась за мной с маленькой диванной подушкой, пытаясь стукнуть меня и при этом не зацепить люстру или стоящие на полках безделушки. Наконец, она загнала меня в угол между столом и кроватью, и я схватил её за руки, чтобы она не могла меня стукнуть. Почувствовав, что теряет преимущество, Татьяна начала отступать, оступилась и упала на мягкую кровать, а я каким-то непонятным образом повалился прямо на неё.
Следующие несколько секунд была немая сцена. Я не мог поверить своему счастью – я лежу на любимой девушке, вдыхаю её чудесный, чуть сладковатый запах, её грудь вздымается, она часто дышит и смотрит на меня весело и испуганно одновременно, и я не в силах пошевелиться смотрел ей прямо в глаза.
Впрочем, наваждение быстро спало. Татьяна довольно резко выкарабкалась из-под меня, и сердито одёрнула кофточку.
- Извини, - тут же сказал я, вспомнив какую-то книжку для юношей, советующую всегда извиняться самому вне зависимости от того права девушка или нет.
- Да ничего, - сразу подобрела Танюша.
- Блин! – подумал я про себя. – Такой шанс упустил - надо было целовать её! Ведь мои губы были буквально в нескольких сантиметрах от её губ!... Или всё-таки не надо было… Пожалуй об этом я уже некогда с определённостью не узнаю.
Мне почему-то тут же совершенно не к месту и не вовремя представилась временная развилка, которую так любят описывать фантасты.
- Вот интересно, как повернулась бы моя жизнь, если бы я сейчас поцеловал Татьяну?
- Ты и так не знаешь как повернётся твоя жизнь, придурок, - оборвал я сам себя, входя за Татьяной на кухню.
Таня стала собирать свою сумку.
- Ты что уходишь? – расстроился я. Обиделась что ли?
- Да нет, всё в порядке, - успокоила она меня. – Просто уже пора идти, мне ещё ужин надо дома успеть сварить.
- Так ты сама ужин что ли варишь? – удивился я.
- Приходится, - вздохнула Таня. – Мама с папой на работе, брат ещё в первом классе только, вот и помогаю.
- Молодец, - сказал я искренне, - а меня только на пропылесосить хватает.
Татьяна искоса глянула не издеваюсь ли я, натянула сапоги, сказала «пока!» и ушла.
Ещё минуту я стоял и анализировал своё поведение.
Что же я сделал не так, что она так нервничала и так быстро убежала? В результате я пришел к двум диаметрально-противоположным выводам. Первый – я полный идиот, неспособный даже поцеловать девушку, когда она сама того хочет и второй – я всё сделал совершенно правильно, просто вот такое у девушек устройство сложное и пока придётся потерпеть.
Я отодрал спрятанную в туалете видеокамеру и прилепил её назад на экранчик. Меня внезапно кольнула мысль – а что, если у Жоры осталась вторая копия такого приёмника и он тоже может снимать информацию с моих камер?
- Да не, - ответил я сам себе, - зачем оно ему нужно.
Около часа у меня ушло на доделку уроков, причём сосредоточиться мне удавалось с большим трудом – мысли уплывали то в сторону Татьяны, то в сторону нашего не имеющего аналогов летательного аппарата.
Тем временем, пришла с работы мама и с порога вопросила:
- Привет! К тебе никак Танюшка в гости приходила?
Я в шоке уставился на родительницу, не зная, что на это ответить. Нет, я конечно не собирался скрывать, что ко мне приходила девушка, но как это можно было понять прямо с порога?
- Что, угадала? – засмеялась мама. – От тебя же туалетной водой, что я тебе подарила, за версту пахнет. Ты же ей месяц не пользовался, а раз побрызгался, значит с девушкой встречался. Только на будущее учти – не надо по полфлакона на себя выливать, разок пшикнул и хватит.
- Блин!
-
В КБ уже приходилось периодически топить печку, чтобы не замёрзнуть во время работы. Несколько раз приходили знакомиться люди с соседних домов, но мы их не пускали дальше порога. Не успев придумать ничего поумнее, мы говорили всем кто приходил, что родители купили этот дом в качестве дачи, но им самим некогда заниматься ремонтом и поэтому они попросили нас. Не знаю, верили ли нам, но на словах хвалили, с сомнением косясь на зеркальные окна.
В один из дней к нам заявился участковый, видимо науськанный кем-то из соседей. Спросив про родителей и узнав, что их нет в доме, он жестом, не допускающим возражений, отодвинул нас в сторону и прошёл в КБ. Мы перепугались, но он лишь оглядел железки и тот бедлам который у нас творится, заглянул за пару капотов и вышел, видимо не найдя ничего подозрительного с его точки зрения.
- А по какому собственно праву вы врываетесь на частную собственность? - поинтересовался ошарашенный Жора.
- Поговори мне ещё, - пробурчал мент, но дом покинул и больше не появлялся.
После этого визита мы впервые серьёзно задумались о системе безопасности, но так и не смогли придумать ничего такого, что отпугивало бы нежеланных гостей и при этом не привлекало бы лишнего внимания. В конце концов, решили отложить этот вопрос до тех пор, пока не построим аппарат. Пока, собственно, охранять тут было нечего кроме спирта, но на бутылях со спиртом мы предусмотрительно написали «яд»… хотя, не думаю, что это кого-то бы остановило.
В целом работа спорилась.
Рёбра жесткости мы на всякий случай прокидали дважды, благо их хватало. Получилось, что сначала мы сварили внешнюю оболочку из автомобильной жести, затем приварили к ней лонжероны, после чего пролили их спиртом и пеной, приклеили толстую пористую резину, затем снова лонжероны, пена и жесть. Получилось очень прочно, я и сам не ожидал.
К середине декабря у нас были готовы верх и низ нашего НЛО. Мы подбили молотком и заварили все торчащие наружу края автомобильной жести и у нас получились два блюдца, похожих на огромные плоские салатницы. Каждая из них весила, наверное, килограмм по пятьсот и для того, чтобы их ворочать нам пришлось сделать целую систему, состоящую из балок, лебёдок и рычагов. Первую-то половину мы смогли поднять и поставить к стене с помощью одних только рычагов, но сразу же поняли, что для того, чтобы продолжать работу нам нужно более эффективное грузоподъёмное оборудование.
Впрочем, ничего инновационного в этой системе не было – лишь элементарные подъёмные механизмы. Наверное примерно такими же устройствами пользовались ещё древние египтяне. Конечно, если бы подъёмники делал Жора, то он наверняка выдумал бы что-нибудь эдакое, но их делать пришлось мне, потому что первую половину декабря он проболел и пролежал дома.
Я бы, если честно, тоже бы отдохнул эти пару недель, но когда я навестил Жору, то он очень упрашивал меня продолжать делать корпус и я не смог отказать больному другу. Конечно, один работал я не так самозабвенно, как это обычно делали мы вдвоём, но тем не менее, к выздоровлению Жоры, система подъёмников была уже почти готова, а второй приплюснутый полуовал лежал завершённый на стапеле и только ждал когда его поднимут.
Жора работу оценил и не скупился на похвалы.
За эти пару недель я хоть смог побольше времени уделять Татьяне, проводя с ней по крайней мере половину выходных. В будние дни у нас уже стало традицией, что мы попеременке делаем уроки то я у неё, то она у меня. Даже её родители, похоже, с этим свыклись и отпускали её ко мне без особых проблем.
К моему нарастающему с каждой неделей ужасу, я так ни разу и не поцеловал Таню. Я то ругал себя всякими словами, то пытался себя оправдать. Всё убеждал сам себя, что бездействую в её и в своих интересах – если я спугну свою любовь, то никому от этого хорошо не будет, но факт оставался фактом – мы ходили по улице держась за руки, мы встречались вне школы как минимум пару раз в неделю, все в классе наверное думали, что мы уже вместе живём, а я всё никак не мог сделать первый шаг…
…Нет, наверное всё же не первый. Первый был когда я подрался с Цацой, второй – когда пригласил Таню на свидание. А дальше – стопор, дальше наши отношения не развивались.
Татьяна хотя уже совершенно меня не опасалась, тем не менее, чувствовала какую-то скованность, находясь в моей квартире. Танюша у себя дома и Танюша у меня в гостях – это были два совершенно разных человека. У себя она сразу надевала халатик, который показывал её стройные ножки, что зимой, надо сказать, действовало очень даже возбуждающе. Иногда халатик оттопыривался и я мог мельком увидеть лифчик или даже трусики. После таких моментов я полчаса не двигался и старался остудить свой пыл.
Ко мне же домой Татьяна приходила в джинсах и синей водолазке с большим воротником, или в традиционном бежевом свитере. Нет, я ничего не имел против того, чтобы видеть её даже в таком, наглухо застёгнутом одеянии, но меня смущал такой контраст и я больше любил встречаться на её территории – там она чувствовала себя гораздо спокойнее и увереннее.
Ещё пару раз спермотокзикоз достигал такого пика, что я перед Танюшкиным приходом закреплял в туалете камеры от Жориного подарка, чтобы хоть краем глаза увидеть своё сокровище в том виде, которого я так желал. Но потом я бросил это делать – Татьяна почему-то просто не ходила в туалет в моей квартире. Уж не знаю, как она терпела и чего ей это стоило, но факт остаётся фактом, до сих пор она не разу не сходила в эту маленькую кабинку, поэтому я плюнул и перестал пытаться подсмотреть на неё через миникамеру.
В тот декабрьский вторник я окончательно решил, что хватит трусить и думать о пустяках. Отправившись к Тане, я решил, что сегодня я её обязательно поцелую чего бы оно мне не стоило.
Привычно пройдя в её комнату, и пропуская мимо ушей всю её болтовню, я подошёл к окну, а когда она подошла и встала рядом, я улыбнулся и приобнял Таню за талию, почувствовав сквозь халат, что она напряглась. Пока не прошла решимость, я приблизил свои губы к её губам и прижался к ним долгим поцелуем. Несколько ударов сердца я думал, что Татьяна отпрянет, поскольку она никак на мой поцелуй не отвечала, а стояла как завороженная. Потом она медленно и осторожно стала отвечать на мой поцелуй и вдруг, словно одумавшись, дёрнулась и отодвинулась.
Потом Татьяна покраснела, отвернулась и спросила:
- Зачем?
- Я тебя люблю, - пожав плечами, сказал я немного охрипшим от волнения голосом.
Татьяна выдержала небольшую паузу, очевидно обдумывая как ей поступить, потом потянулась ко мне и поцеловала меня в ответ. Теперь я уже действовал медленно и не спеша, поэтому ответный поцелуй мне понравился куда больше, чем первый. Таня положила голову мне на плечо и прошептала:
- Я тебя тоже люблю.
Мы постояли так ещё минутку, понятия не имея, что делать дальше. В фильмах обычно за такими фразами следует раздевание девушки и укладывание её в постель, но каким-то шестым чувством я понимал, что если я стану ускорять события, то рискую получить от ворот поворот. Поэтому, я просто наслаждался каждой секундой, прижимаясь к Таниному телу, обхватив её руками за талию и не решаясь пока опускаться ниже или подниматься выше.
Пока я раздумывал, что же сказать или сделать дальше, Таня потихонечку отстранилась и, как ни в чём не бывало, подскочила к письменному столу:
- Смотри сюда, я, после того как мы сходили с тобой в музей, выпытала родителей и бабушку всё что они знали о моих предках и составила генеалогическое дерево. Представляешь, моим прапрадедушкой действительно мог быть один из декабристов. По крайней мере, фамилия моего предка совпадает с той, что числится в списках сосланных декабристов. Я послала отца в архив, чтобы он уточнил - так ли это.
- А если так, то вы, молодой человек, имели честь поцеловать наследную баронессу, - добавила она, кривляясь и пытаясь присесть в реверансе.
Я рассмеялся и подошел, чтобы поцеловать её ещё раз.
В тот день мы так и не смогли толком начать делать уроки до тех пор, пока не пришла с работы Танина мама. Тогда, впрочем, я в первый раз в жизни подумал о ней, как о моей будущей тёще.
Мы открывали учебники, доставали тетрадки, но каждое новое задание вызывало у обоих лишь нездоровый и немного истерический смех, после которого мы снова и снова целовались.
После прихода Таниной матери я пытался было ещё раз поцеловать Татьяну, воспользовавшись тем, что будущая тёща гремела посудой на кухне, но получил лишь кулак под нос.
- Ты что хочешь, чтобы нам запретили встречаться? – прошептала она.
Этого я хотел в последнюю очередь, поэтому поостыл и больше в этот день никаких поползновений не делал. Да оно мне особо и не было надо, и без этого всё у меня внутри пело.
Много месяцев спустя я спрашивал Таню – что было бы если бы я поцеловал её не через почти три месяца после знакомства, а, например, в первую неделю. Она задумалась, а потом ответила, что приставания с моей стороны в первый месяц нашего знакомства наверняка бы привели к разрыву, её всегда воспитывали в довольно строгих традициях. А второй и третий месяц она и сама уже с нетерпением ждала когда я сделаю первый шаг и даже подумывала тайком от самой себя – не поцеловать ли меня первой.
-
В тот день я уже не пошёл в КБ, оставив Жору отдуваться одного. Да и помощи от меня было пока немного – мы ещё вчера убрали ставший ненужным «Колизей» и выставили два наших железно-резиновых блюдца на расстоянии двух метров друг напротив друга. Теперь ход был за Жорой – он должен был придумать как их надёжно соединить и как сделать дверь в получающейся у нас огромной консервной банке.
В часы пессимизма я говорил Жоре – не легче ли было подобрать какой-нибудь корпус и уже к нему приделать все эти генераторы полей. Он неизменно отвечал, что подходящими для нас корпусами обладают только сверхзвуковые самолёты и ракеты. Всё остальное тут же развалится на части.
- Конечно, - говорил он, - если бы нам не нужно было прятаться или скрываться, то мы могли бы прицепить эти самые генераторы полей к любой бочке, приставить к ней руль и спокойно летать невысоко над землёй с небольшой скоростью. Но у нас другая задача – нам нужно как можно дольше сохранить НЛО в тайне, для чего нам нужно стартовать с максимально-возможным ускорением.
- А ещё нам нужно, чтобы эта колымага могла быстро долететь до моей подруги и вернуться обратно, чтобы я хоть пару раз в неделю мог её навещать, - грустно добавлял он.
Жора кстати, послушался моего совета и отправил ей настоящее бумажное письмо. Для пущего антуража, он даже вырвал лист из тетради, а не взял стандартный А4 и написал текст настоящими чернилами - даже не представляю где он их достал, может тоже сам сделал? Его девушка, наверное, была просто в восторге.
Я поймал себя на мысли, что так и не знаю, как зовут его подругу, оставшуюся в другом городе, и ни разу не видел её фотографии – надо будет как-нибудь спросить у Жоры.
Весь вечер я просидел дома и промечтал о Татьяне. Даже сны мне снились все эротические, как на подбор и я снова проснулся в липких трусах.
На следующий день, едва заметив её в классе, я не смог сдержать довольную улыбку, рот буквально сам раздвинулся до ушей. Татьяна посмотрела на меня и смущённо отвернулась, пряча свою улыбку.
Жора понимающе посмотрел на меня, подмигнул и сказал шепотом:
- Теперь понятно, почему ты вчера не пришёл, ну и как она?
- То, что я иногда делюсь с Вами, Георгий, своими переживаниями не даёт Вам право вмешиваться в мою личную жизнь, - так же шепотом отшил я его.
Тем не менее, после занятий я поплёлся в наше КБ, хотя с гораздо большим удовольствием пошёл бы к Танюхе, или позвал бы её к себе.
- Наверное она обидится, - подумалось мне.
В КБ я обнаружил, что Жора собрал из бруса новый стенд для того, чтобы гнуть металл полукругом для боковины НЛО, и мы принялись за работу.
За последний месяц противогаз мне порядком опротивел и хотелось как можно быстрее закончить корпус, чтобы начать уже монтаж необходимого оборудования.
- Кстати, - спросил я у Жоры. – Вот мы сейчас закроем всё железом, оставим только одну дверь, а как навигацию-то осуществлять будем без окошек?
- По мониторам, как же ещё? – удивился он. - Всё продумано, налепим на корпус мини-камер и изображение с них будем подавать на мониторы внутри, там будет сидеть рулевой и крутить джойстик. Можно, конечно сделать какую-нибудь автоматическую систему управления, но уж больно это сложно, да и специалистом надо быть в этом деле.
- Я думал, что ты специалист во всём, - усмехнулся я.

Предыдущая страница 6 Следующая страница


7 Андрей Кадник

- Что ты, - опешил Жора, - в том же программировании я почти полный ноль. Да и в электронике не больно-то… Нет, я конечно смогу собрать схему чтобы НЛО повиновалось джойстику и поворачивало вправо-влево или там запрограммировать его, чтобы он возвращался в забитые в GPS координаты, но не более того. Мой конёк это физика. Все остальные науки я изучаю лишь потому, что они пересекаются с физикой по тем вопросам, исследование которых меня интересует.
Я был немного расстроен таким заявлением. За пару последних месяцев я как-то уверился, что для Георгия вообще не существует никаких тайн мироздания и если надо, то он хоть шахматную программу напишет, хоть процессор Пентиум-10 разработает, хоть эликсир молодости сделает, а тут – такое разочарование.
- Постой, - сказал я, - так ты ведь намешал эту розовую чачу для склейки резины и металла, а что это как не химия?
- Граница между физикой и химией весьма условна. И та и другая наука изучает вещество. Неправильно думать, что строение вещества изучает только химия, для физики это так же близко.
Я покачал головой, не поняв ничего из этого путанного и ничего не объясняющего объяснения.
Наконец, к новому году мы собрали его! Конечно, это был только корпус, пока совершенно без начинки. Но всё же это был полноценный, очень прочный, герметичный корпус летательного аппарата, собранный всего двумя подростками за каких-то три месяца.
В корпус была вмонтирована заказанная Жорой отдельно мощная сейфовая дверь, на которую он тут же поставил замок с автономным питанием, открывавшийся лишь когда я или он прикладывали свои пальцы к сенсорному устройству.
Пока, впрочем, мы и использовали корпус как сейф, сложив в него все более-менее ценные инструменты.
Теперь нужна была лишь начинка для нашего НЛО. Собственно, как мне представлялось, начинка должна быть не такая уж сложная. Несколько генераторов, для того, чтобы генерировать поля притяжения снаружи НЛО и несколько для того, чтобы генерировать противополе внутри для пассажиров. Ещё нужны были экраны для того, чтобы следить за тем, куда летим и какие-то элементарные приспособления, чтобы управлять полётом.
Никаких сложных приборов, которые обычно стоят в самолётах и прочей летающей дребедени, тут быть не должно. По крайней мере, по словам Жоры.
Все эти устройства, как он говорил, служат двум целям – ни во что не врезаться и посадить самолёт точно туда, куда требуется. А так как НЛО может врезаться во что угодно, то Жора, в отличие от прототипа, решил установить демпферные полуметровые поля вокруг НЛО со всех сторон, а не только снизу. Соответственно, если даже на пути встретится какое-то препятствие, то наш летательный аппарат просто остановится на месте. По его словам даже если мы влобовую врежемся в самолёт, то ни НЛО ни самолёту это повредить не должно.
- Вот, смотри, - говорил он, доставая у себя с полки макет самолёта и взяв бублик в качестве нашего НЛО.
- Летит себе спокойно самолёт, а тут мы, - Жора резко подвёл бублик к носу самолёта. – В полуметре от столкновения у нас срабатывает автоматическая защита, которая включает обратную скорость и мы так и продолжаем лететь перед носом Боинга с такой же, как у него скоростью, наблюдая, как в кабине пилоты потихоньку сходят с ума. Когда нам надоедает, мы меняем курс, спокойненько облетаем самолёт и летим дальше.
Похоже, что сцена с испуганными пилотами Боинга не очень понравилась Жоре, поэтому он добавил:
- Потом наверное доработаю немного программку, чтобы в режиме автопилота она сама обруливала большие объекты типа самолётов хотя бы в полукилометре.
- А как насчёт второго, - уточнил я.
- Какого второго, - не понял Жора.
- Ну ты говорил, что приборы для того, чтобы не врезаться и для того, чтобы сесть куда надо.
- Ах, это, - вспомнил он, - ну с этим вообще всё просто. В КБ будем садиться по координатам GPS. Тут главное забить две точки – одна это будет сам дом, вторая – в нескольких километрах над домом. В результате, в каком бы месте ты не находился, при нажатии кнопки «домой» НЛО в два прыжка переместится прямо в КБ. В остальных местах придётся садиться вручную, но это не беда, мы ведь не собираемся садиться в людных местах.
- А как же родной город твоей девушки? – поинтересовался я.
- Твоя правда, - почесал Жора репу, - надо будет там тоже базу оборудовать. Только вот где взять денег?
- Так тебе же вроде отец без проблем давал столько сколько нужно?
- Давал, - вздохнул Жора, - а больше не даёт. Последнего транша, который я выпросил, едва хватит на то, чтобы дооборудовать НЛО. После этого меня садят на довольно жесткий лимит.
- Да не беда, - успокоил я друга, - если у нас будет работающий летательный аппарат, то денег мы достанем.
Жора посмотрел на меня с сомнением, но спорить не стал.
Ещё одна проблема подкралась с другой стороны. Во второй четверти мои школьные оценки совсем покатились вниз. Если в первой четверти учителя ещё немного завышали мне отметки, памятуя о том, что в прошлом году я вроде учился неплохо, то теперь им явно надоело закрывать глаза на моё откровенное игнорирование домашних заданий. Более-менее я готовился лишь к тем урокам, которые были у нас в среду и пятницу, так как по вторникам и четвергам не ходил в КБ, а ходил к Татьяне. Среди наших совместных занятий были и уроки, поэтому в эти дни недели я готовился хоть как-нибудь, в отличие от остальных.
Более всех учителей я приводил в недоумение математичку, у которой у нас были урок дважды в неделю - во вторник и пятницу. Я традиционно был совершенно не готов во вторник и неплохо готовил домашнюю работу к пятнице. Соответственными были у меня и оценки по математике – двойки чередовались с пятёрками.
Родители, конечно не оставили без внимания такою тенденцию и начали вести со мною воспитательные беседы. В конце концов они даже договорились до того, что Цветков на меня плохо влияет – ранее такого родители ни про кого из моих товарищей говорить себе не позволяли. Хоть натиск родителей я и сдержал, не дав им ограничить своё участие в проекте строительства НЛО, тем не менее, оценки в четверти не радовали не только их, но и меня самого. Так много троек у меня ещё никогда не было.
Причём Цветков совершенно не понимал моих проблем. Конечно, ему-то что, чем хуже он учится, тем больше это устраивает его родителей.
Впрочем, у него не всегда получалось учиться плохо. Пару раз его прорывало на физике, когда он начинал доказывать физичке, что она неправа, и один раз на математике, когда он увлёкся и решил на доске уравнение, которое не решалось в принципе.
Физичка была туповата и её выходки Цветкова не насторожили - она отмахнулась от него, как отмахивалась и от остальных учеников.
А вот на математике Жора чуть не прокололся. Я тогда разговаривал с кем-то и отвлёкся, а когда повернулся назад к доске, то увидел, что Цветков ушёл в себя и быстро-быстро пишет на доске какие-то формулы, интегралы и кучу всяких непонятных знаков, а наш математик стоит и, разинув рот, молча на это смотрит. Я понял, что дело – жвах, быстро скомкал шарик из бумаги и запустил им в голову Жоре.
Они обернулись вместе с математиком и пока подслеповатый преподаватель искал кто их отвлёк, я показал Жоре: «быстро стирай!».
Тот повернулся назад к доске и со словами: «Ой, это же неправильно», начал быстро стирать всё с доски.
Математик попытался его остановить, но не тут-то было, Жора в мгновение ока уничтожил с доски все следы своего решения и виновато сказал:
- Извините, Игорь Петрович, эта задача не решается.
Класс покатился со смеху, решив, что Жора просто поприкалывался над всеми, рисуя на доске все эти математические загогулины.
Не веселился лишь старый учитель, внимательно следивший за выкладками Георгия и не нашедший в его логике ни одной ошибки, да ещё Татьяна, но она, похоже и до того подозревала, что Жора не так прост, как прикидывается.
В тот день Таня устроила мне повторный допрос с пристрастием на тему чем мы занимаемся с Цветковым после уроков, и на этот раз, похоже, так просто она сдаваться не собиралась. Я ей сказал, что она уже задаёт те же вопросы, что и моя мамочка, на что она серьёзно обиделась.
Но учитывая, что наши отношения вышли на новый уровень, я смог её довольно быстро успокоить поцелуем. Тем не менее, мне пришлось пообещать ей, что не далее как через два месяца я ей всё расскажу вне зависимости от своего желания или от желания Цветкова.
Похоже, что я обрастал невыполнимыми обещаниями – только пару дней назад мне пришлось пообещать родителям, что в следующей четверти я обязательно улучшу свои отметки.
-
На новогодних каникулах работа в КБ перешла в ту фазу, когда я стал почти не нужен. Я, конечно, помогал Жоре, подавал ему нужные инструменты, включал паяльник, но поскольку устройства генератора полей я не знал, поэтому ничем более продуктивным помочь не мог. В конце концов, я от скуки спросил Жору, как всё-таки работает эта штука. Тот ненадолго задумался и попытался объяснить.
- Ты ведь знаешь, что вся вселенная состоит из атомов?
- Факт, - подтвердил я.
- Так вот, вокруг ядер атомов вращаются электроны. Когда электроны вращаются по эллипсоидной орбите, то тело летит в ту сторону, в которую оттянут эллипс электронов наибольшего числа атомов в веществе. Понятно?
- Пока да, - кивнул я, подумав.
- Наша задача в том, чтобы создать такое поле, которое заставляло бы крутиться все атомы в веществе, которое расположено за этим полем по эллипсоидной орбите, вытянутой к этому полю, именно в таком случае создастся огромное ускорение. Вся задача сводится к тому, чтобы создать такое поле. А создаём мы его довольно просто – направляя два излучения различной частоты в определённую точку. В точке, в которой сходятся и резонируют эти два излучения, получается поле сильного притяжения, так называемая квантовая чёрная дыра.
- Чёрная дыра? – уточнил я. – Насколько я помню, такая штука может затянуть в себя всё, что угодно.
- Только не та, с помощью которой мы будем передвигаться. Эта распадается сразу после того, как исчезнет излучение её создавшее. А так, да, ты прав, если оставить всё как есть, то даже маленькая чёрная дыра быстро затянет в себя как минимум весь воздух на планете. Но суть моего двигателя в том, что чёрная дыра создаётся в нужном месте лишь на несколько наносекунд – этого достаточно, чтобы притянуть к себе наше НЛО, но недостаточно для глобальной катастрофы. Потом она уже создаётся в другом месте, ведь аппарат двигается, а первая – распадается.
- Дурдом, - выдохнул я, - и вот такую чёрную дыру ты планируешь генерировать с помощью всего лишь одного аккумулятора?
- Нет, аккумулятор будет лишь питать устройства, которые генерируют волны. Их энергопотребление – минимально. Ошибкой было бы считать, что мы притягиваем всю нашу конструкцию в тонну весом одним лишь аккумулятором, нет, чёрная дыра генерируется самими атомами, которые попадают под катализирующее излучение.
- И сколько тебе надо собрать таких устройств, генерирующих волны?
- Для перемещения аппарата – всего 4, из которых 2 – дублирующих на случай выхода из строя двух основных. Это не проблема. Гораздо большее количество генераторов нужно для поддержания нормальной гравитации внутри НЛО. Я пока даже не представляю, как это можно сделать.
- Ну, можно же не поддерживать нормальное ускорение во всей кабине, а ограничиться только креслами пилотов, или вообще поддерживать невесомость во всей кабине, может так легче? – предложил я.
- Слушай, ты иногда просто гениальные идеи выдаёшь, - уставился на меня Жора. – И как я сам не додумался! Конечно! Невесомость создать вообще элементарно – нужно лишь ещё пару генераторов, которые будут компенсировать работу внешних.
- Класс, только поставь пожалуйста четыре генератора, - добавил я, подумав.
- Зачем? – не понял он.
- Ещё 2 дублирующих – на случай если первые два выйдут из строя, - невозмутимо прокомментировал я.
- Слушай, - спросил я, помолчав, - а когда мы доделаем эту штуку, можно будет о ней рассказать Татьяне?
Жора недовольно посопел, но всё же дал добро.
- Наверное будет неправильно, если моя девушка будет знать об НЛО, а твоя нет, - сказал он. – Тебе наверное и так несладко приходится, когда объясняешь своё вечное отсутствие.
Я усмехнулся.
- Тогда быстрее доделать корабль и в твоих интересах, - добавил Жора, - как только сделаем, можно будет не скрываться… по крайней мере от своих подруг.
Ободрённый такой перспективой, я перестал слоняться по ангару и полез в НЛО монтировать экраны наблюдения.
Покрашенная в белый цвет внутренняя часть тарелки уже не смотрелась страшной тёмной дырой. Приглушенное голубоватое освещение придавало помещению сходство с палатой в больнице.
Покраска хоть немного заглушила запах жжёной резины, который до этого стоял в тарелке, правда получившуюся смесь ароматов тоже приятной назвать было никак нельзя.
Я и не думал, что аппарат получится таким здоровым. Внутрь при желании можно было втиснуть целый Камаз. Максимальный диаметр эллипса получился около 6 метров, толщина – три с небольшим.
Мне почему-то подумалось - несмотря на то, что как минимум половину этого НЛО я сделал своими руками, я никогда не буду чувствовать себя в нём уютно.
Словно прочитав мои мысли, Жора сказал:
- Вот погоди, разбогатеем – сделаем себе нормальную, большую тарелку. Там будет уже всё как полагается – душ, туалет, рубка, кубрик.
- Размечтался, - одёрнул я друга, - давай генераторы собирай.
Сам я крякнул, подтянулся на пару метров, и стал привинчивать 3 огромных 30-дюймовых монитора к металлическим креплениям, которые мы приварили к полу и стенам специально для экранов. Работать приходилось стоя на лестнице и держась одной рукой за металлопластиковое кресло, изображавшее место пилота.
- Может сразу сгенерировать тут невесомость, - предложил я. – Тогда работать будет намного легче.
- Это только кажется, - возразил Жора, - твой мозжечок только несколько дней будет привыкать к новым условиям, работать при нормальной гравитации гораздо удобнее.
- Удобнее конечно, - раздраженно заметил я, закручивая гайку, - если бы это корыто стояло так как ему полагается, горизонтально. Надо было дом побольше купить, чтобы НЛО можно было ставить не только боком.
- Чего ты ворчишь, - завёлся Жора, - кто тебе мешает? Найди побольше дом, мы мигом перетащим конструкцию туда. Тут денег уже нет, чтобы до ума сам аппарат довести, а не то, чтобы дома покупать.
- Ладно, - примиряющее сказал я, - не кипятись, доделаем НЛО, найдём способ достать деньги.
Георгий ещё немного поворчал, но быстро успокоился. Похоже, отсутствие женского внимания не лучшим образом влияло на его характер.
Впрочем, я бы не сказал, что наши девчонки обходили его вниманием. К новичкам в классе всегда повышенный интерес, а когда этот новичок ещё и загадочен как патиссон, то девушки к нему просто липнут, особенно из числа девчонок пока ещё свободных от мужской заботы.
Так и Георгия пытались обихаживать как минимум 3 наших одноклассницы, но он, как говорится, был холоден и неприступен. Я пару раз спрашивал его об этом - девчонки были вполне симпатичные и любая из них, на мой взгляд, была бы очень рада вниманию с его стороны, но он неизменно говорил, что у него уже есть девушка и расстояние тут не помеха.
Я поставил себя на его место и подумал – смог бы я променять Таню на кого-то другого, случись мне переехать с родителями в другой город? Нет. Наверное нет. В любом случае не в первые полгода. Потом постепенно образ стирается из памяти, замещается новыми лицами, новыми впечатлениями… Может Жора поэтому и торопится так с постройкой НЛО – боится, что его пассия его забудет? Вполне может быть…
- Слушай, - спросил я, - а как звать-то твою девушку?
- Женя, - ответил Жора.
- Женя и Жора, - фыркнул я, не удержавшись, - как романтично.
Цветков снова недовольно запыхтел.
- А она красивая, - не унимался я.
- Да.
- Покажи фотку.
- Нет у меня фотки.
- Как нет фотки, - удивился я, - ты чего же не попросил, когда вы расставались?
- Мы слишком быстро собирались, я даже не попрощался. Потом уже позвонил и сказал, что мы уехали.
- Нда, - погрустнел я, - представляю. Неприятный разговор.
- Нифига ты не представляешь. Неприятный это неправильное слово. Я этого разговора боялся как огня. Причём больше всего боялся, что она никак не отреагирует – скажет ну уехал и ладно…
Жора замолчал.
- А она как отреагировала? – спросил я осторожно.
- Она рыдала, - тихо ответил Жора, сглотнув. - Лучше бы она послала меня подальше.
- Но ты ведь пообещал ей вернуться, - тихо сказал я.
- Обещал. Ты бы этому поверил?
Я промолчал и с двойной энергией принялся за дело, мне хотелось уже как можно быстрее доделать начатое. Смонтировав мониторы, я поглядел на свисающие с них провода питания и с ужасом спросил:
- Слушай, а куда мы их втыкать-то будем? Тут розеток с электричеством нет.
- А, это не проблема, возьми вон ту коробку и туда всё подключай, - кивнул он в угол.
Я взял коробку и вытащил из неё два небольших, явно самодельных и совершенно одинаковых металлический короба. В каждом было по 5 розеток. Я повертел его в руках и спросил:
- И что это такое?
- Это аккумуляторы с довольно большим запасом ёмкости, каждого из них должно хватить на несколько лет работы. Прикрути их рядышком, чтобы можно было переключать питание, случись что, второй – запасной.
- А когда ты успел их собрать? – поинтересовался я.
- Оборудование это самая сложная часть проекта, - усмехнулся Жора, - ты ведь не думал, что я начну его делать лишь после того, как мы соберём корпус? Большую часть я уже сделал, работая параллельно, по вечерам.
- Чего-то я не припоминаю, чтобы у нас по вечерам оставалось время, - пробурчал я, - это уже по ночам получается.
Тут я снова почувствовал небольшие уколы совести. Надо же, мы по вечерам приходили домой настолько вымотанные, а Жора ещё умудрялся какое-то оборудование стряпать. Причём такое, принцип действия которого не понимаю ни я, ни, наверное, большинство физиков на этом свете.
Я прикрутил аккумуляторы к полу и воткнул в розетки мониторы. Загорелись зелёные лампочки.
- Надо же, работают, - удивился я, - а зачем пустые розетки.
- Одна – чтобы включать генераторы полей.
Это мне не понравилось, и я уточнил:
- А если я за провод случайно ногой задену в полёте, мы получается свалимся или врежемся во что-нибудь?
- А ты не задевай случайно. Во время полёта лучше вообще пристегнуться и сидеть спокойно, иллюминаторов тут нет.
- Ладно, не переживай, - добавил Жора, усмехнувшись, глядя на моё вытянувшееся лицо, - всё предусмотрено, в каждом генераторе будет небольшой аккумулятор, которого хватит не меньше, чем на сутки полёта.
- А, - успокоился я, - а вторая?
- Что вторая?
- Вторая свободная розетка зачем.
- Ааа, ну не знаю, может для чайника?
- Кстати, - сказал я, не оценив шутку, - мы не предусмотрели никакого климат-контроля. Некомфортный у нас автобус получается.
Жора задумался и сказал через некоторое время:
- Перебьёмся как-нибудь. Пористая резина вместе с адгезирующей пеной создаёт внутри своеобразный термос – ни холод ни жара снаружи вообще проникать не будут. Единственное – когда дверь откроешь, то температура внутри быстро сравняется с наружным воздухом, но это пережить можно. Если хочешь, можем смонтировать ещё обогреватель масляный, чтобы было теплее, мощности аккумуляторов хватит.
- Думаю, что обогреватель не помешает, с девчонками ведь летать будем, а зачем нам в салоне девчонки в тёплой одежде? Лучше уж натопить потеплее.
- Зришь в корень, - засмеялся Жора. – Беги за обогревателем.
- А почему я? Моё дело идею сгенерировать.
- Хотя бы потому, что я ещё занимаюсь с генераторами, а ты мониторы уже прикрутил.
- Ладно-ладно, пошёл, - примиряюще сказал я, оделся и вышел из дома.
На улице дубак был уже страшный. Словно вопреки всем прогнозам, обещающим глобальное потепление, уже неделю стрелка термометра не поднималась выше отметки в минус 30 градусов.
При этом в КБ на удивление было тепло. Если по квартире я ходил в тёплых носках и кофте, то в нашем ангаре я сразу раздевался до футболки. Резиновая штора, служившая крышей, практически не выпускала тепло, а русская печь отменно грела, правда мы на неё уже израсходовали почти все запасы дров, имевшиеся во дворе.

Предыдущая страница 7 Следующая страница


Новатор 8

Когда я вернулся из магазина с обогревателем, у меня зуб на зуб не попадал.
Я кинулся к печке отогреваться, заметив, что Жора, чертыхаясь, уже возится где-то в глубине НЛО.
Через минуту он вылез и вопросил:
- Есть длинная палка?
- Есть, но для Тани, а не для тебя, - неудачно сострил я.
Жора сам отыскал шест подлиннее, и вернулся к зияющему отверстию двери. Меня заинтересовало, что он собирается делать этой палкой и я подошёл поближе. Оказалось, что в самом центре того, что впоследствии должно стать потолком, а пока являлось боковой стеной, Жора прикрепил один из своих генераторов.
Теперь он осторожно тянулся к нему шестом. Посмотрев на это действо, я удивлённо спросил:
- Ты чего творишь? Хочешь, я туда залезу и так включу.
Жора оглядел меня, подумал и сказал:
- Да нет, пожалуй не надо, вдруг я что-нибудь в расчётах напутал и поле окажется неустойчивым.
После такого заявления я больше добровольцем не вызывался.
Наконец, Жора попал шестом в выключатель и поспешно вытянул палку обратно.
- Что-то должно было произойти? – спросил я секунд через 10.
- Сейчас проверим, - сказал Жора, взял палку поменьше, и осторожно подкинул её в дверь.
О, чудо! Палка не вылетела обратно, как ей полагалось, а потихоньку поплыла к противоположной стене, ударилась об неё и ещё медленнее полетела обратно, вращаясь в процессе движения. Когда палка подлетела назад к двери, она двигалась уже из последних сил, норовя вот-вот остановиться, но она всё же добралась до двери и с глухим стуком вывалилась наружу.
- Видал, - сказал Жора, - невесомость!
- Афигеть! Можно залезть?
- Давай сначала я, - сказал Георгий. - Обвяжи верёвкой, чтобы вытащить если что.
Жора затянул верёвку вокруг пояса и осторожно подтянулся в НЛО. Там он внезапно забарахтался, как котёнок в воде, пытаясь найти точку опоры.
- Ты нормально, - спросил я, - или вытаскивать?
- Погоди, не тащи, вроде всё нормально. Желудок только к горлу подступил, довольно неприятное ощущение, так и блевануть недолго.
- Только попробуй! Я вчера там всё отдраил начисто.
Я ещё немного попереминался с ноги на ногу, а потом не выдержал и заявил:
- Всё, я лезу к тебе!
Забравшись в люк, я тоже почувствовал, как желудок взбунтовался и попытался исторгнуть обед наружу, но довольно быстро справился с этим. Немного кружилась голова – нервная система видимо пыталась приспособиться к новым обстоятельствам.
Я хотел присесть и оттолкнуться, чтобы пролететь к противоположному бортику, но ничего не вышло – ноги согнулись в коленях, но вместо того, чтобы сесть, я так и остался висеть на месте, но уже с согнутыми ногами.
Резко разогнув ноги, я ничего не добился, кроме того, что тело моё начало медленно вращаться против часовой стрелки. Я огляделся в поисках того, от чего можно было бы оттолкнуться, но ничего не увидел в пределах досягаемости. От двери я уже отплыл сантиметров на двадцать – видимо сказывались какие-то воздушные потоки, так что о том, чтобы дотянуться до нижнего борта уже не могло идти речи. Пол и потолок тарелки находился от меня на равном расстоянии – по метру с лишним было до одного и до другого. Барахтаясь, я попробовал развернуться и достать до пола или потолка, но не смог ничего добиться кроме того, что придал своему телу дополнительную ось вращения. Теперь мало того, что я медленно крутился как штопор, ещё и мои ноги с головой попеременке менялись местами.
Я попытался успокоиться и подумать, что можно сделать в такой ситуации. Можно, конечно попросить Жору, чтобы он толкнул меня и придал ускорение, но мне как-то не хотелось показывать свою беспомощность, тем более что он достал из кармана очередную коробочку и прилаживал её в дальнем кольце тарелки, ухватившись за одну из оставленных нами монтажных скоб.
Наконец я обратил внимание, что подлетаю к одному из кресел, которые мы установили перед мониторами. Ещё пара оборотов вокруг своей оси и я уже смог за него схватиться. Вцепившись в него покрепче, я, помогая себе руками и головой, упёрся ногами в приваренную к полу ножку кресла и что было силы оттолкнулся, направив своё тело в спасительному люку.
Уже оттолкнувшись, и летя на довольно большой скорости прямо в люк, я осознал всю глупость этой затеи. И действительно, притяжение подхватило меня, буквально выдрав из нашей железной банки и со всей дури приложило головой о бетонный пол дома.
- Хорошо хоть железную лестницу отодвинул, - подумал я, потирая шишку и зажимая рассечённую бровь.
- Надо верёвки натянуть в НЛО, - сказал Жора, довольно элегантно соскакивая из люка на пол. – Главное ты заметил!? Невесомость работает!
- Если ты сомневался в том, что будет работать, то стоило ли начинать? – подковырнул я, хотя тоже очень сильно обрадовался тому, что у нас начинает что-то получаться.
Глянув на мои повреждения, Жора сжалился и сказал, что ему нужно пару дней поработать дома, чтобы довести генераторы до ума, а мне порекомендовал отдохнуть, раз уж каникулы на дворе.
Я предложил ему не киснуть всё время над проектом и предложил пойти втроём с Татьяной покататься на ледовых горках, залитых по случаю холодной зимы в парке Победы.
Жора обещал подумать, и мы разошлись отмечать первое достижение каждый к себе домой.
Мама всплеснула руками, глядя на мою рассечённую бровь и шишку на лбу.
- Да что же это такое, каникулы только начались, а ты уже с кем-то подрался.
- Мам, ну разве я когда-нибудь, с кем-нибудь дрался? – возразил я. – Просто упал, со всеми бывает, снаружи так скользко.
Охая мать обработала мне рану из той самой бутылки с йодом, которую я так не любил ещё с детства, и забивался в дальнюю комнату стоило мне прийти домой с царапиной или порезом. Нет, сейчас я, конечно, йода уже не боялся, но, как говорится, осадок остался.
Помывшись, я без сил повалился на диван. Шутка ли – в невесомости поболтаться. Космонавты после невесомости вообще по нескольку недель реабилитацию проходят. Я крут!
- Да уж, крут, - проснулся второй, скептический голос, - космонавты-то не по десять минут в невесомости болтаются, а по нескольку месяцев. А Жора вон не меньше твоего поболтался и теперь ещё, наверное со своими железками сидит – генератор собирает.
Этот голос усовестил меня, я встал с дивана, открыл учебник и принялся за уроки.
- Батюшки, - всплеснула мама руками, - каникулы же.
- Правильно, - подал голос с дивана отец, - пообещал отметки улучшить – надо выполнять. Мужик!
После этих слов папик снова уткнулся в телик, а я вздохнул и принялся разбираться в логарифмах.
Занятие это никак нельзя было назвать сильно увлекательным, и через часик я уснул прямо за столом.
На следующий день завьюжило и я снова просидел дома за учебниками. Тем более Татьяна на весь день уехала в гости к родственникам.
-
На следующее утро совесть поутихла, а на учебники я уже не мог смотреть без боли. Термометр за окном показал, что наконец-то потеплело, и на улице можно погулять не сильно рискуя что-нибудь себе отморозить. Для января это как-то нетипично, но кому какая разница, тепло, да и ладно.
Я тут же позвонил Тане и позвал её кататься в ледовый парк. Она с радостью согласилась и даже была не против, чтобы я позвал с нами Цветкова. Жору я поднял звонком с постели.
- Ты чего дрыхнешь так поздно?
- Посмотрел бы я на тебя, если бы ты лёг в четвёртом часу, - пробурчал он.
- Ладно канючить, пошли кататься с горок, - предложил я.
- Вот тебе дома не сидится, - зевнул он. – Ну ладно, пошли.
Через час мы уже втроём тряслись в автобусе по направлению к парку Победы.
Этот парк с гордым названием представлял собой одну длиннющую аллею, вокруг которой всё заросло кустами и чахлыми деревьями. Весной, летом и осенью тут царило уныние, грязь и запустение. Единственным временем года, когда тут можно было пройти не запачкавшись была зима.
Большое свободное пространство позволяло организовывать здесь зимой довольно большой городок, в котором было место и для самых маленьких детей – ледовые домики, сказочные герои и снежные лабиринты, и для тех, кто постарше – у ним в основном пользовались популярностью залитые льдом высокие горки. Туда-то мы и отправились.
Несмотря на раннее утро, здесь было много народу. В вихрях снежной пыли, припорошившей вчера все утоптанные и укатанные места, дети и взрослые с радостным визгом скатывались с горок.
- Чего тут так радоваться, не понимаю, - сказал Жора. – Ну да, наклонная плоскость с углом в 30 градусов и пониженным коэффициентом трения, что в ней такого?
Таня хоть и привыкла к Жориных выходкам – при ней он особо не старался скрывать свой кругозор, но теперь была просто шокирована.
- Ты что, Жора, с горки никогда не катался?
- Ну почему же никогда, - смутился он, - в детстве катался…
- В глубоком детстве, - поправился он.
- Ладно, будем тебя перевоспитывать, сейчас посмотришь чему тут можно радоваться - сказала Таня, взяла Жору за руку и потащила на горку.
Я даже немного приревновал. Всё-таки Татьяна шла сюда со мной, а не с Жорой, со мной должна и кататься.
Жора немного поотбрыкивался, но от Тани не так просто вырваться, если она этого не желает и он сдался. Танюшка затащила его наверх и спихнула с горки.
Первый раз в жизни я видел парня катящегося с горки с таким серьёзным и сосредоточенным видом. В отличие от большинства взрослых, катающихся на ногах, Жора съехал на попе, вследствие чего скорость была не такая уж и большая. Докативший до конца, Жора встал, отряхнулся. Тут же подъехала Таня, поглядела на него с интересом и спросила:
- Ну, как?
- Не знаю, - сказал Жора, - наверное это не моё.
- Скучный ты, - засмеялась Таня, - взяла за руку теперь уж меня и потащила наверх.
Жора немного попереминался на ногах и двинулся за нами следом. После четвёртого или пятого спуска на его лице тоже появилась слабая улыбка, что я счёл хорошим знаком. Обычно он улыбался лишь на уроках, но тогда его улыбка была скорее скептическая, а сейчас – действительно довольная.
В результате, через полчаса мы были уже готовы уходить, но Жора проявил неслыханную инициативу и предложил покататься ещё десять минуток.
Скатившись в очередной раз, я услышал какие-то смешки и, обернувшись, увидел Цацкина с тремя парнями. С того памятного момента, как мы обработали из шокеров его дружков, Цацу не было не видно не слышно. В классе он старался обходить меня стороной, да и я не пытался упрочить с ним знакомство. В результате, мы проучились три месяца в одном классе практически не замечая друг друга.
Всё это время я не особенно-то следил за делами в классе, меня гораздо больше интересовали Татьяна и КБ. И только теперь, быстро проанализировав ситуацию, я понял, что за эти месяцы Цаца практически вернул себе утраченные после памятной драки со мною и Цветковым позиции.
- Да, действительно, - подумал я, - как же я не заметил? Его ведь снова все боялись. Видимо наш успех просто никто не закрепил – надо было, чтобы этому кабану настучали в рыло все по очереди, а так, периодически отлавливая тех, кто над ним посмеивался, Цаца восстановил атмосферу страха, связанную со своей персоной.
Все эти мысли буквально за мгновение пронеслись у меня в голове. Цаца стоял и ухмылялся. На его лице была смесь страха и вызова. Я понял, что Вова Цацкин отнюдь не успокоился, а только и ждёт случая, чтобы расквитаться за унижение. Не думаю, что он поджидал нас тут специально, похоже просто решил воспользоваться моментом, чтобы немного прощупать нас.
- Глядите, - сказал Цаца, обращаясь к своим парням, - у этих пацанов одна девчонка на двоих. Интересно, они её по очереди используют или одновременно?
Я сжал кулаки, подошла Татьяна и тихонько шепнула:
- Пойдём отсюда.
Наверняка Цаца сомневался, что шокер сможет пробить зимнюю одежду, потому и осмелел. Я потихонечку спросил об этом Цветкова. Тот покачал головой. Уверенности мне это не добавило. Боялся я не столько за себя, сколько за Татьяну. Сердце болезненно сжалось, и я расслабил кулаки, решив не поддаваться на провокации – в драке у нас не было шансов против четверых амбалов.
- Да они друг друга используют, - заявил один из амбалов, - а девчонка им так, для понту.
Татьяна взяла нас за руки и потащила прочь из парка. Никто не делал попыток нас преследовать. Похоже, нас действительно прощупывали. А если так, то мы выглядели сегодня не лучшим образом и стоит ожидать проблем.
- Сегодня переделаю шокеры, чтобы они пробивали дублёнки, - сказал Жора.
- Если шокер будет пробивать дублёнку, то и человека он легко пробьёт, а это уже статья, - отозвался я, потом подумал и добавил:
- Я тебе помогу, только давай сделаем ещё парочку - для Тани.
- О чём вы вообще? – спросила Таня.
Я вкратце рассказал о поросшей былью истории нашего знакомства с Цветковым. Похоже до сих пор в классе ходили какие-то легенды по этому поводу, так как Татьяна удивлённо сказала:
- Так вот оно оказывается, как всё было.
- А ты думала, что мы уложили всех одной левой, а потом так напугали Цацу, что он ещё три квартала бежал и не мог остановиться? – усмехнулся я.
- Да нет, - смутилась Таня, - просто каких я только небылиц не наслушалась тогда. Всё хотела тебя спросить, как же всё было на самом деле.
Мы без приключений добрались до остановки, сели в автобус и молча поехали домой. Все неловко себя чувствовали после стычки с Цацкиной компанией.
- Тань, ты умеешь хранить тайны? - внезапно спросил Жора.
- Ну, если только не очень жуткие, - улыбнулась Таня.
- Можешь как-нибудь прийти вместе с Димоном – посмотреть, что мы делаем после уроков, если никому об этом не расскажешь.
Я с благодарностью посмотрел на Жору. Наконец-то мне не нужно будет скрываться от любимой девушки. Хотя подобная поспешность выглядела подозрительно, учитывая, что ещё вчера Жора настаивал на том, чтобы не рассказывать Татьяне про НЛО до тех пор, как он не будет доделан.
- О! Так пойдём прямо сейчас! – предложила Татьяна.
- Ну пойдём, - согласился Жора, - нужно только тогда в магазин за верёвками заехать.
- Давай в спортивный зайдём, там есть хорошие скалолазные тросы, - предложил я.
- Вы что скалолазанием увлекаетесь? – поинтересовалась Татьяна, которой не терпелось проникнуть в тайну.
- Подожди, скоро всё узнаешь, - сказал я.
Обмотавшись верёвками, как заправские альпинисты, мы отправились в КБ. По пути, предварительно согласовав с Жорой, я рассказал Татьяне, что он переехал в наш город чтобы спрятаться от ФСБ, которая гналась за ним по пятам, но в родном городе оставил любимую девушку и теперь мы сооружаем устройство для того, чтобы он мог эту девушку иногда навещать.
Я, конечно, немного приукрасил историю, но Георгий, похоже, был не против того, чтобы его выставили героем шпионского заговора. Собственно, судя по ухмылке Татьяны, она моему рассказу не поверила.
Тем временем мы подошли к дому, в котором размещалось наше КБ, и я решил, что теперь самое время для кульминации рассказа:
- И вот, - декламировал я, - чтобы объединить разбитые сердца, Георгий разработал прототип первого межпланетного пространственного аппарата, работающего на антигравитации.
С этими словами я распахнул дверь и впустил в дом Татьяну.
-
Поставив себя на место Тани, я осмотрел её взглядом наше грязное помещение, в котором было довольно мрачно – зеркальная плёнка на окнах пропускала очень мало света, то тут то там валялись обломки железяк, доски, дрова для печки, провода, коробки и прочий хлам, а посередине под разломанной крышей, из которой торчали несрезанные остатки плит перекрытий, стояла на боку огромная консервная банка, сделанная из металла всех цветов радуги – всё никак не доходили руки покрасить аппарат снаружи. Вид получился не очень-то впечатляющий. Видимо Таня посчитала так же.
- Ну-ну, мальчики, значит в конструктор играем и учимся на сварщиков. Что ж, похвально, вот только не лучше ли было бы уроками в свободное время заниматься, чем этой ерундой, а, Санцев, - ткнула она пальцем меня в грудь, - скатился в последней четверти – ниже некуда.
Нет, она определённо напоминала мою маму.
Я взял Таню за руку, чтобы остановить поток ругани. Татьяна, похоже, сильно обиделась на то, что я променял общение с ней на эту странную железяку. Она вырвала руку и сделала попытку развернуться и уйти.
- Подожди, послушай. Неужели ты думаешь, что в мастерских в которой занимаются крутыми разработками должно быть очень чисто? Неужели ты думаешь, что прототипы устройств, которыми мы пользуемся каждый день вначале не выглядели убого? Дай нам пять минут и мы тебя сильно удивим.
Что-то в моём тоне видимо заставило Татьяну остановиться. Она повернулась ко мне и села на единственный в доме стул, стоявший рядом со столом, на котором Жора обычно собирал свои генераторы.
Я, не теряя времени, и опасаясь, что Татьяна передумает и уйдёт, подошёл к НЛО и приложил палец к считывающему устройству. Дверь бесшумно распахнулась. Свет, постоянно горящий в салоне, высветил синеватый прямоугольник на полу дома, и в помещении стало немного светлее.
Таня подошла поближе, чтобы заглянуть в НЛО.
- Хорошо, что я его хоть внутри покрасил, – мелькнула у меня мысль.
Я взял конец верёвки и осторожно, держась рукой за дверь, зашел в отсек. Желудок снова подступил к горлу. Внутри я, памятуя о своих вчерашних приключениях, присел на корточки, не отпуская дверь, нацелился головой на скобу на противоположной от меня стене и, аккуратно оттолкнувшись ногами, полетел к ней, разматывая за собой верёвку.
Таня взвизгнула:
- Ой, что это?
- Это – антигравитация, - пояснил Жора.
- Но это, но это в-ведь нев-возможно, - от волнения Таня начала заикаться. – Нам на уроке физики говорили.
- А ты заметила, как мы с Жорой угорали на том уроке, - усмехнулся я.
- Да, помню, - сказала Таня, - вас ещё из класса чуть не выгнали.
- Почему же не выгнали, очень даже выгнали, мы тогда отправились сюда, чтобы изучать антигравитацию на практике, - невозмутимо сказал Жора.
- Но как? Но ведь это сенсация! – начала было Таня.
- Стоп, - обрубил её Жора. - Ещё раз! Никаких сенсаций, никакой огласки, ни прессе, ни папе, ни маме - до тех пор, пока я не разрешу. Это понятно?
Таня посмотрела на меня, ища у меня поддержки, но я лишь пожал плечами, всем своим видом показывая: «Ничего не поделаешь, таковы правила игры».
- Конечно, - сказала Таня, - я никому не расскажу, я же обещала.
- Вот и хорошо, - успокоился Жора.
- А можно мне приходить вам помогать? – спросила Таня.

Предыдущая страница 8 Следующая страница


9 Андрей Кадник

- А чем ты нам можешь помочь? – скептически усмехнулся Георгий.
- Например покрашу эту посудину, - предложила она.
- Ну хорошо, если хочешь - покрась, - пожал Жора плечами, - только запачкаешься, да и краски нету.
- Слушай, может ты какую-нибудь суперкраску разработаешь, чтобы потом не облезла? – предложил я.
Однако Жора со мной не согласился. По его мнению, всё, что было нефункционально не стоило того, чтобы задумываться над ним. Он, по-моему, вообще не понимал зачем аппарат нужно красить, ведь это совершенно не скажется на его лётных качествах. Убедила его лишь фраза о том, что если НЛО будет голубого цвета, а не пёстрого как попугай, то его будет совершенно нельзя заметить на фоне неба, тогда можно будет не только носиться по небу с бешеной скоростью, но и даже повисеть в каком-нибудь понравившемся месте.
На следующий день мы отправились с Танюхой за краской, пока Жора доделывал свои генераторы и видеокамеры наружного обзора.
Я, памятуя о том, что Цветков-старший прикрыл нам финансирование, уже хотел было потратить на краску свои деньги, но Жора сказал, что это касалось только больших расходов – от тысячи долларов и выше. На такую мелочёвку, мол, мы можем тратиться сколько хотим и выдал нам ещё 500 долларов на мелкие расходы.
Раз уж нас снабдили деньгами, то мы решили не скупиться и купить самые дорогие тиккуриловские краски. В фирменном магазине менеджер несмотря на наш не очень солидный возраст довольно обстоятельно объяснил какую краску нам стоит взять для покраски металла, работающего в широком диапазоне температур и согласился намешать нужный цвет, конечно же после того, как мы оплатим требующееся количество. Количество нам потребовалось довольно большое – не батарею же в комнате нам красить, да ещё и краскопультом, у которого расход краски вообще бешенный (это я понял ещё когда брызгал из него спиртом).
На всякий случай менеджер уточнил - действительно ли нам нужно столько краски и понимаем ли мы, что этим количеством можно покрасить целую железнодорожную цистерну.
Мой утвердительный ответ его удовлетворил и он с лёгким сердцем отдал нам покупки, а сам пристроился к следующему покупателю.
- Фирменная торговля, - одобрительно сказал я, выходя из магазина, - это тебе не семечки у бабок на рынке покупать.
Татьяна была какая-то пришибленная и спросила меня уже в третий раз за этот день:
- Слушай, а вы меня точно не разыгрываете? Это действительно вчера была невесомость?
- Ну когда я тебя обманывал? - вопрошал я. - Какой мне с того смысл?
- Да нет, - неуверенно говорила Таня, - я не сомневаюсь в тебе, просто вчера почитала интернет и там вполне убедительно доказывается, что такое невозможно.
- Ну хочешь, сегодня сама залезешь внутри НЛО и проверишь – возможно такое или нет? Поверь, когда имеешь дело с Цветковым, то на такие вещи постепенно перестаешь обращать внимание. У него каждая вторая вещь в карманах – нарушение законов физики.
Когда мы вернулись, Цветков всё ещё задумчиво мастерил свои «гравицапы».
Привыкший, к тому, что на создание самых сложных устройств у него обычно не уходило больше часа, я уже начал немного сомневаться в успехе нашего предприятия.
- Что, не получается? – спросил я, стараясь сделать свою физиономию максимально участливой.
- Отчего же не получается, - отозвался он, - очень даже и получается. Просто решил внести некоторые усовершенствования.
- Ааа, - понимающе отозвался я, взял краскопульт и пошел заливать принесённую краску.
Татьяна переоделась в мою старую рубашку, которых я натащил сюда целую кучу и попробовала было помогать мне, но я её отстранил от этого дела, мотивируя тем, что при работе с краской нужно переодеваться полностью и переодетая рубашка не спасёт ни её сапоги, ни юбку.
Таня немного обиделась, что её не допускают к покраске, но согласилась с моими доводами и потихоньку принялась за уборку помещения.
К вечеру наш КБ сиял чистотой. Тут стало стерильно почти как в операционной. Стоящий на торце белый, свежевыкрашенный овал уже действительно походил на какое-то научно-экспериментальное сооружение, а никак не на груду металлолома, на которую он был похож до покраски.
Таня огляделась и, видимо не найдя больше ничего, что можно было бы поставить на место, протереть от пыли или выбросить, обратилась ко мне:
- Ты говорил, что мне тоже можно будет побыть в невесомости.
Я ткнул Жору в бок:
- Не возражаешь?
- Чего? – опомнился тот.
- Я говорю, покажу невесомость Танюхе.
- А, конечно показывай, - буркнул он и снова уткнулся в свой прибор.
Я подумал, что было бы неплохо поподробнее разобраться - что он там делает и как это всё работает. А-то всё, чему я научился за время работы с Жорой, это разжиганию печки, да работе со сваркой, а это было совсем не то, чему я хотел посвятить свою жизнь.
Правда что же было тем самым, чем я был бы готов заниматься все годы, которые останутся мне от жизни после школы и института, я тоже не знал. С трудом я мог представить себя, сидящим в каком-нибудь офисном кресле, не по мне это… работать физически тоже не хотелось – зачем, когда кругом столько китайцев и вьетнамцев? В общем, хотя я и не задумывался пока об этом серьёзно, с выбором профессии у меня был напряг.
Я переодел испачканную в краске робу, взял Танюшу за руку и подвёл её к открытой двери нашего аппарата. Честно говоря, меня тоже манила возможность ещё раз полетать в невесомости. Несмотря на все неприятные ощущения в желудке, ощущение полёта и легкости во всём теле ни с чем не может сравниться.
Немного волнуясь, я решил первым залезть внутрь и уже оттуда подстраховать Таню. Привычно поборов рвотные позывы и осадив подпрыгнувший желудок, я подал ей руку. Суда по её мокрой ладошке, она тоже здорово волновалась.
- Спокойно, - сказал я, - не нервничай. В первый раз всегда страшно, во второй наверное тоже, а потом уже начнёт нравиться.
- Главное только не расслабляться, помнить о технике безопасности, - продолжал убеждать я скорее себя, чем Татьяну, - и всё будет в порядке. Видела, как я осторожно входил, сейчас начинай так же плавно двигаться, без резких движений.
- Эй, вы уверены, что пытаетесь в НЛО залезть, а не сделать что-то другое? - послышался насмешливый голос Жоры.
Татьяна покраснела и резко запрыгнула наверх, держась за мою руку. На какой-то миг ощущение подступившей тошноты заняло её полностью, и она не могла думать ни о чём, кроме того, чтобы сдержать рвотные позывы. К счастью, я удержал Таню возле себя, поскольку второй рукой уцепился за скобу возле выхода.
Справившись с тошнотой, Татьяна стала судорожно махать свободной рукой, пытаясь найти точку опоры. В конце концов, она подтянулась ко мне и вцепилась второй рукой мне в плечо. Я чуть не заорал оттого, с какой силой впились мне в кожу её ногти.
Освободив руку от её захвата, я нежно обнял Таню за талию и ещё раз порекомендовал успокоиться.
На этот раз подействовало. Татьяна несколько раз глубоко вздохнула, и её лицо приняло более осмысленное выражение.
- Вот и всё, а ты боялась, - как всегда совершенно некстати продекламировал я детский стишок.
Татьяна немного ослабила хватку и я сказал:
- Теперь можешь несильно оттолкнуться ногами и полетишь в противоположную от люка сторону. Осторожно только, не стукнись.
- Сейчас, подожди, немного привыкну, - сказала Татьяна. – А вы что невесомость вообще не выключаете, что ли? Как-то странно, ведь это должно потреблять кучу энергии.
- Пока не выключали, - пожал я плечами. – Правда, этой невесомости всего-то два дня от роду. Жора говорит, что все эти генераторы очень экономичны. Невесомость, например, генерирует вон та маленькая коробочка под потолком и её питает лишь маленькая батарейка, которой должно хватить больше чем на год.
- А если батарейка сядет, то мы все попадаем? – поинтересовалась Таня.
Уж в этих-то вопросах я был подкован, поскольку именно их постоянно и задавал Жоре. Поэтому я ответил с изрядной долей гордости за свои знания:
- Там видишь, маленькая лампочка на коробке. Когда она замигает, это значит, что генератор работает на запасной батарее и пришло время поменять основную. Сейчас Жора собирает основной генератор поля, который и будет, собственно, двигать всю эту махину. Ему потребуется питание помощнее, для этого и стоят вон те два аккумулятора, - показал я на два короба с розетками, которые давеча прикрутил за мониторами.
- Ну всё, я вроде оклемалась, - сказала Таня, - можно теперь полетать?
- Ну, попробуй, - сказал я, а потом добавил в порыве честности, - только из меня плохой советчик – я сам всего лишь два раза здесь летал, причём в один из разов раскроил себе бровь.
- Да? - удивилась Татьяна, - а я думала, что ты уже дока в этом деле, ты так уверенно двигаешься в невесомости.
Я расплылся от комплимента, а Таня грациозно оттолкнулась ногами и медленно поплыла вдоль веревки к дальней скобе. Я проследил за ней, она буквально чудом увернулась от одного из кресел и я решил, что надо было поставить не такие угловатые сиденья – что-нибудь помягче и с закруглёнными углами, тогда об них можно было бы биться без последствий.
Оттолкнувшись от кресла, Таня перелетела на другую сторону НЛО и свет стал больше освещать её с моей стороны, проявляя длинные ноги, одетые в тёплые зимние колготки и уходящие куда-то далеко под юбку. Таня долетела до дальней скобы, зацепилась за неё, но низ юбки продолжал медленно, но верно ползти вверх, доказывая то, что инерция существует.
Глупо, наверное, было бы обвинять меня в подглядывании под юбку, под которой не тонкие летние трусики, а тёплые колготки, а возможно даже и не одни, но я почему-то смутился и отвернулся. Наверное, я больше смутился своих мыслей, чем открывшегося мне вида.
Впрочем, обозвав себя дураком, я быстро повернулся назад, чтобы застать хоть крохи открывавшейся перспективы, но Татьяна уже развернулась ко мне лицом и сияла от счастью, придерживая рукой непослушную юбку.
- Я летала! - крикнула она радостно, - ничего себе!
- Подожди, - сказал я, - сейчас тоже к тебе прилечу.
Я оттолкнулся в лучших традициях супермена – одна рука, направленная вперёд, задаёт направление, вторая за спиной, чтобы не портить аэродинамику и практически тут же оказался у соседней стенки.
- Мда, разогнаться особо негде, - огорчился я.
- Ты только подумай, мы висим на уровне потолка второго этажа, - сказала Таня, - а под ногами ничего.
Я глянул вниз, там действительно ничего не было, кроме моих ног, Таниной юбки, которую та перестала придерживать, как только я взлетел выше её краёв, да ещё страховочной веревки.
- Да, высоковато, - согласился я. – Ты полетай, если хочешь, я тебя подстрахую. Только из люка не выскочи случайно, там можно больно приложиться об пол.
Несколько минут я наслаждался видом Татьяны, радостно мечущейся туда-сюда внутри НЛО. Девушка она была гибкая и подвижная, поэтому довольно быстро научилась ориентироваться с невесомости. Я наблюдал за нею с любовью и немного с завистью, ведь я, несмотря на то, что уже третий раз болтаюсь тут без притяжения, двигаюсь довольно неуклюже, а Танюха в первый раз тут и порхает как стрекоза, переплывая точными и отточенными движениями от одного упора до другого.
Тут в люке показалась голова Жоры.
- Готово, - крикнул он. – Можно монтировать.
- Неужели готов генератор? – опешил я.
Жора так основательно с ним возился, что мне казалось, что он провозится ещё как минимум несколько месяцев.
- Сейчас установим и можно летать? – недоверчиво уточнил я.
- Ну на автомате-то аппарат уже сможет летать, - задумчиво сказал Жора, - а вообще ещё как минимум необходимо установить наружные камеры и приёмники для них в мониторах, а также ручную систему управления, тогда можно будет сказать, что всё готово.
- Понятно, - сказал я, - куда приваривать крепёжные болты.
Жора задумался ненадолго, а потом сказал:
- Их лучше поставить в максимальном радиальном удалении от оси старта и посадки.
- Переведи, - попросил я.
Жора посмотрел на меня немного удивлённо и сказал:
- Крепи на стены, первый сдвоенный примерно в двух метрах справа от входа, второй – в четырёх метрах слева от входа.
- А что, точное место не важно? – удивился я.
- Нет, они автоматически будут юстироваться в зависимости от силы тяги. Там внутри четыре генератора нужных частот по сторонам света и четыре отклоняющих контура. Если ты знаешь, как устроен кинескоп, то вполне можешь себе это представить.
Я собрал в кулак весь мой опыт сварочных работ, чтобы в условиях невесомости приварить крепёжные болты и прикрутить генераторы к стенам.
Где-то через полчаса я вытер пот со лба – дело было сделано.
Я спрыгнул из дверелюка и подошел к Жоре. Тот стоял с дистанционным управлением и, судя по выражению лица, боролся сам с собою.
- Чего мнёшься? – спросил я.
- Да вот, думаю когда испытания проводить.
- А как ты их проведёшь без работающих экранов, - удивился я.
Цветков посмотрел на меня:
- Ты что же думаешь, что я с людьми буду аппарат испытывать? Нет уж, надо его сначала так хоть несколько раз погонять, проверить всё ли работает. Как-никак первый подобный образец, чёрт знает, что я мог не учесть.
- Дело-то за чем встало? – так и не понял я. - Какие ещё тебе нужны устройства, чтобы начать тесты?
- Да вроде никакие, - ответил Жора, - всё готово, можно начинать.
- Так чего мы ждём, - обрадовался я, - нажимай на кнопку.
- Боюсь я. А вдруг чего напутал. Нашу консервную банку разорвёт в клочья тогда, а мы её несколько месяцев собирали.
- Нет, - Жора решительно отложил пульт, - Подождём до завтра. Я пока подумаю, может чего-нибудь действительно недоделал.
Цветков подошел к двери аппарата и захлопнул её.
- Тем более уже темно как у негра в жопе, давайте завтра в 11 соберёмся и проведём испытания.
Я был поражен даже не тем, что аппарат уже почти готов и остались лишь небольшие доработки, а тем, что Цветков сказал «жопа». Это было так нетипично. Раньше от этого интеллигента я таких слов никогда не слышал.
Он не ходил «поссать», он ходил в туалет. Да и то, говорил об этом только если спрашивали. Даже на школьных переменках, когда мат стоит на мате, он умудрялся соблюдать максимальную чистоту речи. Это с его подачи, в нашем классе все стали незаметно училок называть учительницами, а девушки вновь стали стесняться громогласно объявлять, что у них месячные.
Говорят, что коллектив подстраивает человека под себя. Но с Цветковым было не так. Всего за полгода он незаметно для нас и для себя сильно повысил культуру нашего класса.
Возможно, тут сыграла определённую роль «мода» на Цветкова. Как минимум пару месяцев после того, как мы разобрались с Цацей, мы с ним были кумирами в классе. Но мне кажется, что даже не будь этой моды, Жора бы не стал бы подстраиваться под большинство – так, как это обычно делаю я. Упрямости и упёртости в нём хватило бы на десятерых.
Так вот, к чему я собственно веду… сказав жопа, Цветков выдал своё волнение. А когда волнуется флегматичный Цветков, то мне совсем уж становится не по себе, и я начинаю откровенно трусить.
В таких растрёпанных чувствах мы и отправились домой.
Жора направился прямо к себе, а я вызвался проводить Татьяну до её квартиры.
- Какой оказывается Жора вредный и самовлюблённый, - сказала Таня, когда он скрылся за поворотом, - раньше мне он казался милым мальчиком.
- Поздравляю, - усмехнулся я, - он просто принял тебя в свой круг, а в своём кругу он не считает нужным строить из себя бог знает что, а ведёт себя именно так, как ему хочется, а не как того требует воспитание.
- Ну не знаю тогда, хочется ли мне в его круг. Хотя… у вас там так интересно, можно я буду иногда приходить?
- Да хоть каждый день, - обрадовался я, - придёшь завтра на пробный полёт?
- Да, обязательно, историческое событие, как-никак.
- Я тогда зайду за тобой в половину одиннадцатого.
- Хорошо, - улыбнулась Таня и поцеловала меня на прощание.
-
Я долго не мог заснуть и всё ворочался, думая то о снова оборзевшем и вышедшем на тропу войны Цацкине, то о завтрашних испытаниях, то о Татьяне, то обо всём этом вместе. Вертясь с боку на бок, я смог забыться лишь в третьем часу ночи.
В результате, проснулся я, когда стрелка уже подбиралась к 10 утра. Я обиженно глянул на будильник, который в последнее время подводил меня довольно часто, но я не решался с ним расстаться, поскольку справедливо рассуждал, что иногда лучше хорошо выспаться, чем вовремя прийти в школу. Этот полусломанный будильник был своего рода оправданием перед собой и перед родителями – ну не прозвенел он, что я могу поделать.
На этот раз я осознал, что из-за причуд своего пластмассового друга, я чуть было не опоздал на встречу с Татьяной, а уж этого-то я никак допустить не мог, поэтому решил пожаловаться на будильник родителям, чтобы те купили новый.
Родители попытались подловить меня на выходе из ванной, чтобы приспособить к делам по хозяйству, но я выскользнул из их вездесущих рук, сообщил, что у меня каникулы, и предложил представить самим – как бы они отреагировали, если бы их в их собственный отпуск заставили чистить картошку.
Мама сказала, что она постоянно чистит картошку и всё остальное, невзирая отпуск у неё или нет, а папа немного озадачился.
Оставив его в озадаченном состоянии, я смылся на улицу пока ему не пришло в голову меня повоспитывать, так как это могло запросто затянуться на полчаса, а этого я себе никак не мог позволить. В результате, я оказался у дома Татьяны даже на 10 минут раньше запланированного времени. Не решившись мёрзнуть у подъезда, я зашел к ней домой, чтобы уже там подождать пока она соберётся.
Стоя в коридоре и слушая отзвуки Таниных разговоров с мамой, я понял, что у нас довольно схожие проблемы в отношениях с родителями – похоже на неё тоже ворчали, что она опять куда-то уходит вместо того, чтобы помогать кромсать салат. Татьяна вяло отбивалась, говоря, что она и так дома сидит безвылазно и что хотя бы на каникулах она должна подышать воздухом вволю.
- Ну-ну, воздухом, - сказала её мама, выходя из комнаты и приветливо, но одновременно подозрительно оглядывая меня, - здравствуй, Дима.
- Здравствуйте, - скромно ответствовал я.
Неужели это моя будущая тёща? Говорят, что выбирая себе невесту нужно посмотреть на её мать – именно так невеста будет выглядеть через 20-30 лет. Пока беглый осмотр меня вполне удовлетворял. Нет, я, конечно никак не мог сказать, что она мне нравилась. Разве может нормальному 14-летнему парню нравится 40-летняя женщина? Тем не менее, я вполне мог трезво оценить, что если лет через 25 Татьяна будет выглядеть как её мать, меня это наверняка устроит, ведь и мне уже будет далеко не 14…
- Я готова, - выпорхнула Татьяна из комнаты.
Я с некоторым разочарованием отметил, что она натянула джинсы – значит вчерашний номер с плаванием в невесомости в юбке не повторится. Я даже сам удивился, насколько, оказывается, надеялся на то, что снова смогу заглянуть Танюшке под юбку.
- Тьфу, - подумалось мне, - уже каким-то извращенцем-фетишистом становлюсь. Надо наверное уже переходить от поцелуев к более серьёзным отношениям.
Впрочем, не так уж я плохо знал Татьяну, чтобы не понимать того, что в ближайшее время мне вряд ли что-то обломится в части более серьёзных отношений. Так что пока оставалось только грезить.
Хотя, ну почему вряд ли обломится-то? По рассказам одноклассников, они как минимум пару раз в неделю трахаются с девчонками. Я, конечно, верю далеко не всему, потому что сам при случае стараюсь показать себя тем ещё жиголо, но даже если рассказы пацанов разделить на 10 или на 20, то получается, что у нас в классе я – чуть ли не единственный девственник. Надо с этим кончать.
Цаца вон, вообще ходит по школе, напоказ выставив кончик презерватива из кармана, типа смотрите я какой – без презика даже в школу не хожу, вдруг тут что обломится. А я этот презерватив в руках-то никогда не держал. Даже когда мы на «психологии семейной жизни» проходили противозачаточные средства и всем классом по очереди натягивали этот сдутый шарик на деревянную колодку, которая должна была изображать член. Половине класса, в том числе и мне, его натянуть так и не удалось – на Надьке Белкиной презик порвался и все стали смеяться, что теперь ей срочно нужно бежать делать аборт. Смех-смехом, а второго презерватива не нашлось и урок на этом закончился.
Хотя мне было интересно, почему никто не отдал свой презик когда порвался учительский. Я знаю как минимум пару одноклассников, которые носили с собой резинки. Во-первых Цацкин, а во-вторых одна девчонка – я как-то подслушал, что она рассказывала подружкам, что ей мама постоянно кладёт презерватив в школьную сумочку несмотря на все её уверения, что она половой жизнью в школе не живет... Наверное постеснялись доставать их при учительнице.
Когда мы пришли в КБ, Жора сидел уже там, отцепляя тросы, которые крепили НЛО к стенам и приклеивая к корпусу кнопку-камеру.
- Вот, - сказал он, - по крайней мере у нас будет изображение с борта аппарата.
Жора включил маленький ноутбук, который он притащил с собой и я увидел на экране нас самих, стоящих и пялящихся в экран.
- Круто, - выдохнула Таня.

Предыдущая страница 9 Следующая страница


Новатор 10

Вид у Георгия с утра был довольно помятый – красные глаза, растрёпанные волосы и неуверенные движения, всё это выдавало большой недосып.
- Что, плохо спал? – поинтересовался я.
- Да, вообще не спал, - махнул Жора рукой, - не смог уснуть, волновался перед испытаниями.
- Та же фигня, - отозвался я, - но я-то хоть в третьем часу заснул. Вспомнил какие-нибудь недоделки?
- Да вроде нет, - отозвался Жора.
- Тогда давай пробовать.
- Ну, давай.
Жора нажал на кнопку и штора, служившая нам крышей, заскользила по направляющей, обнажив зимнее яркое небо, по которому с севера двигался снеговой фронт, понемногу закрашивая голубой цвет неба серым.
- Давайте выйдем наружу, а то мало ли что, - предложил Жора.
Я подхватил ноутбук, Жора взял дистанционку и мы отошли на несколько метров от дома, расположившись по колено в снегу у стола, который летом был банкетным, судя по стоящему рядом мангалу.
- Ну, с богом, - сказал Жора, нажал на кнопку и уставился на наш дом.
Я сначала тоже стал смотреть на дом, но потом не выдержал и сказал:
- Слушай, ты хотя бы объясни, что должно произойти.
- Ну, вообще-то НЛО при нажатии на эту кнопку, - показал он на панель, - должен взлететь по прямой траектории на высоту шести километров и зафиксироваться в точке возврата. А потом я бы нажал на вторую кнопку и аппарат вернулся бы в наш ангар. Это в теории. На практике он по-моему никуда из ангара не вылетал. Может быть сходишь, проверишь, там ли он ещё?
- А чо проверять-то, конечно там, - показал я на экран ноутбука, на котором отображалось всё то же помещение КБ, только уже без нас.
- Что-то не сработало, - глубокомысленно заметил Жора и поплёлся назад в дом.
Мы с Татьяной огорчённо переглянулись, я развёл руками, мол ничего не поделаешь – жизнь есть жизнь, и мы побрели вслед за Жорой.
Тот уже устроил бурную деятельность, доставая ключи и различные приспособления из шкафа и бормоча под нос:
- Сейчас мы разберём генераторы и поглядим чего с ними случилось.
Я сразу обратил внимание на то, что аппарат не стоит на полу, как обычно, а болтается в воздухе, на высоте в полуметре от пола.
- Жора! - потрогал я его за рукав.
- Да подожди, сейчас разберёмся, - отмахнулся он.
Но я был настойчив и повернул его к НЛО:
- Видишь, оно висит над землёй.
- Ну и хорошо, - буркнул он и отвернулся назад к столу, - значит контур, обеспечивающий защиту от столкновений, работает. Хоть его проверять не придётся.
Я подошел к аппарату. Мне стало интересно, как работает это поле. Сам я близко подойти не рискнул, а взял большую палку и начал медленно подводить её к аппарату.
О, чудо, в полуметре от аппарата, палка перестала придвигаться к корпусу, а он сам начал сдвигаться в глубину комнаты, словно отодвигаясь от моей палки.
Татьяна с обалдением следила за моими экспериментами, и мне пришлось рассказать ей о Жориной разработке, предотвращающей столкновения в небе и на земле.
Пока Жора раскладывал на столе инструменты для разборки генераторов, я взял дистанционное управление и нажал на кнопку старта, которую мне показывал Жора. Краем глаза мне показалось, что аппарат немного сдвинулся вверх. Я повернулся к аппарату и уже глядя на него нажал кнопку ещё раз – ничего не произошло. Тогда я нажал вторую кнопку, которая должна по идее возвращать НЛО на базу и теперь я отчётливо заметил, что аппарат скакнул вниз сантиметров на десять-двадцать. Причем не снизился, а именно скакнул – только что был выше, прыг и внизу. Я снова нажал старт – аппарат послушно прыгнул вверх. Я поднял голову и только тогда меня осенило.
- Жора, мы болваны! - радостно закричал я.
Что-то в моём голосе заставило Жору оторваться от стола, он поглядел на меня и сказал:
- Аргументируй.
- Ты блокирующее поле на каком расстоянии от НЛО выставил? – ехидно поинтересовался я.
- Полметра.
- А теперь погляди наверх и скажи почему наш корабль никуда не летит.
Жора поднял голову и взгляд его прояснился.
- Я действительно болван, - сообщил он, забрал у меня дистанционку и потянулся к кнопке отключения блокирующего поля.
- Стой! – закричал я.
Жора отдёрнул руку.
- Что ты сейчас собираешься сделать? – поинтересовался я.
- Ясно что, отключу поле, чтобы попасть внутрь и там изменю настройки блокирующего поля – сделаю его сантиметров 20 вокруг корпуса.
- Только вот есть нюанс, - добавил я, - как только ты отключишь это своё поле, то аппарат с высоты полуметра брякнется на пол. Хорошо ещё, если пострадает только он сам, но я не удивлюсь, если и весь дом развалится после такого эксперимента.
- Да, проблема, - почесал затылок Жора. – Фиксирующие тросы мы тоже назад не сможем нацепить – поле не даст. Что будем делать? – обратился он ко мне.
Я исполнился гордости, что Татьяна видела, как я обнаружил, в отличие от Цветкова, почему не летит НЛО, и что когда задача ставит Жору в тупик, то он обращается ко мне. Немного подумав, я сказал:
- Есть несколько решений. Первое - нужно сделать тут что-то вроде кокона, который будет ловить аппарат, когда будет отключаться блокирующее поле. Второе – нужно навсегда отключить блокирующее поле вокруг люка, тогда аппарат будет висеть над землёй, но в него хоть можно будет попасть. Правда если аппарат стукнется во что-нибудь этим люком, то нам придётся несладко.
- Будем делать кокон, - решил Жора.
Мы купили 100 метров толстой верёвки и вплоть до самого вечера вязали её вокруг НЛО, привязывая концы веревки к штырям второго этажа и пропуская её под аппаратом. Поначалу железяка подёргивалась от каждого нашего неаккуратного движения, норовя ускользнуть от веревок и от наших рук, но по мере того, как количество обвязок росло, конвульсии прекращались.
Втроём оказалось работать гораздо быстрее, чем вдвоём, а главное – гораздо интереснее. Правда, был в этом и один минус – мы стали с Жорой гораздо больше подкалывать друг друга, стремясь завладеть вниманием Танюши и, как результат, пару раз чуть капитально не поссорились.
К вечеру мы имели довольно прочный кокон из двенадцати обвязок, в который выдержал бы не только наш аппарат, но наверное и настоящий самолёт.
- Ну теперь отключай поле, - сказал я Жоре, отдавая ему дистанционку.
Он нажал на кнопку и НЛО мягко плюхнулся в верёвки, повиснув в паре сантиметров от пола.
- Я пока мы работали ещё один вариант придумал, - сказал я, убедившись в том, что затея с веревками удалась. - Можно сделать, чтобы поле автоматически уменьшалось после посадки – с полуметра до полного выключения за несколько секунд. Ну там, 50… 40… 30… 20… 10… 5… 3… 1… отключение. Тогда будет мягкая посадка прямо на землю.
Жора недовольно засопел. Похоже его раздражали собственные проколы.
Взяв отвёртку, он залез внутрь, оттолкнулся от люка и улетел к генератору. Мы остались ждать снаружи – ну что мне, постоянно бегать за ним, что ли? Понадоблюсь – позовёт.
Через пять минут Жора появился в люке, захлопнул люк и сказал:
- Всё, сделал внешнее поле 10 сантиметров, пошли ставить повторный эксперимент, пока не стемнело.
Я нажал кнопку, часть крыши снова свернулась, и в образовавшееся отверстие облаком ушел из дома тёплый воздух, нагретый за день печкой. Все тут же бросились натягивать на себя верхнюю одежду – с нашей зимой шутки плохи, вмиг сляжешь с простудой.
Уже привычным движением, я распахнул ноутбук на столе для шашлыков и уставился на дом.
- Жми на кнопку, - сказал я через несколько секунд.
- Уже, - сказал Жора.
- Что уже?
- Уже нажал.
- И что?
- Не знаю, ничего.
- Смотрите на монитор, - вскрикнула Таня.
Я глянул, на весь экран расплывалось большое белёсое пятно.
- Что это, дым? – спросил я. – По-моему в доме что-то загорелось, надо тушить.
- Нет, это туча, - спокойно ответил Жора.
- Туууча? – протянул я, - ты хочешь сказать, что эта штуковина действительно куда-то там улетела?
- Ну, вообще-то похоже на то, - ухмыльнулся он.
- А как же звук? Нет, я понимаю, что мы бы и не увидели, как НЛО улетает, но звук-то мы должны слышать.
- Тут играют два фактора, - сказал Жора, - во-первых тонкий расчет звуковых колебаний и работа специальных контуров гашения этих колебаний. Я тебе ведь рассказывал, как убирается шум, возникающий при прохождении аппаратом звукового барьера. Так вот, я расширил функциональность того устройства и оно теперь вообще гасит все звуковые колебания. А во-вторых, перед НЛО создаётся поле разряженного воздуха – шесть дополнительных гравитационных полей растягивают воздух, формируя коридор низкого давления, по которому и летит аппарат.
- Сейчас попробуем вернуть аппарат на базу.
С этими словами Жора нажал на вторую кнопку и практически одновременно в доме раздался глухой взрыв. Из окон на веранде повылетали стёкла, дверь распахнулась нараспашку и закачалась на одной петле.
- Блин, - вырвалось у меня, - похоже наши верёвки не выдержали.
- Это не верёвки, - глухо сказал Жора, - это что-то вроде гидравлического удара. Опять я протупил, не предусмотреть такой элементарной вещи.
- Побежали, посмотрим, осталось ли там что-нибудь целое, - сказал я и помчался в дом.
Беглый осмотр показал, что всё в порядке. НЛО висел точнёхонько в коконе, всё стояло на своих местах, лишь бумажки с чертежами, старые газеты и одежда разметались по всей комнате.
Я нажал на кнопку закрытия крыши и подошел поближе к аппарату. От него буквально пыхнуло на меня жаром. За несколько секунд температура воздуха в помещении нагрелась до той, что была в нём до того, как я открыл крышу.
- Не так всё плохо, - сказал Жора, - аппарат целый, а стекла выбиты только в веранде - туда видать пришелся основной удар, так как аппарат прилетел в комнату по касательной траектории.
- Просто на стёкла в самом доме я наклеил плёнку зеркальную и их теперь так просто не разбить, - добавил я.
Жора покачал головой и, похоже, остался при своём мнении.
- В любом случае, стекла на веранде нам особо не нужны, а двери будем открывать нараспашку перед запусками, чтобы обеспечить хороший прямоток воздуху.
- А что будем делать с нагревом корпуса? – поинтересовался я. – Веревки вот-вот задымятся, даже нельзя отключить внешнее поле, чтобы аппарат не соприкоснулся с ними – тогда они точно вспыхнут.
- Веревки вообще завтра снимем, - сказал Жора. – Я последую твоему совету и сделаю в районе люка автоматически выключающееся при посадке защитное поле, а в остальных местах оставлю его постоянно-включённым.
Я снова загордился собой. Надо же, столько моих рацпредложений не принималось никогда за всё время постройки НЛО, а тут – первый день мы работаем вместе с Танюхой, а я весь такой крутой и умный получаюсь.
Жора взял ведро с водой, выключил поле и выплеснул её на люк НЛО, который тут же зашипел.
- Ого, жарко, - удивился он, и включил поле обратно. - Ладно, давайте оставим его так остывать – в подвешенном состоянии. А завтра уже перенастроим блок защитного поля, да может доделаем внешние камеры.
На том мы и разошлись.
Жора сказал, что ему нужно выспаться, да и вообще, что он завтра вполне справится один, поэтому мы с Татьяной получили выходной и спешно думали как им воспользоваться. И у меня и у неё родители сидели дома – у всех на работе были рождественские каникулы, поэтому идти друг к другу в гости не особенно хотелось. И мне и Танюше нравилось чувствовать себя свободно – целоваться и обниматься когда хочется, а не с оглядкой на входную дверь в комнату – не заглянет ли строгий родитель.
Поэтому мы никак не могли дождаться, когда же эти чёртовы праздники закончатся, и мы сможем снова безнадзорно встречаться.
Так и не придумав ничего более интересного, мы к обеду выползли из квартиры и отправились снова в КБ – проведать что там делает Жора.
- О, привет, - обрадовался Жора, - хорошо, что вы пришли, я как раз уже перенастроил защитное поле. Осталось снять верёвки, приклеить камеры, сделать ещё пару пробных полётов и можно будет летать.
Я подошел к остывшему и уже снова стоящему на полу аппарату и начал снимать верёвки. Танюша стала сворачивать их в аккуратные бухточки и развешивать по стенам.
Краска, которой я покрасил корпус, похоже, не выдержала температурного режима – вся потемнела, местами вздулась, а кое-где начала вообще отколупываться.
- Что это ты принёс? – обратил я внимание на несколько бутылок с распылителем, стоящих на столе.
- А, это жидкий газ, аналог жидкого азота, только не такой холодный – чтобы остужать дверь после полёта.
- А металл от этого хрупким не станет? – спросил я, прокрутив в голове всё, что знал о жидком азоте – в основном это были впечатления от второго Терминатора.
- Вообще-то не должен, но лучше баллонами не пользоваться если нет на то крайней необходимости.
- А что же делать, - спросила Таня, - если НЛО так сильно разогревается даже при прыжке туда-обратно, то после длительного полёта он вообще будет горяченным.
После того, как Жора ухмыльнулся на этот вопрос, я похвалил свою интуицию, что не опростоволосился и не задал его сам, хоть он и вертелся у меня на языке.
- Мы ведь не будем летать с такой огромной скоростью, - ухмыляясь сказал Жора. - Тут она нам нужна лишь для того, чтобы никто не мог засечь откуда мы выпрыгнули. А дальше мы полетим всего лишь со скоростью самого быстрого истребителя… ну или в два раза быстрее, чтобы такой истребитель нас не нагнал.
- Мне кажется, что после того как мы выпрыгнем наверх, нужно сразу запрограммировать второй прыжок в сторону от города, - сказал я, - если мы будем подпрыгивать в одну точку и потом степенно улетать, то нас довольно быстро засекут. А чтобы корпус грелся не так сильно, можно подпрыгивать не так высоко, а пониже и сразу уходить вбок.
- Правильно, - просиял Жора, - именно об этом я и думал вчера вечером пока шел домой, даже хотел сразу сделать, но свалился от усталости и уснул. Только в одном ты неправ – прыжок вбок нужно совершать не внизу, а наоборот как можно выше – в стратосфере. Во-первых нас там если даже и засекут, то сделать с этим ничего не смогут – самолёты туда не летают, а ракеты по непонятному объекту ПВО пускать не решится, а во-вторых, разряженный воздух не создаёт сильного трения и корпус греться будет меньше. Так я и перепрограммировал с утра – сначала прыгаем на высоту 15 километров, и в то же мгновение на 10-20 километров в сторону по рандомайзеру.
- По чему? – не удержалась Таня от вопроса.
- По рандомайзеру, - невозмутимо сказал Жора, - по генератору случайных чисел. Чтобы нельзя было засечь центр окружности, из которого мы появляемся, и таким образом нас вычислить.
- А не получится, что он нагреется ещё больше, если полетит на такую высоту? – засомневался я. Честно говоря, само понятие стратосфера звучало как-то слишком пугающе.
- Да ну, брось! В разреженной атмосфере он только остудится на такой скорости. В любом случае, у нас есть шанс сейчас испытать новую программу. Я запрограммировал аппарат, чтобы он взлетел на 15 километров, потом прыгнул в сторону, полетал несколько минут, вернулся в точку возврата, которая теперь в 15 километрах над нами и спустился. Пошли, попробуем.
Мы расположились всё у того же стола во дворе и Жора нажал на кнопку старта.
- Слушай, - сказал я, - по-моему я видел как он взлетает. Хотя может и показалось.
- Нет, не показалось, - подтвердила Татьяна, - я тоже видела. Как будто небольшая вертикальная вспышка получилась.
- Увы, - развёл руками Жора, - быстрее взлетать нельзя, тогда аппарат точно сгорит в атмосфере.
- Нда, - грустно сказал я, - вся наша конспирация может накрыться.
- Будем надеяться на лучшее, - ответил Жора, - специально за небом тут никто не следит, а если засекут – будем перебазироваться.
Прошло ещё несколько томительных минут, в течение которых аппарат шлялся где-то над просторами области – мы смотрели на экране ноутбука, как он бесцельно носится над облаками. В редкие просветы между тучами мы иногда видели леса, реки, озёра, но не успевали их рассмотреть, в мгновение ока они закрывались следующей тучей или скрывались из виду.
- Ну ладно, хватит, - сказал наконец Жора и нажал кнопочку «домой».
Я перевёл взгляд с экрана на дом и по взметнувшемуся перед входной дверью облачку снега сразу понял, что всё в порядке. На этот раз аппарат приземлился практически бесшумно, видимо сказалась почти полная открытость помещения.
- Мои поздравления, товарищ главный конструктор, - протянул я руку Цветкову, глянув на монитор и убедившись, что НЛО действительно уже стоит в нашем ангаре.
Цветков твёрдо пожал руку, улыбаясь при этом от уха до уха.
- Осталось лишь одно испытание, и можем летать, - сказал он.
- Испытание с видеокамерами? – уточнил я.
- Да неее, в камерах я уверен, надо на живых существах проверить всё ли в порядке с невесомостью при таких перегрузках оболочки.
- Вы что, хотите проводить эксперименты на животных, - с ужасом спросила Таня.
- А ты хочешь, чтобы мы на себе эксперименты проводили? – жестко парировал Жора.
Татьяна смущённо замолкла.
- Ладно, - помягчел Цветков, - найдите какую-нибудь собаку или котёнка, а я пока камеры приделаю на борт и приёмники вставлю в мониторы.
Дворняжку мы нашли тут же, на соседней улице. Пёс был явно приблудный и видимо оторвался от своей собачьей стаи, которых так много развелось в городе в последнее время.
Половины бутерброда, нашедшегося у Татьяны в кармане, вполне хватило для того, чтобы приманить пса, а за второй половиной он, похоже, последовал бы хоть на край света.
Когда мы привели подопытного в дом, закрыли дверь и скормили ему вторую половину бутерброда, Жора ещё не успел даже толком приступить к работе.
- А, уже пришли, - удивился он, - так быстро. Давайте тогда сначала проведём последнее испытание, а потом уже установим камеры.

Предыдущая страница 10 Следующая страница


11 Андрей Кадник

- А не надо подождать пока корпус остынет? – поинтересовался я.
- А ты потрогай его, - предложил Жора.
Я подошел к НЛО – Георгий уже отключил защитное поле, и потрогал стену. Она, конечно, была довольно тёплой, можно сказать даже горячей, но совсем не такой раскалённой, как вчера.
- Мистика, - пробормотал я.
- Да какая мистика, - отмахнулся Жора, - я же говорил, в разреженных слоях атмосферы аппарат греться не будет, он нагревается только во время взлёта и посадки в наиболее плотных слоях и на самой быстрой скорости. Похоже, можно будет даже немного добавить скорости на взлёте, чтобы НЛО был менее заметен посторонним взглядам.
Я прицепил к дворняге импровизированный ошейник, привязал его к внутренней ручке двери и подбросил собаку в люк.
Пёс, которого подхватила и по инерции потащила вверх невесомость, завизжал от страха и принялся быстро перебирать всеми лапами. Татьяна выбежала из дома, чтобы не видеть и не слышать всего этого безобразия, а Жора подошёл ко мне со словами:
- Эээ, так не пойдёт!
- А что не так? – не понял я.
- Надо привязать его к сидениям, а не к двери.
- А какая разница-то?
- Довольно существенная. На границах поля невесомости возможны флуктуационные сдвиги во время полёта. Поэтому всем кто летит нужно быть ближе к центру поля, который расположен как раз между четырьмя сидениями. Так что вяжи пса на место, пока он себе голос не сорвал.
Я отвязал собаку от двери, с кряхтеньем залез в НЛО, переждал спазм в желудке и перевязал собаку на короткую шлейку к одному из сидений.
- Так нормально?
- Сойдёт, - сказал Жора, заглянув в дыру.
- Тогда давай кончать с этим.
Мы плотно закрыли дверь и испуганный визг собаки как выключили.
- Как будто она там в обморок упала, - усмехнулся Жора.
- Это он, - уточнил я.
- Кто он? – не понял Жора.
- Он – кобель, а не сука.
- Ааа, да без разницы, пошли запустим его полетать.
Мы в третий раз за два дня устроились вокруг столика во дворе.
- Надо уже хоть шашлыков сготовить, а то стоим вокруг пустого стола, - сказала Таня.
- Для конспирации? Чтобы соседи не обращали внимания? – уточнил Жора.
- Да нет, чтобы покушать…
Собачьи испытания прошли в плановом режиме. Жора, также как и в прошлый раз, несколько минут погонял аппарат, после чего посадил его в ангар. На этот раз я, сколько не пялился в небо – не мог заметить, как он садился. Наверное потому, что к концу испытаний у меня уже начали слезиться глаза.
Жора открыл дверь в НЛО и отпрянул с криком: «Фууу!».
Я уже решил было, что пса разорвало на мелкие кусочки, которые размазало по стенам, но тут раздался собачий лай и я удивился, что же тогда вызвало такую реакцию у Жоры, и сам заглянул в отверстие.
В невесомости плавало множество кусков собачьего дерьма и собачьей мочи, собравшейся в шарики. Вонь стояла просто невыносимая.
- Как такая маленькая, тощая, оголодавшая собака могла произвести такую кучу говна? - удивился я. - И кто это будет убирать?
- Только не я, - сказал Жора.
- Парни, отпустите собаку, ей же плохо, - взмолилась Татьяна, - давайте я сама слетаю и её отвяжу!
- Может отключить невесомость? – предложил Жора.
- Ты что, она же повесится тогда! – возмутилась Таня.
- Зато не будет кусаться, - невозмутимо хмыкнул Жора.
- Ну всё, я полезла, - сказала Таня, и отправилась к люку.
Допустить, чтобы моя девушка окунулась в дерьмо совесть мне не позволила, поэтому я остановил подругу, со вздохом натянул противогаз, обвязал волосы какой-то тряпкой, надел оставшийся ещё от старых хозяев тулуп и в этой спецодежде отправился вызволять пса.
Стараясь обрулить как можно больше летающих в воздухе экскрементов, я осторожно, не отпуская верёвки добрался до кресел, отвязал воющую собаку и как воздушный шарик потащил её с собой на буксире вниз.
Уже привычным движением я спрыгнул из люка – в первый раз мне это удалось сделать вполне красиво. Когда тебя вытягивает из люка, получается, что часть тела находится в невесомости, а на другую часть действует гравитация – то ещё испытание для мозжечка, который предпринимает просто неимоверные усилия, чтобы придать телу хоть какое-то привычное состояние.
Пёс, не имеющий опыта выпрыгивания из невесомости, просто шлёпнулся на пол. Подхватывать обделавшуюся собаку никто не решился. Впрочем, он тут же вскочил на лапы и попытался задать стрекача, цепляясь за бетон и пытаясь утащить меня за поводок. Я разрезал ошейник (снять его в таком натяге просто не было шансов) и собака буквально вылетела из дома как бутылка из пробки.
- Ничего, - сказал Жора ей вслед, - отойдёшь, и ещё будешь хвастаться перед остальными дворняжками, как по небу летал.
Татьяна, которая выглядела довольно бледно из-за своего участия в издевательствах над собакой, глянула на Цветкова с немым укором.
- Вопрос остался нерешённым, - вернул я разговор в прежнее русло. – Кто ЭТО будет убирать?
- Ну, - смутился Жора, - я за пару дней могу собрать поле искусственной гравитации на дне коробки. Если закинуть коробку внутрь, то в неё втянутся все экскременты.
- Так, понятно, - протянул я. – За пару дней тут всё говно размажется по стенам и превратится наш аппарат в говнолёт, поэтому высокотехнологичные решения рассматривать не будем. Отключай гравитацию, я уберу.
Жора вздохнул с облегчением, потянулся к пульту и нажал на кнопку. Всё дерьмо с облегчением обрушилось вниз, сконцентрировавшись на довольно небольшом участке НЛО.
- Ты же в прошлый раз включал невесомость длинной палкой, а не пультом, - удивился я.
- Так то когда было, - хмыкнул Жора, - всё ведь совершенствуется.
Я снова горестно вздохнул, взял тряпку с ведром и забрался в кабину.
Желудок привычно приготовился к встряске от встречи с невесомостью, но почувствовав, что её не последовало, удивлённо успокоился. Дерьма оказалось не так много, как казалось, когда оно летало в воздухе. Пока я сгребал все в коробочку и замывал следы пребывания собаки, в кабину протиснулась Татьяна с тряпкой, молча подтянулась на верёвке, упёрлась ногами в ножку кресла и стала протирать монитор и сидения.
- Осторожно. – Сказал я, с интересом наблюдая за её кульбитами.
- Не волнуйся, - ответила она, - я в хорошей форме.
- Да уж вижу…
- Сильно-то не пялься, - засмеялась она, - лучше делом займись.
Пока мы болтали и драили поверхности, Жора приклеил снаружи все свои камеры и залез внутрь монтировать приёмники сигнала на мониторы.
Впрочем, это только громко называлось «монтировать». На самом деле он просто вставил в гнёзда, в которые должен вставляться кабель от монитора обычный с виду разъём с торчащим из него проводком.
- Проводок это, наверное, антеннка, - догадался я.
- Ты просто гений, - съязвил Жора.
Он включил мониторы, и на них появилось панорамное изображение нашего ангара изнутри. На трёх мониторах получался виден полный круг. Жора взял маленькую отвёртку и что-то подкрутил в своих приёмниках, после чего части изображения перестали накладываться друг на друга.
- Вот в такие моменты я всё больше убеждаюсь, что Жора у нас инопланетянин, - посетовал я Татьяне. – Не может человек такие выкрутасы с изображением и гравитацией устраивать.
- Человек ещё и не такое может, - хихикнул Жора, - а такое устройство тебе вообще в любой телемастерской пьяный электрик соберёт – совершенно ничего сложного. А вот внешние камеры конечно посложнее будут, чтобы их сделать пришлось довольно долго повозиться. А инопланетянином меня не называй, не нравится мне это – меня и так в прошлой школе все «Элиеном» дразнили.
Я подумал было, что это такие же миникамеры, как подаренные мне Жорой на день рождения, но он разубедил меня в этом, сказав, что основной трудностью было сделать, чтобы камеры могли безглючно работать в очень широком диапазоне температур.
- Кстати, - сказал он, - примерно такое же термостойкое покрытие я использовал для сенсоров, которые снимают наши отпечатки при входе в НЛО.
Этим он сразил меня окончательно. До сих пор я был уверен, что входную дверь нам полностью собирали в обычной конторе, торгующей дверьми, а оказалось, что Жора и к ней успел приложить свои руки каким-то непонятным мне образом.
- Готово! – сказал я и выбросил грязную тряпку наружу.
- Тогда снова включаю невесомость, - сказал Жора.
Я едва справился с внезапно наступившей тошнотой и выругался:
- Блин! Ты бы хотя бы до трёх досчитал!
- Зачем? – искренне удивился Жора.
- Мы бы подготовились к невесомости.
- А чего к ней готовиться, - пожал он плечами, - ррраз и всё. Закрывай дверь, чтобы не дуло и садитесь в кресла.
Я сел в кресло и пристегнулся, чтобы не болтаться в невесомости перед ручками управления, которыми служили два джойстика, Жора пристегнулся слева, а Татьяна позади меня.
Взявшись за ручки, я повращал их туда-сюда. Джойстики двигались на удивление туго – мы выбирали самые профессиональные, когда их покупали. Я вспомнил, как продавец нам их расхваливал:
- Вы только попробуйте, какая плавность, какие присоски – век не оторвёшь, цена конечно большая, но им можно сутки напролёт играть – ни рука не устанет, ни джойстик не сломается… знал бы он для чего мы их будем использовать.
- Э-э, ты хоть смотри, куда летишь, - раздался слева голос Жоры.
Я глянул на экраны и выработанным за годы игр на компьютере навыком рванул джойстик на себя. Горизонт выровнялся и на мониторах стал проноситься мимо нас густой лес.
- Ты что, имитатор полёта поставил? – спросил я слегка охрипшим голосом.
- Какой ещё имитатор, мы вполне реально летим, - радостно сказал Жора.
Я ему не поверил – притормозил, нашел полянку и довольно точно для первой игры на этом симуляторе опустился на неё.
- Кончай загонять, - сказал я, выпутался из ремней, подплыл к двери и распахнул её.
Сквозь клубы поднимающегося откуда-то снизу пара, мне удалось рассмотреть густой лес вокруг полянки, засыпанной снегом по пояс. Наш разогретый полётом аппарат протопил под собой снег на полметра и похоже не собирался на этом останавливаться.
- Врубай защитный контур! - крикнул я.
НЛО немного подскочило вверх и испарение прекратилось.
- Ты чего орёшь? – спросил Жора.
- Чего-чего, сейчас вмёрзнем в эту поляну, кто нас будет выковыривать?
- Мы что, правда куда-то улетели? – растерянно спросила Татьяна.
- Похоже на то, - сказал я.
- А почему ты, гад такой, не спросил сначала у меня собираюсь ли я куда-нибудь лететь? – возмущённо обратилась она к Цветкову.
Тот растерялся и забормотал:
- Ну я это, я думал, что ты будешь не против, хотел сделать сюрприз.
- Ладно, - сменила Татьяна гнев на милость, - только очень прошу тебя, не делай мне НИКОГДА никаких сюрпризов.
- Слушай, ну ты правда даёшь, - поддержал я подругу, - я думал мы еще поиспытываем сначала аппарат, научимся управлять им на земле и только тогда полетим.
- Зачем учиться на земле, когда можно учиться в воздухе, - хмыкнул Жора, и радостно добавил:
- Ну что, куда летим?
- Таня, может тебя вернуть в КБ и высадить? – обратился я к подруге, - наверняка полёты небезопасны.
- Нет уж, - отрезала она, - если ты полетишь, то я тоже лечу.
- Раз все летят, то предлагаю на выбор два варианта – понежиться на пляже или поучиться управлять этим монстром где-нибудь в горах, - объявил Жора.
- Пляжный вариант сходу отпадает, - сообщила Татьяна, - у меня нет с собой подходящей одежды.
- Можно найти дикий пляж, где нас никто не увидит, - предложил Жора.
- Размечтался, - сверкнула Таня на него глазами.
Я бы конечно, тоже с гораздо большим удовольствием поехал на пляж – полежать посреди зимы на песке и покупаться с Танюхой в тёплом море – что может быть лучше, но раз уж этот вариант забракован, то видимо остаётся только второй.
- А почему учиться надо в горах? – уточнил я вслух.
- Там нет народу и воздух разряжённый, - сказал Жора, - можно быстро летать и не будет корпус греться.
- Ну полетели в горы, - сказал я, пристегнулся и поглядел на Жору.
- Чего смотришь, - отозвался он, - джойстики-то перед тобой, я не могу с дистанционки управлять полётом. Максимум, что могу сделать, так это нажать кнопку «домой».
Я потёр руки и взялся за рычаги управления. Честно говоря, пока я думал, что летаю на симуляторе, было как-то спокойнее.
Ну, с богом. Я задрав нос тарелки немного вверх левым джойстиком, чтобы обеспечить минимальное сопротивление воздуха при взлёте, а правой рукой надавил джойстик вперёд.
НЛО резко рванулся вверх, я практически сразу перевёл его в горизонтальный полёт, но оказалось, что за этот миг мы успели взлететь на несколько километров над землёй.
- Слишком быстро летает, - прокомментировал я.
- Увы, медленнее нельзя, - развёл Жора руками, - будет слишком много внимания. Куда летишь-то? – добавил он.
- На север, - ответил я. – В северной части Байкала горы высокие и пустынные. Там на нас никто не обратит внимания, можно учиться сколько влезет.
- А ты уверен, что мы летим правильно? – уточнил он.
- Да я вроде топографическим кретинизмом не страдаю, - огрызнулся я. - Если не доверяешь, до давай сначала доберёмся до Байкала, а потом уже полетим вдоль него.
С этими словами, я левым джойстиком откорректировал курс и прибавил скорость правым.
Я всё не мог отделаться от впечатления, что играю в компьютерную игру с великолепной графикой сразу на трёх мониторах. Причём управление ничем не отличалось от тех игр, в которых я основательно поднатаскался.
- Ты ведь не играешь в компьютер, на чём ты основывался, когда писал управляющую программу для джойстиков? – поинтересовался я у Жоры.
- Такое управление используется в вертолётах «Команч», оно было признано наиболее удачным на каком-то там международном конкурсе и я попросту спёр у них идею.
- Понято, ты видимо не один её спёр, многие компьютерные авиасимуляторы управляются так же.
- То-то я смотрю, ты лихо управляешься с этим аппаратом для первого полёта, - усмехнулся Жора.
Тем временем, перед нами появилось огромное ровное белое пространство.
- Байкал! – объявил я и повернул вправо.
- Так быстро, - прошептала Таня, - мы с отцом на поезде туда 12 часов ехали, а сейчас мы за несколько минут добрались.
- Подожди ещё, - похвалился я, - научимся управлять этой махиной получше, будем вообще за секунды до сюда добираться, НЛО это сделать позволяет, правда? – обратился я к Жоре.
Тот подумал и сообщил:
- Нет, я поставил ограничитель скорости, который не позволит сильно раскаляться оболочке. За секунды не получится, мы просто сгорим. Предельная скорость установлена на 20 тысяч километров в час. Получается, что от ангара до Байкала нам быстрее чем за 2-3 минуты не долететь.
- Мы и сегодня минут за 5 долетели, - сказала Таня.
- Ага, тут видимо сказывается Димина страсть к компьютерным играм, - съязвил Жора, - ему, похоже, и учиться летать не требуется, он сразу почти максимальную скорость из этого аппарата выжал.
- Хоть какая-то польза от компьютерных игр, - невозмутимо заметил я.
- Так это получается, что чтобы облететь вокруг земли надо 2 часа, - посчитала Татьяна в уме, - не так уж и быстро.

Предыдущая страница 11 Следующая страница


Новатор 12

- Самые быстрые спутники делают оборот вокруг земли за полтора часа, так что не так уж и медленно, - хмыкнул Жора. – Можно конечно на генераторе поля летать быстрее… можно даже намного быстрее, но не в этой самодельной развалюхе.
Байкал закончился, справа ввысь вздымались горы – мы прибыли на место назначения. Я, лихо развернувшись, сел на берег озера, подняв тучу снежной пыли.
- Хорошо, что можно не задумываться о мягком приземлении, - сказал я, - а то в играх я частенько разбивал технику при посадке.
- Ой, а можно я выйду наружу, тут снега не сильно много, - попросила Таня.
- Пожалуйста, - сказал Жора и отключил невесомость.
Я с трудом поднял своё набравшее вес тело с кресла – неужели это нормальная сила тяжести, и как я раньше её не замечал. Как-то казалось что и нет её, пока не упадёшь с лестницы носом вниз, а теперь вон, как дряхлец какой-то не могу задницу от кресла оторвать. Наверное, стоит всё же заняться спортом.
С этими мыслями я распахнул дверь и тут же захлопнул её обратно.
- Брр, тепло не выпускать! Кто наружу – выползаем и быстро закрываем дверь за собой.
Таня повязала на голову шарф, вместо шапки, оставленной в КБ, и выпрыгнула на землю. Я прыгнул следом, Жора остался в кабине, мотивируя свой отщепенство фразой: «что я там не видел…».
Снега действительно было немного, видимо его сдувало тут, на открытом участке. День сегодня был просто замечательный. Солнце и полный штиль создавали гармоничную картину чудесного, засыпанного блестящим снегом, озера. Бело-зелёные кедры окаймляли изломанный берег. За ними начиналась горная местность – та самая, где мы хотели потренироваться в вождении.
- Как красиво, - прервала тишину Татьяна.
- Ага, только холодно, - отозвался я, начав уже постукивать зубами.
Таня обняла меня и потянулась ко мне губами. Я жадно впился в неё, и следующие минуты для нас не существовало ничего вокруг.
- Так теплее, - спросила она, хитро улыбаясь.
- Намного, - прохрипел я, - так я ещё могу пару часов простоять.
Когда мы вернулись в помещение, Жора включил обогреватель, а сам пересел на моё кресло.
- Теперь я буду учиться летать, - прокомментировал он мой немой вопрос.
- И ещё совет на будущее – не забывайте, что у этого аппарата по периметру натыкана куча камер, - кивнул он на экраны, на которых довольно отчётливо просматривалось окружающее НЛО пространство.
Татьяна забавно покраснела и смущённо отвернулась, а я сообщил Жоре, что нам скрывать нечего и пусть, если ему нравится, наслаждается подобными зрелищами сколько угодно.
Проследив, чтобы все мы пристегнулись, Жора взялся за джойстики и осторожно повернул левый. Ничего не произошло.
- Что за чёрт! – выругался он.
Я тоном заправского инструктора по вождению сообщил ему:
- Не волнуйтесь, посмотрите, что вы забыли сделать.
Жора осмотрелся вокруг.
- Включить внешнее блокирующее поле? – посмотрел он на меня с надеждой.
- Да нет же, - удивился я, что он не может допереть до элементарного, - ты же невесомость не включил.
- Ох, точно, - на лбу у Жоры выступила испарина, - блин, хорошо, что я блокиратор поставил, чтобы НЛО без включенного внутреннего антиграва не мог лететь, иначе нас бы сейчас по стенкам размазало.
Татьяна нервно заёрзала от такой перспективы, а Жора нажал кнопку невесомости, что ещё более добавило нам неприятных ощущений.
Цветков снова взялся за джойстики и полоса леса, до которой было до этого метров пятьсот внезапно возникла прямо в полуметре перед нами.
- Нос задери чуть-чуть, водитель, - хихикнул я, а то если бы не внешний контур защитного поля, тут бы была уже длииинная просека.
Жора осторожно, буквально двумя пальчиками притянул левый джойстик, и перед нами открылась небесная панорама. Впрочем, камеры давали угол вертикального обзора градусов в 140, поэтому получалось, что и сверху и снизу землю было всё равно видно. Это делало картинку внешней среды довольно нереальной и немного сплюснутой, но управлять полётом так было намного удобнее.
Подумав несколько секунд, Жора подвинул немного вперед правый джойстик. Мы взлетели… точнее выстрелили в небо. Похоже, наш аппарат не знал понятия первая скорость.
Жора засуетился и дёрнул левый джойстик. В результате мы через пару секунд висели снова над лесом, но уже накренившись набок.
- Давай дорулю до гор, а там в разряженном воздухе уже будешь развлекаться, чтобы не греть корпус, – предложил я.
Жора с радостью согласился и я, не вставая со своего места и лишь краем глаза поглядывая на экран, бросил аппарат на самую высокую из видневшихся вершину.
Тут Жора снова перехватил рычаги управления.
Задрав нос в небо, Жора даванул, что было мочи на газ, сдвинув ручку правого джойстика вперёд до упора. Через секунду верхнее и нижнее поле, окаймлявшее экраны и изображавшее землю исчезло, и экраны целиком залило чистое и голубое небо. Я откинулся спинку кресла, наслаждаясь этим скринсэйвером.
Жора стал суетливо крутить левый джойстик, видимо пытаясь повернуть НЛО в горизонтальный полёт. Но у него это никак не получалось, земля мелькала то в одном, то в другом экране, в целом довольно стремительно уменьшаясь в размерах.
- Я скоро блевану от этого мелькания, - проинформировал я друга, - или же мы выйдём на околоземную орбиту.
Услышав это, Жора резко рванул правый рычаг на себя. Корпус аппарата угрожающе заскрипел, но вращение прекратилось.
Всё лицо Жоры было покрыто крупными каплями пота, некоторые, самые крупные отрывались и висели тут же, рядом с его головой.
- Ты чего так переживаешь? – поинтересовался я, и повернул левым джойстиком судно лицом к земле.
Мы уже были довольно высоко. На такую высоту самолёт никогда не заберётся. Это, конечно ещё не околоземная орбита, по которой летают космические корабли и станции, когда бороздят просторы вокруг планеты, но отсюда уже земля была видна целиком – от края, где виднелся Тихий океан, до другого края, где европейская Россия терялась в дымке облаков.
- Никогда так не делай, - хрипло проговорил Жора.
- Как? - опешил я, - я же просто обеспечил нам более красивый вид.
- Да нет, я не об этом, никогда не делай как я – не врубай заднюю скорость, когда мы на полной скорости летим вперёд, аппарат может разорвать.
- Ааа, - сказал я, - постой, а сам ты тогда зачем так сделал?
- Испугался. Мы уже глубоко в термосфере земли. У меня никак не получалось развернуться, а когда я сообразил как высоко мы за это время поднялись, то я просто уже сдуру дёрнул за ручку чтобы мы не вылетели в вакуум.
- А что в вакууме? – поинтересовался я. – Тоже бы разорвало?
- Хуже.
- Интересно, что может быть хуже, - хмыкнула Таня, прислушивающаяся к нашему разговору.
Жора устало глянул на неё и сказал:
- Я уже Диме рассказывал принцип работы двигателя у этого аппарата – из атомов вне корпуса, на которых резонируют лучи частот, получается квантовая чёрная дыра, которая тянет за собой наш корабль.
- И что? – Не понял я.
- А то, что в вакууме атомов слишком мало, чтобы образовать чёрную дыру. Вылететь то туда по инерции мы сумеем, а вот назад… - Жора развёл руками.
- Нда… дела, ну что ж, давай верну нас в горы и попробуешь ещё раз, - предложил я.
- Нет уж, с меня хватит, я человек осторожный и больше в эту колымагу не сяду до тех пор, пока не поставлю высотный ограничитель, - с этими словами, Жора нажал кнопку «домой» на пульте.
- Наше НЛО сначала превратится в жестянку с кучей ограничителей и блокираторов, а потом и вообще в трёхколёсный велосипед, - резюмировал я, наблюдая, как картинка на экране вновь стала оживать.
Сначала земля приближалась медленно и неохотно, потом всё быстрее и вот на горизонте среди сопок уже кажется виднеется родной город, мгновение-два и экраны погасли…
…Нет, не погасли, просто переход с яркого солнечного света снаружи на полутёмный ангар мои глаза воспринять сразу отказались. Через три-четыре секунды они согласились, что на экране что-то присутствует, а ещё через пару секунд признали в этом «чём-то» родное КБ.
- Приехали, - сказала Татьяна отстёгиваясь.
Жору, похоже, неприятное происшествие шокировало больше всех, он всё сидел и пялился в экран.
- Пойдём, - потормошил я его, - прибыли.
Жора вяло зашевелился и выпутался из ремней.
Мы выкарабкались наружу, снова ощутив на своих ногах весь груз земного притяжения, и осмотрели корабль. От моей покраски остались лишь лохмотья на некоторых местах. Похоже надо было что-то придумывать другое.
Хотя, надо ли? Несколько полётов покрыли корпус НЛО довольно аккуратным слоем копоти, под которой уже не просматривалось разномастие автомобильных запчастей. Ещё полетать с недельку и у нас будет воздушное судно идеального чёрного цвета.
Мы решили, что приключений на нашу задницу в этот день свалилось уже больше чем достаточно, закрыли КБ на замок и пошли по домам, тем более что короткий зимний день уже подходил к концу, и солнце быстро склонялось к горизонту.
Перед уходом, Жора в очередной раз выдрал почти все «мозги» из аппарата, сказав, что ему требуется серьёзно доработать программу управления полётом.
Меня-то программа вполне устраивала и я даже боялся, что Жора нафурычит что-нибудь эдакое, после чего НЛО вообще в воздух не поднимется или исчезнет динамика полёта, которая мне так сегодня понравилась, но я оставил сомнения при себе – пусть Цветков решает сам. На то он и главный конструктор.
Я помог дотащить железки до его дома и сгрузил их все в забитой различным хламом прихожей Цветковых. Жора сообщил, что ему понадобится как минимум несколько дней, чтобы довести всё до ума.
Я, честно говоря, удивился – обычно ему на собирание какого-нибудь устройства практически с нуля нужно было не больше дня, а теперь он требовал несколько дней только на то, чтобы немного подкорректировать программу. Положа руку на сердце, могу сказать, что такая корректировка, как ограничение высоты полёта и подключение высотомера в качестве дополнительного устройства была бы, наверное, даже мне под силу.
Я проводил Танюху до дома и она, практически насильно затащила меня к себе. Но я рано радовался. Целью было отнюдь не желание побыть со мной подольше и не предоставить мне возможность исподтишка поглазеть на её симпатичную грудь, контур которой проглядывал через тонкую домашнюю футболку. Нет! Меня затащили, чтобы в очередной раз поговорить по душам. Где-то я слышал, что у женщин в мозгу гораздо больше нервных клеток отвечает за общение, чем у мужчин. Наверное это действительно так… по крайней мере в моём с Татьяной случае. Я бы уже давно с гораздо большим удовольствием приступил бы к физическим контактам, пусть даже и по-детски невинным, а её всё тянуло поговорить.
Впрочем, в душе скиснув, в реале я сделал очень внимательно-слушающее выражение лица. Убедившись, что я её внимательно слушаю, Татьяна всхлипнула и сказала:
- Дима, я боюсь.
- Да ладно, чего ты, - начал утешать её я, - Жора сделает ограничитель по высоте и эта штука будет безопаснее трамвая.
- Да нет, - перебила меня Татьяна, - у меня нет страха перед самим вашим НЛО. Нет, я, конечно, побаиваюсь, что какое-нибудь из ваших устройств выйдет из строя, но не настолько, чтобы говорить об этом.
- А чего тогда? – опешил я.
- Я понимаю, что я новичок в вашей компании и всего второй день с вами и не имею пока права голоса, но я боюсь, что за вас или уже правильнее говорить – за нас возьмутся соответствующие органы. Могу себе представить несколько формальных обвинений – нарушение правил безопасности полётов, нарушение государственной границы, создание аварийной ситуации в воздухе… хотя… я даже не этого боюсь. Ты представляешь, что означают подобные разработки для мировой науки и прежде всего для военных? Я практически уверена, что в огромной машине государственной безопасности уже завертелась куча шестерёнок по поводу нашего полёта - его просто не могли не засечь. Я боюсь того, что до нас доберутся и в лучшем случае запрут в каком-нибудь исследовательском институте под постоянным надзором, а в худшем – вообще сделают так, как будто нас и не существовало никогда.
Честно говоря, мы с Цветковым и сами были уверены, что рано или поздно нас поймают за руку с этими экспериментами в воздушном пространстве, но это не могло остановить нашу работу, уж больно она была увлекательной. Тем более не могли мы всё бросить сейчас – когда у нас начало что-то получаться.
Поэтому, осторожно подбирая слова, я попытался успокоить Татьяну:
- Я согласен, такая опасность действительно существует. Но не нужно её преувеличивать. Существует уйма способов снизить риск – например, можно обнародовать чертежи устройства в случае нашего ареста. Одной угрозы, что мы можем сделать подобное, будет достаточно для того, чтобы нас отпустили.
- Да, пожалуй ты прав, - сказала Таня, немного успокоившись, - а как такое можно сделать?
- Ну, разные способы есть, - сказал я, почесав голову, - можно дать пакет доверенному человеку. А можно слить всю информацию на какой-нибудь сервер и если в течение недели ты не вводишь кодовое слово, то программа автоматически начнёт рассылку всем адресатам… В общем есть способы обезопаситься.
- А ты сам-то насколько доверяешь Цветкову? – внезапно сменила тему разговора Татьяна.
Я замялся. Честно говоря, я и сам не знал – доверяю я Цветкову или нет. С ним всегда было интересно, он не врал, какой бы нелицеприятной не была правда. Но что-то в нём всегда было такое, что не внушало мне особого доверия. Я бы назвал это расчётливостью. Нет, она не бросалась в глаза и не была из категории: «не дам тебе вот то, пока ты не сделаешь мне вот это». А может я вообще всё это выдумал и Жора на самом деле просто рубаха-парень. Но какому-то моему шестому чувству тогда казалось, что как только я буду не нужен, Жора может меня попросту кинуть.
Впрочем, мне это было безразлично – что я теряю, в конце концов? До знакомства с Цветковым я был ноль без палочки, а теперь я стал участником Проекта с большой буквы.
Однако от Таниного прямого вопроса я попытался всё же уйти.
- А у тебя есть основания ему не доверять? – ответил я вопросом на вопрос.
Таня замялась:
- В общем-то нет. Скорее такие опасения должны быть у него – он изобретатель, а мы просто пользуемся его разработками и при желании можем их украсть.
Я задумался. А ведь действительно, какие у Жоры есть гарантии того, что я сейчас не вернусь в КБ и не улечу на НЛО и не загоню его тем же американцам? Моё честное слово? Так вроде я ему даже честного слова не давал.
Мне стали понятны опасения Жоры и его нервозность. С одной стороны, он не мог один потянуть подобный проект – обязательно нужен был партнёр, а с другой – как он может мне верить, если мы знакомы с ним всего три месяца.
Да ладно мне – всё-таки мы вместе собирали аппарат и сдружились и даже породнились в некотором роде, а Татьяне? Её-то он совсем почти не знает… хотя, ведь он сам ей всё рассказал – я ведь ни на чём не настаивал.
По-своему истолковав молчание Татьяны, я сказал:
- Честно говоря, я ни в чём не уверен. Ни в том, что НЛО будет исправно работать, ни в том, что Жора нас не кинет, ни в том, что нас ФСБ не возьмёт за задницу. Одно могу сказать точно – я ещё никогда не получал столько удовольствия сколько за сегодняшний день. Летать вместе с тобой над облаками было для меня просто верхом блаженства, и я отдам всё за то, чтобы это повторилось снова.
- Мне тоже очень понравилось, - растаяла Татьяна, - но я всё же опасаюсь…
-
Как и сказал Жора, нам пришлось долго ждать, пока он перепрограммировал все системы. Я и сам не ожидал, что буду всё это время настолько скучать по ощущению полёта. Попробовал поставить себе на компьютер даже авиасимулятор – разница с полётом на НЛО была настолько разительна, что через 5 минут игры я плюнул и выключил компьютер.
Впрочем, последние 4 месяца моей жизни были настолько наполнены активностью, что усидеть без дела я не смог и к радости своих родителей принялся активно изучать английский язык. Выучить его мне посоветовал опять же Цветков ещё в декабре. По его словам нам вскоре придётся довольно часто летать за рубеж, а без знания языка там делать совершенно нечего.
Дело пошло довольно споро. У меня всегда был неплохой музыкальный слух, я лет в 10 неплохо играл на пианино, потом правда забросил. Поэтому язык мне даже в школе давался довольно легко. По крайней мере за те два с половиной года, что мы учили английский в школе, у меня были по этому предмету сплошные пятёрки.
Начав учить язык самостоятельно, я всего лишь за пару дней понял, что в школе на уроках английского мы всё это время топтались на месте. Вместо того чтобы учить все эти времена глаголов и артикли нужно просто было учить слова, как можно больше читать и разговаривать.
Моей усидчивости поспособствовало ещё то, что Татьяна была просто в восторге от моего предложения позаниматься языком вместе. Мы хоть и частенько отрывались от учебников поболтать на отвлечённые темы, да тайком пообниматься, осознание того, что ты зубришь не один позволяло проводить за этим занятием по полдня каждый, оставшийся от зимних каникул день. Да и когда мы пошли в школу, то частоту занятий не сбавили, лишь сократив уделяемое им время, разбавляя английский всеми остальными предметами. Уже через пару недель мы, когда никто не слышал, общались между собой в основном по-английски и у нас, по моему скромному мнению, это неплохо получалось. Это даже признала наша англичанка, поглядев на меня из-под густых бровей после прочтения очередного текста на уроке.
- Санцев никак эмигрировать собрался, - сказала она.
В её устах это была самая высшая похвала - помнится, год назад она теми же словами похвалила Надьку Белкину. Я был счастлив.
Благодаря совместным с Татьяной урокам в первый месяц учёбы моя успеваемость поднялась до небывалых высот. Родители, видя такую картину, просто боготворили Танюшку – мама постоянно опаивала её чаем с вареньем, а отец одобрительно хмыкал, здороваясь с ней. Как-то мне даже было заявлено:
- Вот видишь, как ты стал хорошо учиться, лучше бы и водился с Танюшкой, чем с Жорой со своим.
- От того, что с девчонками водишься, иногда дети заводятся, - буркнул я, уходя к себе.
Похоже такая фраза произвела неизгладимое впечатление на родителей, так как уже через полчаса ко мне в комнату зашел отец и попробовал прочитать мне лекцию о взаимоотношения полов.
Пришлось выставить родителя со словами, что мы это всё давно в школе прошли в теории и вне школы на практике. Этим я, похоже ещё больше озадачил родителей, до сих пор считавших меня примерным ребёнком, но главное - это подействовало и вторгаться в мою личную жизнь они перестали.
Жоре я пробовал несколько раз намекать, что пора бы и полетать на нашем аппарате, чтобы тот не застоялся в ангаре, но он лишь разводил руками, говоря, что процесс несколько затянулся и оборудование требует доработки и серьёзного тестирования, а делать узлы ненадёжными он, мол, не собирается. На мои предложения помочь он лишь отмахивался.
Учитывая, что я тоже всегда был за надёжность, особенно в таких вопросах, как безопасность полётов, я особенно не надоедал ему и терпеливо ждал.
Мои отношения с Татьяной тем временем постепенно развивались. Ежедневное делание совместных уроков постепенно подтачивало Танюшкину бдительность и, когда не было дома родителей, я уже как к себе домой запускал руки под её блузку во время поцелуев, ласкал грудь, целовал не только губы, но шею, ушки и забавно рдевшие щёчки. Этим, собственно пока всё и ограничивалось. Попытки снять с неё любую деталь одежды натыкались на жесткое и умелое сопротивление, равно как и попытки засунуть руку не под блузку, а под юбку. Но я не горевал и не отчаивался, ведь Таня уже дала мне к себе хотя бы ограниченный доступ, в том что остальное приложится, я уже не капли не сомневался и особо события не торопил, опасаясь спугнуть настойчивостью своё счастье.
Пару раз, не успев «спустить пар» перед Таниным визитом ко мне, я снова устанавливал в туалете камеры наблюдения. В первый раз затея провалилась – по собственной дурости или от чрезмерной осторожности я повесил камеру слишком высоко за полотенцем, в результате увидел лишь Танькины ноги со спущенными трусиками. Во второй я прицепил камеру пониже и мне удалось лицезреть не только кружевные трусики, но и то что под ними пряталось. Я чуть не сломал себе глаза за эти несколько секунд, вглядываясь в этот маленький, подаренный Жорой, экранчик.
Потом долго ругал себя – вот придурок малолетний! Полвинчестера на моём компе забито высококачественной порнухой, которую можно смотреть в Dolby 5.1 на нормальном мониторе, так нет же, впялился до рези в глазах в 4-дюймовый экран, на котором и разглядеть то толком ничего нельзя.
Нет, всё-таки ни одно самоё жёсткое порно, не сможет сравниться с лёгким подглядыванием за переодеванием любимой девушки.
Танюха, слава богу, ничего не заметила, хотя моё состояние после её выхода из кабинки было близко к шоковому. Впрочем, я тут же сам скрылся в туалет, отцепил камеру и дождался пока хоть немного спадёт напряжение в чреслах. Это сейчас мне кажется, что даже если бы Татьяна заметила к себе интерес такого рода с моей стороны, то вряд ли она бы сильно ругалась – может и вообще сделала бы вид, что не заметила. Но тогда я был просто уверен, что тот день, в который она заметит, что я слежу за ней таким образом будет последним днём нашего знакомства. Этот страх мне не нравился, это был не тот адреналин, который мне хотелось получать, и я надолго прекратил подобные эксперименты, как бы мне не хотелось их продолжить.
Наконец, где-то в середине февраля, Жора отвёл меня и Танюху в сторону и торжественно сказал:
- Я всё доделал, можем сегодня идти и монтировать на НЛО.
Я посмотрел на Танюху – именно сегодня я обещал сводить её в кино. Но она оказалась у меня девушка понимающая.
- Хорошо, - сказала она, - только домой забегу – переоденусь и сразу приду в КБ.
У меня отлегло от сердца – честно говоря, я не знал, как разрешить этот конфликт интересов – мне очень хотелось выбраться куда-нибудь с Татьяной, но ещё больше хотелось полетать. Кроме того, я опасался, что после нашего последнего полёта Танюша побоится снова летать на нашей колымаге. Дома мы после того, первого раза практически не разговаривали о нашем совместном с Жорой проекте, поэтому я реально опасался, что Татьяна не захочет вообще иметь к нему отношения, и я снова должен буду разрываться между любимым делом и любимой девушкой.
Мы с Жорой не стали ждать Таню и сразу после школы забрали его аппаратуру и отправились в КБ – уж больно нам не терпелось смонтировать всё назад.
Зайдя в калитку мы сразу почуяли неладное – дверь в дом была открыта нараспашку и на выпавшем неделю назад свежем снеге виднелись одиночные следы. Уж их-то тут никак не должно быть, учитывая, что сами мы были тут месяц тому назад.
- Ты приходил сюда? – удивлённо спросил меня Жора.
- Нет, а ты? – тоже нет.
- Пойдём, посмотрим, - предложил я.
Оставив на крыльце все приборы и сжав в руках шокеры, мы осторожно зашли в дом. В доме никого не оказалось.
Аппарат одиноко возвышался посередине комнаты, и у нас немного отлегло от сердца. Однако с остальным было всё не так радужно. Шкаф, комод и ящики стола были открыты и перерыты. Хорошо ещё, что ничего особенно ценного в них не хранилось – только наша сменная одежда, да ненужные железки. Всё более-менее ценное мы перед уходом всегда клали внутрь аппарата – его сейфовую дверь так просто не откроешь.
- Наверное бомжи рылись, - предположил Жора осмотрев аппарат, - даже не попытались открыть НЛО, видимо побоялись.
- Спёрли сварочный аппарат, - с сожалением сказал я.

Предыдущая страница 12 Следующая страница


13 Андрей Кадник

- Да не грусти, он нам уже не нужен, - ответил Жора.
Он приложил палец к считывающему сенсору, открыл люк и вытащил из него два чемодана, в которых мы хранили инструменты.
- Похоже теперь придётся и одежду в НЛО запирать, - сказал я, поднимая с пола истоптанный свитер.
Я затопил печь, и в доме сразу стало теплее и уютнее. Жора разложил на столе «усовершенствованные» приборы. Честно говоря, никаких изменений по сравнению с тем, что он уносил отсюда месяц назад, я не заметил – коробочки были абсолютно идентичны. Единственное – добавилась ещё одна ручка, судя по всему сделанная из рычага японской автомобильной автоматической коробки передач.
- Ну и что ты улучшил? - поинтересовался я. Мне не терпелось узнать, что же Жора делал целый месяц дома один. Поверить в то, что он собирал одну эту ручку я не мог.
Однако Жора лишь улыбнулся со словами: «Погоди, сейчас всё узнаешь». Я даже немного обиделся, но беспрекословно полез монтировать аппаратуру на место.
Лишь прикручивая гайки, я понял что что-то не так и удивлённо спросил:
- Слушай, а почему так тепло внутри НЛО? Нас месяц не было, тут всё должно вымерзнуть.
- Да ну, что ты, - возразил Жора, - тут же термостойкая пена по кругу, она практически вообще не пропускает тепло и холод. Во всём корпусе единственное слабое место в температурном плане – входной люк, но через него сильно не выстудит.
- Я, конечно, помню, что тут всё залито этой твоей термостойкой пеной, но я и не думал, что она ТАК держит тепло, - удивлённо сказал я.
- Да брось, мы ведь прошлый раз, если помнишь, в термосфере планеты летали, а там температура за бортом колеблется от плюс ста до минус ста. Если бы не пена, мы бы это на своей шкуре почувствовали, - усмехнулся Жора.
Опыт всё-таки великая штука и даже в подвешенном на верёвках состоянии мы довольно быстро прикрутили все приборы на ранее приваренные к корпусу болты. К счастью перепутать что-либо было практически невозможно, так как я, предвидя такую возможность, для всех коробочек делал крепления в разных местах. Законтрив последние гайки, я обратил внимание на то, что Жора монтирует новую ручку от АКПП рядом с джойстиками.
- Это для третьей руки? – съехидничал я.
- Четыре вариатора скоростей для маневрирования, - невозмутимо прокомментировал Жора, - максимальная, четвёртая оставлена без изменений, десять-двадцать тысяч километров в час, третья – скорость самолёта, одна-две тысячи километров в час, вторая – скорость автомобиля, сто-двести километров в час, первая – скорость бегуна, пять-пятнадцать километров в час.
Я мгновенно оценил преимущества в маневрировании на небольших высотах, которые даёт эта ручка, но решив не хвалить Жору преждевременно и догадываясь, что это не последний его сюрприз, сказал, зевая:
- Мне сразу на четвёртую поставь, остальные мне без надобности…
Входная дверь хлопнула, мы настороженно выглянули из люка, опасаясь незваных гостей, но это была Татьяна.
- Посмотрите, кто к нам пожаловал, - улыбаясь сказала она.
За Танюшу прятался, осторожно виляя хвостом пёс, испытывавший нам невесомость. За месяц он исхудал окончательно – осталась лишь кожа да кости.
- О, привет, засранец! снова гадить пришел? – поинтересовался я.
- Он очень вовремя, нам сегодня снова нужно испытать систему, - добавил Жора.
Словно почуяв неладное, пёс насторожился, прекратил вилять хвостом и настороженно прислушался к разговору.
- Не дам снова мучить собаку! – сказала Татьяна, доставая из пакета бутерброд и отдавая его псу.
Тот даже не пытался жевать, заглотив бутерброд целиком. После этого его настроение улучшилось и он снова завилял хвостом.
- Вот видишь, - прокомментировал Жора, - за еду он вполне готов служить науке. Видимо подумал и решил, что несколько минут в невесомости – не такаю уж большая плата за пару бутербродов.
- Надо бы его тут привязать, чтобы сторожил, - предложил я, - чтобы бомжи не лазили.
- Да его любой бомж плевком перешибёт, - возразил Жора, - толку с такого охранника.
- Давайте придумаем ему имя, - предложила Татьяна.
- Ты предложила, ты и придумывай, - в один голос сказали мы с Жорой и вернулись к монтажу, а Танюша полезла в пакет за очередным бутербродом.
- Может Тотошка? – донеслось до нас через несколько минут.
- Недостаточно мужественно, - крикнул я.
- Может Барбос? – предложила Таня ещё через несколько минут.
- Слишком провинциально, - заявил Жора.
- Рекс? – снова сделала попытку Татьяна.
- Претенциозно, - сказал Жора.
- Ну и сами тогда думайте! – обиделась Татьяна, поняв, что мы обсмеём любой вариант.
- С чем бутерброды-то были? – поинтересовался я.
- С паштетом, - донёсся из люка Танин голос.
- Ну и быть ему тогда Паштетом, - сказал я.
Проверив надёжность всех креплений, и убедившись, что всё стоит на месте, мы с Жорой выбрались из люка. Он взял в руки пульт, нажал на одну из кнопок, взял палку, и пошурудил ею внутри НЛО.
- Кажись работает, - выдохнул он.
- Что? – спросили мы одновременно с Танюхой.
Жора начал издалека:
- Извините, что так долго дорабатывал аппаратуру, тут было действительно много недоделок.
- Да ладно, чего уж там, - встрял я.
- Так вот, - сбился Жора, непривычный к публичным выступлениям, - кроме четырёхскоростного переключателя скоростей, про который я уже рассказывал, я установил ограничитель высоты полёта на 30 километров и усовершенствовал внешнее защитное поле.
- А что там было совершенствовать? – не понял я, - оно же и так отталкивало всё, что ближе чем на полметра подлетало.
Жора грустно посмотрел на меня.
- Ты, Дима, никак фантастики разной обчитался или обсмотрелся. Ты говоришь об энергетическом защитном поле, о котором так любят толковать фантасты. В него ещё сыплется куча снарядов с вражеских кораблей, из-за этого мощность генераторов падает и в конце концов синеватая оболочка вокруг космического судна исчезает, корабль остаётся гол и уязвим, после чего первое же попадание лазера в силовую установку приводит к огромному взрыву. Если ты про это поле, то вынужден тебя огорчить – у нас его нет и как сделать что-либо подобное я совершенно не представляю.
- Да помню, помню, - смущённо отозвался я, - мы просто сами шарахаемся от каждого объекта – будь то земля, будь то ракета.
- Вот! – торжественно заявил Жора, - ты смотришь в самую суть. От ракет-то нам, как оказалось, увернуться довольно проблематично. Максимальная скорость, которую способно было поглотить полуметровое защитное поле вокруг нашего аппарата – около двадцати тысяч километров в час. Если помнишь, процедура торможения у НЛО примерно следующая – когда в полуметре от своего корпуса аппарат обнаруживает помеху, то генератор поля мгновенно переключается на формирование чёрной дыры в противоположном направлении. Причём, формирует её постоянно а не дискретно, как в случае с обычным разгоном, только так можно за полметра до столкновения остановить махину, движущуюся со скоростью 5 километров в секунду. И даже в этом случае, по инерции аппарат пролетает еще 45 сантиметров из 50-ти и лишь тогда останавливается и отпрыгивает назад на полметра от поверхности. Мы внутри в невесомости и этого всего не замечаем, но корпус НЛО, несмотря на практически совершенный адгезационный материал, едва не разрывается на части. Я пересчитал дома нагрузки и ужаснулся – наша колымажка таких перегрузок долго бы не выдержала.
- Кроме того, - продолжил Жора, - существовала опасность ракетного поражения. Если мы летим на максимальной скорости, а ПВОшная ракета двигается нам навстречу со скоростью хотя бы пару тысяч километров в час, то аппарат бы просто не успел сменить курс на противоположный. Сейчас я сделал интеллектуальное определение траектории полёта – если у нас по курсу летящий объект, то прежде всего, автоматика попробует обрулить его, и лишь убедившись в невозможности этого манёвра, она остановит НЛО и будет двигать его в противоположную сторону. Внешнее поле реакции на препятствие я увеличил с полуметра до двух метров. Естественно, пришлось писать специальную программу для посадки в КБ – аппарат просто не пролетел бы в отверстие в крыше.
- Вот в целом и все доработки… а, нет! – вспомнил Жора, - ещё добавил немного комфорта. Залезайте в люк, - пригласил он нас.
Я немного помялся, но всё же решил лезть первым – не пропускать же девушку вперёд в таком небезопасном случае.
Приготовившись к тошноте, я закрыл глаза, залезая в люк и удивился ничего не почувствовав.
Я встал на ноги и крикнул вниз Цветкову:
- Не работает, извини Жора, но на этот раз ты лажанулся!
- Ага, - засмеялся он, - ты сначала посмотри на чём стоишь.
А посмотрел вокруг и только сейчас понял, что стою на полу НЛО – то есть примерно под углом в 90 градусов по отношению к полу КБ и поверхности земли. При этом я хотя и чувствовал необычайную лёгкость во всём теле, но не испытывал никакой потребности шмякнуться назад на землю – полом для меня действительно была практически отвесная стена.
- Афигеть, - выдохнул я, - прикольно! Ты сделал искусственную гравитацию!?
- Ну, это оказалось не так уж и сложно, - поскромничал Жора, - пришлось лишь немного перенастроить прибор и теперь он вместо невесомости генерирует поле притяжения. К сожалению, поле всё также неустойчиво по краям, поэтому летать всё-таки придётся в креслах и пристёгнутыми.
- А откуда такая лёгкость в сочленениях? – поинтересовался я у забирающегося в люк Жоры.
- Ааа, почувствовал, - обрадовался он, - я просто гравитацию поставил на 0,8g, чтобы полегче дышалось на борту.
Мы с интересом нормально походили по полу нашего аппарата. Ощущение того, что мы ходим по стене как-то не проходило. Видимо за все эти месяцы, что мы собирали НЛО я привык, что вот эти кронштейны и вот эти мониторы прикреплены к стене, а не к полу и сейчас меня не оставляло ощущение нереальности происходящего.
- Может уже снять верёвки, раз они не нужны? – спросил я, в очередной раз зацепив ухом за туго-натянутый трос.
Жора задумался, потом ответил:
- Подожди пока, давай испытания проведём.
Почувствовав на своём теле, что на этот раз собачке не придётся испытывать дискомфорта, Татьяна согласилась для эксперимента предоставить пса, который уже не отходил от неё ни на минуту.
Я потащил его в аппарат, пёс испуганно взвизгнул, но когда понял, что ему не приходиться летать в невесомости, спокойно дал привязать себя к креслу.
На этот раз мы на время испытаний даже не стали выходить из дома, доверившись Жориному гению и надеясь, что он не подведёт. О чём, впрочем, мы сразу пожалели. Исчезнувший в мгновение ока из комнаты НЛО создал такое разряжение воздуха, что нас троих буквально бросило потоком воздуха на то место, где он только что стоял.
- Чёрт, не подумал, - сказал Жора, вставая и отряхиваясь.
Я отряхнул Таню, получив от этого определённое удовольствие, и мы вышли в веранду, решив больше с воздушными потоками не шутить. Жора нажал на кнопку возврата и по вырвавшемуся из комнаты ураганному ветру, мы поняли, что аппарат вернулся.
Жора открыл люк и убедился, что с собакой всё в порядке – та, похоже, всё испытание просто пролежала, переваривая бутеры, и лишь когда люк открылся она подняла голову и лениво забила хвостом.
- Раз всё в порядке, прошу на борт – резюмировал Жора.
Я не стал садиться в кресло пилота, рассудив, что ему наверняка захочется самому испытать новое оборудование.
- Чего это ты? – заворчал Жора, - сам же хотел полетать…
- Да, но разве ты сам не хочешь?
- Я? – удивился Жора, - Да я никогда не буду рулить этой колымагой, пока не поставлю на неё нормальную автоматику.
Я недоумённо пожал плечами и пересел в кресло пилота, а на Таню реплика Жоры похоже произвела довольно негативное впечатление. Впрочем она и до этого-то себя не чувствовала в безопасности.
- Ты можешь остаться, если хочешь, - предложил я, глядя на её дрожащие коленки.
- Нет, я с вами, - тихо ответила Татьяна.
- Это правильный ответ, - осклабился Жора, - ну что, поехали?
- Подожди, а собака? – спросил я, показывая на дворняжку, о которой все забыли.
- А может она с нами полетит? – предложила Таня.
- Да пусть летит, - пожал Жора плечами, - лишь бы не обделалась.
С этими словами Жора нажал на кнопку старта и в мониторах зарябил снежный вихрь – похоже над городом начался последний зимний снегопад. Уже через секунду на экране вспыхнула освещённая ярким зимним солнцем поверхность облаков. Я обратил внимание, что на центральном мониторе кроме изображения появилась ещё дополнительная полезная информация. Два числа я распознал сходу – скорость и высота полёта, стрелка с надписью СВ – явный компас, а две оставшихся показателя, которые понемногу росли поставили меня в тупик.
- Долгота и широта, - прокомментировал Жора, увидев мой изучающий взгляд. – Я ещё взял с собой атлас мира, чтобы знать где мы и куда лететь.
- Ну и куда же нам лететь? – спросил я, - в твой Екатеринбург?
- Да нет, не стоит, - почему-то смутился Жора, - давайте проведём обычный испытательный полёт. Всё равно в Екатеринбурге мы даже пока не знаем где припарковаться.
Я повёл плечами – довольно странно было со стороны Жоры так спешить с этим проектам – работать днями и ночами, забивая на учёбу, чтобы потом оттягивать встречу с любимой девушкой. Ну да ладно, это его проблемы.
- Тогда к морю? – спросил я, обращаясь скорее к Танюшке, чем к Жоре.
Татьяна согласно кивнула головой, и я повернул аппарат точно на юг, выжав газ до отказа.
Через несколько минут тучи рассеялись и под нами, судя по экранам, на сколько хватало глаз раскинулась огромная пустыня.
- Может я покажусь вам дурой, - подала голос Татьяна, - но что-то я не припоминаю на юге от нас никакой пустыни. Или это монгольская степь?
- Наверное это пустыня Гоби, - сказал Жора, сверившись с атласом, - мы где-то над Китаем.
Пока Жора листал атлас, пустыня уже сменилась холмистой низменностью, испещрённой реками. Только сейчас я смог как следует оценить скорость нашего пепелаца. Если летишь на самолёте, то земля в иллюминаторе кажется и не движется совсем. Помню в детстве, я прилипал носом прямо к окошку, чтобы смотреть вниз ориентируясь по неподвижному краю иллюминатора – тогда движение было заметно, но оно было какое-то вялое, совсем не такое, как на взлётной полосе, когда самолёт весь дрожит от скорости и желания вырваться в небо. Здесь – совсем другое. Хоть мы летели в полтора раза выше, чем летают пассажирские лайнеры, наша скорость раз в двадцать превышала скорость обычного самолёта, поэтому сверху создавалось впечатление, как будто мы едем на быстром автомобиле, только вместо деревьев внизу мелькают горы, а вместо людей – города и посёлки. Вот, прямо перед нами показался большой китайский мегаполис. Несколько секунд и он уже скрылся из виду, слившись в единую массу больших и маленьких городов.
Прошло еще минут пять и под нами показалось море. Я притормозил и посмотрел на Жору – тот был так же как и я заворожен мельканием ландшафтов на экране.
- Куда? – спросил я.
- Не знаю, - пожал он плечами, - подальше от людей.
Я снова нажал на гашетку. Море уже было заняло весь экран, как показался огромный, похожий на материк остров, окружённый множеством мелких островков, между которыми буруня воду моторами сновали юркие катера.
- Филиппины, - прокомментировал Жора, - бери правее.
Я переложил руль, а точнее джойстик вправо и переключил скорость с четвёртой на третью. Вскоре показался безлюдный с виду небольшой островок.
Я на всякий случай снизился почти до самой воды, чтобы наш НЛО хоть немного напоминал яхту. Хотя… какая нафиг яхта, несущаяся над волнами со скоростью заправского истребителя.
Вода была идеально гладкой – единственной волной был довольно высокий бурун, расходящийся от нас в обе стороны. Я попробовал опуститься ещё чуть ниже – хотелось чуть-чуть чиркнуть по воде брюхом – наверное в душе я всё ещё не мог отделаться от ощущения, что всё это компьютерная игра и даже если мы разобьёмся, то я просто увижу на экране, что вперед полетели куски фюзеляжа и надпись «game over».
Но Жорина «защита от дурака» не подвела – аппарат не опускался ниже двух метров, как бы я джойстик не вертел.
- Проверяешь? – спросил меня Жора с ухмылкой. - Правильно, лучше проверять над водой.
Тем временем, наш истребитель на всех парах приближался к небольшому островку, диаметром в 2-3 километра.
Островок видимо был вулканического происхождения. По крайней мере, к такому выводу меня привела небольшая гора, занимавшая две трети острова. С одной стороны гора практически отвесно обрывалась прямо в море, а с другой пологий склон тянулся почти до самого берега. Лишь последние 300-400 метров поверхность острова была идеально ровной, но эта поверхность была сплошь покрыта тропическими зарослями.
Для начала я пустил НЛО в облёт вокруг острова – уж слишком он маленький, если на нём живут люди, то лучше узнать об этом заранее. Но как мы не пялились в экран, никаких признаков жизни на острове не обнаружили.
- Если бы кто-нибудь тут жил, то были бы дома или лодки, а я ничего не вижу, - сказала Таня.
- Может местные сюда приплывают на пирогах для зловещих ритуалов. Робинзона Крузо читала? – спросил Жора.
- Нет, не довелось, а даже если и приплывают – нам-то что? Нам нужно искупаться, да домой лететь, – сказала Таня.
Я, обнадёжившись, что Татьяна тоже пойдёт купаться повернул джойстик и бросил НЛО на берег, где он встал как вкопанный ровно за два метра до прибрежных пальм.
- Мне после полётов на этом аппарате обычную машину нельзя будет доверить, - пожаловался я, - я всё время буду пытаться об какую-нибудь стену припарковаться.
Жора молча встал и открыл люк.
В кабину сразу ворвался душный воздух, наполненный разнообразными ароматами. Здесь был намешан запах тропических цветов, экзотических фруктов, солёного моря и морской капусты – всего того, чего так недостаёт в суровую российскую зиму.
- Фантастика! – сообщил Жора, выглянув из люка.
Я помог Тане отстегнуться, и мы выпрыгнули на чистый, белоснежный песок.
Жара стояла градусов 35. Стоять на пляже в тёплых зимних вещах было довольно глупо и некомфортно, поэтому первым делом мы поскидывали с себя свитера и тёплые штаны, оставшись в одних футболках.
Этот остров был определённо райским местечком. Всё вокруг пело и чирикало на разные лады. Из травы раздавались трели то ли кузнечиков, то ли цикад, в кустах и на пальмах разными голосами пели невидимые птицы.
Широкая песчаная лагуна тянулась на полкилометра вдаль и заканчивалась скалистым утёсом. Песок был настолько идеально-ровным, насколько это вообще можно было представить. Ни следов человека, ни следов животных на песке не наблюдалось. Всё сияло первозданной красотой.
- Неужели на земле ещё остались такие чистые, никем не загаженные места, - удивился я.
На море в своей жизни я был всего 2 раза – несколько лет назад меня возили родители во Владивосток, а в прошлом году мы ездили отдыхать в Сочи. Оба раза море показалось мне чем-то большим и прекрасным, хотя самим отдыхом я остался недоволен – мусорные пляжи, забитые под завязку голыми престарелыми телами не произвели на меня благоприятного впечатления.
Совсем другое дело – этот замечательный островок. Здесь бы я с удовольствием остался жить. Благостное впечатление от острова испортил Паштет, который с громким лаем выпрыгнул из НЛО – ему всё-таки удалось перегрызть свой поводок, за который он был привязан и он радостно стал носиться по песку, нарезая круги вокруг нас.
- Да, это ты удачно нас привёз, - согласился Жора, - надо ввести эту точку в компьютер, чтобы он в следующий раз мог нас сразу сюда привезти.
- А почему сюда не возят отдыхающих? – удивилась Таня.
- Довольно далеко от населённых мест, - предположил Жора, - я посмотрел по атласу, тут ближайший большой остров – Калимантан, причём до него километров пятьсот. А это – почти сутки пути на прогулочной яхте, вот никто и не забредает. Для туристов хватает островов поближе.
- Пойдёмте купаться, - предложила Таня.
Ни я, ни Жора оказались неподготовлены к такому повороту событий. Выходя утром из дома в мороз минус двадцать градусов, я никак не мог подумать, что мне могут понадобиться плавки. Жора, судя по его напряженному лицу, тоже об этом не задумывался до этого момента.
Впрочем, я решил, что разницы никакой, скинул футболку и отправился купаться в обычных трусах. Жора последовал моему примеру. Татьяна оказалась самой продуманной – у нее под брюками и футболкой оказался вполне обычный купальник.

Предыдущая страница 13 Следующая страница


Новатор 14

- Ты что в школу в купальнике ходишь? – опешил Жора.
- Делать больше нечего, - фыркнула Таня, - я же ходила домой переодеваться, а там я вспомнила, что во время прошлого полёта вы обсуждали возможность поездки на море, вот я и подготовилась. Только вот полотенце я не взяла – придётся так обсыхать.
- Ну это-то не проблема – под таким солнцем мы вмиг обсохнем, - заверил её Жора.
Я первый раз лицезрел свою девушку в купальнике. И, нужно сказать, что это зрелище доставляло мне уйму эстетического удовольствия. Удовольствия было настолько много, что я даже толком не слышал о чём они там разговаривали с Жорой. Потом я сообразил, что моё эстетическое удовольствие начинает обретать вполне конкретные формы где-то в районе ниже пупа.
Испугавшись, что мои «семейники» не сдержат напора, я побежал в воду – остудиться. Со всего размаха плюхнувшись в море, оказавшееся довольно глубоким почти у самого берега, я понял, что остудиться в прямом смысле слова здесь не получится – вода была выше тридцати градусов, а на отмели наверное даже под сорок.
Следуя моему примеру, в воду уже неслись Жора и Татьяна. И если Таня занырнула довольно аккуратно, то Жора поднял столько брызг, что меня сразу окатило с головой. Я, конечно в долгу не остался и мы стали мочить друг друга, пытаясь непрерывно лить воду на голову противника, чтобы тот не мог даже вздохнуть. Когда Жора сдался, я оглянулся в поисках Тани.
Пляж был девственно пуст. Вдоль берега носился лишь Паштет, взвизгивая и не решаясь броситься за нами в воду. В воде Татьяны тоже не оказалось.
Сердце у меня тревожно забилось.
- Где Татьяна? – спросил я Жору внезапно охрипшим голосом.
Тот огляделся и развёл руками:
- Не знаю.
В этот момент метрах в пятидесяти от нас из воды вынырнула Танина голова. Голова фыркнула и повернулась к нам со счастливым смехом.
- Давно я не ныряла! - крикнула Таня, - вода чистейшая, плывите сюда!
Я как мог, доплыл до неё и пожурил:
- Ты нас так не пугай! Я уже думал, что ты утонула.
- Я? Утонула? – засмеялась Танюшка, - я тебе не рассказывала, что у меня юношеский разряд по плаванию?
- Нет, не рассказывала, - буркнул я.
- Тогда теперь рассказываю. Мы с девчонками и синхронным плаванием занимались, и нырянием, и просто плаванием. В общем, в этих видах спорта я почти эксперт.
- А почему бросила? – Поинтересовался я.
- Надоело, - махнула Татьяна рукой, - скучно это всё. Профессиональной пловчихой я становиться не собираюсь, а в нашей группе уже пошли нагрузки, рассчитанные именно на профессиональный спорт, поэтому я сбежала.
- Твои подруги, наверное, не обрадовались, - хмыкнул я.
- Да уж, ты просто не представляешь себе насколько они «не обрадовались». Я ведь им команду разбила, они до сих пор готовы мне глаза выцарапать при случае.
- Этого мы им не дадим сделать, - уверил я, - глаза нам ещё самим пригодятся.
С этими словами я подплыл к Татьяне и попытался обнять её и поцеловать. Первая попытка закончилась ничем – мы вместе ушли под воду, пришлось срочно выныривать и откашливаться. Но со второй попытки у нас получилось обняться одной рукой, а вторую и ноги использовать для того, чтобы удержаться на воде. Видимо помогли профессиональные навыки Татьяны – плавала она просто великолепно.
Жоре уже купаться надоело, и он вылез на берег играть с собакой.
Что же касается меня - я бы с удовольствием провёл весь остаток дня обнимаясь и целуясь прямо в воде. Помешало мне лишь то, что мой упрямый друг снова попытался сообщить Татьяне о своём присутствии и уже пару раз коснулся её живота. В результате мне пришлось обниматься отклячив назад всю нижнюю часть тела, что не способствовало сохранению равновесия, и я снова пошел ко дну.
Когда я отплёвываясь всплыл, Татьяна, смеясь предложила поплавать наперегонки, что делать я категорически отказался, памятуя о её юношеском разряде и не желая снижать самооценку.
Выбравшись на берег, мы развалились на песке, подставив животы жаркому солнцу. Таня спросила:
- Жора, я вот пока сюда летела всё думала - как поля притяжения в аппарате работают. По идее, если внутри невесомость или притяжение, то законы инерции на нас должны действовать точно так же. Или я чего-то неправильно понимаю?
- В целом – верно, - охотно отозвался Цветков. – Но всё не так просто. Сейчас в НЛО действуют четыре основных так называемых чёрных дыры и ещё шесть вспомогательных. Первая и главная тянет корабль. Вторая генерируется внутри судна для того, чтобы людей не кидало от стенки к стенке. Создаётся она в плоскости «экипаж – первое поле» в тот же момент, что и первая, причём с учётом разгона аппарата и, соответственно нивелируя инерцию. А третья направлена на плоскость, горизонтальную поверхности планеты и у неё лишь одна задача – убрать гравитацию.
- Сегодня, - добавил он хмыкнув, - мы испытывали четвёртую «чёрную дыру», которая генерируется прямо в корпусе корабля под нашими ногами и создаёт то самое притяжение в 0,8g.
- Прямо в корпусе? – вытаращила глаза Таня, - а это не опасно? Она не разрушит конструкцию.
- Для чёрной дыры, - засмеялся Жора, - нет особой разницы где генерироваться - в корпусе или в воздухе, ведь расстояние между атомами и между молекулами не так сильно меняется в зависимости от состояния вещества. А разрушить она ничего просто не успевает. За те наносекунды, что она существует в одном месте, она успевает лишь втянуть в себя несколько сотен окружающих атомов и создать вокруг направленное поле притяжения. А когда лучи-катализаторы переключаются на другую точку, то поле растворяется и отпускает атомы восвояси в практически неизменённом состоянии.
- А зачем вспомогательные поля притяжения? – вспомнил я.
- Они создают этакий клин разряжения воздуха по курсу корабля, формируя своеобразный туннель сверхнизкого давления по которому мы и летим. Если бы их не было, наша обшивка сгорела бы уже на скорости в 3-4 тысячи километров в час. Да и бесшумности они здорово прибавляют.
Пока мы обдумывали эту лекцию, Жора вскочил с песка и предупредил нас:
- Не перестарайтесь, замучаетесь потом объясняться - откуда у вас загар посреди зимы.
- Жаль, - сказала Татьяна, вставая, - так хотелось немного позагорать.
- Надо было крем с собой взять, - предложил он, - ты ведь продуманная, вон купальник прихватила, могла бы и крем положить в сумочку.
- Могла бы, - вздохнула Таня, - да нет его у меня. Как-то вот не держу я зимой дома крем от загара просто на всякий случай.
- А давайте немного остров обследуем, – предложил я.
- Только недолго, - забеспокоилась Таня, - это здесь солнце ещё высоко, а в Чите уже темнеет небось.
- Все равно надо как минимум обсохнуть, - сказал Жора, - если ты выйдешь сейчас на наш мороз, то на голове у тебя замёрзнет большая сосулька.
Танюша накинула футболку на плечи, чтобы не обгореть, и мы пошли изучать остров.
Жора сразу предложил свернуть в чащу и посмотреть что там растёт интересного:
- Может бананов найдём или там ананасов каких, - сформулировал он свою мысль.
Но попытка забраться в дебри оказалось безуспешной – мы сразу же накололи голые ноги и вернулись на песок. Так как надевать одежду на мокрое тело никому не хотелось, решили пока прогуляться вдоль берега.
Мы носились по полосе прибоя, орали во всё горло, брызгались – в общем развлекались всеми, полагающимися в таких случаях занятиями. Даже Паштет осмелел настолько, что совершенно спокойно прыгал в воду и обратно.
Скалы в конце пляжа оказались труднопреодолимыми – чтобы залезть на них требовалась верёвка, а чтобы обойти – нужно было выходить далеко в море по острым камням. Поняв, что ни сланцев, ни запасной верёвки у нас нет и эта преграда для нас пока непреодолима, мы так же с дикими криками вернулись к аппарату, который послушно ждал нас, зазывая к себе открытым люком.
Пока мы с Жорой сушились, Татьяна поступила умнее – она просто спряталась в НЛО, скинула с себя купальник и надела одежду прямо на голое тело.
Посоветовавшись с Жорой, мы решили сделать в НЛО какую-нибудь вешалку для одежды, чтобы в следующий раз (а этот пляж мы планировали посещать довольно часто), не бросать одежду на песок, а цивилизованно развешивать.
Одевшись, мы предприняли вторую попытку пробиться сквозь заросли вглубь острова. Зимние ботинки и зимние брюки прекрасно предохраняли ноги от царапающегося низкорослого кустарника, а вот Тане пришлось похуже – её колготки вмиг покрылись узором из всевозможных затяжек и колючек.
- Что же я маме скажу, - ужаснулась она, посмотрев на это безобразие.
- Я думаю, легче будет когда прилетим сразу купить новые колготки, чем объяснять матери происхождение всех этих затяжек, - предложил я.
Татьяна согласилась, и мы пошли дальше, решив не обращать внимания на эти мелочи. Впрочем, кустарник скоро закончился и его сменил настоящий пальмовый лес. Толщина отдельных деревьев достигала двух обхватов, сквозь толстенную крону свет пробивался с большим трудом, в результате чего внизу царил постоянный полумрак и, что было чрезвычайно приятно – прохлада.
Поначалу мы побаивались змей, скорпионов и прочих представителей тропической живности, но, не обнаружив никого кроме птиц и насекомых, мы постепенно успокоились.
- Видимо более крупные экземпляры не могут пересечь море, - предположил Жора, - всё-таки остров довольно далеко от ближайшего берега. Наверное на него так никакая живность и не смогла переселиться.
- Даже если тут кто-то и есть, то наверняка он травоядный, - успокаивал я сам себя, - иначе где бы он достал тут пропитание.
- Кстати о пропитании, - сказал Жора, - в следующий раз, когда сюда поедем нужно обязательно взять шашлык или хотя бы удочки, чтобы наловить рыбы. А-то я уже проголодался. Никто не взял с собой еды?
- Я взяла бутерброды с паштетом, - сказала Таня.
- О! – обрадовался Жора. – И где они?
- Вон там, - грустно показала Таня на пса, которому, похоже в лесу нравилось не так сильно, как на пляже – он поджал хвост и не отходил от нас далеко.
- Делааа, - протянул Жора. – А если сейчас мотор не заведётся, что мы тут будем есть?
- Придётся тебя жарить, - добавил он, глядя псу в глаза.
Тот согласно гавкнул – мол делайте, что хотите, только пойдёмте из этого леса.
Впрочем, у меня с Татьяной после Жориного заявления о том, что «мотор» может не завестись, тоже пропало желание дальше гулять по лесу и возникло другое – сесть в НЛО и проверить, способен ли он ещё летать, что мы и высказали Жоре практически хором.
Жора недоумённо на нас глянул, назвал тонкокожими слабаками, но повернул в обратный путь, который почему-то показался гораздо ближе, чем дорога от берега.
Аппарат, конечно же, завёлся без проблем. Когда я взялся за ручку и он послушно поднялся в воздух, у меня даже мелькнула мысль как я только мог сомневаться в этом совершенном творении.
Действительно, - подумалось мне, - чем аппаратура проще, тем она совершеннее. Ещё сто лет назад владеть автомобилем было совсем некомфортно – перед каждым выездом нужно было залить воду в радиатор, масло в мотор, повернуть ручку, чтобы завести двигатель. При этом конструкция машины была предельно элементарной, и любой мало-мальски грамотный водитель мог прямо в дороге с помощью ключа и молотка починить любую поломку. А сейчас – даже опытный автомеханик не всегда решиться чинить машину в пути – лучше уж на эстакаду, да не просто на дырку в полу, а на высокую - гидравлическую, чтобы всё потроха были выставлены наружу.
Телевизоры - тоже песня. Помню, отец рассказывал, что у него раньше был ламповый телевизор. Если перестаёт показывать, то надо открыть заднюю стенку и внимательно посмотреть – наверняка какая-нибудь лампа не горит. Вытащил эту лампу, вставил новую и телик снова работает. А когда год назад сломалась соседская то ли плазменная то ли жидкокристаллическая панель, им пришлось выложить за ремонт половину стоимости нового такого же телевизора.
Компы вообще ужас. Наш учитель информатики любил на уроках повторять высказывание одного из родоначальников компьютеров, датированное 50-ми годами 20-го века о том, что пройдёт время и компьютеры по размеру будут занимать всего одну комнату. Малость промахнулся старичок с размерами. Сейчас в комнату наверное несколько тысяч этих самых компьютеров напихать можно, а вот с ремонтопригодностью – проблема. Ноутбук уже не починишь, припаяв проводки покрепче, да залудив контакты. Да и вообще во многих случаях ноут легче выкинуть, чем чинить.
Мысли мои вернулись к НЛО, которое уже несколько минут неслось в небе, повинуясь нажатой кнопке «домой». Насколько ремонтопригоден наш аппарат? Какие никому неведомые электрические схемы использовал Жора для создания своих генераторов?
Может спросить его самого? Но не обидится ли он – решит, что я ему не доверяю, или ещё чего доброго подумает, что я хочу выведать у него технические тайны. Лучше уж обойдусь тем, что он мне сам рассказывает, а надёжность… О надёжности он по-моему ещё больше меня радеет, так что пусть возможные поломки остаются на его совести.
Пролетев пустыню, мы вернулись всё в тот же снежный фронт. После тропического рая было довольно странно лететь над багровыми в свете заходящего солнца тучами – грозными и неприступными.
Изображение на мониторах застыло на миг, тучи рванулись к нам, мелькнула белая пелена и вот уже видны ставшие такими родными стены КБ.
Мы практически не разговаривали во время полёта – каждый думал о своём. И сейчас, продолжая играть в усталую молчанку, мы спрыгнули на мокрый пол дома.
- Надо будет сделать устройство дистанционного открытия-закрытия отверстия в потолке, - подал Жора голос первым.
Я отмолчался. Чего тут обсуждать, нынешний люк действительно был неэффективен ни в дождь, ни в снег. Но это была небольшая проблема.
В какой-то момент я понял, что аппарат закончен, что он реально летает и его можно хоть завтра запускать в серию. Теперь меня охватила какая-то непонятная апатия и усталость. Мне было искренне жаль, что теперь не нужно после уроков ходить сюда и приваривать один лист металла к другому, помогать Жоре монтировать оборудование – всё уже было готово, и что делать мне дальше я не представлял. Возвратиться к обычной школьной жизни у меня уже не было сил – я знал, что есть жизнь другая, жизнь в полётах над облаками, жизнь, когда за несколько минут можно оказаться в совершенно другой точке земного шара.
Наверное я боялся – боялся того, что это всё закончится так же внезапно, как и началось. Боялся того, что сейчас я проснусь, а на дворе всего лишь двадцатое сентября и мой 14-й день рождения будет лишь через неделю. Боялся того, что завтра приду в школу, а там объявят, что Цветков переехал вместе с родителями в Чегдомын или в Певек, или ещё куда и не будет больше никаких полётов. Ведь даже если аппарат останется на месте, то один, не чувствуя того, что Жора сидит рядом со мной, я никогда не решусь сесть в него и взяться за джойстики.
Собака в отличие от нас так и не успела толком высохнуть, да и Танюхины длинные волосы ещё не просохли. Поэтому мы подкинули дров в прогоревшую печку и сели вокруг неё, не решаясь пока выходить на улицу из тёплого дома. Я закрыл верхний люк, через который в дом летел снег и мы сели возле НЛО. Его корпус разогрелся от трения об атмосферу, а из люка выходил наружу тёплый тропический воздух.
- Можно мокрый купальник оставить здесь? – спросила Татьяна. – Не хочу врать родителям, что ходила в бассейн.
- Если ты даже весь аппарат завешаешь внутри нижним бельём, нам с Димоном от этого будет только приятнее, - зевнув сказал Жора.
- Только бельё должно быть чистое, - в тон ему спошлил я, за что и получил шлепок мокрыми плавками по голове.
- Можешь даже повторить, - предложил я, улыбаясь, - девушки меня ещё никогда трусиками не били.
- Дурка, - беззлобно прокомментировала Таня.
Немного обсохнув, я проводил Таню до чуть было не закрывшегося перед нашим носом магазина, где она купила и быстро перетянула в примерочной колготки. Старые – изорванные в тропиках, мы тут же выкинули в первую попавшуюся урну.
- Теперь вроде всё в порядке, - сказал я, придирчиво осмотрев подругу.
- Вроде да, - пожала она плечами, - только придётся в ванной раздеваться, чтобы сразу смыть соль с волос под душем и чтобы никто не увидел отсутствия нижнего белья.
Я глубоко задышал, чтобы побороть инстинкты, и мы пошли по домам.
Вечер выдался на удивление тёплым. Крупные снежинки неспешно падали откуда-то сверху и сразу таяли, попадая на лицо или на руки. Все прохожие сняли шарфы и перчатки, расстегнули пуховики, давая доступ свежему воздуху к своему телу. Необычная для февраля безветренная погода создавала спокойную романтическую обстановку.
- Сегодня везде тёплый день, - задумчиво сказала Таня, ловя губами снежинки. - Вот интересно, час назад мы отогревались на чудесном острове почти на экваторе, а приехали сюда – и тут тоже так тепло. Может в Антарктиде или на северном полюсе тоже бывает тепло?
- Теперь у нас есть реальный шанс слетать и узнать это самим, - сказал я, - один мой знакомый лыжник говорит, что не бывает холодной погоды, бывает холодная одежда.
- Интересно, а теперь мы часто будем летать или следующий раз только через месяц? – Татьяна посмотрела на меня.
- Можем хоть сейчас вернуться и слетать, - захорохорившись предложил я, тут же сникнув в душе. Честно говоря, вряд ли я куда-то полетел бы без Цветкова.
Но Татьяна видимо уже давно сообразила кто у нас главный, поэтому лишь сказала, улыбнувшись:
- Нет, без Цветкова не надо летать, во-первых даже самые надёжные приборы могут отказать, а во-вторых это всё-таки он придумал НЛО, будет неправильно летать без него.
Вечером я долго ворочался и не мог уснуть. Меня смущало то, что Жора в последнее время вообще не говорит о своей Цели – о той, для полётов к которой он собственно и собирал аппарат – о своей большой любви из Екатеринбурга. В голове у меня роились десятки предположений по этому поводу. Может они охладели друг к другу, может он её забыл, может она нашла другого, может ему кто-то нравится из наших девчонок, может он просто боится или стесняется сделать последний шаг.
Я решил, что если последняя причина верна, то моя задача, как его друга помочь ему сделать этот шаг, поэтому я дал себе твёрдое обещание, что в ближайшие дни настою на том, чтобы вместе слетать на его родину.
- А может он боится нас знакомить? – мелькнула очередная мысль. – Он никогда не показывал её фотографий. По обрывкам фраз я давно понял, что его Женя со схожими интересами и всепоглощающей любовью к различным наукам. Но если для мужчины быть «ботаном» не так уж и зазорно – это только в школе над ними смеются, а всю оставшуюся жизнь уже они сами хохочут в полный голос – над теми, кто сначала смеялся над ними в школе, а потом пошел рыть траншеи в армии и работать слесарями на заводах. А девчонке!? Если она «ботан», то у неё большие очки, куча прыщей на роже, кривые зубы и воняет изо рта. Таким в жизни не повезёт по определению.
В конце концов, я убедил себя в том, что правильно догадался насчёт подруги Жоры и теперь засомневался – стоит ли мне стимулировать Цветкова к возвращению к своей криворожице. Заснул я, так и не решив этой проблемы.
-
Утром, вспомнив все свои терзания по поводу Жориной личной жизни я снова обратился к народной мудрости, которая не раз выручала меня в трудные моменты.
Кроме «любовь зла, полюбишь и козла» ничего в голове не всплывало, ни и это я счёл хорошим знаком, решив, что народ через мудрость свою радеет за то, чтобы я поспособствовал скорейшему объединению Жориных и Жениных сердец.
- Тьфу ты блин, - заворчала как всегда мой разум, - со своими бы сердечными вопросами сначала разобрался, а потом уж в чужие лез.
- А в чём собственно дело? – беззаботно парировал я в немом диалоге, - на моём любовном фронте всё в порядке.
- Ну-ну, - ехидненько подковырнуло меня подсознание, - девушку чуток полобызал, а уже Казановой себя мнишь, думаешь как бы весь мир осчастливить.
Заглушив мозг какой-то попсовой песенкой, крутившейся с утра до вечера по телику и по радио, я проглотил свой утренний бутерброд и отправился в школу получать знания, решив рассудить по обстоятельствам – влезать в Жорины личные вопросы или нет.
К школе со всех сторон уныло стягивались стайки учеников в серой, однообразной одежде. Мне невольно на ум пришли ассоциации с лагерями для зеков.
Почему дети не смеются? Почему в одежде нет ярких цветов? Почему опостылевшее однообразие на занятиях, на которые все идут как на каторгу?
И главное – почему я сам об этом никогда раньше не задумывался, ведь хожу сюда уже 6 с половиной лет. И почему я совершенно не обращал внимания на то, что жизнь и учёбу можно раскрасить, не убивать каждый свой прожитый день серостью, а добавить в него развлечений, удовольствий, пусть даже глупых и наивных… для чего казаться взрослее, чем ты есть? для чего делать вид, что ты умудрён опытом, что у тебя полно дел? хмурить брови и казаться не тем, что ты собой представляешь, а чем-то другим.
Теперь уже мне самому казалось, что серая масса вокруг меня сгущается, затягивает, подобно спруту и не вырваться из этой усреднённости, из этой опостылевшей обыденности.
- А ведь всего несколько месяцев назад я гордился тем, что живу в самой середине этой массы, не выделяясь из неё, сливаясь с неё в однообразное месиво, - с ужасом подумал я.
- А каково тогда Жоре, - вдруг подумалось мне, - ведь он всегда выделялся из толпы. Как он преодолел этот влекущий зов серости?
Масса подхватила меня и внесла в двери школы. Строгий милиционер, которого посадили возле входа после прошлогоднего случая, когда в школе во время драки зарезали насмерть одного из учеников, проводил меня цепким профессиональным взглядом и снова уткнулся в книжку.
- Серость, - обернулся я и прошипел ему в затылок.
- Что? – не понимающе поднял он голову, но я уже скрылся в однообразии школьных коридоров.
Возле лестницы стоял Цаца со своими придурками, громко глумясь над каждым проходящим. Пропустить меня ему гордость не позволила и он меня подковырнул под тихое сопение струхнувших подельников:
- А вот идёт гордость электромеханического факультета, Димочка Засранцев!
- Иди нахер, Цаца, - отшил я его.
Тот отвял, не ожидав услышать от меня ненавидимое прозвище, но философский настрой ко мне уже не вернулся.
Цветкова я нашёл как всегда сидящим за своей партой с отрешённым взглядом.
- Когда в Екатеринбург поедем? – решившись, задал я ему вопрос.
Жора посмотрел куда-то мимо меня:
- Ну поехали сегодня, чего тянуть, – наконец сказал он.
Я, честно говоря, не ожидал от него такой прыти – думал, что он опять начнёт выдумывать какие-нибудь сложности и окажется, что летать на нашей колымаге мы можем не раньше следующего лета.
- Татьяну с собой брать? – уточнил я на всякий случай. Вдруг он считает встречу со своей подругой делом сугубо личным.
- Как хочешь, - ответил он, - и как она сама хочет… там ничего интересного не ожидается…
Я спросил Татьяну, и она сказала что с радостью присоединиться к нам и даже сама предложила не ходить на стоявшую последним, четвёртым уроком физкультуру.
К физкультуре ни я ни Цветков особого интереса не испытывали, поэтому с радостью согласились вылететь пораньше.

Предыдущая страница 14 Следующая страница


15 Андрей Кадник

На стоявшей первым уроком литературе на меня снизошло вдохновение, навеянное утренними рассуждениями о серости мира сего, и я отчитал выпавшую мне главу Чехова с таким выражением, которого никогда не слышал этот класс. Поначалу, когда я начал читать не мямля как все, а громким и поставленным голосом, делая паузы в нужных местах, повышая и понижая тональность голоса там где это требовалось и там где это неплохо оттеняло текст. Все даже замолкли, потом начали понемногу хихикать, но я не обращал внимания – я представил себя на сцене, для меня существовала только книга и мысли автора, остальное – лишь ненужные атрибуты. Постепенно смешки исчезли, но к этому времени кончилась и глава.
Ненавидимая мною литераторша – сморщенный и вредный божий одуванчик, посмотрела на меня поверх очков, словно в первый раз увидев меня, и с трудом выговорила:
- Молодец, Санцев… пять.
Офигеть! это наверное была моя первая пятёрка по литературе.
Ярцев, которого вызвали к доске после меня попытался повторить мой подвиг – читал громко и уверенно, даже можно сказать с выражением. Но не было слышно в его голосе той отстранённости от окружающего мира и мощи писательского таланта.
Обиженный и недоумённый сел он на место со стандартной для урока литературы «тройкой».
Выходя из школы с Жорой и Таней, я обратил внимание, что все мы, не сговариваясь, перешли на быстрый шаг. Видно не одному мне хотелось полетать.
- Я взяла для всех бутербродов, - сообщила Таня, - тут и Паштету хватит и нам с вами.
- Да ладно, - усмехнулся Жора, - в Свердловске встретим Женю, и я вас в кафе свожу.
Паштет заметил нас ещё в начале улицы и с радостным лаем побежал нам навстречу.
- Будем его с собой брать? – поинтересовалась Таня, скармливая псу два бутерброда.
- Лучше не стоит, - сказал Жора, подумав, - куда мы там его денем…
- Можно оставить сторожить тарелку, - предложил я.
- Тарелку, - сказал Жора, - мы запустим ввысь километров на 30, там она и будет болтаться, пока мы все дела не сделаем и не вызовем её обратно. Собака там во-первых сойдёт с ума со скуки, а во-вторых обгадит весь салон.
- Впрочем, если вы хотите провести такой эксперимент… - добавил он.
- Нет-нет, - быстро сказала Таня, - пусть остаётся здесь.
- Сторожи дом! – приказал я псу, собравшемуся уже было запрыгнуть в открытый Жорой люк.
Тот обиженно посмотрел на меня, но спорить не решился и отошел от аппарата.
Хоть я и сидел на месте рулевого, Жора сам ввёл координаты Екатеринбурга в дистанционное управление и нажал на «старт».
Глянув на ставшее уже привычным мерцание на экранах, я поинтересовался:
- Ты ведь вводишь координаты, чтобы аппарат по спутникам GPS ориентировался куда лететь. А нас не засекут обработав данные с этих спутников?
- Не, никак, - ответил Жора, - GPS работает только на приём, ориентируясь по радиосигналам спутников.
Минут через пятнадцать-двадцать наш аппарат завис над большим городом. Впрочем отсюда, с 30-километровой высоты город не казался особо большим. Белое покрывало снега, исчирканное чёрными полосками дорог, довольно хорошо маскировало город. Он сливался с полями и лесами, окружавшими его, и лишь приглядевшись можно было заметить те места, где лес переходил в дачные пригородные посёлки, а те, в свою очередь, переходили в высокие дома, этажность которых повышалась по мере приближения к центру.
Жора ткнул пальцем в монитор и сказал:
- Вот этот парк рядом с моей старой школой. Обычно в будние дни там пусто. Сможешь посадить аппарат точно в парк?
- Не знаю, - замялся я, - попробую. А что, автоматикой никак нельзя?
- Для работы автоматики нужно забить точку посадки в GPS. А для этого нужно опуститься за городом и на машине или автобусе добраться сюда. Не хотелось бы терять время, попробуй так, если не получится, то пойдём длинным путём.
Я потеребил левый джойстик, чтобы парк высветился прямо по центру главного монитора. Оставалось только надеяться на точность передачи видеоизображения. Летая на больших высотах я даже как-то не задумывался об этом – там километр вправо-влево не играл особой роли. Чем дольше я раздумывал, тем более невыполнимой казалась мне задача, и чтобы разрешить всё противоречия я надавил вперёд до упора на ручку правого джойстика.
Земля рванулась нам на встречу, но рука не дрогнула и не отпустила рычаг. Так я и продолжал давить вперед, глядя на огромную сосну, занявшую всё пространство экрана.
Я вытер пот со лба, отпустил правый и повертел левый джойстик. Похоже мы были над деревьями в каком-то парке или лесу. Нырнув в ближайший просвет, я подвесил НЛО на полянке в метре от земли.
- Эвакуируемся, быстро! – скомандовал Жора.
Он открыл люк и спрыгнул на землю, за ним грациозно слетела Таня и вывалился я.
Жора закрыл люк, огляделся и никого не увидев, нажал на какую-то кнопку на дистанционном управлении. У меня сразу заложило уши, а НЛО бесшумно исчез, подняв вихрь снежной пыли.
- Надо отходить подальше в следующий раз, - сказал Цветков, засовывая мизинец себе в ухо.
Татьяна тоже удивлённо сглатывала – похоже ужи заложило не только у меня.
- А от чего это? – уточнил я.
- Поля рассеяния слишком сильно снизили тут давление во время старта, - пояснил Жора, - вот уши и заложило. Хорошо ещё, что кровь не пошла.
- Чего же не пошла, - отозвался я, вытирая снегом юшку, закапавшую с носа, - очень даже пошла.
- В следующий раз будем умнее – отойдём подальше, - со вздохом сказал Жора.
Кнопки на Жориной дистанционке похоже множились с каждым днём. Помню, еще месяц назад там их было всего штуки три, а сейчас штук двадцать, да ещё и небольшой экранчик появился, чтобы вводить долготу и широту.
Жора увидел мой изучающий взгляд и сказал:
- Потом подробно расскажу куда тут нажимать, а пока нам лучше выбираться отсюда.
- Ты хоть знаешь куда мы попали? – уточнил я.
- Да, это тот самый парк, который я тебе показывал сверху, уж отсюда я вас выведу. Зимой мы можем без проблем прямо тут сажать НЛО - пока холодно в парке народу нет. А вот летом тут за каждым кустом по парочке сидит, надо будет придумывать что-то другое.
- Ну, пошли, Сусанин, - сказал я, приложив снег к ещё текущей из носа крови.
Буквально в сотне метров от нашего приземления мы увидели полуразрушенную ограду парка, за которой приютился пятиэтажный двухподъездный домик.
- Вот, - показал Цветков рукой на дом, - тут живёт Женя.
Я помог Тане перелезть через остатки забора. Точнее заборов было несколько, основанием для них служила бетонная конструкция советской постройки – от неё осталось лишь несколько колонн, символизирующих мощь ушедшего государства, сразу за этим бетоном, даже не удосужившись доломать советское сооружение, поставили ограду из металлической арматуры. Арматурины были неровными и явно не предназначенными для изготовления из них заборов. Наверное поэтому, а может по вине местных любителей металлолома в арматуре зияли огромные проплешины, которые уже в последние годы были заботливо затянуты колючей проволокой. Колючка послужила довольно эффективной преградой и выполняла своё предназначение, пока не появился кто-то с ножницами по металлу и не прорезал в ней большую и аккуратную дыру. Протиснувшись в неё по очереди, мы вышли к тыльной стороне Жениного дома.
Видимо в доме жили сплошные агрономы. Весь прилегающий сзади свободный от деревьев участок был разбит на маленькие грядки, огороженные чем придётся. Оградой служила и спинка от старого дивана, и просто ветки, примотанные проволокой и обломанный штакетник. На грядках росли чахлые кустики вишни, кое-где проглядывали не успевшие согнуться за осень и примороженные стебли от помидоров.
- Вон то, - показал Жора на третий этаж, - балкон Жени.
Балкон ничем особо не выделялся и не отличался от других таких же. Впрочем, почему же не выделялся… балконы бывают одинаковыми лишь недолгое время, после того, как дом построят. Обживая квартиру, одни люди выкладывают туда уйму ненужных вещей, с которыми жалко расстаться, другие – застекляют в его в надежде, что на тёплый балкон они будут зимой выходить гораздо чаще, чем на холодный, а потом так же как и первые загромождают его ненужными вещами так, что выйти становится проблематично. Так и с Жениным балконом. Мельком я успел рассмотреть, что на нём висит ставший ненужным велосипед, стоит старая кухонная плита и что-то ещё похожее на шкаф.
Мы обогнули дом и зашли в подъезд, на двери которого на удивление не было ни домофона, ни даже кодового замка. Тем не менее, подъезд был сравнительно чистым.
- Может тебя одного оставить? – опомнился я, - мы пока погуляем где-нибудь.
- Да нет, чего там, - пожал Жора плечами, пойдёмте вместе.
Честно говоря, мне показалось, что идти с нами ему не так страшно.
Мы медленно поднялись на третий этаж и Жора нажал на звонок. Где-то в глубине квартиры раздалась мелодичная трель.
Через несколько секунд Жора позвонил ещё раз, но так никто и не открыл.
- Наверное ещё не пришла со школы, - резюмировал Жора.
- Может позвонишь на сотовый и спросишь где она? – предложил я.
- Вообще-то я хотел сюрприз сделать, - сказал Жора, но нехотя полез в карман и нажал на телефоне вызов подруги.
Внизу хлопнула подъездная дверь и одновременно раздался телефонный звонок.
У меня мелькнула мысль, что поднимается какой-нибудь пенсионер или человек в возрасте. Именно они, как правило, устанавливают на телефон стандартные рингтоны, или даже оставляют те, которые там по умолчанию. Среди молодёжи если месяц не поменяешь звук, которым звонит твой телефон, на более модный, то тебя просто засмеют.
Отец говорил, что это глупо, что рано или поздно все наиграются и придёт время, когда у всех будут нормальные и обычные звонки.
- Был период, - говорил он, - когда на дверные звонки и звонки домашних телефонов тоже все устанавливали мелодии, были времена, когда вместо клаксонов на машинах играла «Ламбада», когда свистки засовывали в выхлопные трубы не для того, чтобы подшутить над соседом, а чтобы выделиться из толпы, но сейчас этого ничего нет, вот и мода на рингтоны пройдёт.
Эту отповедь он мне сделал, когда я в очередной раз выпрашивал у него нормальный телефон с полифонией. Может он и прав. Но я ведь не могу ждать, пока пройдёт эта мода… к тому же она уже лет пять не проходит.
Тем временем, телефон замолчал, а внизу показался тот, кого я принял за пожилого человека. На поверку это оказалась молоденькая девчонка. Она подняла глаза, удивлённо осмотрела нашу компанию, а потом с радостным криком «Жорка!» бросилась на шею моему другу, пролетев оставшийся пролёт буквально за пару прыжков.
Пока они обнимались и целовались, мы с Танюшей отошли в сторонку, чтобы не мешать. Таня наслаждалась романтической картиной – по-моему у неё даже заслезились глаза и захлюпал нос, а я думал как всегда о своём.
Девчонка-то оказалась совсем не страшной. Даже более того, очень даже ничего… да что там ничего, красавица просто. Не чета, конечно, моей Танюшке, хотя… кому что нравится… я понимал, что с этим многие могут поспорить.
Для себя я делил всех нравящихся мне внешне девчонок на «красивых» и «симпатичных». «Красивых», с их повсеместно-идеальными пропорциями, на мой взгляд, можно было сразу отправлять на подиум, а на «симпатичных» было просто приятно смотреть. Если Татьяна обладала высокой и стройной фигурой, правильными чертами лица, поставленной лучезарной улыбкой, то я её всегда относил к первой категории, а Женю, с её пухлыми губами, немного кругловатым лицом и чистым звонким смехом я сразу причислил ко второй.
В общем мои ожидания по поводу «прыщавого ботана» не оправдались. Положа руку на сердце, можно было сказать, что у Танюшки-то прыщей даже побольше было, чем у Жени. О чём я, впрочем, никогда бы ей не сказал – уж слишком трепетно относилась она к своей внешности.
Тем временем, Женя с Жорой разлепились и она увидела нас. Тут же отбросив формальности, Женя засуетилась:
- Ох, что это я, ты же с друзьями, сейчас открою.
Пока мы сняли и развесили в маленькой прихожей верхнюю одежду, Женя как электровеник носилась по кухне. В результате, когда мы присоединились к ней и Жора нас представил, уже закипал чайник, а стол был накрыт вареньем, печеньем, конфетами и ещё всякой полагающейся по такому случаю мелочью.
- Да мы вообще-то в кафе с тобой сходить собирались, - сообщил Жора.
- Вот и сходим, - отрубила Женя, - чайку выпьем и сходим.
Определённо, своей гостеприимностью она напоминала мне мою бабушку. Немногим позже я отметил, что Женя большая хохотушка. Смеялась она и в тему и не в тему, по поводу и без повода. Этим она была полной противоположностью Жоре, из которого чтобы выдавить улыбку нужно было очень постараться. Но говорят, что противоположности сходятся, наверное так оно и есть.
- Вы пока пейте чай, а мы пошепчемся, - сказал Жора, беря подругу за руку, - расскажу пока ей про наш аппарат.
Когда они ушли и закрыли за собой дверь в дальнюю комнату, я положил руку на коленку Тане и спросил:
- Ну и как тебе Женя?
- Ведите себя прилично, молодой человек, - фыркнула она, скидывая мою руку с коленки. - Хорошая девчонка по-моему, гостеприимная и приличная.
Словно в ответ на это заявление, из дальней комнаты раздались мерные поскрипывания, не дававшие повода усомниться в своём происхождении.
Татьяна сбилась, поперхнувшись фразой. Впрочем, скрип тут же замолк – видимо Женя с Жорой поняли, что производят много шума.
Таня решила, что ей показалось и продолжила разговаривать со мной, на всякий случай внимательно прислушиваясь к происходящему в квартире.
Запнувшись в очередной раз услышав негромкий стон, который не имел ничего общего с воззванием о помощи, Татьяна покраснела и осторожно спросила меня:
- Они там что, занимаются тем, о чём я думаю?
- А о чём ты думаешь? – также осторожно спросил я.
- Ну, об этом, - ещё больше покраснела Таня.
- Аааа, об этом, - протянул я. – Не знаю. Хочешь, схожу спрошу?
- Нет, не надо, - быстро ответила Таня.
Дальше мы уже пили чай молча, каждый думая о своём.
О чём думала Таня я не знаю, а мне пришла на ум очередная поговорка: «В тихом омуте черти водятся» и я её всячески обсасывал в мозгу.
Я-то всегда думал, что Жора и девушки – довольно несовместимые понятия, что у него на уме ничего и нет кроме науки. Где-то в подсознании я всё время оказывается вообще сомневался в том, что у Жоры есть подружка – мне казалось, что он постоянно что-то недоговаривает. Максимум, думал я, прилетим мы сюда, а тут окажется страшненькая одноклассница, с которой он сидел за одной партой и теперь думает, что влюблён в неё по уши. Мне казалось, что она даже если и признает Цветкова, то от силы сходит с ним в кино.
А оно оказывается вон как. Теперь мне стало понятно и желание Цветкова вернуться к своей девушке, и его опасения по этому же поводу.
Если их отношения зашли так далеко, то я бы на месте Жени наверно тоже бы исстрадался. Что приятного, когда тебя в 13 лет бросает (пусть даже и не по своей воле) парень, которому ты не пожалела всю себя в таком раннем возрасте.
Мы уже допили чай, когда из комнаты появился Жора и немного растрепанная Женя. Если до их появления Татьяна ещё в чём-то сомневалась, то их раскрасневшиеся лица безапелляционно заявляли о том, чем они занимались в дальней комнате. Впрочем, как девушка воспитанная Таня виду не подала, лишь стала немного скованной.
Жора сделал вид, что продолжает объяснять Жене то, как мы добрались:
- Вот мы и сделали с Димой летательный аппарат на основе той штуки, которую я хотел к велику прицепить, помнишь?
- Ага, - рассеянно отвечала Женя, - только она же не работала.
- Дима сделал, чтобы работала, - отмахнулся Жора.
Таня посмотрела на меня с гордостью.
- Ох, - засуетилась Женя, - что же вы тут сидите, проходите в гостиную, раз чай уже попили.
Планировка Жениной квартиры оказалось точь-в-точь как у моих родителей, поэтому я сразу почувствовал себя как дома. Хотя обстановочка тут была явно побогаче – телик плоский на стене висит, да и декор явно не из магазина хозтоваров. Хотя город-то большой, наверное и зарплаты тут повыше.
До меня только сейчас дошло – бог мой, мы ведь за несколько тысяч километров от дома сейчас, а я всё про какие-то зарплаты, да про девчонок думаю. Это ведь какой прорыв в транспорте можно совершить, если наладить выпуск подобных нашему аппарату.
Наверное сразу решится проблема пробок на дороге – все ведь будут летать в несколько уровней. Хотя вряд ли… просто те, кто ездил работать в другой район города будут устраиваться работать в другой город, кто ездил отдыхать на дачу будет ездить на острова, как мы в прошлый раз, в результате ситуация с пробками ещё больше усугубится.
Вот интересно, может наоборот лучше если бы средства транспорта сейчас остались теми же, что были в 19 или 18 веках?...
…Да нет, тогда бы понадобилась уйма лошадей, которые загадили бы все улицы навозом, и воняло бы это ещё похуже, чем выхлоп. А правила дорожного движения?
Я представил себе подводы, стоящие несколько полос в пробке на дороге, отдельную полосу для незапряженных лошадей и отдельную для лошадей с привязанными к их головам мигалками и улыбнулся.
- Чего лыбисся? – мигом отреагировал Жора, прекратив своё повествование о том, как тяжело нам приходилось, когда мы делали наш аппарат.
- Да задумался о перспективах развития транспортного сообщения, - ответил я, - и вообще, пойдём в кафе уже, а то день-то не резиновый!
- Зачем кафе, может слетаем куда-нибудь, заодно и Женя ваше НЛО посмотрит, - предложила Таня.
Жора забраковал идею, сказав, что летать куда-то уже поздно – это, мол, придётся потом снова возвращаться и Женю домой завозить.
Впрочем, посмотрев на погрустневшие лица девчонок, Жора предложил посвятить полётам завтрашнюю субботу.
- Завтра я не могу, - вздохнула Женя, - у меня в школе занятия до трёх, а потом с родителями идём в гости.
- Тогда полетаем в воскресенье, - предложил Жора, - если возражений нет, то у всех есть два дня, чтобы подумать куда полетим.
Кафе, в которое мы отправились, оказалось на редкость уютным. Тихо играл ненавязчивый блюз, с одной стороны совершенно не заглушая наш разговор, а с другой - позволяя свободно общаться на любые темы, не опасаясь, что тебя услышат за соседним столиком.
Сам-то я к блюзу равнодушен, как и к большинству других музыкальных направлений. Музыку, в отличие от многих одноклассников я почти не слушаю, а если и взбредёт вдруг мне в голову такая идея, то ставлю что-нибудь из того, что слушал отец в моём детстве. Наверное это определённая ностальгия по детсадовскому возрасту уже у меня начала просыпаться. Слушал у меня отец Depeche Mode, Manovar и другую ненапряжную музыку, а из российских любил попсовую классику – песни 60-х - 80-х годов, которые к нашему времени все уже считают народными. Когда я в школе сказал, что я это слушаю, все меня просто засмеяли – большинство просто не знало таких групп.
По тому, какими влюблёнными глазами смотрели Жора с Женей друг на друга, я решил, что все мои предыдущие сомнения насчёт них были просто какой-то глупой блажью. Сейчас я даже не мог понять, с чего я вдруг решил, что Жора не так уж жаждет добраться до своей Жени. Наверное человек просто склонен преувеличивать свои впечатления и свою интуицию.
Пообедав, а скорее даже поужинав, мы отвели Женю домой. На прощание, Жора дал ей дистанционку, больше похожую на автомобильный брелок и сказал, что это своего рода маяк для нашего НЛО. В следующий раз, перед тем, как лететь к ней, Жора предварительно позвонит и Женя должна будет выйти в парк, найти безлюдное место, нажать на кнопку, бросить брелок на середину поляны и НЛО уже само спланирует сверху на этот самый брелок.
- А заклинание какое нужно сказать при этом? – засмеялась Женя.
Я снова удивился тому, насколько у Жоры всё продумано. До этого я не сомневался, что мы каждый раз будем бухаться наобум на ту же поляну, координаты которой он забил в GPS и, в конце концов, возникнем прямо перед носом у какой-нибудь прогуливающей свою собачку старушки, которая и рассекретит нас. Жорино решение было действительно простым и действенным.
Перебравшись через забор в обратную сторону, мы нашли пустынное место, Жора достал дистанционку, направил её на поляну и нажал на кнопку. Тут же, подняв вихрь снежной пыли посередине полянки возник наш аппарат.
- Он появляется в 10 метрах впереди по направлению антенны, - пояснил Жора.
- А почему ты для Жени не сделал так, чтобы НЛО тоже появлялось в 10 метрах? – поинтересовался я. – Чтобы не нужно было бросать на середину поляны.
- У нас совершенно разные передатчики, - пояснил Жора. – Тем, что стоит в этой дистанционке можно вызвать НЛО хоть с противоположного конца земного шара и тут стоит направленная антенна, а у Жени просто маячок, который посылает сигнал лишь на несколько десятков километров вокруг.
Мы погрузились, пристегнулись и я потянулся к кнопке «домой», в последний момент отдёрнув руку:
- Слушай, а если я домой нажму он случайно не полетит не взлетая, по прямой, прямо над землёй в плотных слоях атмосферы?
- Если бы ты нажал её в прошлый раз, то именно так и было бы, - хохотнул Жора, - но всё совершенствуется и дорабатывается. Я сделал так, что сейчас он сначала подпрыгнет на 15 километров и уже на этой высоте полетит до точки возврата.
Я облегченно вдавил «домой» и откинулся на кресло, глядя в экран. Впрочем, кресла были далеко не самые комфортные, поэтому насладиться видом в полной мере мне не удалось. Судя по тому, как ёрзали на своих местах Жора и Таня, им тоже не доставляло особого удовольствия сидеть на пластиково-пыточных стульях.
Впрочем, продолжалось это недолго. Нашего полёта хватило ровно на то, чтобы обсудить один вопрос – Таня предложила поставить в салон музыку, чтобы уж летать с полным комфортом, а мы с Жорой загорелись этой идеей и обсуждали как бы нам это сделать получше. Особой проблемы конечно не было, но Таня музыку любила и хотела, чтобы её было слышно и снаружи, а для этого, кроме выносных колонок мы с Жорой ничего пока придумать не могли – ну не устанавливать же стационарные динамики снаружи корабля – они же мигом сгорят.
Даже сам металлический корпус после нескольких полётов был уже далеко не в лучшем виде, как обратил я внимание уже в ангаре. Несмотря на то, что летал аппарат в разряженной атмосфере, скорость всё же была более чем приличная, и всю поверхность корпуса покрывали чёрно-серые и сизые разводы. Даже для того, чтобы закрывать дверь НЛО, уходя из КБ мы повесили рукавицу-верхонку чтобы не испачкаться. Ей же мы протирали внешние камеры и сенсор, когда нужно было приложить к нему палец, чтобы дверь открылась.

Предыдущая страница 15 Следующая страница


Новатор 16

- Помыть тарелку, что-ли, - предложила Таня.
- Зачем, - пожал плечами Жора, - можно просто выключить защитное поле где-нибудь на мелководье, окунуться и на небольшой скорости немного поплавать под водой.
- Нифига, - парировал я, - на мелководье без внешнего поля мы мигом какой-нибудь риф или камень поймаем.
- Ну а далеко от берега я бы не рискнул плавать без предварительных испытаний, - сказал Жора.
- Давайте лучше не будем, - сказала Таня. – А-то я уже представила, что вы утопите тарелку, когда мы в следующий раз поедем на остров купаться и останемся мы жить на необитаемом острове.
- За это не волнуйся, - сказал Жора, - я встроил в дистанционку SOSовский маяк и нас вытащат, если это понадобится.
- Интересно, как ты будешь объяснять спасателям как мы вообще попали на этот остров, - хмыкнул я.
Но Жору уже несло:
- А чего им вообще объяснять? Мы глупые дети, которые шли со школы и вдруг оказались на пляже. Может нас инопланетяне переместили для опытов.
- Ага, - усмехнулся я, - и мы случайно оказались на тропическом острове. Причём в купальниках и с маяком SOS.
-
В субботу я позвал Таню к себе – родители у меня умотали на оба выходных в деревню к родственникам, которые играли свадьбу своего сына, и квартира была в нашем полном распоряжении, чем я не преминул похвастаться.
Таня, услышав про пустую квартиру немного занервничала, чего за ней я уже давно не замечал, но сказала, что придёт, но только перед этим ей нужно зайти домой, чтобы переодеться. Это показалось мне немного странным – чего там переодеваться? но я быстро выкинул сомнения из головы, да и звонок прозвенел, позвавший нас в класс.
Вернувшись домой я чуток брызнулся туалетной водой – теперь я всегда так делал перед встречей с Таней, считая этот запах чем-то вроде своего талисмана, да и Танюша как-то сказала комплимент, что от меня приятно пахнет, вот я и рад стараться.
Не успел я толком прибраться, как уже раздался звонок в дверь. Я впустил Таню, помог ей снять пальто и обалдел – под ним оказался лёгкий сарафан. Обычно-то она ко мне ходила в глухих водолазках и джинсах, поэтому я даже толком не мог поверить своему счастью.
Видимо заметив мой немного обалделый взгляд, Татьяна прокомментировала:
- У вас дома жарко, вот я и оделась полегче. Подожди, пойду в ванную, сниму колготки.
Снять колготки!!?? – ошарашено повторил я в уме.
Вслух я лишь что-то промямлил, пытаясь понять почему это Таня вдруг так переменилась. Впрочем, какая разница, может она просто прочитала в каком-нибудь журнале, что негоже к своему парню ходить всё время в одних и тех же джинсах. Оно и к лучшему.
Не в силах долго сдерживать себя, я поймал Татьяну на выходе из ванной и начал нежно целовать её.
Она извернулась, сказала «подожди», положила колготки в прихожей, взяла сумочку и прошла в комнату. Тут я снова настиг её и стал наглым образом целовать её шею. Танюша прикрыла глаза и медленно изогнулась, подставляя моим губам всё новые участки. Я добрался губами до её плеча и развернул Таню к себе лицом. Она неровно задышала, как было всегда, когда мы целовались наедине и точно знали, что никто не придёт и не сможет нам помешать.
Моя ладонь привычно соскользнула с Таниной талии на попу, ожидая, что её рука по традиции, мягко переместит мою на место. Танина рука дернулась, у меня на пояснице, но осталась на месте.
Душа у меня запела. Я нежно поглаживал Танины ягодицы, стараясь не сжимать сильно пальцами сквозь сарафан её податливую кожу.
Сарафан был довольно тонок и сквозь него отчётливо прощупывались трусики.
Несмотря на то, что я подготовился к Таниному приходу и немного «спустил напряжение», просмотрев кино для взрослых, мой нижний друг снова напрягся, показывая, что хватит доставлять удовольствие одним только рукам, мол и ему неплохо бы поразвлечься.
Обалдев от собственной наглости, я опустил руку ещё ниже и, задрав край сарафана, начал гладить Танину попу уже без сарафанных посредников, задевая трусики и краем пальца почувствовав, что они уже намокли где-то там, ближе к промежности.
Танина рука снова напряглась, но вновь осталась на моём торсе, только губы её ещё сильнее впились в мои и издали легкий стон, больше похожий на шелест.
Мой скромный и обычно такой незаметный друг взметнулся ввысь, ткнув Таню в живот и остался в таком состоянии, показывая, что никто и ничто опустить его не в состоянии. Таня немного вздрогнула, но тут же расслабилась, нежно массируемая моими руками и губами.
- Подожди, - сказала она, отстранилась, сдёрнула с себя сарафан через голову и снова приникла ко мне.
Я продолжал целоваться, находясь в шоковом состоянии и не веря своему счастью.
Впрочем, какая-то часть моего мозга не впала в прострацию и анализировала сложившуюся ситуацию – почему это Таня, разрешавшая раньше лишь трогать свою грудь, да и то не снимая блузки, вдруг сама скинула с себя всё и предстала передо мной лишь в кружевном лифчике, трусиках и симпатичных белых носочках с вышитыми цыплятами? И эта небольшая часть мозга в тот момент сделала вывод, что Таня узрела вчера в отношениях между Цветковым и Женей нечто большее, чем я. Видимо она поняла то, что до Жени дошло ещё раньше – если любишь человека, то не нужно его проверять, не нужно ломаться, а нужно просто отдать ему всю себя без остатка и только тогда получишь в ответ всю его душу, всё его тело и всё то, что не подходит под определение души и тела.
Поняв это, маленькая часть моего мозга, которая обычно прячется на задворках и называется подсознание, дала команду всем частям тела – это ваш шанс! Берите! Берите своего любимого человека, и он ответит вам только взаимностью.
Не веря своему счастью, я с Таниной помощью в мгновение ока скинул с себя всё, что на мне ещё оставалось, стянул с неё лифчик, который расстегнуть оказалось не так уж сложно, вопреки анекдотам, описывающим данную задачу, как практически невыполнимую, и потянул вниз Танины трусики.
- Подожди, - отстранилась она от меня, - резинка есть?
- Болван! – выругало меня подсознание, - давно бы мог позаботиться и купить, просто на всякий случай.
Таня всё поняла, по моему понурившемуся лицу, улыбнулась и сказала:
- Ладно, у меня есть.
- Надевай, - добавила она, достав резинку из сумочки.
Нет, я не пофигист и я серьёзно готовился к этому первому для меня и для неё разу. Я был начитан и прекрасно знал, что в первый раз девушки не могут получить удовольствие от секса, что первый раз для них это скорее болезненная процедура, чем интересное времяпрепровождение, что в первый раз девушки волнуются настолько, что у них не выделяется смазка и нужно озаботиться заранее, чтобы её купить. Я всё это знал! А резинку я не купил просто потому, что не думал, что это произойдёт так скоро и так внезапно.
Впрочем, всех тех проблем, про которые я читал, как ни странно не оказалось. Я конечно сильно волновался, буквально до дрожи в коленках, но на мой аппарат это никак не повлияло, он был полностью готов к бою.
Положив Таню на кровать и стягивая трусики я хотел было немного её послюнявить, чтобы ей не было больно, но она отняла мою голову и притянула мои губы к своим. Единственное, что я успел почувствовать, так это слабый, но опьяняющий запах, чуть колючие, редкие и ещё совсем короткие волоски внизу её живота, а также то, что никакая дополнительная смазка там точно не требуется. Поэтому я вошел в неё с чистой совестью, не опасаясь, что ей будет больно больше, чем мне этого хотелось бы.
Татьяна тихо ойкнула и немного изогнулась, пережидая укол боли, а затем обхватила меня ногами и прижала к себе на несколько секунд, не давая двигаться, пока неприятные ощущения её не отпустят. Я гладил её волосы и целовал закрытые глаза. Постепенно она расслабилась и уже сама задвигала торсом туда-сюда, создавая такое приятное трение между нами. Поняв это, как призыв, я осторожно начал двигаться вперёд-назад, не форсируя события и не позволяя себе кончить, как бы мне того не хотелось. Через несколько минут осторожных движений, Таня задышала глубоко, застонала и впилась ногтями в мою спину, после чего я слегка увеличил темп. Внутри её внезапно стало очень тесно и она буквально взорвалась в судорожных конвульсиях – такого я не видел даже в порно. Естественно я тоже не выдержал и выпустил весь свой накопившийся запас. Немного позже, выкидывая презерватив, я даже удивился откуда там могло столько накопиться, ведь сексом я, хоть и сам с собой, но довольно регулярно занимался.
- Вот тебе и не бывает у женщин оргазма в первый раз, - подумалось мне.
- Постой, а может у неё кто-то был до тебя? – закрался в душу червячок сомнения.
- Да нет, - удовлетворённо ответил я ему, вынимая инструмент и снимая немного окровавленный презерватив.
- Я тебя люблю, - сказал я уже вслух, обращаясь ко всё ещё лежащей с закрытыми глазами Тане.
Она попыталась ответить, но в горле пересохло, отчего она лишь что-то просипела и закашлялась.
- Вот так всегда, - засмеялась она, немного откашлявшись, - я всю романтику испортила.
- Ты романтику не можешь испортить, ведь ты её создаёшь, - нежно отозвался я.
Тут она вспомнила, что лежит передо мной совсем голая, и она сделала попытку прикрыться руками.
Я тихо засмеялся. Татьяна, осознав всю нелепость своего поступка, рассмеялась вслед за мной и припала своими губами к моим.
Я почувствовал, что мой инстинкт снова поднимает упавший флаг, и попробовал было продолжить начатое и так хорошо оконченное, но Татьяна мягко отстранила меня, сказав:
- Нужно, чтобы там всё поджило. Во время этого я ничего не чувствовала, кроме желания быть с тобой, но теперь там немного начинает пощипывать.
С этими словами Таня отправилась в ванную, а я от радости чуть не запрыгал по комнате, размахивая презервативом. Впрочем, к возвращению Татьяны, я подавил в себе щенячий восторг и даже принял более-менее респектабельный вид, надев трусы.
- Какой ненасытный, - хихикнула Таня, потрогав бугорок на моих трусах, образовавшийся когда она вышла из ванны, завёрнутая в большое банное полотенце.
Видимо она всё ещё немного стеснялась меня, так как начала надевать трусики, не снимая полотенце – по пляжному методу.
Уж этого-то я никак не мог позволить и, сдернув полотенце, принялся нежно её гладить.
Смеясь, Татьяна отвоевала полотенце и попыталась завернуться в него обратно и мы повалились вместе на кровать. Я вспомнил, как полгода назад, ещё в первый приход Тани ко мне в гости, мы носились по квартире и свалились на эту же кровать. Как много времени оказывается прошло… насколько мы стали старше, мудрее. Насколько нам стало больше позволено родителями, а ещё больше нами самими. Сколько страхов потеряли мы за эти полгода и сколько новых приобрели.
Татьяне, видимо тоже в голову пришли какие-то посторонние мысли и она продолжила одеваться уже не смеясь.
- Как же мы будем теперь жить, - спросила она невпопад.
Не ожидая такого вопроса, я пожал плечами.
- Как жили, так и будем, только я бы почаще встречался друг с другом.
- Почему всё так? – спросила она.
- Что? – не понял я.
- Почему мы не можем жить вместе, если мы этого оба хотим?
- Не знаю, - сказал я. – Впрочем, почему же не можем? Можно заявить твоим и моим родителям, что так мол и так, мы теперь будем всегда вместе, неделю будем жить у твоих, неделю у моих. Пока надоедим одним – соскучатся вторые родители, так и будем ездить.
- Нет, - сказала Таня, закусив губу, - к этому я пока не готова. Для моей мамы это будет слишком сильный удар. Да и вообще, для совместной жизни нужны деньги, а они у нас ещё ой как нескоро появятся.
Я решил не отвечать, поскольку для Татьяны на сегодня стрессов уже было достаточно и грузить её ненужными спорами мне сейчас совершенно не хотелось.
Мы ещё немного посидели и пообнимались, и Таня засобиралась домой. На мой обиженный вопрос, она нежно меня поцеловала и сказала не грустить:
- Рано или поздно будет день, когда нам не нужно будет расставаться, а пока я не хочу ссориться с родителями, я им сказала, что ушла к подружке за книжкой.
- Это чтобы не объясняться почему ты в открытом сарафане идёшь ко мне? – ехидно спросил я.
- Больно ты догадливый, - щёлкнула меня Таня по носу и засмеялась.
Проводив Таню, я немного поудивлялся непривычным ощущениям совершенной пустоты в мошонке, а потом уверил себя, что как только у нас будет достаточно денег, то мы сможем жить с Таней вместе, не обращая внимания на мнение родителей.
Вбитая мамой с детства в мою голову мысль о том, что хорошо зарабатывают в жизни только те, кто хорошо учится в школе сработала, и я снова сел за учебники английского и математики, памятуя о том, что на завтра у нас запланирован вояж, где я уж точно не смогу поучиться.
-
В воскресенье я проснулся с прекрасным настроением. Вспомнив в деталях весь вчерашний день, я даже начал напевать себе под нос что-то бодренькое, чего за мной обычно не водилось. Мама глянула на меня удивлённо, но промолчала.
Наскоро умывшись, я отправился в КБ, где мы договорились встретиться с Жорой и Таней. Жора, конечно, уже был на месте и сидел на люке, свесив ноги и болтая ими в воздухе.
Паштет вился вокруг него и пытался в прыжке поймать антенку от дистанционки, которую Жора подносил к его носу, а когда пёс подпрыгивал, отводил её в сторону, в результате чего зубы собаки клацали по воздуху.
- Ты как всегда, первый, - сказал я вместо приветствия.
- С детства не люблю опаздывать, - фыркнул Жора, - поэтому всегда и везде прихожу на полчаса раньше.
- Мне бы твою выдержку, - зевнул я, - за полчаса ожидания я бы помер со скуки.
- Не понимаю, - завёлся Жора, - как можно скучать, когда есть столько вопросов, которые можно обдумать?
- Пусть слон думает, - отмахнулся я. Иногда Жора начинал действовать мне на нервы своей правильностью.
Минут через пять в КБ впорхнула Танька и мне показалось, что в доме сразу стало уютнее и теплее. Действительно, если до этого было довольно прохладно (мы не включали печку, т.к. на улице второй день была оттепель), то теперь я был готов скинуть дублёнку.
Я нежно прижал к себе и поцеловал раскрасневшуюся на улице Татьяну.
- Хватит лизаться, поехали! – нетерпеливо сказал Жора и залез в чёрную махину, которая при этом даже не шелохнулась.
- Удивительно, - сказала Таня, затащив в НЛО и привязав Паштета и пристёгиваясь сама, - у меня просто в голове не укладывается, что можно летать над планетой с такой огромной скоростью и с лёгкостью нарушать все физические законы.
Я нажал на кнопку старта и взял курс на Екатеринбург, а Жора тем временем ответил:
- Ну никаких физических законов мы положим не нарушаем, а просто используем их себе на благо. А что касается лично твоих представлений – ещё всего лет триста тому назад никто не мог даже представить что такое автомобиль, самолёт или ракета, а скорость в 10-15 километров в час была пределом мечтаний. А мы уже совершенно спокойно относимся к таким чудесам, как телевизор, компьютер, био и нанотехнологии…
- …Да нет, я понимаю, что человек быстро ко всему привыкает, - перебила его Таня, - даже я лишь третий раз лечу на вашем НЛО, а уже чувствую себя в нём, как в обыкновенном автомобиле. Просто я представляю какие вокруг этого аппарата бушуют катаклизмы, магнитные и воздушные завихрения, и мне становится страшно. Тебе наверное всё это кажется глупым и сумбурным, - вдруг смутилась Татьяна.
- Да нет, что ты, мне самому иногда становится страшновато, когда я задумываюсь о том, во что мы ввязались, - ответил Жора, - но излишне волноваться не стоит, поля аппарата прекрасно сбалансированы – иначе бы я просто в него не сел бы.
Жора немного помолчал и добавил:
- А чтобы не бояться больших скоростей, ты подумай с какой скоростью несётся наша планета во вселенной. Эта скорость на несколько порядков выше, чем та, с которой мы сейчас летим. Планета представляет собой отдельный гравитационный контур и стоя на земле мы вообще не замечаем что она движется с такой огромной скоростью. А у нашего корабля гравитационный контур даже лучше – он не отдельный, а адаптируемый под окружающую действительность. Так, если на планету воздействуют другие гравиполя – луны или солнца, то наш корабль их может запросто нивелировать.
Татьяна понимающе кивнула головой, но Жору уже было не остановить:
- Это с точки зрения макрокосмоса. Но ведь и микрокосмос осознать практически нереально. Ты ведь не чувствуешь и не осознаёшь, что сейчас в твоём теле носятся с огромными скоростями миллиарды триллионов молекул, атомов и прочих частиц, которые собственно и составляют твоё тело. А ведь каждый из твоих атомов – это отдельная микровселенная с присущими ей микроскоростями, которые мы не можем ни представить, ни даже выразить математически. Это нормально, я тоже не могу себе представить бесконечности мира, но это не мешает мне жить в нём.
- Так что не заморачивайся, - резюмировал я, - летим и летим, чего тебе ещё надо.
- Уже не летим, прилетели, - сообщил Жора.
Я увидел на экранах, что мы действительно не двигаемся, а висим на одном месте. Под нами расстилалось белоснежное покрывало облаков, освещённое ярким солнечным светом. Отсюда они казались настолько мягкими и нежными, что хотелось их потрогать или нырнуть в них.
Мои мысли похоже разделяла и Таня, которая сказала:
- Какая мягкая перинка, а мы можем подлететь, открыть люк и потрогать облака?
- Пока нет, - сказал Жора, - конструкция не позволяет, потом доработаем так, чтобы можно было наружу выходить.
- Но я думаю, что тебе не понравится их трогать, - добавил он, - скорее всего это очень холодная и противная субстанция, похожая на туман при температуре в минус 30 градусов.
- А отсюда кажется такой тёплой, - вздохнула Таня.
- Есть сигнал, - сказал Жора, обратив внимание на мигающую красную лампочку на дистанционке. Спускаемся.
Подобрав Женю, мы тут же взмыли вверх на недоступную высоту.
- Так это всё не розыгрыш, - задумчиво сказала Женя, глядя на проплывающие под нами облака.
- Ты… нет, вы, - поправилась она, посмотрев на меня. – Вы действительно сделали летательный аппарат.
- Ещё какой, - гордо сообщил Жора.
- Я конечно в тебя не сомневалась, благо знаю тебя давно, - задумчиво сказала Женя, - но это… это просто потрясающе.
- Да мы сами до сих пор не можем поверить, что у нас получилось, - хмыкнул я.
Таня промолчала. Похоже она всё ещё чувствовала какую-то неловкость в присутствии Жени.
- Ну хорошо, - сказала та, - и чем вы меня сегодня порадуете?
- Мы это как-то пока не обсуждали, - пожал Жора плечами, - а куда бы ты хотела слетать?
- Как-то даже не знаю, - пожала она плечами, - я за свою жизнь из города выезжала только на дачу и один раз в Москву. А мы можем совсем-совсем куда угодно слетать?
- В пределах планеты, - подтвердил Жора.
- А давайте тогда в Антарктиду слетаем, - неожиданно предложила Женя.
- Почему в Антарктиду-то? – не удержался я от вопроса. Я ожидал от Жени каких угодно пожеланий – поездку на шопинг в Европу, в американский Макдональдс, парижский Диснейленд, на наш тропический остров, в конце концов, но уж никак не в Антарктиду.
- Просто в остальные места съездить и так вполне возможно – были бы деньги, а в Антарктиду турпоездок не бывает, - ответила она, - и вообще, там пингвинчики такие смешные.
Жора проявил благосклонность и показал мне как ввести в дистанционку координаты Антарктического полуострова, который выдавался на север более всех остальных, а следовательно позволял надеяться, что там не так уж и холодно.
Сразу после старта, Таня с удивлением показала в угол, где я приварил несколько крючков для одежды и спросила:
- Ой, что это?
Я посмотрел, потом хмыкнул и сказал:
- Как что, свой купальник не узнаёшь что ли?
- А почему он такой длинный и вытянутый?
Жора хлопнул себя по лбу и сказал:
- Конечно! Силовые поля по бокам неустойчивы ведь! Нельзя было туда ничего вешать. Ну-ка притормози где-нибудь в безлюдном месте.
Я бросил аппарат вниз и завис над каким-то безлюдным лугом. Купальник сразу собрался в гармошку и стал в два раза короче, чем был до этого.
Жора отстегнулся, подошел к вешалке, снял с неё купальник и принялся его внимательно рассматривать.
- Нда, похоже ткань сильно растягивается во время того, как поля работают. Он вывернул купальник наизнанку, поднёс к глазам и стал рассматривать ткань.
- Похоже она безнадёжно испорчена, - резюмировал он, - потеряла эластичность.

Предыдущая страница 16 Следующая страница


17 Андрей Кадник

Танюшка, тоже выпутавшаяся к тому времени из ремней, вырвала у Жоры купальных с возмущённым криком:
- Хватит рыться в моём белье!
- Но я же в сугубо-научных интересах, - попытался объяснить Жора, - похоже придётся складывать одежду рядом с сидениями. Вешать на борт нецелесообразно.
- Да уж, хватит и одной испорченной вещи, - проворчала Татьяна, скидывая дублёнку и складывая её рядом с собой на сиденье.
Лететь до Антарктиды пришлось довольно долго – минут 40. За это время Женя успела достать печенье собственной выпечки, угостить нас всех и немного рассказать о своей жизни. После того, как уехал Жора жизнь у неё не клеилась.
Не прошло и трёх месяцев, как погиб старший брат, попав под колёса к пьяному водителю джипа. Впрочем, то что он был пьян доказать не удалось, т.к. результаты проведённого освидетельствования исчезли на следующий день после аварии. У брата осталось двое маленьких детей и безутешная вдова. Всю зиму Женя только и делала, что ходила к ней после школы и помогала возиться с детьми. Оказалось, что в прошлый наш визит в Екатеринбург мы просто чудом застали её дома – обычно в это время она сидела в квартире брата. У его оставшейся без кормильца семьи не всегда хватало денег даже на еду, не говоря уже про памперсы и прочие блага цивилизации, что довольно сильно осложняло жизнь молодой няньке.
Впрочем, жаловаться на жизнь у Жени получалось как-то очень естественно и гармонично. Есть такие люди, для которых подобные лишения – часть их повседневности, они привыкли к такому ходу вещей и не могут вызвать сочувствие у окружающих рассказывая о своих проблемах. Наверное у них что-то не то с интонацией. Во всяком случае, мы с Таней довольно равнодушно выслушали получасовой опус о её тяжелой жизни. Лишь у Жоры вытянулось лицо и он чуть не плакал – вот уж никогда не видел у него такой реакции на что бы то ни было. В конце повествования он взял Женю за руку и сказал:
- Не переживай, у нас будут деньги. Чем-то я могу помочь уже сейчас, а потом мы с Димкой достанем ещё больше.
Я удивился – оказывается на меня уже есть планы по добыванию бабла. Потом, впрочем, вспомнил, что я и сам недавно говорил Жоре, что была бы тарелка, а денег достанем. Теперь это мне уже не казалось такой простой задачей. Как добыть денег с помощью летающего аппарата, сохраняя инкогнито? Совершить налёт на состав, перевозящий купюры? Где-то я слышал, что по России и такие курсируют…
Ага, налетим в масках, воспользуемся всеобщим шоком при виде нашей чёрной тарелки и перегрузим к себе деньги? Вообще нереально. Во-первых Жора на это не пойдёт, да и я наверное тоже, во-вторых нас вычислят сразу, как только мы начнём эти деньги тратить, в третьих вероятность того, что нас просто пристрелят во время налёта – процентов девяносто.
Надо думать что-то другое.
- Может пингвинов продавать на мясо?
НЛО чётко завис над оконечностью обледенелой Антарктиды и даже отсюда было видно шевеление густой массы на побережье.
- Ой и правда, пингвины, - сказала Женя. Оказалось, что последнюю фразу я произнёс вслух.
- Кто ж их купит на мясо, - хмыкнул Жора, - оно же рыбой воняет.
- Не надо пингвинов на мясо, - заявила Таня, - они такие хорошенькие.
- Сейчас рассмотрим поближе, - сказал я и направил НЛО в самую гущу на второй скорости.
Теперь наше движение напоминало падающий самолёт, правда без всех этих эффектов типа свистящего звука и поднимающегося к горлу желудка. Сначала земля приближалась медленно, но по мере снижения она начала вырастать в экранах с огромной скоростью.
- Ай, пингвинчиков раздавим, - закричала Таня, - боюсь.
Женя судорожно вцепилась в Жору.
- Значит снижаться на скорости 20 тысяч километров в час ты не боишься, а на одной тысяче тебе страшно, - эту фразу я уже завершил когда аппарат повис рядом с неуклюже расступившимися пингвинами.
- Там же незаметно получается, - вздохнула Таня, - скорость ведь в двадцать раз больше.
- Предупреждать же надо, - судорожно всхлипнула Женя.
- Да ладно, чего ты, довольно мягко сели, - утешил я её как мог, - пошли наружу, полярнички.
- Там наверное совсем холодно, - предположила Таня.
- Пока не откроем люк – не узнаем, - безмятежно сказал я, - термометров у нас снаружи не висит.
С этими словами, я нажал на дверную ручку, отворил её наружу и выпрыгнул на снег. Поначалу мне показалось довольно прохладно, впрочем я довольно быстро сообразил, что кажется мне так лишь потому, что внутри НЛО обогреватель натопил во время полёта.
Солнце висело над самым горизонтом и было непонятно какое сейчас время суток в этом месте. Наверное оно тут никогда высоко не поднимается.
Отражаясь от снега, солнце не давало смотреть на сушу, пульсируя в глазах до рези. Смотреть на море тоже было сложно из-за того, что светило располагалось прямо над водой и во все стороны от него по воде растекались золотистые лучи, втыкаясь в глаза и царапая мозг. Немного повертевшись, я выбрал единственное направление, куда я мог смотреть после сумрака в НЛО без слёз – наверх, в тёмно-синее небо.
- Вот это теплынь, - заявила Татьяна, выпрыгнув вслед за мной, - лучше бы Читу здесь построили. Тут сейчас по-моему около нуля или даже небольшой плюс.
- Ага, - скептически сказал Георгий, - только не забывай, что тут сейчас лето. Зимой тебе тут наверное ой, как не понравилось бы.
- Ещё бы ветер был бы послабее, было бы вообще хорошо, - добавила Женя, поёживаясь.
Паштет же лишь выглянул из НЛО и, увидев окруживших нас пингвинов, забился обратно и испуганно скулил откуда-то из района кресел.
Тем временем мои глаза попривыкли к яркому свету и я смог подробнее рассмотреть окружающую нас Антарктиду.
Честно говоря, я ожидал чего-то большего. Куда ни глянь, вглубь материка тянулось сплошное белое поле, лишь кое-где торчащие из снега торосы нарушали однообразность картины, да вдали виднелись какие-то заснеженные горы. Примерно так же выглядит зимой любое большое озеро. Разве что на озере нет таких отвесно обрывающихся в море ледяных утёсов и пингвинов.
Пингвины, тем временем, пока мы вчетвером рассматривали окрестности, осмелели и стали понемногу придвигаться к нам. Мне всегда казалось, что пингвины небольшого роста. По крайней мере такими их рисуют в мультиках, и меня неприятно удивили жирные, массивные тела крепышей-недоростков.
- Они никак не меньше метра в высоту, - подумалось мне, - и при желании могут подпрыгнуть и клюнуть в глаз.
От этой мысли мне стало неприятно, и я попятился. Пингвины видимо почувствовали мое смятение и начали потихоньку придвигаться к нам ещё ближе, прижимая нас к корпусу НЛО.
- Какие забавные, - сказала Таня, - можно я поглажу одного.
- Подожди, - крикнул я, но было уже поздно, – Таня протянула руку к самому высокому из обступивших нас пингвинов, и тот недолго думая ущипнул клювом её за руку.
- Ой, - только и смогла сказать Таня, мгновенно отскочив.
- Назад, в аппарат, - скомандовал я, - ну их нафиг, пингвинов этих, они же плотоядные, может у них с рыбой перебои – сожрут нас и не задумаются.
Мы с Жорой буквально забросили девчонок в аппарат, запрыгнули сами и закрыли дверь.
- Что, съели? – обратился я к пингвинам, глазеющим на меня уже с монитора.
Таня тем временем закатала рукав и рассматривала большое красное пятно у себя на руке.
- Синяк будет, - огорчённо сказала она.
- Хорошо ещё, что в шубе была, так бы вообще руку нафиг откусил, - успокоил я её.
- Надо же, - задумчиво сказала Женя, - а у нас в зоопарке они такие спокойные и добрые.
- А что им в зоопарке остаётся? – хмыкнул Жора, - а здесь их территория, они её и отстаивают по типу кого хочу того кусаю.
- А как же тут полярники живут? – удивлённо спросила Женя.
- Так и живут. Подстрелят десяток-другой пингвинов и воткнут их на колья вокруг станции, чтобы другим неповадно было, - сказал Жора.
- Где же они тут колья возьмут, - недоверчиво повела плечами Женя.
- А они вместо кольев алюминиевые усы от старых антенн отламывают, - предположил Жора.
Я с удивлением отметил про себя, что в присутствии Жени уже второй раз у Жоры просыпается чувство юмора, о наличии которого я не подозревал вплоть до сегодняшнего дня.
Мы на автомобильной скорости поднялись над скоплением пингвинов и полетели вдоль линии побережья. После встречи с ними девушки уже и слышать не хотели о продолжении изучения антарктической фауны. Максимум, чего мы добились с Жорой, так это разрешения на посадку в пустынной местности. Вскоре обнаружился широкий галечный пляж, на котором не было видно никаких животных, и я залихватски посадил аппарат на самой кромке прибоя.
Снова выйдя наружу, я уже в полной мере смог прочувствовать, что я нахожусь очень далеко от людских поселений. Нависающие над пляжем огромные ледяные торосы создавали своеобразный микроклимат и тут было гораздо теплее и безветреннее, чем в предыдущем месте посадки.
От тороса к морю бежало несколько ручейков ломящей зубы воды и я поспешил из них напиться, видимо вспомнив рекламу «чистейшей воды из ледников». Но на вкус вода была совершенно обыкновенная и я даже подумал о том, что все эти экологические проблемы в промышленном мире наверняка сильно завышены, если вода в Антарктиде по вкусу практически не отличается от той, что я пью дома из-под фильтра.
Впрочем, оглядев каменный пляж подробнее и не найдя ни единой кучи мусора или даже брошенной бутылки, за которую мог бы зацепиться взгляд, и вспомнив наш пляж возле городского озера я решил, что экологические проблемы всё-таки не надуманы.
Девчонки тем временем стали развлекаться киданием «лягушек» - уж больно хорошо они получались из обтёртой временем и морем до практически плоского состояния гальки. Георгий попробовал построить запруду на одном из ручейков, промывшем в Антарктическом пляже маленький каньончик. Но у него ничего не вышло – вода совершенно спокойно протекала в щели между камнями, а песка чтобы заделать эти щели нигде не наблюдалось.
Первой опомнилась Женя.
- Ой, я ведь совсем даже забыла где мы находимся, а теперь внезапно вспомнила. Может полетим уже назад? – обратилась она почему-то ко мне, а не к Жоре, - а то страшновато здесь остаться, в такой дали от людей.
Жора уже привычно рассказал Жене про свои многочисленные приспособления для посылки сигнала SOS, однако Женю это не успокоило:
- Если даже кто-то и поймает отсюда сигнал о помощи, то наверняка решат, что это какая-то ошибка. Кто бы его посылал отсюда.
Наверняка у Жоры было много разумных противодоводов, но он предпочёл их не озвучивать и согласился, что на сегодня приключений хватит, пора улетать.
Промчавшись на максимальной скорости большую часть пути, я сбросил скорость её после Каспия. Всем было весело и мы со смехом обсуждали и происшествие с пингвинами и Жорины жалкие попытки перегородить вековой ледник. Мне хотелось потянуть время перед расставанием, а над Казахстаном вполне можно было позволить себе медленно полетать. Я опустил аппарат почти до самой земли и переключился на самолётную скорость, закладывая крутые виражи между заснеженных барханов. Тут-то всем пришлось немного попотеть от страха, пока я показывал основы полётного мастерства. Хотя если быть до конца откровенным, если бы не Жорин ограничитель приближения, то нас бы пару раз сплющило об землю.
Внезапно из-за очередного бархана мы вынырнули прямо на стадо лошадей на выпасе. Аппарат пронесся буквально в нескольких десятках метров от них, и я даже успел мельком увидеть вытянувшееся лицо пастуха.
После этого события Жора сказал «хватит» и к моему огорчению, мне пришлось снова переключиться на максимальную скорость и взмыть на 15 километров ввысь.
В Екатеринбурге нам снова повезло, и парк в который мы опустились, оказался пустынен. Жора пошёл провожать Женю до дома, а мы с Танюхой тем временем взлетели на недоступную для взгляда прохожих высоту. Я, конечно, постарался воспользоваться нашим незапланированным одиночеством и забрался рукой как можно глубже под Танины трусики, но она стеснялась того, что нас застанет Жора и одним глазом постоянно смотрела на мониторы, проверяя не вызвал ли Жора НЛО назад на поляну.
В воскресенье я уже не стал заходить к Тане домой, проводив её только до подъезда. Мне почему-то казалось, что по моему виноватому лицу, её родители сразу поймут, что у меня с их дочкой что-то было и разборок мне не избежать. А уж чего-чего, а разборок с её родителями мне никак не хотелось.
Всё в нашей жизни происходит волнообразно, жизнь она как зебра – то ты что-то любишь, то ненавидишь это же самое. Так и у меня происходит с подготовкой ко сну. Я ещё неплохо помню детсад – в те времена уложить меня вечером в кровать было совершенно непосильной задачей. Даже если происходило чудо и родителям удавалось загнать меня в постель до полуночи, то там под одеялом меня ждал верный фонарик с запасными батарейками и я еще несколько часов мог читать под одеялом, пока сон не брал меня.
Когда я пошел в школу, то за день я утомлялся достаточно для того, чтобы вечером ложиться и сразу засыпать. В этом году усталость от занятий подкрепилась строительством НЛО и стоило мне вечером лишь увидеть кровать, как мой мозг переключался в режим сна. Так продолжалось до недавней поры, когда мы закончили работу над нашим аппаратом, и я перестал сильно нарабатываться за день. Учёба уже не загружала меня сильно… вернее я ей особо не загружался за исключением английского языка, пожалуй. В результате, по вечерам я мог вертеться с боку на бок по нескольку часов перед тем, как заснуть.
Спать мне не давали различные мысли. Я много думал о нашем аппарате, о том какие возможности открываются перед нами, о том что нужно улучшить в его конструкции, о том куда бы я хотел слетать, но больше всего я думал о Танюшке – о том, как хорошо бы было, если бы она лежала рядом, если бы я мог её обнять, такую мягкую и тёплую. Вот тогда бы, думалось мне, я бы сразу мог заснуть, а так…
-
В понедельник Жора оттащил меня на переменке от Татьяны и спросил:
- Ну что, есть какие-нибудь идеи где достать денег?
- Только идиотские, - честно ответил я.
- У меня и таких нет, - вздохнул Жора.
- Для того чтобы определить круг доступных нам способов добычи денег, мне нужно достоверно знать на что мы можем пойти, - путано сказал я.
- Сам-то понял что сказал? – выпучил глаза Жора.
- Короче, - пояснил я, - нам нужно денег «быстро, много и незаметно». А любой подобный способ добычи денег сопряжен либо с большим риском, либо с вопросами морали. Мы, оставаясь практически в рамках привычной морали можем взять бандитскую кассу, «общак» так называемый, но это очень рискованно, с другой стороны мы можем зацепить тросом и утащить крест с любой церквушки – хотя бы с храма Христа спасителя и переплавить, но это несовместимо с моралью. Если рассудить здраво, то у нас всего лишь транспортный корабль. Да, очень быстрый, да практически неуловимый, да для него не существует границ и таможенных барьеров, но всё равно реально мы можем заработать или на том, что продадим технологию, или на грузоперевозках. Продажа технологии отпадает. Остаются грузоперевозки… ну не мебель же нам возить? Мы могли бы стать замечательными перевальщиками наркоты, но тут опять моральная сторона вопроса вылезает.
- Думай Дима, - довольно грустно резюмировал он, - может придумаешь что-нибудь не слишком аморальное и не очень опасное. Можно будет попробовать.
Эк его зацепило, - подумалось мне.
- А как ты относишься к американцам, - спросил я вслух.
- Ну не знаю, нормально отношусь, как и ко всем остальным людям, - пожал плечами Жора.
- Нет, я не в этом плане, - поморщился я, - вот они Ирак разбомбили, теперь на Иран хотят нападать, тебе это нравится?
- Кому ж это понравится, - хмыкнул Жора, - я вообще ярый противник войны, даже пытался как-то схемку разработать, чтобы порох не взрывался, а ядерная реакция не развивалась, чтобы прекратить все войны.
- И как, разработал? – заинтересовался я.
- Нет, не получилось. Нужны испытания, а кто ж мне даст их проводить с ядерным топливом.
- Понятно, так вот, к чему я веду, позволит ли тебе мораль помочь бедным арабам или кому-нибудь ещё за счёт американских технологий?
- Ну если речь идёт не о переправке атомных бомб, а о более мирных секретах, то можно попробовать, - ответил Жора задумавшись.
- Ты на лету схватываешь, - обрадовался я, - конечно ни про какие ядрёные боеголовки я не говорю, но у пиндосов и без них хватает технологий, за которые нам могут неплохо заплатить на ближнем востоке.
- Ну допустим, и что же мы повезём нашим друзьям с востока?
- Для нас они друзья с запада… друзья с востока для нас разве что японцы, но они нам и не друзья вовсе, потому что у них своих технологий хватает, - разговорился я от радости, что Жора поддержал мою идею.
- Ближе к делу, - оборвал он меня с мрачным видом.
- Я уже думал над этим. Реальные секреты нам недоступны. Для этого мало иметь транспортный планетолёт, тут ещё нужно суметь проникнуть куда-нибудь в Пентагон, да ещё и хакнуть их компьютер. Это, как я понимаю не для нас.
- Точно, - подтвердил Жора.
- Значит нам остаётся только возможность переброски в чужие руки уже готовой военной или дорогой гражданской техники. При этом техника это должна не особенно-то охраняться, быть достаточно лёгкой и влезать в наш аппарат… по-моему нереально, - хмыкнул я.
- Влезать в аппарат ей не требуется, - сказал Жора, - мы вполне можем везти её снаружи, зацепим её за НЛО и я просто изменю конфигурацию внешних полей. Легкости, соответственно тоже не требуется, ведь мы руками её не будем поднимать. Военные базы охраняются от проникновения через ворота, а не с воздуха, тут тоже особых проблем не вижу. В общем, мы без особых проблем можем воровать и перепродавать практически любую технику. Но именно военную – воровать гражданскую мне совесть не позволит.
- Супер, - резюмировал я, - осталось одно, сделать так, чтобы нас самих не пристрелили.
- А вот с этим сложнее, - отозвался Жора, - у меня есть одна наработочка, создающая вокруг объекта поле сверхвысокой вязкости, в котором застревали бы пули, осколки и прочая ерунда, но эта разработка пока всего лишь на уровне идеи, как её реализовать на практике я ума не приложу. От обычных бронежилетов толку нет. Остаётся одно – сделать так, чтобы во время операции мы всё время находились в НЛО, сам-то аппарат будет просто шарахаться от пуль, заодно и нас от них сбережёт.
- Резонно, - заметил я, - тогда нужны не тросы для техники а магнитные захваты, которыми можно было бы управлять изнутри.
- Это сделаем, не проблема, - отмахнулся Жора, - меня волнует другое – кому мы будем продавать эту технику, с кем нам договариваться?
- А чего тут думать? – хмыкнул я, - с пешками переговоров вести не будем. Ищем в столице дворец местного императора, садимся там прямо во дворе и ждём парламентёров.
- Хм, довольно нагло, но может сработать. Почему бы нет, давай попробуем.
Я был удивлён, насколько этот выдуманный прямо на ходу план по получению денег воодушевил Жору. Его меланхолично-раздраженное состояние, в котором он пребывал с тех пор как мы доделали НЛО, слезало с него прямо на глазах – это снова был деятельный человек, готовый смести всё на пути к своей цели. Всем своим видом он вселял в меня уверенность и, глядя на него, я даже сам стал думать, что затея с перепродажей арабам военной техники не такая уж и бредовая.
Жора, похоже, не стал откладывать процесс подготовки в долгий ящик и свалил с уроков, сказав мне, чтобы я, когда всё закончится, тоже подтягивался к нему домой.
- Мда, а я-то мечтал позвать сегодня Танюшку к себе или сходить к ней и «продолжить знакомство», - грустно подумалось мне, - ну ладно, я не расстроился, это успеется.
В принципе, мне тоже, наверное, стоило уйти с уроков, - пришла мне мысль в голову на географии, где учитель распинался о мировом океане. Куда как приятнее изучать географию на практике, чем сидя в промёрзшем классе.
Похоже Танюшка была того же мнения, она откровенно скучала и то и дело вертела головой, поглядывая на меня.
- Надо наверное будет пересесть к ней, - подумалось мне, - хоть какое-то, а сожительство будет. Предложу ей, пожалуй. Только как пересесть, чтобы никто не обиделся – ни моя соседка, ни её… всё-таки мы уже 6 лет с ними сидим, а тут вдруг измена такая. Ничего, они поймут… должны понять.
А может предложить Танюшке сбежать с уроков и пойти сейчас ко мне домой? Тогда мы немного посидим у меня, а потом я и Жоре помочь успею. Точно, попробую.
Я изложил суть мысли на клочке бумажки и передал Танюшке. Остальные одноклассники давно слали друг другу СМСки на уроках, но я предпочёл старинный метод, тем более, что телефон с собой в школу я так и не брал.
Таня развернула записку, посмотрела на меня и покачала головой.
Так я и знал, что ничего не выйдет! Она слишком правильная, чтобы сбегать с уроков. Ну и ладно, свалю один, пойду другу помогать.
Честно говоря, помощи от меня было не очень много. Когда я пришел, работа у Жоры уже кипела вовсю и ему наоборот пришлось отвлечься, чтобы объяснить мне что он делает.
- Вот это два довольно мощных токопроводящих каната, - пояснил он, - надо будет приварить их к несущим конструкциям и подсоединить к отдельному аккумулятору. На их концы я приделаю мощные магниты и мы сможем простым нажатием на очередную кнопку захватывать технику.
- Ну допустим, - усомнился я, - только наши лонжероны от автобусов не выдержат подвешенного танка, даже если твои хвалёные канаты не оборвутся.
- Чудак, - сказал Жора, - им и не нужно ничего выдерживать. Я просто сконфигурирую поле таким образом, чтобы оно тащило не только НЛО, но и тот объект, что будет прицеплен этими тросами.
- Для чего тогда вообще тросы? – продолжал я допытываться, - подлетели, подцепили притяжением и полетели дальше.
- Тросы лишь для того, чтобы нас не растащило в разные стороны. Не зная заранее вес того, что нам придётся тащить за собой, я не могу достаточно точно рассчитать конфигурацию притягивающих полей, поэтому нужна хоть какая-то сцепка.
- Ааа, тогда понятно, - протянул я, не зная к чему ещё можно придраться.
- Сейчас мы всё довольно быстро сделаем, - сообщил Жора, - материал для мощных электромагнитов у меня есть, завтра уже можно будет установить их на НЛО.
- Погоди, а как ими управлять? Я представлял себе, что будут какие-то манипуляторы, которыми мы захватим объект.
- А зачем это всё? Находим отдельно-стоящий экземпляр, зависаем прямо над ним, подаём ток на магниты, переключаем поля так, чтобы захватить этот экземплярчик и улетаем. Всё элементарно.
- Ну-ну, - почесал я голову, - надеюсь что так.
В процессе нашей беседы, Жора вернулся к своему огромному столу, на котором он собирал магниты и моя помощь снова потекла в обычном направлении – подержи здесь, подай то, натяни это, найди и принеси из другой комнаты хреновину с третьей полки сверху, во втором стеллаже от окна.
Жорин стол заслуживает отдельного описания. Хоть он был сделан из обычного ученического стола, только очень большого, напоминал он отнюдь не стол с тетрадками и учебниками, а скорее верстак какого-нибудь оборонного предприятия конвейерного типа. Освещён он был как хорошее футбольное поле на чемпионате мира, люминесцентные лампы светили на поверхность стола с трёх сторон, причём ни одна из них не слепила глаза. Все инструменты были подвешены к потолку и свисали сверху на каких-то проводах, скрученных в пружины. Если Жоре была нужна дрель, то он не доставал её из какого-нибудь дальнего ящика, а просто поднимал руку вверх, брал её, пружина растягивалась и инструмент спокойно ложился к нему в руку. Точно так же подвешены были и другие приспособления – паяльник, шуруповёрт, электропила и ещё много чего такого, чему я вообще не знаю названия.
Мне было интересно, сам ли он придумал такое приспособление или где-то увидел. Я даже спросил его об этом, но он пробурчал что-то невразумительное.
Отвёртки, плоскогубцы, молоточки, всякие зубила, свёрла и прочая мелочь была аккуратно развешана на стене за верстаком. Я невольно вспомнил верстак у своего деда в деревне – чтобы найти там нужный инструмент можно было несколько часов перерывать весь тот якобы нужный хлам, которым он был завален. Жора же, попользовавшись чем бы то ни было, сразу клал это на место, пытаясь и меня приучить к тому же… впрочем, пока что он в этом не преуспел, и ему уже приходилось пару раз орать на меня, когда я куда-то сховал понадобившуюся ему отвёртку.
Да и в квартире порядка существенно прибавилось по сравнению с моими первыми визитами. Содержимое коробок теперь было аккуратно разложено на стеллажах и в закрытых шкафах. Вот только уюта это квартире не добавило, скорее наоборот, теперь она напоминала подсобное помещение какой-нибудь секретной лаборатории.

Предыдущая страница 17 Следующая страница


Новатор 18

Уже начинало темнеть, когда Жора сообщил, что магниты готовы и можно попробовать их установить на НЛО. По взаимному согласию мы решили не идти назавтра в школу, а прямо с утра отправиться в КБ.
К весне я уже совсем позабыл о данном родителям обещании улучшить отметки в этом полугодии. Впрочем, если бы они знали чем я занимаюсь вместо учёбы они бы наверняка меня поняли.
На следующий день мы взяли в охапку каждый по металлическому тросу и прямо с утра отправились в КБ монтировать их на наш аппарат. С этим пришлось провозиться практически весь день. Сначала мы долго спорили где именно располагать магнитные клешни, сойдясь в конце концов на том, что лучше их расположить по бокам как можно шире, т.к. с боков и снизу техники, сделанной их немагнитных сплавов им будет гораздо легче найти что-нибудь за что они смогут зацепиться.
Впрочем, Жора уверил меня, что магниты достаточно мощные и они примагнитятся даже к самолёту через внешний дюралевый корпус. Конечно, только в том случае, если внутри этого корпуса будет хоть что-нибудь сделанное из магнитящегося сплава.
Когда мы сделали небольшие дыры во внешней обшивке НЛО, чтобы добраться до лонжеронов, мы обнаружили, что наружный слой почерневшего металла уже довольно сильно поизносился. Видимо даже разряженного воздуха оказалось достаточно для того, чтобы потихоньку стирать металл – молекулу за молекулой, как наждачной бумагой. В результате слой внешней обшивки, сделанный из автомобильных капотов, в некоторых местах истончился уже на треть.
- Это ещё одна из причин, почему нам нужны деньги, - пояснил Жора, - по моим расчетам ещё около 30 вылетов и наружный корпус придётся переделывать.
- Делааа, - сказал я, разглядывая почерневший металл. Мне почему-то думалось, что наш аппарат вечен, - а нельзя усилить разрежение воздуха, чтобы не было такой коррозии?
- Можно, но ненамного. Если его сильно разрядить, то молекул будет недостаточно для создания полей притяжения. Впрочем, износа внешнего слоя – нам не следует особо бояться, пена, которой залиты лонжероны и всё пространство между внешним слоем и губчатой резиной, неподатлива к нагреву и не сотрётся от трения, меня больше волнуют лонжероны – когда они начнут разрушаться, тут уж придётся кричать «караул».
- Может добавим прочности внешнему слому с помощью твоего суперсплава… ну из которого вы свёрла делали? – предложил я.
- Дешевле будет сделать корпус целиком из золота, - хмыкнул Жора, - подобный сплав в больших количествах выгодно выпускать только в промышленных масштабах, а в кустарных условиях он получается очень дорог.
- Может просто обварим тогда НЛО заново автомобильной жестью?
- Нет, - поморщился Жора, - это всё полумеры. Нужно достать денег и заказать нормальный корпус нового НЛО на нормальном заводе.
- Ого, - присвистнул я и ехидно добавил:
- Наверное, ты хочешь заказать корпус именно на заводе, который специализируется на производстве летающих тарелок. Или может там, где ракетоносители делают? Нас же там вмиг рассекретят.
- Нет, нужно будет действовать осторожно и заказывать корпус за рубежом. Причём так, чтобы никто не догадался кому и для чего он нужен.
- Ну догадаться-то положим не сложно… - начал я.
- …По крайней мере, чтобы те, кто сделает этот корпус не знали ни имени, ни адреса конечного получателя.
Основной проблемой оказалось подсоединить новые клешни к аккумулятору. Для этого нужно было просверлить небольшие отверстия в корпусе НЛО, а Жорина пена категорически отказывалась сверлиться. На каждое из четырёх отверстий в корпусе у нас ушло по часу тупого стояния с дрелью. Не помогал даже хвалёный сплав для свёрл, которому был нипочём бетон и кирпич.
Но терпенье и труд всё перетрут, и к вечеру у нашего НЛО висели уже приваренные и подключенные к аккумулятору клешни. Мы залили оставшейся пеной и заварили отверстия вокруг канатов и Жора достал дистанционку.
- Вот, смотри, три новых кнопки. Первая – отключить. Нажимаешь и клешни беспомощно болтаются в воздухе рядом с аппаратом.
Жора нажал кнопку и ничего не произошло, т.к. клешни и так уже болтались внизу.
- Вторая – парковка, - продолжил он, - она подаёт малый ток, нажимаешь и клешни прицепляются к корпусу.
Георгий нажал на вторую кнопку и клешни с металлическим лязгом клацнули и пристали к корпусу.
- Третья – рабочий режим, нажимаешь и клешни притягиваются к ближайшему металлическому объекту.
Жора сначала нажал на первую кнопку и магниты снова беспомощно повисли на плетях. Затем он вдавил третью и вокруг нас со свистом полетели металлические предметы – молотки, гвозди, болты, гайки и ещё много всякой мелочи, которые стукались о магниты и намертво прикреплялись к ним. Магниты немного покачались и снова прилипли вместе со всем этим железом к корпусу НЛО.
- Это ты необдуманно сделал, - сказал я, немного оправившись от шока и осмотрев, что ни у меня ни у Жоры нет видимых повреждений от всего этого летавшего металлолома.
- Да уж, - хрипло проговорил Жора и нажал на кнопку номер 1.
Железо с грохотом отвалилось на пол. Жора отодвинул его от клешней подальше, нажал на вторую кнопку и клешни снова пристали к корпусу НЛО.
- Ну ладно, на сегодня хватит испытаний, - проговорил он всё ещё хриплым, не до конца оправившемся от шока голосом.
На пороге квартиры, куда я приплёлся уставший и вымотанный меня встретил мамин голос:
- Пришел наконец? Тебе Таня звонила уже раза три.
Я закрылся в своей комнате и набрал Танюшку.
- Алло, - ответил её взволнованный голос.
- Это я, привет.
- Ну ты даёшь, Санцев! – обрадовано-раздраженным голосом отозвалась Таня, - целый день где-то шарахаешься, в школу не пришел, сотовый выключен, меня не предупредил! Что я должна думать? Что вы с Цветковым на луну улетели? Я уже начала думать когда вызывать спасателей.
- Что ты! Не надо спасателей! Мы сами справимся как-нибудь, ты же нам всю конспирацию так поломаешь.
- А ты тогда не заставляй меня волноваться и предупреждай о своих планах. Что я должна думать, когда вы оба в школу не явились?
- Мне конечно очень приятно, что ты обо мне волнуешься, - сказал я, - только пообещай, что не будешь вызывать спасателей, если мы вдруг исчезнем ненадолго. А я тебе пообещаю брать с собой телефон и предупреждать о своих планах.
Где-то в подсознании у меня твёрдо засела мысль, что мне бы побольше времени со своей девушкой проводить, а не с железками копаться и я твёрдо пообещал подсознанию исправиться, сразу как только Цветков даст мне такую возможность.
-
В школе Танюшка уже не дулась на меня.
Мы с ней пока не решались целоваться при одноклассниках, но мне кажется, что все и так догадывались о наших отношениях по нашим горящим глазам и взаимной нежности.
Впрочем, к весне это уже никого не волновало – как-то так получилось, что почти весь класс к тому времени разбился на парочки, осталось очень мало ребят и девчонок неохваченных этим межгендерным движением. Многие пацаны нашли себе подругу в нашем классе, многие – в параллельном. Были и такие, кто дружил с девчонками из соседних школ, но таких парней было очень мало – один или двое.
Где-то по телику слышал чушь на тему, что теперь молодежь практически не может поддерживать отношения в реале, потому что много живёт виртуальной жизнью. Не знаю, может где-нибудь в Москве, или Америке так оно и есть, но у нас жить виртуальной жизнью пока довольно дорого, поэтому в интернете подолгу не засиживаются, да и вообще, по-моему общение с девчонками в интернете хороша тренировка перед общением на те же темы в реале. Там девчонки не видят твоего смущения, всегда есть время, чтобы подумать, прежде чем ответить на вопрос. Мне кажется, что мне пока в жизни только помогает то, что немаленькую её часть я проводил в виртуальном пространстве.
Хотя, может у меня это просто такая ностальгия по интернету. С тех пор, как я познакомился с Цветковым и Татьяной я уже почти забыл что это такое. Первое время мои виртуальные друзья засыпали меня письмами – куда я делся, да не хочу ли я прокомментировать их новый пост, но за полгода моего молчания они отстали и теперь мне в ящик сыпался только спам.
На переменке я хотел было уже вернуться к Тане, но мне перегородил дорогу Жора и с заговорщицким видом спросил:
- Ну что, когда летим продавать военную технику и кому? Может снова с уроков свалим?
Я опешил. Для меня всё это было пока на уровне теоретических рассуждений и в моём мозгу ещё никак не устаканилось, что мы действительно будем воровать и торговать оружием, да ещё и не просто оружием, а секретным.
Жора мою заторможенность понял по своему:
- Да не переживай, - сказал он, - кому нафиг нужна эту учёба если у нас куча денег будет.
- Слушай, - замялся я, - как бы тебе это объяснить, мне это кажется немного поспешным. Позавчера мы посмеялись над дурацкой задумкой о воровстве американских технологий, а сегодня ты уже предлагаешь мне осуществить это на практике. Ты хоть осознаёшь во что мы, ученики седьмого класса задрипано-провинциальной школы, ввязываемся?
- Мне и самому это не нравится, мы действительно имеем все шансы рассекретиться, - пожал Жора плечами, - а что поделать. Нам нужны деньги чтобы помочь Жене и чтобы заказать нормальную тарелку.
- Помочь Жене? – удивился я, - ты про детишек её брата? так ты вроде из карманных денег можешь им помочь…
- Нет у меня уже карманных денег, - огорчённо сказал Жора, - прикрыли мне финансирование. У отца тут всё складывается далеко не так хорошо, как он надеялся. Это в Екатеринбурге серьёзная научная школа, там всегда можно влезть в иностранные гранты, получить какой-нибудь проект, а тут… - Жора развёл руками, - вся надежда на нас самих.
- Черт с ним, - решился я, - если ты говоришь, что нам ничего внутри НЛО не угрожает, то полетели хоть сейчас… только скажу Тане, чтобы не волновалась.
- Вот это другой разговор, - обрадовался Жора, - давай, я жду тебя внизу.
Только уже взлетев, мы поняли, что даже не решили куда лететь и Жора задумчиво уставился в атлас мира.
- Ты следишь за новостями? – спросил он через некоторое время, - а то я даже не знаю, кого американцы ещё не разбомбили, кому можно техникой помочь.
Я посмотрел вместе с ним в атлас.
- Грузия вроде с ними дружит, Афганистан и Ирак они вроде как победили, Кувейт, Катар, ОАЭ слишком маленькие, чтобы со штатами цапаться, на Ближнем Востоке остаётся только Саудовская Аравия и Иран. Насчёт Ирана я что-то слышал, что у них проблемы с США, давай с них и начнём.
- Вбивай, координаты Тегерана 36,5 градусов северной широты, 52 восточной долготы, - отозвался Жора.
Я послал координаты через дистанционку в компьютер, или что там стояло на НЛО, и мы помчались над лесами, полями, пустыней и степью. К тому времени, как мы подлетели к Каспию мы договорились, что переговоры буду вести я – у меня это вроде как должно лучше получиться, а Жора поможет если вдруг я слова какие по-английски забуду. Я продумал свою речь и решил, что особых проблем в общении возникнуть не должно, с Танюшкой мы и не такие ситуации проговаривали на английском – и ничего, получалось.
Аппарат завис в 15 километрах над горами. В предрассветной дымке под нами виднелась окраина большого города.
- Совсем забыл про разницу во времени, - сказал я, - тут ещё даже не рассвело толком.
- Это ничего, пока отыщем резиденцию главного, - предложил Жора, - смотри, тут есть рычажок переключения на оптику, в правом положении джойстики двигают НЛО как и раньше, а в левом положении джойстики двигают только изображение. В общем ты быстро разберёшься что к чему, только имей в виду, что на обзор работает только камера центрального монитора и её угол обзора сильно ограничен, но есть и плюсы – довольно мощная оптическая матрица и, соответственно, зум. Так что подлетать близко, чтобы рассмотреть объект не придётся.
Я переключился в режим обзора и попробовал приблизить город. Оптика работала превосходно, я даже смог разглядеть отсюда отдельных людей, неторопливо идущих на работу и пока ещё редкие автомобили.
- Надо подлететь ближе к центру, - предложил я, - резиденция главы государства должна быть где-то в центре города.
Переключив режим на полётный, я не спеша повёл аппарат над городом. Роскошные виллы на склоне горы сменили небогатые окраины, которые постепенно перешли в более пристойные сооружения зодчества - высокие белые здания, среди которых, то тут, то там виднелись вытянутые вверх минареты, похожие на ракеты, направленные ввысь. В конце концов, я завесил НЛО над длиннющей телевизионной башней и стал снова рассматривать город через объектив.
- Слушай, так можно до скончания веков искать, - сдался я через 10 минут бесплодных поисков, - нужна хоть карта или что-нибудь. Тут всё одинаковое, а сверху хрен поймёшь куда садиться, да ещё этот смог мешает, всё расплывается.
- Нету карты, - пожал плечами Жора, - надо было заранее с интернета распечатать. Можно конечно попробовать притормозить у интернет-кафе, но лучше всё же самим поискать сверху. Ищи большое здание с большой зоной отчуждения – забором и постами безопасности.
Ещё через полчаса последовательного поиска я нашел нечто, похожее на то, что говорил мне Жора. Почти в самом центре города стояло огромное здание, окруженное забором и парком. Правда, в отличие от других подобных зданий, возле этого отчётливо просматривались КПП, перед которыми периодически останавливались машины для досмотра. На крыше развивался флажок - уж подобное здание наверняка не могло быть каким-нибудь национальным музеем, слишком жесткие меры охраны.
- Давай попробуем туда опуститься, - согласился Жора с моими доводами, - зарули вон на ту полянку прямо перед входом, она окружена деревьями и нас не должны заметить с улицы.
Я послушно установил полянку посреди экрана, благо приближение на этот раз позволило сделать это довольно точно, переключил на максимальную скорость и вдавил ручку вперёд.
Через секунду мы уже смогли рассмотреть здание вблизи.
- Осторожно, - сказал Жора, - я не отключаю внешнее поле, чтобы по нам не жахнули из чего-нибудь, поэтому не вылезай из аппарата и не подходи близко к двери, оставаясь в зоне статичного притяжения если вдруг придётся улетать.
- Да понимаю, не маленький, - отмахнулся я и распахнул входной люк, чтобы нас могли увидеть снаружи.
- Теперь будем ждать, - сказал я, усевшись назад на кресло пилота.
Следующие полчаса я просто сидел и нервно почёсывался, наблюдая периметр в экраны и поглядывая на открытый люк, к которому пока никто не подходил. Снаружи было довольно прохладно, по крайней мере холоднее, чем было в НЛО до того как я отрыл люк и я уже начал немного подмерзать.
- Ну и где они? – нетерпеливо спросил Жора, - где их представитель с белым флагом?
- Погоди, не торопись, - осадил я его, - пока они решают что с нами делать. Посмотри на окна.
Я переключил экран в режим обзора и показал Жоре, несколько окон, из стёкол которых на нас смотрели дула автоматов, базук, винтовок с оптическим прицелом и ещё всякой хреновины, которой я даже не знаю названия.
- Ух ты! – восхитился он, - неужели они думают, что мы бы сели сюда, если бы у них был шанс нас подбить.
- А у них точно нет такого шанса? – осторожно спросил я.
- Ну я же тебе объяснял, - вредным голосом сказал Жора, - что наш аппарат шарахается от любых направленных на нас объектов…
- …Да я знаю, - оборвал я его, - просто интересно, если в нас одновременно начнут стрелять из кустов сзади, из окон, да ещё и поверх нас, чтобы не улетели – что тогда будет?
Жора задумался всерьёз и надолго.
- Да ладно, не грузись, - сказал я, в конце концов, - вон идёт к нам какой-то парламентёр с флагом… только флаг почему-то был не белый, а государственный.
Глянув наверх, я понял, что это именно тот флаг, который я разглядел сверху, только сейчас его сняли с козырька крыши. Дядька в военной форме без знаков отличия размахивал им, чтобы мы его увидели, и не дай бог не обстреляли. Знал бы он, что стрелять нам нечем и мы не инопланетяне, а всего лишь два читинских школьника – наверное был бы посмелее.
- Hello, can you speak English, - поприветствовал я его.
- Yes, who are you? and where are you from? – ответил он, узрев меня за дверью и сильно удивившись.
Пока общение продвигалось нормально. Фразы были стандартные, мне даже показалось, что мы с этим дядькой учили язык по одному и тому же разговорнику.
- It does not matter. I need to speak with your president Musharaff, - заявил я.
Лицо военного озадаченно вытянулось.
- I am sorry, - сглотнул он, - president Musharaff lives in Pakistan, but this is Iran.
Я оглянулся на Жору, тот тихо смеялся в кулак, делая отчаянные усилия, чтобы не расхохотаться в голос.
- It does not matter, - повторился я, - than I need to speak with President of Iran.
- President of Iran Ahmadinezhad is not now in the city, but he empowers me to speak with you.
- And who are you? – поинтересовался я.
- I am commander of Iran military.
- О, военный, - обрадовался я, повернувшись к Жоре, - как раз то, что нам нужно!
- Ви говорите по-русски, - удивлённо спросил коммандер, немного коверкая слова.
Жора осуждающе покачал головой, но я уже и сам понял, что спалился по-детски.
- Да, говорим, - вздохнул я, - в общем тема такая, мы хотим предложить вам сотрудничество по поставке военной техники.
- Но ведь ви и так поставляете нам военную технику, - удивился коммандер ещё больше.
- Что это мы поставляем? – удивился я, - и почему вы так хорошо говорите по-русски.
- Я два года учился в России, - пояснил коммандер, - а Россия продаёт нам самолёты СУ-27, мы недавно получили пять новых истребителей, ви разве не знаете?
- Стоп-стоп, притормози, - сказал я, - вы не поняли, мы не представляем Россию, мы представляем самих себя и предлагаем вам поставку не российской военной техники, а американской.
- Невозможно, - пробормотал генерал, - как вы себе такое представляете.
- Очень просто, мы привозим вам американские танки и самолёты, а вы даёте нам деньги. Пока наличкой, а если покажете себя надёжными партнёрами, то можем и безнал брать. Через Яндекс-деньги, например.
- Постойте, но как ви доставите нам американскую технику?
- Так же как и себя доставили – по воздуху, - хмыкнул я, - вы даёте нам координаты куда привезти танк и ждёте нас там с чемоданом денег… только американских или европейских денег, а не арабских.
- А какой танк, и сколько денег должно быть?
Похоже коммандер всё больше и больше офигевал от нашего предложения. Да я и сам, честно говоря, как-то не задумывался сколько нам брать денег за свои услуги, но ударить в грязь лицом и сказать об этом на переговорах было нельзя.
- Давайте так, вы сами прекрасно представляете стоимость того, что мы вам привезём. Учитывая, что техника ворованная, мы вам продадим её за десятую часть от её реальной цены.
Заметив, как загорелись глаза у коммандера, я понял что продешевил, но отступать уже было поздно.
Мы обговорили ещё всякие мелкие детали и согласовали, что встречаемся через пару-тройку часов в пустынной точке в ста километрах к югу от Тегерана.
Мне показалось, что коммандер воспринял весь наш разговор как какой-то бред или сон, а отнюдь не как реальность. Взгляд у него был довольно хитрый и цепкий, но в то же время какой-то немного отстранённый. Видимо он ожидал чего-то другого от встречи с нашим НЛО, может он надеялся встретить инопланетян? В результате я совершенно не был уверен в успехе всей этой нашей затеи.
В конце нашей беседы я спросил у коммандера:
- Один вопрос меня мучит – куда мы сели, что это за здание?
- Как ви не знаете? – в очередной раз удивился коммандер, по-моему он уже устал удивляться за этот день, - это министерство обороны Ирана, место моей работы.
- О, это мы грамотно попали, - обрадовался я, - ну ладно, до встречи, мы полетели.
- И ещё одно, - опомнился я, - ни Россия, ни другие страны не должны знать о наших договорённостях, иначе мы в одностороннем порядке прекратим все наши отношения.
Коммандер немного замялся, но потом ответил:
- Не сомневайтесь, никто не узнает.
Я захлопнул люк, сел на сидение, дал коммандеру немного отойти, чтобы его не зацепило полем разряжения, вдавил кнопку старта? и мы эффектно потерялись в небе за пеленой Тегеранского смога.
- В следующий раз можешь не ждать пока он отойдёт, - проговорил Жора, - я сделал, чтобы генераторы разряжения включались только в нескольких метрах над землёй.
- Ладно, учту, как тебе переговоры?
- Ты был неподражаем, - ухмыльнулся Жора, - только вот мне он показался не самым надёжным человеком.
- Что поделать, - вздохнул я, - других партнёров по бизнесу у нас пока нет.
- Слушай, предложил я, а зачем нам лететь за техникой в Америку? Давай в Ираке захватим что-нибудь, там же есть военные базы американские!

Предыдущая страница 18 Следующая страница


19 Андрей Кадник

- Резонно, - сказал Жора задумавшись, - но сегодня невыполнимо. Воровать лучше ночью, а в Багдаде уже рассвело.
- Нда, действительно, ну ладно, а куда в США лететь? Где у них военные базы ты знаешь?
- Откуда бы я знал? Найдём уж как-нибудь. Предлагаю начать с Флориды, раз они запускают оттуда космические аппараты, то там наверняка должны располагаться военные.
Я набрал координаты мыса Канаверал и откинулся на спинку неудобного кресла, наблюдая, как синеватый цвет Тегерана сменился сначала на горный пейзаж, а потом на Средиземное море, сверкающее в лучах восходящего солнца. Постепенно на экране стемнело и то, что мы прибыли на место я понял лишь по тому, что динамик монитора негромко пискнул, извещая нас об этом.
Яркие звёзды освещали сплошную пелену туч, которая простиралась под нами.
- Надо опускаться ниже туч, - сказал Жора, - отсюда мы ничего не увидим.
Я на самолётной скорости осторожно пересёк грозовой фронт и вынырнул из туч в каких-нибудь паре километров над землёй. Тут было совсем темно. Лишь в одном месте вдали виднелись огоньки какого-то поселения.
- Сейчас нас кааак долбанут ракетой, чтобы не совались, - прокомментировал Георгий.
- Не говори под руку, - отозвался я, - куда дальше?
- Давай опустимся до самого низа, чтобы нас радары не брали, и потихоньку вдоль берега полетим.
Так и сделали. Аккуратно летя на небольшой скорости, мы проверили с десяток освещённых мест на мысе, прежде чем нашли нужное нам.
На улице шел довольно сильный дождь и мы чуть не пропустили освещённую полосу военного аэродрома, начинающегося практически от самого моря.
- Бинго! – прошептал Жора, нажимая кнопку на дистанционке, чтобы забить в GPS местоположение аэродрома.
- Танков мы тут не найдём, - прокомментировал я, - да и вообще, все танки наверняка стоят в ангарах, в которые мы попасть не сможем.
- Какая разница, хватаем самолёт и улетаем. Наверняка самолёт не дешевле танка.
- Да уж может быть и подороже, - сказал я.
Вдоль моря тянулась железная дорога, по которой тихонько двигался состав с лежащей на нём огромной бочкой – видимо топливным баком или какой-то другой частью ракеты.
Жора с завистью посмотрел на уходящий состав:
- Вот бы нам такую болванку титановую. Из неё бы мы сделали действительно качественный летательный аппарат, ему бы никакой нагрев не был бы страшен…
Я поставил по центру экрана военный истребитель, которые стояли вряд на поле, переключил скорость на самую большую, надавил вперёд джойстик и в то же мгновение мы оказались рядом с самолётом. Переключившись на самую маленькую скорость, я вырулил так, чтобы зависнуть прямо над ним и скомандовал Жоре: «хватай!».
Жора отпустил клешни и я увидел на экране, что веревки повисли в точности по обеим сторонам самолёта. В тот же момент раздался какой-то звук, похожий на тихий писк.
- Что это? – спросил я, немного испугавшись.
Жора прислушался на пару секунд и взволновано крикнул:
- Сирена! Нас обнаружили.
- Спокойно, жми на третью кнопку и переключай гравиполя на захват обоих объектов.
- Готово, - сообщил Жора через несколько секунд, показавшихся мне вечностью.
Я включил скорость сначала на автомобильную, чтобы проверить всё ли в порядке и двигается ли самолёт вместе с нами, потом на самолётную, убедившись, что истребитель висит в точности под нашим днищем и практически не шевелится относительно нашего НЛО. К тому времени из зданий, расположенных вдоль лётного поля начали выбегать люди и я переключился на максимум, втопив ручку до упора и в одно мгновение оказавшись снова над облаками.
Одну минуту я летел точно на север, чтобы сбить возможных преследователей со своего курса и лишь убедившись, что за нами никто не летит, я ввёл в GPS координаты, оставленные нам иранским коммандером, и НЛО развернулся на восток.
Мы прибыли на место встречи на полчаса раньше согласованного времени, но нас уже ждали. По периметру стояло несколько вертолётов, а на холмах виднелись танки.
- Зачем это всё? – спросил я коммандера, показывая рукой на собравшуюся технику, - нам не нужно широкой огласки.
- Мы не были уверены, что ви те, за кого себя выдаёте, - попытался оправдаться коммандер.
- Мы вообще себя ни за кого не выдаём, - хмыкнул я.
- Всё равно мы боимся, что это всё как это називается по-русски – подстава, но я вижу, что ви виполнить обещания. Я очень поражен! Ви можете рассказать как работает ваш аппарат?
- Конечно нет, - ухмыльнулся я, - мы привезли первый самолёт, где деньги?
- Ви знаете, что привезли? – продолжал тянуть время коммандер.
- Это какой-то американский истребитель, - хмыкнул я.
- Это не какой-то истребитель, - засмеялся коммандер, - это F-22 раптор, его стоимость сто миллионов долларов.
- Хорошо, - мигом отозвался я, - значит с вас всего 10 миллионов.
Генерал достал из джипа, на котором он подъехал к нам два чемоданчика и спросил:
- Как передать это вам?
- Вы сначала откройте и покажите что там, - предложил я.
Коммандер открыл чемодан, достал из него пару пачек банкнот и сказал, улыбаясь от моего оторопевшего вида:
- В каждом портфолио по миллиону долларов. Всего два миллиона. Это всё, что ми смогли собрать cash за короткий срок, но не волнуйтесь, ми заинтересованы в долгом сотрудничестве и отдадим оставшееся.
Я немного наклонил аппарат, чтобы входной люк не простреливался с возвышенности и сказал Жоре, чтобы он отключил защиту вокруг входной двери.
- Подойдите и бросайте деньги к нам, только без чемоданов.
- Но в портфолио удобнее, - удивился коммандер.
- В портфолио удобнее жучки ставить, - глубокомысленно изрёк я, после чего генерал подошел к аппарату и пораженно уставился на меня.
Наверно я действительно странно выглядел, спокойно стоя на поверхности, наклоненной градусов на 40 относительно земли. Еще больше его удивило, когда пачки с деньгами, которые он перекидал из чемоданов в салон, не сползли к нему обратно, а остались лежать на том месте, где упали.
- Теперь ви расскажете как работает ваш аппарат? – снова спросил генерал, перекидав мне все пачки, - хотя я уже начинаю догадываться. Antigravitation, верно?
- На всё воля Аллаха, - развёл я руками.
- Не надо так шутить, - помрачнел коммандер и добавил:
- У меня есть предложение. Ви можете заработать очень много, если продадите нам технологию. Я мочь предложить несколько миллиардов долларов и виполнение практически любых запросов – дворец с пальмами, яхты, красивые девочки, гражданство любой страны. Ви можете возглавить company, которая будет производить в Иране военную или гражданскую технику по вашей технологии. Если хотите, ми будем export технику во все страны или, наоборот, ви и ми завоевать все страны мира – выбор за вами.
- Нет уж, спасибо, - хмыкнул я, - давайте останемся в рамках наших договоренностей.
Коммандер разочарованно вздохнул и внезапно сменил тон:
- А ви не боитесь, что сейчас будет бабах и вас разнести на кусочки? У вашего аппарата не самый прочный корпус…
- Нет, не боимся, - усмехнулся я, стараясь казаться как можно самоувереннее, хотя в душе у меня заскребли кошки.
Надо же, - подумалось мне, - эта сволочь уже и успела рассмотреть материал, из которого НЛО сделан, да и принцип работы просекла.
- Вы ведь видели скорость, с которой мы летаем, - добавил я, - неужели у вас есть пули и снаряды, способные лететь быстрее?
Коммандер лишь хмыкнул в ответ и сказал:
- Хорошо, ми готовы покупать истребители такого класса в больших количествах. Но следующие уже не по 10, а по 2 million dollars.
- А танки? – уточнил я.
- Танки нам не надо, ми их производим достаточно.
- Ну хорошо, - сказал я, - дайте мне ваш телефон, мы всё обдумаем и выйдем с вами на связь.
Пока коммандер писал телефон на стодолларовой бумажке – другой под рукой не нашлось, мне пришла в голову одна мысль и я спросил:
- А могут ли ваши предприятия сделать корпус, подобный нашему, но только в два-три раза больше и из титана или из другого термостойкого материала.
- Корпус сделать not a problem, только скажите какое нужно поставить оборудование, чтобы этот корпус летал, - прищурился коммандер.
- Оборудование мы уж как-нибудь сами…
- Ещё один issue, у нас нет промышленности для thermal alloys… не помню как это по-русски, - добавил он.
- А если мы притащим кусок ракеты, сможете её переплавить? – подал голос Жора, сидевший до тех пор тихо.
- Это легко. Только возьмите ещё пару американских самолётов в качестве оплаты и сделайте чертёж и я обещаю, что лично дам заказ на наше оборонное предприятие и сам проконтролирую его выполнение.
- С вами приятно работать, коммандер, - попрощался я.
- Не теряйтесь, - сказал генерал закрывающемуся люку.
- А коммандер-то ушлый, - сказал Жора, когда мы отлетели на достаточное расстояние.
- Очень, - согласился я.
- С таким сработаемся, - сделал Георгий неожиданный вывод.
Вместо того чтобы отправиться с заработанными деньгами домой, Жора сказал править на Екатеринбург. Ему, мол нужно отдать немного денег Жене.
Моё дело маленькое – знай рули и я послушно нажал на кнопку, соответствующую если верить моей память Ебургу. Кнопок развелось уже столько, что я не сомневался, что вот-вот начну путаться. Те же мысли похоже пришли в голову и Жоре:
- Нужно будет нормальную навигационную программу заказать для нового аппарата, который нам построят иранцы.
- Для нового аппарата нужна будет не только новая программа, но и новый парковочный ангар. И вообще, кому ты хочешь заказать программу, не рассказывая её сути.
- Можно заказать её как компьютерный эмулятор, а потом самим доработать если что.
- Ну-ну, - скептически заметил я.
Когда Жора выложил перед Женей плотную пачку долларовых банкнот, она больше запереживала, чем обрадовалась, и ему стоило значительных усилий убедить её в том, что он не отрывает от себя последнее и что ему не пришлось никого убивать для того, чтобы достать деньги. Лишь после того, как Жора пообещал, что больше он не будет таскать ей денег до того как они поженятся, Женя взяла пачку и засобиралась, чтобы сразу передать их для детей брата.
Мы проводили её до небольшого заснеженного частного домика, расположенного среди развесистых тополей и брешущих собак, после чего Георгий предложил подыскать подходящее место для ангара.
Потратив час на то, чтобы облазить весь район, мы не нашли ничего более подходящего, чем старый парк, в котором мы и так останавливались каждый раз прилетая сюда. Зато мы вспомнили, что неподалёку от моего дома в Чите есть брошенный завод, на котором когда-то давно, ещё в советские времена делали светильники. А теперь все светильники делают китайцы, и заводской цех стоит с проваленной крышей, идеально подходя для того, чтобы парковать там новое НЛО.
Мы поспешили в Читу, чтобы засветло осмотреть этот завод вблизи, но нам это не удалось, так как пока мы вернулись в парк, пока прилетели в Читу, пока оделись, сбегали до туалета, наступили сумерки и на наш стук в дверь сторожки завода, которая теперь стояла вместо проходной, так никто и не вышел. Впрочем, может там и не было никого. В любом случае, лезть на территорию бывшего завода по темноте мы не решились и пошли по домам.
По дороге я зашел в Евросеть, воспользовался тем, что Жора выдал мне пачку денег и наконец-то купил себе самый крутой телефон из всех, что там был – почти за штуку баксов. Я заслужил, имею право. Не думаю, что многие в моём возрасте проводили успешные переговоры с генералом армии целой страны.
Дома я переставил в него свою симку и не мог налюбоваться, весь вечер играя с ним, пока меня не застал отец за этим занятием.
Взяв в руки телефон, он повертел его, понажимал на кнопки и спросил:
- Где взял? Он наверное долларов двести стоит! Откуда деньги?
Я хоть и обиделся, что цену МОЕГО телефона занизили аж в пять раз, поправлять отца не стал, а озвучил заранее приготовленную версию:
- Жора купил себе новый, а мне дал свой старый поиграть на время.
Эта версия похоже удовлетворила и отца и мать, появившуюся в дверях и внимательно прислушивающуюся к разговору. Отец лишь проворчал недовольно:
- Цветков твой вор наверное, раз телефоны так часто меняет или отец у него вор.
Я хотел было возразить, что отец у него математик, а сам он скорее изобретатель, чем вор, но вспомнив, что мы сегодня действительно своровали, и не что-нибудь, а новейший американский истребитель (к этому времени я уже успел посмотреть в инете что он собой представляет), счёл за благо промолчать.
Не услышав никаких возражений с моей стороны, отец добавил:
- А ты учись лучше, чем с телефонами играть.
Я вздохнул, убрал сотовый телефон и позвонил Танюшке по обычному, городскому:
- Привет, я по тебе жутко соскучился и обещаю весь завтрашний день провести с тобой, чем бы меня не пытался в очередной раз совратить Цветков!...
-
Георгий действительно попытался совратить меня с пути истинного ещё до уроков:
- Давай сегодня коммандеру ту болванку титановую привезём, пусть они нам нормальный корпус сделают.
- Жора, извини, сегодняшний день я полностью посвящаю Танюшке, нужно ведь куда-то тратить заработанные деньги.
- Хорошо тебе, - стал он давить на совесть, - у тебя девчонка здесь, а к моей вон как далеко лететь надо.
- Ну и слетай, в чём проблема?
- А ты отвезёшь? – обрадовался он.
- А сам никак?
- Ну ты что, я же рулить не умею, я же сказал что я за это корыто не сяду пока нормального навигационного софта не будет стоять.
Я отошел к Татьяне и спросил:
- Слушай, Жорик жалится, что у него девчонка на краю света и просит, чтобы мы сгоняли к ней после школы, мне ему отказать или поедем?
Татьяна с радостью согласилась, как наверное согласилась бы любая девчонка с такой приторно-сладкой формулировкой на тему «помоги ближнему своему» и мы договорились свалить с двух последних уроков и в 12 встретиться в КБ.
Сам-то я практически сразу был готов выдвигаться, но Татьяна сказала, что ей нужно зайти домой переодеться и оставить сумку с учебниками. Я вызвался её сопроводить, чтобы процесс собирания не затянулся слишком уж надолго.
Но Татьяна не подвела. Бросила сумку в угол, переодела сапоги и шапку и сказала, что готова.
У меня к тому времени родилась новая идея, поэтому я скептически оглядел её и предложил:
- Слушай, а чего ради мы будем по Екатеринбургу шарахаться? Давай рванём в Европу!
- А давай, - обрадовалась Таня.
- Тогда одевайся полегче, в жаркие страны как-никак едем.
- Купальник вы мне испортили, - вздохнула Таня, - а теперь в жаркие страны зовёте. Ладно, сейчас переоденусь.
- Не переживай, купальник там новый купим, - сообщил я разглядывая, как Татьяна через голову стянула тёплый свитер и уставилась в шифоньер, определяя что бы ей надеть.
В лёгкой маечке, с торчащими через ткань сосками она выглядела так соблазнительно, что я судорожно развернул её к себе и впился губами в её губы, попутно пытаясь одной рукой скинуть с себя одежду, а второй стянуть с неё колготки. Таня немного посопротивлялась для вида, но уже через минуту сама царапала мою спину и тяжело дышала.
Конечно мы опоздали, и Жора к нашему приходу уже минут 15 мерил шагами КБ. Впрочем, он даже не стал ворчать увидев нас – наверное ожидал, что ждать ему придётся гораздо дольше.
Я подсадил Таню в НЛО и она ахнула.
Блин! Точно! Мы же не спрятали вчера деньги и они продолжают кучей валяться на полу, - запоздало вспомнил я.
- Объяснитесь, откуда это взялось! – строго заявила Татьяна.
Я решил не обманывать свою будущую жену и, пока Жора звонил Жене и договаривался, чтобы она одевалась по-европейски и выходила из дома, по-честному вкратце рассказал о наших вчерашних похождениях.
Паштета на этот раз мы брать с собой не стали, как он не просился. Ну куда его девать в Европе?
Если Татьяну и шокировал мой рассказ, то она этого не показала, видимо решив, оставить мужские дела нам с Жорой и это было на мой взгляд более правильное решение, чем если бы она канючила и говорила как это опасно и страшно. Единственную реплику по поводу нашего вчерашнего приключения она сказала уже после того, как мы подобрали Женю и ей Жора тоже вкратце рассказал откуда у нас куча банкнот под сиденьями.
- Мне страшно за вас, что вы одни без нас летаете и лезете во всякие опасные дела. Я понимаю, что вас мои опасения не остановят и просто прошу быть осторожнее.
Вот и всё, что она сказала. Всё-таки у меня супердевчонка!
- Можно вживить нам всем устройства, чтобы любого можно было бы запеленговать случись что, - предложил Жора подумав.
- Это элементарно делается на основе разработки, которую мы делали с тобой, когда ещё жили в одном городе, - обратился он к Жене.

Предыдущая страница 19 Следующая страница


Новатор 20

- Ты про биоимпланты? – спросила удивлённо она, - ты ведь тогда сказал мне, что их разработка бесперспективна.
- И я тогда действительно так думал, - смутился Жора, - но потом изменил своё мнение.
- А я послушала тебя и прекратила исследования, выпустив тех мышек на волю, - огорчённо сказала Женя.
Я из этого разговора понял только одно – то, что Жора рассказывал про свою подругу видимо действительно близко к правде и она в свои 14 лет вполне реально занимается биотехнологиями. Сдуреть можно, на мой взгляд она совсем не тянет на «ботана» - жизнерадостная весёлая девчонка, если бы у меня не было Танюхи, я ба и сам с радостью за ней приударил.
Ага, нужен ты ей, - снова встрял вреднючий внутренний голос, - ей вон гениев подавай типа Жоры, на тебя она даже и не посмотрит.
Вот интересно, - подумалось мне, - в какой момент я что-то упустил в своей жизни? Чего мне не хватает, чтобы быть таким же головастым, как Жора? Мозгов или образования? Или усидчивости?
Вот если бы меня заставляли с трёх лет или там даже с двух сидеть и учиться целыми днями, то вырос бы я таким же? Фиг знает…
- Жора, - спросил я, - тебя когда-нибудь заставляли родители учиться?
- Нет, - ответил он, немного подумав, - я учил сам то что мне было интересно.
- А как из тебя получился такой всезнайка? это заложено генетически или следствие зубрёжки?
За смутившегося Жору ответила Женя:
- Вообще у разных людей количество нервных клеток в мозгу уже при рождении может отличаться в пять раз. Это не принимая во внимание людей с отклонениями, у которых мозг слабо развит. В первые годы жизни эта диспропорция может нарастать – у тех, кто тренирует мозг количество клеток быстро нарастает, кто смотрит с утра до вечера телик количество клеток остаётся стабильным. Мозг развивается так же как мышцы - если его нагружать, то с каждым разом он сможет взять всё больший вес, а если не трогать, то он становится дряблым. И так где-то до 25 лет, когда количество нервных клеток в мозге перестаёт увеличиваться.
- И что потом, - заинтересовалась Татьяна.
- Потом процесс практически неуправляем, кто-то глупеет быстрее, кто-то медленнее, замедляется реакция, каждый вопрос приходится дольше обдумывать, в результате человек годам к пятидесяти обретает этакую неторопливость, которую мы обычно именуем мудростью.
Дальше мы летели молча, каждый думая о своём. Я, например, думал о том, что больше не буду смотреть телик. Пока у меня есть десяток лет в запасе, лучше потренирую свой мозг учебниками.
- Кстати, - вспомнила Женя, - жена брата очень благодарила за деньги и передавала, чтобы вы все обязательно заходили к ней в гости, чтобы она могла отблагодарить вас лично.
- Мы уже над Чёрным морем, - перевёл Жора разговор, - нужно решать куда летим.
- Давайте на Кипр, там наверное тепло, - предложила Женя, мельком глянув на атлас.
Поскольку возражений не последовало, я ввёл координаты самого восточного мыса Андреас и через пару минут мы неподвижно зависли над ним.
- Ну если бы нам был нужен пляж, то мы бы лучше полетели на наш остров, а раз уж мы прилетели в цивилизацию, то пойдёмте гулять по городу, - сказал я и уверенно направил НЛО в столицу – Никосию.
- Где же мы тут сядем? – присвиснул Жора, разглядывая панораму окрестностей через монитор. По долине вокруг двух горных гряд насколько хватало глаз тянулась одноэтажная застройка, лишь в центре города виднелись несколько высотных зданий – наверное деловой центр.
- Может в горах? – предложила Женя, глядя на картинку.
- Не пойдёт, мы оттуда спускаться только до вечера будем.
- Тогда может прямо на крышу любого здания? Выпрыгнем и быстро отправим НЛО обратно.
- Не пойдёт, - снова покачал он головой, - во-первых заметят пока выпрыгивать будем, а во-вторых как потом с крыши слезать?
- Ну и думай тогда сам, - надулась Женя.
- Чего тут думать, - вздохнул я, - придётся издалека добираться.
С этими словами я установил по центру экрана небольшой лесок в нескольких километрах от города, рядом с которым бежала дорога и надавил вперёд на джойстик.
Меня ещё никогда в жизни не подводило чувство направления и, оказавшись в лесу, я чётко указал направо, сообщив, что дорога в город где-то недалеко.
Жора поглядел на меня с сомнением, но ничего не сказал, а девчонки похоже вообще не обращали на мои указания никакого внимания – ведут их куда-то и ладно. Всё их внимание было поглощено субтропической флорой и фауной. Над полянкой, на которую опустился наш аппарат порхали огромные бабочки, где-то недалеко журчал ручей, чирикали птицы, всё окружение было наполнено умиротворяющими звуками и запахами. В нашем суровом лесу так не бывает, нет у нас ни бабочек огромных, ни таких растений. Хотя, может я просто уже и позабыл за долгую зиму каково у нас в лесу летом… Да и не бываю я там почти никогда – родители, памятуя о той давней истории с клещами, очень нервозно относятся к моим попыткам выбраться на природу, а нервировать их лишний раз мне не хочется.
Женя особенно рьяно взялась за изучение местной флоры. Если Тане хватило пары сорванных необычных листочков, да одной пойманной мною бабочки, которую она меня тут же заставила отпустить, то Женя буквально ползала по земле, вороша травинки и бормоча какие-то труднопроизносимые названия на латыни.
- Это надолго, - сказал мне Жора, с унынием глядя на подругу, - уж поверь.
- Ну уж нет, - возмутился я, - мы тут кружок юных ботаников устраивать не будем. Раз приехали в город развлекаться, то уж будьте добры, а если на природе торчать, то надо было бы хотя бы мяса замариновать.
- Я не ботаник, я биолог, - насупилась Женя, но с земли встала, всем своим видом выражая готовность двигаться дальше, чем я не преминул воспользоваться, потащив компанию к дороге.
Трасса оказалась действительно довольно близко. Я мысленно похвалил себя за то, что сел так точно – и рядом с дорогой и в то же время так, чтобы с неё не был заметен аппарат.
Раз уж у меня имелся хоть какой-то опыт общения с иностранцами, то мне и пришлось голосовать на трассе и договариваться о том, чтобы нас подвезли.
Компания наша выглядела довольно разношерсто. Не зная куда полетим, мы даже не удосужились уточнить какая здесь погода, поэтому каждый одевался ориентируясь лишь на своё предвидение. В результате, Жора не переодевался вообще – лишь скинул дублёнку и шапку, оставшись в тёплых штанах и зимних ботинках, которые, как он сказал, вполне можно выдать за военные бутсы. Я ему ответил, что выдавать никому ничего не придётся – вряд ли кто-то заинтересуется почему он так обут, просто у него спарятся ноги.
Женя надела лёгкий топик с открытыми плечами и джинсы. Об обуви она конечно тоже забыла позаботиться и дефилировала по субтропикам в демисезонных сапожках.
Единственная, кто взял с собой «сменку» оказалась Татьяна. Её короткое платье с длинными рукавами и лёгкие колготки похоже более всего подходили под погоду, стоявшую на улице, здесь сейчас было около плюс 15-ти. Так что если бы мы устроили конкурс кто лучше всех подготовился, то приз безоговорочно достался бы ей. Если бы не одно но – пока мы шли по лесу, на колготках появилась пара затяжек и Таня сняла их, стесняясь появляться в городе в таком виде. Теперь она стояла со всеми на обочине и откровенно мёрзла. Я успокаивал себя тем, что в городе мы зайдём в первый попавшийся магазин и все переоденемся по погоде.
Стояло раннее утро и автомобили на дороге были пока редкостью. Первые пять машин даже не притормозили рядом с нашей странной компанией, не обратив никакого внимания на мой поднятый вверх палец, но шестой фургон к счастью притормозил и из него высунулся усатый киприот.
- Hello, - взял я быка за рога, - could you take us to the city please?
Киприот, глядевший куда-то поверх меня на девчонок, не сказав ни слова кивнул головой на дверь.
Мы восприняли это как согласие и мигом залезли в автомобиль, представлявший собой какую-то смесь внедорожника с микроавтобусом и полевой кухней.
Кроме присущих любому автомобилю сидений, тут располагалась небольшая газовая комфорка и откидной столик, расшатанный от частого использования. Я пришел к выводу, что усатый киприот довольно много времени проводит за рулём этой машины, а может и попросту живёт прямо в ней.
Мне вспомнились мои детские мечты о том, что я вырасту, куплю себе такой фургончик и поеду на нём путешествовать по свету… Питаться буду тем, что сам сготовлю на такой же вот плитке, а деньги на бензин и еду мне будут давать случайные попутчики. Сейчас-то я понимаю, что на случайных попутчиках на бензин не заработаешь, особенно в наше время, когда все боятся садиться в машину с незнакомым водителем, а предпочитают вызывать такси по телефону.
Нет, а было бы у меня достаточно денег, классно было бы сесть в такой фургон с Танюхой и ехать, ехать, ехать, чтобы менялись вокруг пейзажи, менялась погода, а мы всё время вдвоём и никого нам больше не нужно…
- Размечтался, - проснулось моё вредное подсознание, - ты вон кучу денег только что под облака отправил. Там сотой доли хватит и чтобы машину купить и права и чтобы в паспорте пару лет прибавить, да ещё и на бензин на год-другой останется – чего ж не едешь путешествовать?
- Да вот школа, родители, - виновато ответил я своим мыслям, - да и Жору нельзя бросить одного, он без меня пропадёт.
- Ага, а потом будет институт, работа, дети, тогда-то уж точно будет не до таких путешествий, - продолжало язвить моё второе я.
- Дядька же путешествует вон, - уел я его, но подсознание лишь рассмеялось в ответ:
- Ага, нашел путешественника… который ни слова не знает по-английски. Да он на работу едет, а готовит еду прямо в машине потому что другого дома у него просто нет.
Киприот тем временем гнал по магистрали, всё больше заполнявшейся транспортом и периодически скалясь поглядывал в зеркало заднего вида на наших девчонок.
- Ну-ну поскалься, извращенец старый, - подумал я и решил дать ему десятку вместо ранее планируемой двадцатки за проезд.
Киприот словно откликнулся на мои мысли, достал из бардачка карту, потыкал в неё пальцем и сказал пару слов на каком-то языке – может на греческом, а может на турецком или на кипрском.
- Наверное спрашивает куда нам надо, - предположил Жора.
- Да ясно дело, - отозвался я.
Киприот с удивлением прислушивался к нашему разговору.
- Супермаркет, - сказал я ему отчётливо.
А чтобы ему стало совсем ясно, добавил разведя руками в стороны:
- Биг супермаркет!
Судя по тому, что водитель снова заулыбался и закивал головой, я сделал вывод, что он меня понял и снова откинулся на давно не чищеное кресло автобуса.
Мы явно подъезжали к центру города – машин стало больше, дома богаче, появились офисные здания, небольшие магазинчики. По моим расчётам минут через 10-15 мы должны въехать в самый центр. Впрочем, я судил по читинским меркам и, как оказалось ошибся, потому как водитель притормозил уже у следующего здания, показал на него пальцем и произнёс:
- Супермаркет.
- Да уж, - подумалось мне, - даже у нас где-нибудь в подвале «Золотого олимпа» наверное магазин покруче будет, а это при том, что там половина торговых точек вообще пустует.
Тем не менее, я вышел из машины и протянул киприоту честно заработанную им десятку. Но тот лишь помотал головой и, продолжая скалиться на девчонок, закрыл дверь и уехал куда-то по своим делам.
- Надо же, - растерянно сказал я, - что за страна такая? Денег даже не берут… ладно, проверим магазин, может там тоже всё бесплатно.
Через час, сидя в маленьком кафе супермаркета с Жорой, быстро купившем себе лёгкие ботинки и этим ограничившимся, я с тоской смотрел на девчонок перебегающих из отдела в отдел и изредка подходящих к нам, чтобы оставить нам очередной пакет.
- Зря ты им дал столько денег, - вздохнул я.
- Кто ж знал, - пожал плечами Жора, - у меня все деньги пачками, вот я им пачку и отдал.
- Ладно, пусть ещё с полчаса порезвятся и пойдём дальше, - решил я.
Через полчаса, мы вытащили одетых во всё новое, но всё ещё упирающихся девчонок на улицу. Все пакеты с покупками и старыми вещами пришлось оставить в камере хранения магазина – мы даже вдвоём с Жорой утащить это были не в состоянии. С собой мы взяли лишь лёгкий пакетик с новыми купальниками и сланцами.
Мне показалось, что когда мы уходили, все продавцы чуть не проводили нас аплодисментами. В такой ранний час мы тут были единственными покупателями и при этом взяли столько всего, что наверняка сделали этому магазину дневную выручку.
Пока мы сидели внутри количество людей на улице существенно увеличилось. Мы зашли в книжную лавку, чтобы получить хоть какую-нибудь информацию о городе. Открыв первую страницу путеводителя, я присвистнул:
- Господа и дамы, нас занесло в деревню, тут население всего около 200 тысяч жителей, это даже меньше Читы.
- Странно, - отозвался Жора, - а сверху казался таким большим городом.
- Это потому что застройка одно-двухэтажная, - догадался я, - вот он и протяжённый такой.
- Теперь понятно, почему тут центр города такой нелепый и супермаркеты убогие, - сказал Жора, - ладно, раз уж приехали, то давайте хоть каких-то развлечений поищем.
Пройдя пару улиц, мы зашли в какой-то костел, в музей, пообедали ещё в одном кафе, но ничего особо интересного не увидели.
- Лучше бы снова на наш остров полетели, там хоть пляж есть, - обиженно сказала Татьяна после того, как мы с Жорой пресекли её очередную попытку зайти в магазин.
- Да ладно, наслаждайся готической архитектурой пока дают, а на пальмы ещё успеешь насмотреться, - зевнул я.
После того, как мы перекусили, моё настроение заметно улучшилось. Не знаю как у других, а со мной всегда так – с утра всё может казаться просто отвратительным, но стоит хорошо перекусить и словно на небе всходит солнце и мир расцветает новыми красками. Наверное, когда я вырасту – буду толстый-претолстый. Говорят, что это только в молодости не сказывается количество съеденного на размере живота, а вот потом будут проблемы, как говорится «От обжорства гибнет больше людей чем от меча». Да бог с ним, буду решать проблемы по мере их поступления.
- Впереди на карте нарисован аквапарк, - вдруг сказал Жора, - пошли туда, раз уж хотите искупаться.
Девчонки обрадовались и мы двинулись вперёд с новыми силами. Внезапно улица упёрлась в широкую арку. Вправо и влево уходила длинная извилистая стена.
Может какой-нибудь местный кремль? – подумал я и взял у Жоры карту.
На карте стена действительно была обозначена и за ней, как и сказал Жора был нарисован значок аквапарка.
Нет, нас бы совершенно не смутила подобная преграда, если бы не одно «но» - дорога через арку была перекрыта барьером, чтобы машины не могли проехать. В то же время, люди довольно спокойно проходили мимо поста охраны, стоящего тут же перед сводом.
- Наверно просто въезд ограничен, пошли, чего ждать, - отозвался Жора на мои мысли.
Мы вчетвером попытались внаглую пройти мимо поста, но это оказалось неверным решением – нас тут же гортанно окликнул высокий охранник с автоматом на плече.
Поняв, что никто из нас говорить не собирается, мне снова пришлось взвалить переговоры на себя:
- I am sorry, I can’t speak…, - тут я снова задумался на каком же языке тут говорят.
- …on your language, - нашелся я, в конце концов.
Видимо постовому были не впервой подобные инциденты, и он лишь устало сказал:
- Passport.
Вокруг нас перед входом в арку уже начала собираться небольшая толпа зевак, с интересом наблюдавшая за происходящим.
- Блин, а паспортов-то у нас нет! – сказала Женя с нотками истерики в голосе.
От толпы отделился один человек, который подошел к нам и сказал по-русски:
- Ребята, у вас проблемы? Вы не говорите на местном языке? Давайте я немного помогу вам с переводом.
У меня отлегло от сердца:
- Спасибо вам, скажите пожалуйста охраннику, что мы хотим пройти за стену, в аквапарк.
- А в чём проблема, - удивился наш новый переводчик, - покажите ему паспорта и проходите.
- Ммм, понимаете, мы оставили паспорта в гостинице.
- Разве вас не предупредил гид, что здесь нужно выходить на улицу только с паспортом?
Охранник уже довольно раздраженно повторил:
- Passport.
В ответ на это, россиянин что-то ему довольно бойко затараторил на местном языке.
Тот кивнул головой, ответил ему парой фраз и махнул рукой в сторону будки, откуда появились ещё два вооружённых человека. Дело похоже принимало дурной оборот.
- Он говорит, что тогда придётся вас задержать до тех пор, пока гостиница не подтвердит ваши личности, - пояснил нам переводчик.
- Послушайте, - попробовал выкрутиться я, - бог с ним, не пойдём мы за стену. Сейчас вернёмся в гостиницу и возьмём там паспорта…
- Боюсь вам уже не удастся от них отделаться, - покачал он головой, - но вы не волнуйтесь, тут всё очень быстро уладится, туристов здесь любят и уважают.
В том что всё быстро уладится я определённо сомневался – в лучшем случае, когда обнаружится, что у нас нет ни паспорта ни гостиницы, в которой мы остановились, то нас отдадут через пару дней в руки российского консула.
Похоже те же мысли пришли в голову Жоре и он незаметно повернул антенну дистанционки, прицепленной у него на поясе на более-менее свободное от людей место позади нас и тихо сказал:
- Сейчас у них некоторое время будет шок. Тарелка появится в десяти метрах от нас, мы должны медленно, как зомби пройти до неё и я нажму на кнопку открывания двери. Как только дверь откроется, быстро заталкиваем туда девчонок и прыгаем сами. Все всё поняли? Кивните.
Мы по очереди кивнули, а переводчик удивлённо спросил:
- Что вы такое гово…
Конец вопроса повис в воздухе вместе с НЛО. Мы, как и было договорено, повернулись к ней лицом и медленно, не торопясь дошли до корпуса, где Жора приложил палец к сенсору.
Пока мы шли эти десять метров, я своей спиной буквально ощущал нависшую тишину. Впрочем, пугала меня не тишина, а три дула автомата, направленных в наши спины – чёрт знает, что взбредёт голову этим охранникам.
Как только дверь распахнулась, думать уже было поздно, Жора первым подсадил Женю, я схватил Татьяну и буквально забросил её в открытый люк, после чего уже заскочили мы сами. Жора тут же вдавил две кнопки – ту, которая формирует защитное поле вокруг двери и ту, которая закрывает люк, после чего мы смогли отдышаться.
К чести охранников нужно сказать, что они не стали стрелять ни до того, как дверь открылась, ни после того, как она закрылась. Видимо им просто не пришло такого в голову – вряд ли они до этого обстреливали мирных прохожих и автоматы в их руках выглядели скорее бутафорскими игрушками, нежели серьёзным оружием.
Я обнял и немного успокоил Таню, почувствовав как часто-часто бьётся её сердце, и мы взяли курс домой.
Уже в полёте у меня всплыли остаточные знания из книжки для путешественников, которую я любил почитывать на досуге и я хлопнул себя рукой по лбу:
- Я болван! Только сейчас вспомнил, что Никосия – это последний город в мире разделённый на две части после какого-то восстания – на греческую и турецкую и граница охраняется войсками ООН…
-
На следующий день, уча уроки я краем уха услышал, что в новостях говорят о каком-то НЛО, которое видели над Европой. Я тут же отвлёкся от учебника и переключил всё внимание на телевизор.
- …Очевидцу события удалось заснять происшествие на камеру мобильного телефона, - сообщил диктор, - давайте посмотрим.
У меня внутри похолодело, а по телевизору уже пошёл ролик.
«Надо отвлечь отца от телика!» – промелькнула у меня запоздалая мысль, но я тут же отбросил эту идею как неосуществимую.
Сначала камера снимала лишь шевелюру впередистоящего человека, но потом изображение переместилось, показав выходящих из КПП двоих солдат в голубых касках, а через несколько секунд переместилось вправо и задрожало, уже снимая наши спины, в то время, как мы довольно неторопливо направлялись к аппарату.
Хорошо ещё, что у камер на сотовых такое плохое качество изображения – разобрать что-либо детально не представлялось никакой возможности. Участвуя сам в происходящих событиях я конечно понимал, что вижу: Жора нажимает на сенсор, дверь открывается и события ускоряются, вот я хватаю Татьяну, на видео видно, что у неё задралось платье и открылась попа, обтянутая белыми трусиками.
Я отлично помню эти кружевные трусики, ведь я сам вчера помогал Танюшке их надевать.
Тем временем дверь закрылась и аппарат буквально исчез с экрана – был и нету, камера продолжала снимать растерянные лица людей, потом отключилась.

Предыдущая страница 20 Следующая страница


21 Андрей Кадник

- Изображение снято на телефон, поэтому качество довольно плохое, - пояснил диктор, вновь появившийся в кадре, но эксперты подтверждают подлинность этой съёмки. Кроме того, в сообщении информагентства сказано, что один из очевидцев события утверждает, что люди, улетевшие в летающей тарелке, разговаривали на русском языке. Я хотел бы передать слово профессору уфологии Александру Звездинскому, чтобы он прокомментировал полученный нами материал.
Камера повернулась на человека в очках, который немного откашлялся и сказал:
- Честно говоря, я не верю в достоверность данной записи. Нынешние технологии позволяют даже на простеньком домашнем компьютере сделать гораздо более эффектные и качественные монтажи. Наша лаборатория буквально завалена подобными «произведениями». Возьмите любой современный фантастический фильм, все спецэффекты там сделаны так, что даже эксперты зачастую не могут сказать – где реальная съёмка, а где прорисовка. Может дойти до смешных вещей – если мы найдём в подворотне информационный носитель, на котором будет запись инопланетных пейзажей, то никто нам не сможет на 100 процентов сказать – подделка ли это или реальный фильм, случайно оброненный Чужим.
- Но как же показания свидетелей? – снова вступил диктор.
- Показаниям я верю, если конечно исключить возможность, что люди просто сговорились, чтобы привлечь к себе внимание.
- Я не представляю, чтобы столько людей могли сговориться, - возразил диктор.
- Что вы, запросто, - засмеялся «учёный», - в моей практике был случай, когда о том, что они видели инопланетян сговорились жители целого посёлка в Европе и только после тщательного расследования выяснилось, что они это сделали чтобы привлечь туристов.
- Мне как-то странно, что Вы, человек глубоко верящий в инопланетян и летающие тарелки, пытаетесь убедить нас, что всё это подделка, - уколол уфолога ведущий программы.
- Хорошо, давайте рассматривать эту запись с точки зрения того, что всё записанное на ней действительно имело место. Всё это довольно хорошо вписывается в концепцию инопланетного присутствия, подготовленную лет 15 назад американским профессором Брауном. В этой концепции он довольно убедительно описывает, что инопланетяне уже давно живут на земле под личиной человека.
- Люди в чёрном, - предложил свою версию ведущий.
- Да, если хотите, в эту концепцию замечательно вписывается и то, что мы видели в ролике – движения людей поначалу замедлены, будто им требуется время, чтобы привыкнуть к вторжению инопланетного разума в свой мозг, затем они начинают действовать быстрее. Это очень похоже на классический случай похищения людей, когда человек зомбируется на выполнение определённых действий и сам приходит к расставленным инопланетянами ловушкам. Основное отличие данного случая от классического в том, что происходит он при довольно большом скоплении народа. Возможен и другой вариант, как вы его назвали «Люди в чёрном» - многие уфологии считают, что контакт уже давно состоялся и что Чужие живут среди нас и нас же внимательно изучают…
Дальше я уже не слушал разговорчивого профессора, поскольку зазвонил телефон. Учитывая, что процентов 80 звонков в эту квартиру приходилось по мою душу, трубку обычно снимал я. На этот раз это оказалась Таня.
- Ты видел? – прошипела она в трубку.
- Ага, - как можно беспечнее отозвался я, чтобы не обеспокоить её голосом.
Впрочем, похоже её волновала совсем не то, что наша с Жорой конфиденциальность накрывается медным тазом.
- Ты что не мог меня взять так, чтобы трусы не было видно? – возмутилась она.
Я чуть не расхохотался в голос – девчонки, одно слово. Нас чуть не пристрелили, мы находимся в центре мирового скандала, а её волнует только одно – хорошо ли она выглядела на экране.
- Вообще-то я тебя эвакуировал, - хрюкнул я в трубку, - а при экстренной эвакуации возможны некоторые накладки.
- Ладно, хорошо ещё, что у меня месячных не было, - резюмировала Таня, - а то помахала бы перед камерой крылышками от прокладки.
Тут я уже не выдержал и рассмеялся.
- Чего смеёшься, - сказала Таня обиженным голосом, - не вижу ничего смешного. И вообще, мы вчера с Женькой такие классные вещи себе купили и всё в магазине осталось.
- Да ладно, не переживай, съездим куда-нибудь, купим ещё лучше, - отмахнулся я от подруги, которую уже второй день больше всего расстраивало то, что все их покупки остались в камере хранения магазина.
Сотрудники магазина наверное еще внукам будут рассказывать о том, что однажды в их лавку забрели четверо русских детей, купили одежды на тысячи долларов, бросили всё купленное и ушли.
После Танюхи позвонил Жора.
- Ты что тоже это видел? Ты же не смотришь телик! – удивился я.
- Что видел? – не понял Жора, - я вообще звоню, чтобы тебе предложить тебе ещё одну вылазку сделать – пригнать в Иран истребителей, да болванку дюралевую, чтобы ребята там не простаивали, а делали нам новый корпус.
- Ты не боишься, что телефоны прослушиваются? – поинтересовался я промежду прочим, - только что по телику показали нас со спины, садящихся в НЛО. Там конечно было не разобрать наши лица, но может не стоит хотя бы говорить об этом по телефону, и может лучше отложить пока наши грабительские операции?
- За телефон не беспокойся, - сказал Жора, - никому не под силу прослушать всю Россию, прослушиваются только те телефоны, которые вызывают подозрение. А если мы под подозрением, то на нас и так можно накопать достаточно улик без прослушки.
- А что касается грабительских операций, - вздохнул он, - то тут наоборот лучше форсировать события, чтобы у нас был какой-никакой запас по деньгам и нормальный, а не самодельный аппарат… так нам просто легче будет скрыться если что.
- Да мне то что, я вообще не против известности, - пожал я плечами, - когда ты хочешь слетать?
- Лучше завтра прямо с утра, - сказал он, - пока в Америке ночь. Координаты у нас есть, так что рыскать не придётся, опустимся прямо на военную базу.
Я подумал, что если родители узнают сколько я пропустил занятий за этот год, они меня убьют, но отказать Жоре я конечно тоже не смог… всё-таки воровать самолёты куда как интереснее, чем идти с утра на химию.
-
На этот раз над Флоридой не было туч и полуостров довольно отчётливо просматривался внизу при свете звёзд и луны. Мы зависли на 30-километровой высоте, чтобы подробнее рассмотреть местность, на которой придётся работать. К сожалению, ночью Жорина оптика оказалась не столь хороша как днём и при полном зуме мы видели лишь тёмный квадрат вместо военной базы с самолётами.
- Нужно опускаться, - принял я решение и забил в компьютер те же координаты, находясь на которых мы в прошлый раз рассматривали базу и поезд.
Через пару секунд мы были на месте и я с удивлением увидел, что ни одного из истребителей, стоявших в ряд в прошлый раз не наблюдается.
- Может их загнали в ангары на ночь? – предположил Жора.
- Ага, прошлый раз они во время дождя стояли на открытом воздухе, а теперь их в сухую погоду на ночь убрали, - съязвил я, - что-то тут не так!
И буквально через секунду обнаружилось что именно «не так» - воздух раскрасили трассеры пуль, аппарат задёргался, уходя то с одной, то с другой траектории, изображение в мониторах дёргалось настолько сильно, что я закрыл глаза не в силах ими контролировать то, что происходит снаружи. Всё стихло так же внезапно, как и началось.
- Они поняли, что пулями нас не возьмёшь, - прошептал Жора.
- Сейчас придумают что-нибудь другое, - предположил я, - надо сматываться. Всё равно самолётов на поле нет.
- Зачем сматываться если нас не берут их пули и снаряды? – хмыкнул Жора.
Несмотря на то, что у меня тряслись поджилки, я нашел в себе силы процитировать народную мудрость:
- «На каждую хитрую жопу найдётся свой болт с резьбой», они могут взорвать рядом с нами какую-нибудь вакуумную или ядерную бомбу, сбить нас лазером или вообще чем-нибудь таким о существовании чего ты даже не подозреваешь.
- Про лазер я как-то не подумал, - обеспокоенно сказал Жора, - от него у нас нет защиты.
- То-то же, - обрадовался я тому, что его проняло, - улетаем?
- Ага, только давай всё же ракетоноситель захватим, - сказал он.
Моё дело маленькое и я аккуратно повёл НЛО вдоль железной дороги – туда, куда ушел в прошлый раз тот огромный состав.
Увидев, что мы улетаем, американцы возобновили обстрел, и изображение на экране снова стало метаться, но уже не так сильно – видимо во время полёта в нас попасть было сложнее. На всякий случай я увеличил скорость почти до тысячи километров в час и вскоре из-за небольшой возвышенности вынырнул космодром.
- Давай немного нарушим им ракетную программу за то, что они нас обстреляли, - заявил Жора, - хватай вон ту болванку.
Жора показал на тот самый кусок ракеты, который мы видели в прошлый раз, только теперь он был поставлен на стапели и подготовлен к монтажу. Я аккуратно подвел к нему НЛО и мы попробовали зацепить корпус ракеты магнитами.
- Не магнитится, - огорчённо сказал Жора после двух бесплодных попыток.
- Обидно, - давай попробуем вон тот захватить, - показал я на практически такой же кусок ракеты, лежащий на отцепленной железнодорожной платформе.
- Да какая разница, - развёл руками Жора, - материал одинаковый, там железа ни крошки внутри, только полость для топлива и всё.
- Глупый, - усмехнулся я, - он же к платформе привязан, мы её и подцепим.
Как только мы примагнитили платформу в небе над нами появились гости.
- Надо взлетать, - сказал Жора, рассматривая чужие истребители, - чёрт знает выскользнем ли мы, если они нас сверху ракетами припечатают.
- Да не решатся они обстреливать собственный космодром, - уверенно заявил я, но всё-таки поторопился взлететь повыше. Ракета с платформой висела под нами как приклеенная.
От истребителей отделились и полетели в нашу сторону ракеты, но я не обратил на них особого внимания, переключился на максимальную скорость и привычно рванул на север, в мгновение ока потеряв где-то сзади штатовские перехватчики.
Весь обратный полёт Жора не мог скрыть своей радости. Он только и делал, что расхваливал мне сплав, из которого делают ракеты, называл какие-то технические характеристики, которые мне ни о чём не говорили, и вообще был сильно возбуждён.
Мы спрятали ракету в ущелье, где-то между Мешхедом и Ашхабадом и Жора предложил сразу найти какую-нибудь американскую базу неподалёку, чтобы не мотаться в следующий раз так далеко, когда нам понадобится техника на продажу.
Я усомнился в его идее и сказал, что днём нас точно засекут, но он возразил, что если нас захотят засечь, то запросто и ночью засекут радарами. А если нам двигаться скачками, зависая неподвижно и обозревая окрестности в оптику, то засечь нас будет проблематично.
Следующие два часа мы тупо прыгали как кузнечики над Ираком, пытаясь обнаружить внизу какое-нибудь подобие военных баз. Жора успокоился только после того, как мы обнаружили пару потенциальных объектов для наших «диверсий». Хотя я его оптимизма пока особо не разделял – только на одной базе снаружи стояла пара истребителей, вторая была совершенно пуста, очевидно все самолёты стояли в ангарах.
- Сопрём пока эти два, - беззаботно сказал Жора, - пока хватит, а дальше разберёмся.
На следующее утро пришлось сочинить родителям, что у нас теперь игра такая – весенняя зарница, и именно чтобы в ней поучаствовать мне нужно встать в 5 утра.
- Придумают же тоже, - проворчала мать, - где это видано детей посреди ночи поднимать. Нужно будет поднять вопрос на родительском собрании.
- Не надо поднимать вопрос, - насторожился я, - да и вообще, школа к этой игре имеет мало отношения, это у нас клуб такой – ищем по координатам различные закладки, разгадываем ребусы. Сейчас это очень популярно.
- Ребусы это конечно хорошо, - ответила мама, - но почему этого нельзя делать днём?
- Оставь его, - поддержал меня к счастью отец, - в молодости всё хочется делать ночью, так романтичнее.
Знал бы ты, насколько романтичными вещами нам придётся заниматься, - подумалось мне.
Я зашёл за Жорой, так как одному идти в КБ по утренней темноте было боязно. Жора прихватил с собой какой-то пакет, но на мой вопрос «что в нём лежит» не ответил.
- Подожди, всё узнаешь, - отрезал он.
Нет, определённо дружить с ним может только человек с таким ангельским терпением, как у меня.
Довольно обыденно мы добрались до намеченной военной базы и оба истребителя как на заказ ждали нас на месте. В полной тишине мы увели один, опустив его в ущелье рядом с уже лежавшей там болванкой ракетоносителя, после чего Жора, обрадованный таким успехом предложил сразу спереть второй.
Когда мы вернулись на базу, там словно никто и не заметил пропажи самолёта.
- Вот охраннички, - процедил я.
- Чего же ты хочешь, это же не стационарная военная база, датчики движения только по внешнему периметру стоят, а с воздуха – залетай, бери что хочешь, - рассудительно возразил Жора.
Да и ладно, нам-то что. Наше дело стянуть, а как охрану наладить американцы пусть сами думают. Тихонько подцепив второй самолёт, мы сложили его в ту же нашу сокровищницу в ущелье. В Иране к тому времени ещё даже не рассвело.
- Представляешь, если сюда кто-нибудь случайно забредёт, как он удивится, увидев истребители и ракету в богом забытой долине, - усмехнулся я, лежа на весенней лужайке рядом с НЛО и покусывая травинку.
Мы решили обождать пока взойдёт солнце, чтобы связаться с коммандером и скоординировать наши дальнейшие действия. Похоже, что как минимум час на то, чтобы просто полежать и отдохнуть у нас ещё был.
- Может посмотрим устройство истребителей подробнее, - предложил я вскоре, так как просто лежать и смотреть в светлеющее, но пока ещё звёздное небо мне быстро надоело.
- Хочешь – смотри, - отозвался Жора, - чего там интересного, прошлый век. Сейчас это всё уже история.
- Для нас с тобой – да, но для остального мира это новейшие разработки.
- Мне кажется, что развитие технологий в мире идёт по неправильному пути, - пояснил он.
Я прислушался – нечасто Жора обсуждал со мной такие вещи, да и что там кривить душой, он вообще был не сильно разговорчив.
- Все технологии многие годы только усложняются, а так быть не должно, развитие всего должно чередоваться качественными скачками. Мы миллионы лет выращиваем пищу из земли, тысячи лет строим дома из кирпича, больше 100 лет пытаемся довести до совершенства всё тот же двигатель внутреннего сгорания, 50 лет разгоняем и усложняем всё тот же процессор. Нет, я не спорю, что это не очень большой срок в масштабах развития человеческой цивилизации. Можно даже сказать, что сейчас развитие технологий идёт гораздо быстрее, чем когда бы то ни было. Но в масштабах человеческой жизни даже 50 лет это очень большой срок, слишком большой.
- А ведь мне очень хотелось бы увидеть, как технологии перейдут на новый, упрощённый уровень. Чтобы то, что нам требуется для жизни генерировалось прямо из молекул и атомов, без всяких этих переходных состояний типа вырасти дерево, сруби его, напили доски, сбей стол. Нет, чтобы процесс был элементарен: молекулы - стол. Чтобы не нужно было перегораживать реки для получения энергии. Энергия она есть в каждой частичке и если она нужна, то нужно её прямо из вещества и добывать, все эти дебильные приспособления по превращению угля в дым, кипячению воды и добыванию из всего этого электричества – лишь времянка, но сильно затянувшаяся времянка, с каждым годом всё больше и больше угрожающая выживанию самого человечества.
- Если ты так хочешь посмотреть, чем кончится дело, почему бы тебе не изобрести способ, чтобы человек жил вечно? – предложил я, - правда сразу возникнет куча проблем с перенаселением.
- Перенаселение легко решается с помощью аппарата, на котором мы летаем, - отмахнулся Жора, - переделать его в межпланетный крейсер при желании пара пустяков, а будут недорогие межпланетные полёты, можно будет и людей расселить. Я просто ничего не смыслю в биотехнологиях, не мой это конь. Вот Женя – другое дело, ей нравится возиться с живой плотью, и я не удивлюсь, если она уже подумывала на тему продления жизни.
- Ну у тебя же в голове гораздо больше мозгов, чем у простого обывателя, - припомнил я Женину лекцию, - наверное тебе было бы несложно и биотехнологии выучить.
- Зазубрить основы наверное несложно, - усмехнулся Жора, - но вряд ли я смог бы в этой науке придумать что-то новое. Не цепляет меня она. А для того, чтобы хоть что-то придумать надо этим жить – и днём и ночью, лишь тогда начнёт что-то получаться.
- Ладно, давай уже позвоним коммандеру, похоже достаточно рассвело, - с этими словами Жора достал из кармана свой сотовый и стодолларовую бумажку с записанным телефоном.
- Ты что? – выпучил я глаза, - если ты по сотовому позвонишь, тебя уже к вечеру вычислят.
- Да, действительно, - сник он, - что же будем делать?
- Нужно найти обычный телефон, - пожал я плечами, не понимая какие тут ещё могут быть варианты.
Через час я набирал номер коммандера из придорожного кафе в окрестностях Мешхеда.
НЛО нам удалось незаметно посадить за сопкой буквально в километре от кафе, но это расстояние пришлось идти пешком по выжженной солнцем земле.
В ранний час в кафе мы были единственными посетителями. На месте бармена я бы здорово удивился и тому, что мы пришли пешком и тому, что заказали лишь пару бутылок воды и звонок по телефону.
- Алло, шеф, привет, мы товар привезли, - сразу перешел я к делу услышав знакомый голос в трубке.
- О, хорошо, - обрадовался голос в трубке, - я вас только прошу не называть названия и имена при общении по телефону.
- Чо ж мы идиоты, - деланно обиделся я, - в общем у нас есть большой кусок материала, про который мы говорили в прошлый раз, где будем его перерабатывать? Куда нам его закинуть?
- Ви очень вовремя, - отозвался коммандер, - я как раз нахожусь недалеко от того места, где мы планируем выполнить ваш заказ. Пишите координаты, об остальном поговорим на месте, поэтому не улетайте сразу.
Генерал продиктовал координаты, которые я записал на клочке салфетки и мы покинули кафе. За всё время пока мы там были, бармен не проронил ни слова, лишь кивнул, когда я оставил ему на стойке двадцатку со словами «keep change».
Нет, - подумалось мне перед выходом, - наверное его и не так просто удивить и за свою жизнь в этом одиноком придорожном кафе он видел сценки и покруче, чем непонятно откуда взявшиеся два русских пацана покупающие воду.
- Это в районе Аббаса на берегу Персидского залива, - сказал Жора, сверив координаты с валяющимся в НЛО атласом, - видимо какой-нибудь судостроительный завод.
Тут кроме атласа, впрочем валялось уже довольно много всего. Деньги, одежду, пустые бутылки и обёртки от сникерсов – всё это, за неимением лучшего решения мы запихивали прямо под свои сидения. Там уже скопилась куча мусора – в тех местах, куда мы прилетали Жора не давал выкидывать мусор, заботясь о природе, а когда возвращались домой мы почему-то всегда забывали забрать его с собой. Я дал себе зарок, что сегодня уж точно не забуду вытряхнуть в печку всё барахло.
Зависнув в 30 километрах над указанной коммандером точкой, я разглядел, что под нами действительно завод.
- Я не буду туда спускаться, - сказал я, внимательно рассмотрев приготовленную площадку.
- Чего так, - удивился Жора.
- То место словно создано для ловушки, со всех четырёх сторон портовые сооружения, если мы опустимся, то они могут просто сетку сверху натянуть и мы уже никуда оттуда не денемся.
- Чтобы натянуть над нами сетку нужно как минимум знать принцип на котором работает наш аппарат, - возразил Жора, но всё-таки призадумался.
Я ещё с минуту молча поразглядывал окрестности, а потом спросил:
- Ты можешь прямо сейчас увеличить внешнее блокирующее поле до 20 метров?
- Конечно, довольно легко, но зачем? – удивился он.
- Тогда мы зависнем примерно на уровне верхних этажей окружающих площадку зданий, соответственно никакую сеть поверх нас накинуть не смогут, простреливать по верху, чтобы мы не улетели тоже. Есть конечно вариант, что нас собьют тем же лазером, но во-первых у Ирана они вряд ли имеются, а во-вторых мы ведь всё таки им союзники, поймать нас это одно, а уничтожить – совсем другое, зачем оно им…
Я поймал себя на том, что уже начинаю даже говорить как Георгий, перечислениями: во-первых, во-вторых, в третьих… наверное надо хоть иногда общаться и с другими людьми для разнообразия.
- Ну хорошо, и что толку с того, что мы повисим там на высоте пятиэтажного дома? – спросил он.
- А толк такой, что мы отцепим платформу с ракетой и она шлёпнется вниз, даже если и погнётся чуток, нам это без разницы – всё равно на переплавку пойдёт.
- Мне ещё нужно отдать чертежи, по которым они будет строить аппарат, - сказал Жора.
- Чертежи потом отдадим… постой, какие чертежи? почему я в первый раз слышу о том, что ты какие-то чертежи сделал? – возмутился я.
- Да там даже и не чертежи толком, - смутился Жора, - а так, наброски с некоторыми техническими характеристиками, хочешь сейчас посмотри, поправь что считаешь нужным.
Жора достал из своего пакета, который он тащил утром пластмассовую папку с резинкой и дешевой наклейкой, на которой было написано синими буквами «Урало-Сибирская научно-практическая конференция, Екатеринбург 2003».
- Господи, - только и смог вымолвить я, - ты бы лучше сразу прямо свой адрес написал, чтобы спецслужбы не мучились.
Справедливости ради, нужно заметить, что в чертеже я всё равно нифига не понял, несмотря на его кажущуюся простоту. Множество указанных коэффициентов мне ровно ничего не говорило, единственное, что я смог понять из картинки, так это то, что новый аппарат будет в несколько раз побольше старого, с рубкой, коридором и двумя отсеками. Еще я сообразил, что корпус планируется двойной, с небольшим полостным зазором и кучей небольших дыр во внутреннем корпусе. Никакого оборудования, кроме нарисованных в рубке экранов я не заметил. Похоже мы получим действительно только корпус, а остальное придётся устанавливать самим.
Впрочем, одна умная мысль мне пришла в голову и я опоясал тарелку четырьмя полосками, сделав от них стрелочку и подписав «iron». Жора глянул и недовольно нахмурился.
- Не очень-то я коммандеру доверяю, - пояснил я свои действия, но Жора похоже так меня и не понял.
Он тем временем что-то наколдовал с дистационкой и сообщил: «готово».
Я отдал ему назад папку и сосредоточился на том, чтобы аккуратно припарковаться. Это было довольно нелегко сделать когда под брюхом болталась огромная сдвоенная железнодорожная платформа. Наверняка мы сейчас были вполне различимы в утреннем небе. Я мысленно прикинул и у меня получилось, что наш размер сейчас вместе с этой громадиной пожалуй никак не меньше какой-нибудь ТУшки, то есть снизу мы должны выглядеть эдаким небольшим пятном, раза в три меньше, чем пассажирский самолёт летящий на максимальной высоте.
- Довольно незаметно, - подумалось мне, - к тому же висим мы неподвижно.
С этой мыслью я двинул рычаг вперёд, впечатывая аппарат в подготовленную для нас площадку. Практически мгновенно сориентировавшись на месте, я развернул аппарат брюхом вниз и нажал на отцепку магнитов. Плети бессильно повисли в воздухе, но платформа так и осталась висеть под нами.

Предыдущая страница 21 Следующая страница


Новатор 22

- Ничего не понимаю, - пробормотал я.
- Её же полем держит, - сказал Жора, - сейчас исправлю.
Он взял у меня дистанционку, а я тем временем осмотрелся.
Если коммандер и планировал какую-то засаду, то сделал это очень скрытно - никаких признаков того, что нас хотят расстрелять или поймать я не видел. Обычные портовые или заводские сооружения – с одной стороны куча контейнеров, стоящих один на другом, с другой – здание заводоуправления или администрации порта, а может быть и просто какой-то высокий заводской цех, кто знает... А ещё тут было множество кранов, вот этот, например, козловой, а как вон тот называется – не помню.
Ясно было лишь одно - коммандер всерьёз позаботился о конфиденциальности, никого из людей снаружи видно не было.
Тут мое внимание привлекло, что платформа понемногу стала отделяться от нас, словно отплывая всё быстрее и быстрее, а затем резко рухнула вниз. Раздался несильный глухой удар (по крайней мере таким он послышался нам внутри тарелки). Снаружи же всё было явно не так безобидно – здание, на которое я смотрел, вздрогнуло и из него посыпались стёкла, одна стопка с контейнерами покосилась, сбросив с себя пару верхних ящиков. На этом разрушения прекратились и я со спокойной совестью нажал на газ и затерялся в небе.
Если владелец таверны и удивился, когда мы снова пришли пешком, заказали по бутылке газировки и телефон, то он этого ничем не показал. Равнодушно пододвинув мне телефонный аппарат, он снова переключил внимание на телевизор, показывавший, судя по всему, какой-то местный сериал.
- Алло, коммандер, вы получили нашу посылку?
- Ви что не могли нормально её поставить? – раздался возмущённый голос генерала.
- Извините коммандер, нам просто показалось это всё слишком похожим на ловушку.
- Но ви сами просили чтобы всё было конфиденциально, я и обеспечил закрытое от глаз пространство.
- Ну ладно, коммандер, извини, может мы и погорячились. Мы тут приметили неподалёку от тебя одну тихую долину, пиши координаты, через час мы сгрузим туда остальной товар, и готовы принять к себе очередную партию деньжат, нам нужны 4 портфеля за две единицы товара. Условия устраивают?
Возможно я переигрывал, но насмотревшись фильмов, я старался говорить с генералом жестким поставленным голосом представителя гангстерской группировки, чтобы сразу ему показать кто здесь хозяин.
Мне даже в какой-то момент показалось, что он пошлёт меня куда подальше, и я даже испугался – всё-таки очень многое зависело от того, будет ли у нас нормальный корпус для тарелки, а кроме коммандера нам в этом деле пока никто помочь не мог. К счастью генерал не настолько хорошо знал русский язык, чтобы врубиться в интонацию и понять, что я ему хамлю, он лишь немного помялся и ответил:
- Хорошо, только я могу не успеть туда доехать за час.
- Ничего, мы подождём, - успокоил я его.
На самом деле, мы даже обернулись быстрее и уже минут через 40 аккуратно опустили первый истребитель в долину, отцепили его, посадили свою тарелку рядышком и стали дожидаться, когда прибудет коммандер.
Я мельком глянул на Жору и спросил:
- Слушай, а почему у тебя зрение хорошее, ты ведь не носишь ни очки, ни линзы. В моём понимании, головастые люди, обязательно должны большие очки носить и ещё у них рано появляется лысина.
- У меня совсем недавно были большие очки, если тебя это успокоит, - хмыкнул Жора, - а вот с лысиной промашка вышла, отец у меня до сих пор вполне волосатый, а волосяной покров передаётся генетически по наследству, наверное и я рано не облысею.
Постой, - не понял я, - тебе операцию на глазах что ли делали? Тогда тебе нельзя тяжести поднимать, а ты такие железяки со мною таскал, когда мы НЛО строили.
- Да нет, - отмахнулся Жора, - мне зрение Женя исправила, она разработала какой-то метод по безоперационному улучшению зрения. Мне пришлось неделю по полчаса просто смотреть на какие-то яркие полосы, а она постепенно меняла их конфигурацию. В результате, в какой-то момент я обнаружил, что могу прекрасно обходиться без очков.
- У вас там сплошной город гениев что ли? – опешил я, - как такое могло быть, что случайно познакомились и полюбили друг друга два гения? Такого даже по теории вероятности не может быть.
- Да мы и не случайно познакомились, - усмехнулся Жора, - мы с ней вместе участвовали во Всероссийской конференции молодых учёных, проходившей в Екатеринбурге в качестве докладчиков. Собственно наш город только мы двое и представляли на конференции в нашей возрастной категории. Женя как раз делала доклад на медицинской секции по лечению глаз этим своим методом, а я на физической секции пытался теоретически доказать возможность телепортации…
Жора замолчал, предавшись воспоминаниям.
- И что дальше? – поторопил я его.
- Дальше? Дальше нас обоих к счастью подняли на смех и мы обозлённые ушли из конференц-зала. Когда я вышел из здания и увидел, что возле входа стоит девчонка и плачет, то я подошел к ней, начал расспрашивать что случилось, и попытался успокоить. Сначала она отбрыкивалась, но потом рассказала, что придумала новый способ лечения близорукости, а её работу даже никто рассматривать не хочет, только смеются. Мне эта ситуация была очень хорошо знакома и я, чтобы её хоть как-то успокоить, предложил чтобы Женя полечила меня… вуаля, так мы и познакомились.
Тем временем через открытый люк послышался стрёкот вертолёта – очевидно летел наш покупатель.
Выпрыгнув из вертушки, коммандер первым делом подробно осмотрел самолёт и только после этого подошел к нам.
Очевидно он уже успокоился к этому времени и не стал нас снова распекать за то, что мы испортили асфальт и разбили стекла на его заводе. Хотя, пожалуй он всё же разговаривал с нами несколько суше, чем обычно.
- Это F-16, - была первая его фраза, когда он подошёл к нам, - они дешевле стоят.
- Хорошо, - пожал я плечами, - один портфельчик с деньгами можете оставить себе. Остальные кидайте сюда.
Похоже генерал примерно такой реакции от меня и ждал, потому что сразу стал бросать мне деньги, стараясь скрыть ухмылку.
Чёрт, - подумалось мне, - он так нам скоро цену вообще собьёт. Всё, больше никакого торга. Мы и так за копейки ему самолёты продаём.
Перекидав мне содержимое двух дипломатов, генерал спросил:
- А где второй самолёт?
- Кидайте третий миллион и я продиктую вам координаты, - сказал я, стараясь придать своему голосу побольше усталости и безразличия.
Если генералу и не понравилось, что мы ставим условия, то он об этом промолчал и перекидал мне содержимое ещё одного портфеля. У моих ног получилась довольно-таки внушительная кучка из пачек с деньгами… вот уж никогда бы не подумал, что когда-нибудь буду небрежно откидывать ногой пачки долларов, чтобы они не мешали мне ходить.
Я вытащил чертёж новой тарелки из Жориной папки, написал на обороте координаты нахождения второго истребителя и, высунув лишь руку из НЛО, отдал его коммандеру, стараясь не попасть в зону видимости автоматчиков, сидевших в вертолёте.
- Это набросок того, что нам требуется, - пояснил я, - все коэффициенты там написаны, инженеры разберутся. Мы выйдем с вами на связь через несколько дней, и если что-то будет непонятно конструкторам, вы сможете уточнить это у нас. Сколько дней требуется, чтобы это сделать корпус?
- Я думаю, что не меньше пары месяцев, - сказал коммандер.
- Бог с вами, - взвился я, - мы в кустарных условиях такой корпус пару месяцев делали. Моё предложение таково…
Я немного задумался для вида, хотя на деле вопрос сроков и оплаты продумал ещё пока лежал на травке под Мешхедом.
- …мы прощаем вам долг за «Раптор», там осталось невыплачено 8 миллионов долларов, а за это вы делаете нам корпус за две недели.
- Это будет очень сложно, - замялся генерал.
- За такие деньги можно и в несколько смен поработать, - отрезал я.
- Хорошо, - согласился он, - мы начнём работать уже сегодня и постараемся всё сделать за две недели. Взамен я прошу только одного – когда вы решите обнародовать вашу технологию, помните, что Иран именно то государство, которое готово оказать вам любую поддержку.
- Спасибо, генерал, если мы решим начать производственное сотрудничество, то вас мы будем иметь в виду в первую очередь, - закончил я разговор на оптимистической ноте.
Генерал кивнул и направился к вертушке, а я захлопнул люк и взял курс домой.
-
Два-три дня мы с Жорой отдыхали от всех этих приключений, на удивление регулярно посещая школу и иногда даже досиживая там до конца уроков. Впрочем, у всех учителей хорошее отношение к нам уже было здорово подорвано из-за нашей плохой в этом году посещаемости, и исправить его было ой как нелегко.
Жоре-то это было пофигу, а вот я уже буквально задницей чуял разговор с родителями по душам в конце учебного года.
- А давайте завтра на наш остров рванём? – предложила в субботу Татьяна.
- Да хоть сегодня, - повёл плечами Жора.
- Я тоже не против, - ответил я, - только в людные места чур не залетать, мне Никосии надолго хватило.
- Да ладно, - усмехнулся Жора, - подумаешь, роковая случайность сыграла с нами злую шутку, в следующий раз нужно просто ехать в спокойное место, где не будет вероятности нарваться на военный патруль.
- Нет уж, нет уж, - резюмировал я, - только на остров.
- А нам так понравилось на шопинге, - мечтательно сказала Таня, - а ничего даже и не осталось от него.
- На шопинг можно в Москву съездить, - сказал я, - магазины там не хуже.
- Там всё намного дороже, чем за границей, - возразила Таня.
- Кого волнуют цены каких-то тряпок, - хмыкнул я и по-рокфеллеровски небрежным движением посмотрел время на своём новом Ролексе.
Родителям пришлось сказать, что Ролекс - подделка, купленная за двести рублей. Хотя реально в магазине я отдал за часы две пачки «зелёных». Сейчас уже жалею, что купил их… выпендрица хотелось.
Таня меня ущипнула, чтобы не хвастался, я ущипнул её в ответ ниже талии, но начавшуюся было потасовку прекратил звонок, позвавший нас на последний на этой неделе урок.
На следующий день, Таня обратила внимание на увеличившееся количество пакетов с деньгами, перевязанных скотчем и лежащих возле сидений. Их уже было так много, что пришлось часть отодвинуть для того, чтобы увязавшийся за нами Паштет, хоть как-то поместился между кресел.
- По-моему, мальчики нам снова что-то не рассказали, - обратилась Таня к Жене.
- Да чего там рассказывать, - смутился я, - ну загнали ещё пару самолётов. Для общего же дела.
- Не знаю, - нахмурилась Таня, - у меня с вами нет общих дел. Я просто живу и пытаюсь получить от жизни удовольствие, а я его вряд ли получу, если обнаружится, что в один прекрасный день вас взяли в плен в каком-нибудь государстве, название которого я даже не знаю…
- …Скоро ты сможешь с уверенностью знать где мы находимся, - прервал её Жора.
- Женя, ты взяла всё, что я просил? – обратился он к подруге.
Когда та кивнула, Жора добавил:
- Сейчас прилетим на остров и введём всем маленькие имплантаты. Тогда всех нас будет элементарно отследить в местах покрытия сотовой связи, а это почти вся обитаемая часть земли. Если кого-нибудь запрятать глубоко в лесу, то этот маяк конечно не поможет, но во всех остальных случаях работает безотказно – проверено.
- Это не больно? – обеспокоенно спросила Таня, покосившись на довольно большую коробку с каким-то прибором, которую Женя извлекла из своего пакета.
Жора пожал плечами.
Женя, увидев, что он отвечать не собирается, сказала:
- Смотря куда вводить, маячок небольшой, миллиметр в диаметре и три миллиметра в длину, как кончик от иголки.
- Я-то откуда знаю куда вводить? – пожал Жора плечами, - куда хочешь, лишь бы работало.
- Ну тогда лучше всего в мышечную ткань – в плечо или в ягодицу, - сказала Женя.
- Там электромагнитное излучение есть хоть какое-то? – обратилась она к Жоре, подумав.
- Очень слабое, - скривился он, - лишь немного превышающее естественный фон.
- Значит всё же в ягодицу, подальше от мозга, - предложила Женя.
Тем временем, наш аппарат приземлился на пляже острова, на том же месте где мы и были в прошлый раз, только сегодня прилив съел довольно большую часть от пляжа и вода подбиралась почти к самым пальмам, оставив нам лишь полоску песка метров 5 в ширину.
- Красотища какая, - восхитилась Женя, спрыгнув из люка, - был бы тут домик.
- Ты читаешь наши мысли, - усмехнулся я, - мы именно этот вопрос обсуждали в наш прошлый приезд.
- Нет ничего невыполнимого, - отозвался Жора, - у нас в тарелке 5 миллионов долларов без малого валяются, почему бы не потратить их на дом.
- Вы отвлеклись от темы, - сказала Татьяна, которую вопрос по установке в своё тело каких-то там имплантатов похоже не на шутку взволновал, - а если я сяду на стул, то этот кончик иголки будет впиваться в меня всё дальше и дальше, пока не воткнётся в кость?
- Ничего, ему до кости у тебя долго продвигаться придётся, - попытался успокоить я подругу, погладив её по отнюдь не тощей попке.
- Введём параллельно поверхности стула, - сказала Женя тоном типа «ну как вы не можете понять очевидного?», - с внутренней стороны, в то место, которое обычно ни к чему не прижимается.
- А если оно прижмётся? – не успокаивалась Таня.
- Ну, - задумалась Женя, - если даже произойдёт чудо и твоя ягодичная промежность прижмётся к чему-то твёрдому… хотя я не могу себе представить подобной ситуации… то всё равно ничего не произойдёт. Микрокапсулы сделаны из материала, не отторгаемого организмом, а концы у капсулы тупые и закруглённые, поэтому она не будет колоться. Наверное тебя смутило, что я сказала про кончик иголки, признаю, я была не права, капсула не такая острая как игла.
- Ну хорошо, - согласилась наконец Таня.
- Только не мне первой! – добавила она испуганно, увидев, что Женя достала из коробки инъектор и подходит к ней.
- Давай мне, - сказал я со вздохом и приспустил штаны.
Женя одной рукой приставила свой медицинский пистолет к моей заднице, другой оттянула немного кожу на ягодице и нажала на курок.
- И это всё? – спросил я удивлённо, пытаясь оглянуться и посмотреть всё ли там на месте. Я почувствовал лишь слабенький укольчик, даже в поликлинике мне антибиотики побольнее кололи.
- Всё, - ответила Женя, - только пластырем сейчас заклею, а то ты ведь купаться полезешь.
- Я-то думал, что сейчас будет болезненная операция по вживлению в меня посторонних объектов, - пожал я плечами.
- Да ну, - засмеялась Женя, - этот инъектор может вогнать в тебя капсулу почти со скоростью пули. Тут главное осторожно подходить к выбору мощности, а то можно и насквозь ненароком прострелить.
Пока Женя всё это говорила, она прострелила Жорину задницу таким же имплантом и добралась до Тани. Та, увидев, что с нами не случилось ничего страшного, отошла от нас подальше, чтобы мы не подглядывали, и лишь тихо ойкнула, когда Женя от души засадила ей маячок.
Мы с Жорой рассмеялись, когда девчонки вернулись к нам. Таня для вида немного прихрамывала - наверное хотела чтобы её все жалели. Женя держала инъектор перед лицом, на манер пистолета и убедившись, что мы на неё смотрим дунула на несуществующий дымок, выходящий из дула оружия и грозно спросила:
- Ну, кто желает мне сделать укольчик?
Я хотел было поднять руку, но почувствовав на себе внимательный Танин взгляд решил не обострять события.
После того как Жора промаркировал Женю, она достала другой картридж и зарядила его в инъектор.
- Эээ, а это ещё что? – недовольно поинтересовалась Татьяна, - снова уколы.
- А это только мальчикам, - отдала Женя инъектор в руки Жоры.
- А я пошла загорать, - добавила она и практически синхронно с Таней они принялись скидывать с себя одежду.
Но если Таня остановилась, когда на ней остался купальник и побежала в воду, то Женя скинула с себя всё и только тогда бросилась следом.
Я постарался сделать лицо как можно более невозмутимым – мол чего там, я всё время с голыми девчонками купаюсь, но похоже мне это не удалось, поскольку Жора посмотрел на меня, ухмыльнулся и прокомментировал:
- Такая уж она непосредственная, ничего не могу поделать.
- А зачем с этим что-то делать, - хмыкнул я.
- Иногда немного напрягает, - повёл он плечами, - она уж очень увлечена биологией, поэтому воспринимает человеческое тело больше как объект исследования. Мы все для неё лишь набор органов, функционирование которых она изучает…
- Да уж, - согласился я, - когда представишь этакий суповой наборчик, то вся романтика мигом слетает, остаётся одна физиология. А представляешь, как тяжело гинекологу, перед ним жена если вечером раздевается, то он вообще как будто на работу вернулся.
- Знаешь, - в порыве откровенности добавил Жора, - она ведь и в постель меня первая затащила. Сам бы я, наверное, постеснялся бы. А для неё это просто – раз есть в теле рецепторы для получения удовольствия, то нужно по-максимуму использовать их ресурс.
- Супер, - выдохнул я, - ладно, вернёмся к нашим баранам, что ещё за уколы «только для мальчиков»?
- А, это… давай пальцы.
Я протянул Жоре обе руки ладонями вверх, он установил инъектор на минимальную мощность и поочерёдно выстрелил мне в подушечку каждого пальца. Больно не было, лишь чуть-чуть щекотно. Потом он проделал то же самое с пальцами на своих руках.
- Ну и что всё это значит? – поинтересовался я, поняв, что сам Жора ничего объяснить не удосужится, поскольку он аккуратно упаковал инъектор и начал раздеваться сам, чтобы присоединиться к хохочущим девчонкам, пытавшимся утопить Паштета.
- Хочу программулину сделать, чтобы управлять НЛО без помощи дистанционки, а в пальцы вживил маленькие сенсоры, которые будут вместо клавиатуры.
- А они мешать или болеть не будут? – поинтересовался я.
- Не, они как маковые зёрнышки, даже не заметишь.
Поняв, что я единственный остался стоять на пляже в одежде, я поторопился скинуть её с себя и помчался вслед за Жорой к девчонкам.
Поначалу я сильно смущался смотреть на голую грудь Жени (хорошо ещё, что она стояла глубоко в воде и я не видел всего остального). Своим смущением я её изрядно веселил. Я пробовал смотреть на Таню, на Жору, даже пробовал смотреть сквозь Женю, концентрируясь на далёких облачках, висящих над горизонтом, но у меня ничего не получалось – взгляд то и дело соскальзывал на эти небольшие холмики, подыгрывающие каждому Жениному движению и этим постоянно примагничивающие к себе мой взгляд.
Когда все уже выбрались на сушу, я ещё долго не мог выйти из воды – всё делал вид как мне тут хорошо и как мне нравится купаться. В конце концов, через часик я окончательно замёрз и смог прижать резинкой трусов своего нижнего друга так, чтобы это выглядело более-менее прилично.
Однако когда я вышел на пляж и узрел вблизи развалившуюся и загорающую Женю, то мой аппарат снова пришел в рабочее состояние и единственное, что пришло мне в голову, так это плюхнуться рядом с Таней и немного поглаживая её сделать вид, что это от неё у меня такой стояк.
Кажется сработало! и через несколько минут Таня обратила внимание на то, что у меня что-то очень сильно топорщится и предложила прогуляться вдвоём до утёса.
Мы медленно добрели до дальнего конца пляжа, болтая разную чепуху. Солнце палило беспощадно и мы старались держаться в тени нависавших над песком раскидистых пальм и каких-то огромных деревьев, названия которым я не знаю. Паштет было увязался с нами, но я шуганул его несмотря на укоряющий взгляд Татьяны - он отвлекал меня и мешал общаться с моей девушкой.
Удалившись на достаточное расстояние от Жоры с Женей, я начал приставать к Тане – приобнял её, проник рукой в трусики и попытался пальцем нащупать то самое, что повергало мой разум в ступор и затмевало мозг одними лишь инстинктами. Таня вывернулась со словами: «Ну что ты на нас же смотрят».
Я обернулся и присмотревшись увидел, что Жора с Женей уже смотрят только друг на друга, получая удовольствие от размеренных движений, о чём я и не преминул сообщить Татьяне. Она обернулась, мельком глянула на них, покраснела и возмущенно сказала: «какая неприличная парочка!».
Я ей рассказал о Жениных взглядах на отношения полов и, похоже Татьяну зацепила подобная философия. По крайней мере взгляд у неё стал какой-то задумчивый и отстранённый. Вслух она лишь сказала: «Смотри, я такой жизненной философии не придерживаюсь, и если Женя будет на тебя тоже наскакивать, то я на это глаза не закрою!».
- Что ты, и в мыслях не было, - неуверенно пробормотал я.
Таня посмотрела, улыбнулась, поцеловала меня и добавила:

Предыдущая страница 22 Следующая страница


23 Андрей Кадник

- У тебя может и не было, но ты плохо знаешь девчонок.
После этого она сама затащила меня в прибрежные заросли. Я воспринял это как сигнал и попробовал стянуть с неё то, что ещё оставалось из одежды, но Таня схватила меня за руки и сказала: «Подожди, здесь так неудобно и у меня всё тело в песке».
Затем она снова меня поцеловала и спросила: «А хочешь я тебе его немного полижу?».
Не дав мне даже толком восхититься её предложением, Таня достала его из плавок, внимательно рассмотрела, благо к этому времени там уже было что рассмотреть, осторожно лизнула а потом тихо засмеялась:
- Ты извини, я это видела только в кино, да и то мельком, у меня может ничего не получиться.
Я весь сгорал от предвкушения и если уж говорить честно, то у неё сейчас не получиться никак не могло – ещё чуть-чуть и он кончит сам по себе.
Вслух я сказал, какую-то чушь на тему того, что я не в том состоянии, чтобы придираться по мелочам, после чего Татьяна принялась за дело.
Честно говоря, процесс меня немного разочаровал. Нет, мне конечно было жутко приятно, но скорее вследствие открывшегося мне вида, а отнюдь не от неземного наслаждения. Я даже мельком подумал, что в следующий раз лучше всё же постараюсь угодить в такое место, в котором у неё не будет острых зубок.
Впрочем, подобные мысли не помещали мне судорожно скрючиться уже через несколько секунд и чуть ли не силой вырвать его у Тани – я опасался, что если обдам её таким душем, то потом она будет его просто бояться.
Краем глаза я всё же заметил, что Таня с довольным видом наблюдает за моими конвульсиями.
Убедившись, что Жора и Женя уже умиротворённо лежат рядышком, мы обнявшись отправились в обратный путь.
- Так вот ты оказывается какие фильмы смотришь, - сказал я.
- Какие фильмы, - не поняла Таня.
- Ну ты сказала, что видело это в кино. Я думал, что такое кино только пацаны смотрят, а девчонкам не нравится.
- Ах, это, - засмеялась Таня, - это мы к Светке ходили в гости и она нам показывала выдержки из видеоколлекции брата.
- И вообще, - сказала она, глядя на меня с подозрением, - ты что-то имеешь против?
- Да нет, я только за, - пожал я плечами.
- То-то же! – удовлетворилась Таня, - ты меня должен слушаться, не забывай, что я тебя старше на целых два месяца.
- Порадуйся этому последние годы, - хмыкнул я, - пройдёт совсем немного времени, и уже я буду тебя этим подкалывать, а ты постараешься об этом забыть.
Когда мы вернулись к НЛО Жора и Женя уже перебрались в тенёк и о чём-то болтали. Мы присоединились к ним и я стал разглядывать свои плечи.
– Снова облезут, - сделал я вывод.
Они у меня уже облазили после нашей прошлой поездки на остров. Хорошо ещё, что была зима – дома было прохладно и вполне можно ходить в рубашке или футболке, чтобы скрыть от родителей несезонный загар.
Сейчас же на улице здорово потеплело, а батареи продолжали топить на полную мощность, в результате и мне и отцу приходилось дома ходить с голым торсом – топлесс, короче. Тут уж несезонный загар будет скрыть сложнее.
Мы проголодались, развели костёр и Женя достала маринованное мясо, пообещав угостить нас шашлыком от лучших Екатеринбургских производителей. Я сказал, что шашлык мужское занятие, забрал у неё уже нанизанное мясо и стал сам готовить. Вскоре окружающий лесок наполнился знакомыми чарующими ароматами и тропики стали гораздо роднее и ближе. Мы почувствовали себя снова летом, где-нибудь на озерах под Читой. Если не смотреть наверх на кроны тропических деревьев, не обращать внимания на отсутствие мусора и многочисленных кострищ, то какое-то сходство в этом было.
На запах из леса выметнулся Паштет с распахнутой пастью и высунутым языком.
- Покормите собачку, - тут же заступилась за него Таня и мне пришлось кинуть ему несколько кусков мяса, которые он заглотил не разжевывая и снова умотал куда-то в лес.
- Надо бы ему тоже сенсор поставить, чтобы не потерялся, - предложила Женя.
Сказано – сделано. Тем более что мне самому очень хотелось попробовать инъектор в деле хотя бы на собаке, раз уж испробовать на Тане или на Жене мне не дали, поэтому я взял в его в руки и свистнул пса.
Женя скептически оглядела нашу худощавую собаку и установила мощность чуть больше минимальной. Я приложил аппарат к ляжке пса, который спокойно стоял и вилял хвостом.
После того, как я нажал на спуск, пёс взвизгнул и скрылся в лесу.
- Бедненькая собачка, - прокомментировала Таня.
Жора достал ноутбук и со словами «надо обозначить программе кто из нас кто» запустил какую-то программку, отразившую карту мира.
- Странно, - хмыкнул он, поводя мышкой туда-сюда, то приближая, то отдаляя наш остров, - ничего не видно.
- Чего тут странного, - зевнул я, - откуда здесь сотовая связь.
- Блин, ну я туплю, - огорчился Жора, - ну ладно, пока просто введу в ноут данные о тех капсулах, которые мы себе прошили.
- Это на тебя секс отупляющее действует, давно доказано, - со смехом завалила его на землю Женя, которая к тому времени как мы убрались с солнца, всё же надела на себя плавки и накинула сверху Жорину рубашку, чтобы не смущать ни меня ни Таню.
Впрочем, Таня всё равно пока смущалась и некоторые Женины фразочки вроде последней вгоняли её в краску.
- Кстати, - обратился к нам Жора, освободившись от Жени, - помните мы говорили о том, чтобы поставить магнитофон на НЛО? Так вот, я придумал другую штуку!
Жора сделал театральную паузу.
- Ну, говори, мы прочувствовали момент, - подколол я его.
- Так вот, - смутился Жора, - я сделал плагин к тому приборчику, который гасит звуковые колебания, которые возникают при полёте нашего аппарата. И теперь он может не только гасить, но и генерировать звуковые колебания прямо в воздухе, на некотором расстоянии от корпуса аппарата. В общем, это легче показать на примере, чем объяснять.
Жора заскочил в НЛО, достал CD-плейер и воткнул от него шнурок куда-то в блок управления.
Раздавшийся в тот же момент гром повалил нас на землю и заставил зажать уши. Через несколько секунд всё стихло и из НЛО вышел Жора, который виновато улыбаясь заявил:
- Извините, громкость не убавил.
Когда звон у меня в ушах стих, я услышал, как буквально ниоткуда в воздухе возникла музыка Вивальди – времена года. Казалось, она обволакивала нас, её звучание не стихало и не менялось в зависимости от того как мы не поворачивали голову.
- Чудесно, - прошептала Таня, - музыка как будто раздаётся у меня прямо в голове.
- Да, - кивнул Жора, - я подумывал поначалу над тем, чтобы передавать музыку прямо через вибрацию костей черепа, но потом отказался от этой идеи – уж больно неестественным может получиться звук.
- И очень хорошо, что отказался, - скривилась Таня, - меня всю передёргивает от мысли, что музыку мне будут транслировать прямо в мозг. А так… это просто замечательно.
- Да ладно, чего тут такого, - пожал Жора плечами, - рано или поздно всё равно разработают устройства для прямой коммуникации от мозга к мозгу.
- Брр, прекрати, - возмутилась Таня, - противно слушать.
- Да нет, тебе наверное представляются какие-то нейрошунты или человек-розетка, а межмозговые коммуникации будут осуществляться скорее всего при помощи слабых токов или вибраций, - пояснил Жора, - для этого ничего не надо будет вживлять в мозг… ну максимум прицепить к голове коробочку с передатчиком.
- Прекрати! - завопила Таня, - а то я сейчас весь шашлык сблюю.
- Какие мы нежные, - проворчал Жора, но развивать теорию не стал.
- Давайте лучше музыку послушаем, - примирительно сказала Таня.
Мы провалялись на траве ещё полчаса, практически не двигаясь и не разговаривая. Уж на что я не люблю классику, но в таком формате она поглотила меня без остатка. Если закрыть глаза, то складывалось такое впечатление, будто сидишь прямо в оркестровой яме и можешь легко различить тонкие переходы каждого смычка, вычленить любой звук из этого вливающегося в мои уши потока. Не мешал даже поднявшийся несильный ветер, шуршащий листьями деревьев – эти звуки прекрасно гармонировали с симфонией.
Очнулись мы лишь с последними отзвуками оркестра.
- Нда, - сказал я, помолчав, - тебе можно давать Нобелевскую премию только за изобретение таких динамиков…
- Замечательно, - сказала Татьяна, - когда я говорила про то, чтобы поставить музыку я и предположить не могла ТАКОГО.
- Ой ну ладно-ладно, перехвалите, - засмущался Жора, - и вообще, это ещё не всё. Я ещё радиомикрофон в систему подключил. В основном для того, чтобы мы с Димкой могли вести переговоры не выходя из аппарата, но его вполне можно использовать и для того, чтобы попеть караоке.
Жора сбегал в НЛО и притащил самый обычный радиомикрофон с торчащим сзади него хвостиком.
- Ой, хочу попеть, хочу попеть, - запрыгала Татьяна.
Жора сжалился, поставил диск с песнями и отдал микрофон Тане первой.
Таня пела чистым проникновенным голосом, не стараясь заглушить музыку, но и не теряясь в её переливах. Я никогда до этих пор не слышал, чтобы голос так гармонично сливался с музыкой. Хотя может это потому, что я никогда и не был ни на каких нормальных концертах – мой музыкальный опыт ограничивался небольшими колонками, да наушниками. Здесь же казалось, что Танин голос исходит отовсюду, разливаясь переливами по всему острову, а чем чёрт не шутит, может и по всей планете.
Мне даже грешным делом подумалось, что всё дело в Жорином оборудовании и мне так нравится лишь потому, что он придумал такую классную систему обработки звука. Но оказалось – ничего подобного. Когда запела Женя, а за ней Жора мне попросту захотелось заткнуть уши, но я, пересилив себя, этого не сделал, чтобы не обидеть друзей, а просто лежал и кривился.
Впрочем, моё терпение было вознаграждено, и после них микрофон снова взяла Танюха.
Они ещё долго пели – то втроём, то по очереди, сам я даже не делал попыток присоединиться к ним, поскольку был вполне в состоянии оценить свои вокальные способности и без этого как нулевые. Я пока практиковался на массажиста, растирая Тане её мягкие девичьи пятки. Она лежала рядом и лишь похрюкивала от удовольствия.
Лежа, кстати, у неё получалось петь ничем не хуже, чем стоя. После очередной томно-заунывной песенки, которую она исполнила вообще без музыкального сопровождения, я даже чуть было не расплакался, настолько она взяла меня за душу, но вовремя взял себя в руки.
Женя с завистью посмотрела на Таню:
- Круто! Я читала одну интересную статью, что если бы было соответствующее оборудование, то практически любому человеку можно сделать идеальный слух и голос микрокоррекцией голосовых связок. Там ничего сложного, даже я смогла бы сделать такую операцию, будь у меня нужное оборудование.
- А оно вообще в природе существует? – поинтересовался Жора.
- Неа, - вздохнула Женя, - там написано, что подобные аппараты пока проходят испытания, чтобы они могли делать операции на сердце, а до голосовых связок ещё ой как долго не дойдёт.
- Вот и хорошо, - вздохнул я, - а то будет у всех искусственный силиконовый голос.
- Да нет, - не согласилась Женя, - там даже речи не идёт ни об имплантатах ни об изменении голоса. Лишь микрокоррекция связок и внутреннего уха, после которой даже тембр голоса практически не меняется, но человек становится способен обучаться вокалу и убирается эффект «медведь на ухо наступил».
- Слушай, Жора, - пришла мне мысль в голову, - а ведь наверняка твоё устройство можно использовать как оружие. Если нас музыкой от плейера практически повалило на землю поначалу, когда ты её включил слишком громко, то если подать достаточно сильный сигнал, наверняка у всех в округе головы повзрываются.
- Вот, девушки, перед вами типичный образчик человеческой цивилизации, - вздохнул Жора, - даже из такой безобидной вещи, как устройство для прослушивания музыки он пытается сделать оружие.
- Да ладно хохмить, а если правда подумать? – спросил я.
- А если подумать, - вздохнул Жора, - то да, если достаточно увеличить мощность, а это не проблема, то человека, стоящего рядом просто порвёт в клочья… но пока ты не предложил, мне это, честно говоря, даже в голову не приходило.
- Эйнштейн тоже думал, что изобретает топливо для гриля, а получилась бомба, - самодовольно ответил я.
- Ладно, мальчики, полетели уже домой, а то назавтра куча уроков ещё, - попросила Татьяна.
- Так чего же ты, надо было уроки с собой сюда взять, - сказал Жора, но тем не менее начал неторопливо собираться в обратный путь.
Когда мы долетели до территории Китая, Жорин ноутбук пискнул.
- Вот мы и на карте появились, - отозвался он, открывая лаптоп.
- Неужели антенны сотовых передатчиков на такую высоту сигнал посылают, - удивился я.
- Значит посылают, - пожал Жора плечами, - вот, смотрите, обозначены точечками в онлайне мы четверо, летящие над Гуанчжоу…
- …и один в оффлайне, - задумчиво почесал Жора голову.
- Паштет! – крикнули мы все одновременно.
Пес ждал нас лежа в тени у берега и лениво отмахиваясь хвостом от донимавших его мошек.
Увидев севшее НЛО, он укоризненно глянул на нас, неторопливо подошел к люку и запрыгнул в него, сразу попав в заботливые руки Татьяны. У той непонятно откуда в руках появилась расчёска и она стала его чесать, приговаривая: «Бедный мой, тебя забыли на необитаемом острове плохие мальчишки…».
То, что она сама была в числе тех, кто забыл собаку на острове, я благородно напоминать ей не стал.
Но похоже нашим приключениям не суждено было закончиться в тот день. Над Китаем мы все внезапно почувствовали, что летательный аппарат вильнул. Нет, это конечно выглядело не так, что нас разметало по углам и даже не так, как бывает, когда поворачивает машина, нас всего лишь едва заметно шевельнуло. Но привыкнув к тому, что внутри аппарата поле притяжения постоянное и как бы не дёргался в полёте сам НЛО, мы оставались недвижимы, даже такое небольшое шевеление вызвало у нас волнение.
- Что это было? – спросил я у Жоры внезапно осипшим голосом, останавливая НЛО.
- Сам не понимаю, - пожал он плечами, - должно быть мы обрулили что-то на максимальной скорости и поле притяжения немного не успело переключиться. Я по твоему совету увеличил предельную скорость, и на неё оказался не рассчитан контур гашения ускорения.
- А откуда вообще на такой высоте что-то могло появиться? – ехидно спросил я, - ты ведь не забыл, что мы в 30 километрах над поверхностью?
- Может метеозонд? – предположил Жора, - давайте вернёмся, да посмотрим, я сейчас вытащу данные о том, где произошла корректировка курса.
Жора немного поколдовал с дистанционкой, в результате чего на экране отразился длинный список цифр.
- Это координаты нашего полёта, - постучал он пальцем по экрану, - вот тут, видите, был небольшой сдвиг, давайте вернёмся в это место.
Когда мы прилетели на то место, где нас немного дёрнуло, я обнаружил под нами большой китайский город, но сколько не смотрел по сторонам, не мог определить причину по которой наш аппарат вильнул.
- Что бы это ни было, оно уже улетело, - сдался я в конце концов.
- Метеозонд так быстро улететь не мог, - сказал Жора.
- Смотрите, - вдруг ткнула Женя пальцем в экран, - что это?
В небе прямо перед нами болталась какая-то тёмная точка, больше похожая на битый пиксель на мониторе. Но пиксель понемногу перемещался и я отбросил эту идею.
- Что за фигня, - взволнованно сказал Жора, - ничего не понимаю. Подлети поближе.
Я на маленькой скорость стал приближаться к этой точке, которая через несколько сотен метров выросла до вполне осязаемого объекта синего цвета. Ей богу, если бы не закат, подсветивший её сбоку, мы бы вообще никогда не заметили её на фоне неба.
Тарелка была сильно похожа на нашу, только гораздо меньше. Ну, наверное, метра полтора в диаметре, максимум два. И эта тарелка внаглую висела прямо перед нашими вытянувшимися лицами.
Первым очнулся я:
- Признайся, ты спёр у кого-то технологию, - обратился я к Жоре.
- Да нет, очень надо.
- Значит кому-то рассказывал про неё? – не отставал я.
- Может это инопланетяне? – отмахнулся он от меня, - смотри какая маленькая, человек там не поместится.
Тем временем инопланетяне ли, или кто другой управлявший тарелкой заметил нас и она стала довольно быстро удаляться прочь.
Кровь взыграла в моих жилах и проснулся охотничий азарт:
- От нас не уйдёшь!
Я вдавил вперёд ручку джойстика и легко догнал удирающий аппарат чужих.
- Ха, - гордо сказал Жора, - эти инопланетяшки и строить-то не умеют.
- Погоди, - остудил я друга, - они ещё пока разгоняются.
Аппарат действительно набирал скорость судя по растущим цифрам на нашем мониторе. На числе 11000 рост скорости заметно замедлился, а на 11800 вообще прекратился. Незначительно менялись лишь последние две цифры.
- Вот, я же говорю, слабаки, - разошёлся Жора, - мы почти в два раза большую скорость развить можем.
Похоже, Георгия обрадовало то, что у него нашелся нежданный соперник в воздухе. Впрочем, что там скрывать, мне тоже понравилось гоняться за этим аппаратиком, тем более что в скорости он нам значительно проигрывал, да и в манёвренности похоже тоже – он сделал несколько слабеньких попыток изменить курс, свернув на несколько градусов, но эти попытки вызывали у меня лишь усмешку, при желании на такой скорости я мог практически в момент развернуться на 180 градусов и нашему аппарату ничего бы не сделалось.
Впрочем, пока поводов для гордости маловато, - подумалось мне, - у нас появился в воздухе неизвестный конкурент, который пусть и помедленнее, и понеповоротливее нас, но сделан явно на основе схожей технологии… хотя, что я могу судить о технологиях.
Хуже всего было то, что даже догнав его, у нас не было никаких вариантов выяснить что он собой представляет.
- Пока мы летим со стабильной скоростью, может можно открыть люк и подробнее посмотреть что это такое? – предложил я.
- Не получится, - покачал Жора головой, - раздавит полями. Давай лучше попробуем его клешнями подцепить.
- Ты уверен? - засомневался я, - одно дело просто лететь за ним, а другое – агрессивные действия против инопланетного разума. Может у них оружие какое-нибудь, а может корабль-матка на орбите висит.
- Оружия не видно, - хмыкнул Жора, - а про корабль-матку я с утра в новостях ничего не слышал.
- В новостях и про наше НЛО ничего не говорят, - парировал я.
- Ну тут-то ты, положим ошибаешься, - сказала Таня, - ещё как говорят. Тот сюжет из Никосии до сих пор повторяют частенько.
- Ладно, мы уклоняемся от темы, - сказал Жора, - давайте их брать.
Я пожал плечами, но увеличил скорость и завис над инопланетной тарелкой, которая стала уже едва видна в сгустившемся сумраке. Только я хотел скомандовать Жоре, чтобы тот отцеплял клешни, как тарелка начала снижаться, сбрасывая скорость и я оказался впереди неё. Чертыхнувшись, я развернулся и пошел за ней на новый заход.
Тем временем инопланетяне нырнули в облака и я решил, что не судьба нам их сегодня захватить – под облаками темень и без локационного оборудования мы их никогда не найдём, не говоря уж о возможности того, что они спрячутся в тучах и отсидятся пока мы не улетим.
Ловя последний шанс, я пронзил облака на огромной скорости и, вырвавшись, увидел перед собой небольшой остров посреди океана, на котором горело несколько ярких огней. Я лишь успел заметить, что тарелка окончательно сбросила скорость и исчезла среди прибрежных скал.

Предыдущая страница 23 Следующая страница


Новатор 24

Тут же в нашу сторону развернулись прожекторы, ослепив наши экраны, и Жора скомандовал ретироваться.
Некоторое время мы летели молча. Я пытался проморгать глаза, которые немного побаливали после вспышки яркого света на всех трёх экранах, а Жора листал атлас мира.
- Никакие это не инопланетяне, - сказал он и ткнул пальцев в карту, - наши старые друзья американцы. Тарелка скрылась на Марианских островах, а это их территория.
- Выходит у них есть подобные технологии, - сказал я, - нужно быть осторожнее.
- Выходит есть, - вздохнул Жора.
Словно спевшись, мы больше не разговаривали на эту тему в дальнейшем, но настрой у нас довольно сильно подпортился. Ещё бы, мы ведь считали себя этакими царями мира – нам подвластен любой его уголок, то что у нас есть, больше ни у кого нету, а тут такое разочарование.
Девчонки пытались расшевелить нас с Жорой, но мы как-то замкнулись. Сначала тихо проводили Женю, потом Таню, а потом и сами разошлись по домам.
Именно в этот вечер, придя домой я осознал, что мы впутываемся во что-то такое, из чего можем и не выйти победителями – просто за нас пока ещё не взялись всерьёз. Нет, нельзя сказать, что я испугался. Если бы я испугался, то наверно бы просто позвонил Жоре и сказал бы, что не желаю иметь с ним никаких дел и Жора бы отвял - в этом я даже не сомневаюсь.
А раз уж я не боюсь вступить в схватку, которую заведомо скорее всего проиграю, то нужно хоть что-то после себя оставить, - подумал я.
Решение, как оказалось, лежало на поверхности и я начал записывать всё что с нами происходило и происходит. Я начал писать эту книгу.
Наверное вам, если вы её читаете, будет неприятно об этом узнать. Ведь говоря вам уже сейчас, что я пишу эту книгу я как бы сообщаю, что всё у нас хорошо закончилось, хэппи энд, так сказать победил. И со мною ничего не случится до тех пор, пока я её не допишу - иначе просто кто бы её дописывал вместо меня? Но слов из песни не выкинешь и я действительно начал писать…
Начну так… «Если бы меня спросили насколько я зауряден, то я бы ответил не задумываясь – на все 100 процентов…». Да, точно, пожалуй так.
В тот вечер я успел написать довольно много, но очень кратко. Решив, что буду постепенно вспоминать детали, расширять и добавлять своё повествование, я довольный проделанной работой отправил своё творение, насчитывавшее к тому времени 15 страниц на свой почтовый ящик, чтобы оно не пострадало от причуд тайваньской «Барракуды» и пошел спать.
Иногда я действительно открываю этот файлик, чтобы что-нибудь дописать, а иногда просто чтобы поудивляться каким наивным я был ещё совсем недавно.
-
На следующий день Жора был такой же деятельный как раньше. Похоже, конкуренция в небе даже подстегнула его. И я, где-то в душе надеявшийся, что он узнав, что его технология не так уж инновационна, понемногу отчается в своих стремлениях перекроить мир и мы будем спокойненько летать 2-3 раза в неделю на свой остров с девчонками без всех этих довольно опасных приключений.
Но видимо плохо я знал Жору. Тот, пришёл в школу только за одним – чтобы забрать меня с занятий.
Я мирно сидел на первом уроке и перекидывался с Таней смсками, в то время как в двери показалась взлохмаченная Жорина голова, которая быстро отыскала меня взглядом и сказала:
- Ядвига Брониславовна, - можно я Санцева заберу ненадолго?
После чего голова Цветкова исчезла, даже не дождавшись ответа.
Я посмотрел на опешившую учительницу взглядом, который можно было истолковать «Ну что с ним поделаешь?» и вышел из класса, не дав ей собраться с мыслями, чтобы подготовить достойный ответ.
- Ты что, совсем обалдел? – накинулся я на Жору в коридоре, - я так старался хотя бы у неё получить четвёрку! Теперь точно выше трояка не будет.
- Какие трояки-четвёрки, - скривился Жора, - ты что не понял, что всё ускоряется? У нас остаётся не так много времени чтобы подготовить пути отхода. Я до трёх ночи сегодня ковырялся, чтобы довести всё до ума, потому и проспал, думал ты уже в КБ, а ты на уроках прохлаждаешься.
- Ну вообще-то мог бы позвонить, я бы пришёл, - парировал я.
- Я личным встречам больше доверяю, - съязвил Жора, - к тому же если бы я просто позвонил, то фиг бы ты пришёл.
- Да ладно, ты обо мне слишком плохо думаешь, - хмыкнул я, - куда сегодня?
- Сначала в Манилу, потом в Москву, - отозвался Жора, продолжая размеренно шагать по направлению к КБ.
Ну и ладно, - подумал я, насупившись, - не хочешь нормально рассказывать что надумал и не надо!
Впрочем, я и сам догадывался, зачем нам ехать в Манилу, но что Жоре понадобилось в Москве я никак не мог понять.
Он не стал меня долго мучить и терзать сомнениями и сказал, как только мы взлетели:
- В Маниле надо найти строительную компанию, чтобы нам на острове хоть какое-то жильё построили.
- Ну это я и сам понял, - хмыкнул я, - а вот зачем тебя в Москву несёт?
- Я созвонился вчера с одним очень даже неплохим программистом, специализировавшемся на авиасимуляторах и сказал, что у меня есть для него заказ.
- Слушай, - сказал я, - давно тебе хотел сказать. По-моему у нас и так замечательная система управления полётом. Лишние навороты здесь ни к чему.
- Для тебя может и замечательная, - скривился Жора, - а я так вообще так и не научился ей пользоваться.
- Так ты и не пробовал учиться! - сказал я обалдело.
- Неважно. Мне нужна такая навигация, чтобы пальцем ткнул на карту в экране и полетел. Без всех этих джойстиков.
- Тут возникает другой вопрос, - сказал я, подумав, - как только ты усложнишь систему управления, неизбежны зависания программы, необходима длительная отладка и так далее.
Жора поскрипел зубами, но со мной согласился.
- Ладно, - сказал он, - давай в новом НЛО поставим два вида управления – старое, аппаратное на джойстиках и новое, программное. Пока хорошо не отладим программное будем пользоваться обоими.
В то время как мы обсуждали достоинства и недостатки различных типов управления полётом, под нами возникла столица Филиппин во всей красе. Я опустился на окраине национального парка, примыкавшего к городу, и сразу отпустил НЛО. По-моему нашей посадки никто не заметил.
Увидев неподалёку от места нашего выхода из леса вполне обыкновенную автобусную остановку, мы решили не привлекать к себе внимания и не голосовать на дороге, а воспользоваться как обычные люди общественным транспортом.
Уже втиснувшись в автобус я понял, что это было не самым лучшим решением. Два пацана европейской наружности очень инородно смотрелись среди простых филиппинских работяг. К тому же мы совершенно не подумали, о том, что у нас нет и в помине филиппинских денег. Впрочем, к нашему огромному облегчению, кондуктор вполне удовлетворился десяткой американских долларов.
Ёжась под заинтересованными взглядами пассажиров автобуса, мы сошли с него как только показались высотные здания, так как не имели никакого понятия куда идёт автобус, где мы находимся и куда нам дальше двигаться.
Здесь уже сновали многочисленные такси и в ответ на нашу поднятую руку тут же притормозила раскрашенная машина, судя по всему когда-то бывшая японской.
- Tourist information center, - выговорил я водителю, который к счастью меня понял и кивнул головой.
Через несколько минут мы уже стояли перед какой-то желтой будочкой и пытались объяснить что нам нужна строительная компания с хорошей репутацией, которая строит коттеджи.
Назад в такси мы уже сели держа в руке три бумажки с написанными на них адресами. Я бегло просмотрел их и сунул водителю ту, название которой мне больше всего импонировало. Компания называлась San Paceo Construction, и от этого названия буквально веяло тёплым берегом и пальмами.
Офис компании оказался неподалёку от справочной и представлял собой небольшой особняк, сделанный в колониальном стиле. Мы поблагодарили таксиста чрезмерными, судя по его глазам, чаевыми, нервно вздохнули и отправились на переговоры.
Первому свободному менеджеру мы, используя всё своё англоязычное красноречие долго объясняли, что нам нужно построить хороший дом на острове и мы готовы платить, но только наличными, и что у нас есть условие, чтобы о том, что там идёт стройка никто не узнал и так далее и тому подобное.
Распинались мы минут десять и всё это время, эта сволочь нас вежливо слушала и кивала. В конце концов, когда мы замолчали, поняв, что нужно дать высказаться менеджеру, он так же улыбаясь кивнул и сказал:
- Ай солли, нот спик инглиш.
- Фак! - вырвалось у меня.
Менеджер встал и пригласил нас следовать за собой. Терять нам было уже нечего и мы покорно поплелись за ним. Он подвёл нас к двери, на которой было написано вице-председатель, зашёл туда с нами, что-то кратко сказал ему на своём языке и ушёл, оставив нас наедине.
- Good morning, - сказал вице-председатель, - my name is James, our manager say that you speak English only. So, can I help you?
- Ну слава богу, - вздохнул я и повторил ему всё то, о чём распинался перед менеджером.
Во второй раз у меня уже получилось не так сумбурно и непоследовательно, как в первый, поэтому мысленно я даже поблагодарил тупого менеджера, что дал мне шанс получше подготовиться.
Вице-председатель так же молча выслушал мой монолог и сказал в конце, что это самое странное предложение о строительстве, которое поступало к нему за всю его карьеру, а она мол, у него немаленькая. Дальше он сделал хорошо заученную презентацию своей компании, рассказав сколько квадратов и этажей она застраивает ежегодно, в конце которой осёкся, видимо вспомнив, что перед ним сидят всего лишь два пацана – пусть иностранных, но слишком молодых, чтобы заказывать какое бы то ни было строительство.
Осёкшись, он немного помялся и сказал, что строительство коттеджей очень дорогое дело и его фирма не берётся за подряды, стоимостью менее 300 тысяч долларов.
Я скептически усмехнулся, пытаясь показать, что деньги нас особо не волнуют и показав на картинку висящую на стене спросил:
- Сколько, например, стоит этот коттедж?
- Это пансионат высшего класса на 20 номеров, мы его построили всего за год, покупателю он обошелся порядка 10 миллионов долларов, - пояснил наш собеседник.
- Нам нужно что-нибудь попроще, - заявил я, сообразив, что столько денег у нас пока нет и в помине.
Всё ещё сомневаясь, вице-председатель достал из стола большой каталог в кожаной обложке, в котором красовались фотографии различных загородных вилл и была подписана примерная стоимость.
- Это цена? – спросил я, - в чём она?
- В филиппинских песо, конечно, - ответил вице-председатель удивлённым голосом.
- А каков курс к доллару? – поинтересовался я.
- Один американский доллар около 40 песо, - ответил он, ещё более удивившись.
Я взял без спросу калькулятор, лежавший у него на столе, и подсчитал, что вполне приличный кирпичный или деревянный домик, обойдётся нам в пределах 500 тысяч долларов. Пролистав каталог дальше, мы обнаружили, что цена и размер домов растёт с каждой страницей. Наконец на последней странице мы обнаружили то, что нам обоим сходу понравилось – здоровый трёхэтажный дом, с жилплощадью больше тысячи квадратных метров. Цена, впрочем, стояла тоже не маленькая – около двух миллионов долларов.
- Нам нужен такой дом! – воскликнули мы, практически одновременно с Жорой.
Вице-председатель сглотнул. У него в голове явно что-то не сходилось.
- И вы говорите, что заплатите наличными, - снова спросил он, пытаясь собраться с мыслями.
Нас уже начинали раздражать вечные сомнения в нашей платёжеспособности.
Жора открыл сумку, которая висела у него на плече, и предложил вице-председателю выбрать любую пачку и проверить подлинность денег.
Такого ступора у человека я давно не видел. Несколько секунд филиппинец просто смотрел на расстёгнутую сумку с деньгами, лежащую перед ним. Потом снова сглотнул, вытащил дрожащей рукой одну пачку откуда-то из середины, нажал на кнопку коммуникатора, стоявшего на столе, и сказал в него какую-то отрывистую фразу.
- По-моему мы попали, - сквозь зубы проговорил Жора.
Я нервно дёрнулся, когда распахнулась дверь, но на пороге оказалась лишь секретарша.
Вице председатель встал, заслонив от неё собой сумку у себя на столе, и отдал ей пачку, сказал ещё одну отрывистую фразу. Секретарша взяла деньги, улыбнулась, кивнула и исчезла.
Филиппинец сел на место, задумался и начал нервно стучать пальцами по столу.
- Вы знаете, что на Филиппинах иностранцы не могут владеть землёй и недвижимостью? – спросил он нас внезапно и уставился на нас испытующим взглядом.
Впрочем, ответ не потребовался, поскольку по нашим забегавшим глазам и дурак бы понял, что ни об этом, ни об остальных вопросах собственности мы не имеем никакого понятия.
- В таком случае, мы хотели бы ещё, чтобы ваша компания взяла на себя заботу по оформлению участка и права собственности, - нашёлся я.
Зашла секретарша, что-то сказала и отдала назад нашу пачку с деньгами. По невозмутимому виду вице-председателя я с облегчением понял, что иранец нас не обманул и не подсунул фальшивку. Этого я, честно говоря, опасался довольно сильно.
Вице-председатель положил пачку с деньгами назад в сумку, потом резко встал с кресла и подошёл к висевшей на стене карте:
- Где вы хотите построить дом?
Я тоже подошел к карте, на которой довольно подробно были изображен филиппинский архипелаг. Кроме всего прочего, там было воткнуто штук 15 флажков – «видимо это те места, в которых эта компания строит недвижимость», - догадался я.
Сверив координаты нашего острова с координатной сеткой карты, я пришел к выводу, что он находится за пределами карты, и я уверенно ткнул в пустую стену, на 20 сантиметров левее острова Палаван.
- Here.
- Это возможно даже не территория Филиппин, - задумчиво сказал вице-председатель.
- Это сильно меняет дело? – поинтересовался я.
Вице-председатель замолчал и надолго задумался. Когда я хотел уже было потеребить его, он произнёс:
- Если вы точно знаете, что остров невелик и необитаем, то мы можем построить там дом, но при одном условии…
- Каком же? – поторопил я его.
- При условии, что вы никому не расскажете, и никто не узнает, что наша фирма в этом замешана. Если что – вы сами наняли гастарбайтеров и сами что-то там строите.
- Это легко, - сказал я, - тем более что мы сами заинтересованы в неразглашении информации.
- Хорошо, - вздохнул председатель, - осталось обсудить цену.
- Тут вроде указана цена, - сказал я.
- Да, указана, но вы поймите, что это цена за легальную сделку на строительство без использования барж для перевозки стройматериалов и рабочих. Вы же предлагаете наличные, причём заметьте, что я не спрашиваю их происхождение и неоформленный участок под строительство, который, к тому же труднодоступен.
- С другой стороны, - парировал я, - получая наличку вы неслабо сэкономите на налогах.
- Да, - парировал он, - но подобная экономия никак не покрывает тот риск, на который я иду, вступая в отношения с вами. Насколько я понимаю, если дело откроется, то нашу фирму вообще могут прикрыть.
Я понял, что в вопросах торга я просто мальчик по сравнению с этим филиппинцем и сказал:
- Хорошо, какова ваша цена за отделанный и меблированный дом… примерно такой как сфотографирован в вашем буклете?
- Я думаю, что если вы накинете процентов 50 к стоимости, указанной в буклете, то хватит и на стандартную меблировку и на то, чтобы оплатить наш риск.
Я посмотрел на Жору – тот сидел совершенно невозмутимо и делал вид, что его это совершенно не касается.
Я подумал, что можно конечно отказаться, но зачем? Три миллиона у нас были, а искать сейчас другого застройщика – никому ненужный геморрой, сопряженный с риском.
В результате я просто сделал вид, что мне эта сумма кажется очень высокой, но так и быть, я соглашусь.
Филиппинцу конечно недостаточно было просто наших обещаний, что мы заплатим и мы договорились о том, что мы прямо сейчас оставим 300 тысяч долларов в качестве задатка, взяв с него расписку, которую он тут же написал на английском и скрепил своей печатью. Ещё миллион мы отдадим, когда на остров привезут все стройматериалы и рабочих, второй миллион – через месяц, за который он пообещал уложиться со строительством, подгоняемый нашей настойчивостью в этом вопросе, а остальные 700 тысяч мы отдадим уже когда нам объект сдадут «под ключ». Связным по всем денежным вопросам вице-председатель назначил прораба, который уже с завтрашнего дня должен был круглосуточно торчать на острове.
На вопрос доверяет ли он, чтобы мы передавали через него такие большие суммы денег, вице-президент сообщил, что он доверяет ему как собственному сыну, каковым прораб и является.
Мы довольно тепло распрощались с филиппинцем, однако опасение того, что нас ждёт со всей этой строительной историей обычное кидалово у нас не проходило. Мы вполне понимали, что только что оставили мужику 300 тысяч долларов лишь за его визитку и за расписку, которой мы разве что могли жопу подтереть. Единственное на что мы надеялись, так это на то, что дядька всё-таки пожелает получить в 10 раз больше денег и не подведёт.
К тому времени, как мы с изрядно полегчавшей сумкой выбрались из города и вызвали НЛО, солнце уже было довольно низко. Я выразил сомнения в том, что мы сегодня успеем слетать в Москву засветло, но Жора понял меня по-своему, сказав:
- Что ты, мы же летим к программисту! Программисты в это время только просыпаются.
Я поскрипел зубами, поняв, что для общения с Танюхой день опять потерян, не говоря уж о родителях, которые постоянно недобро косятся на меня, когда я заваливаюсь домой ближе к полуночи.
Вздохнув, я взял курс на Москву.
- Он живёт где-то возле ВВЦ, - сказал Жора, сверившись со своими записями.
Единственное, что я знал про ВВЦ так это то, что он находится напротив гостиницы Космос – той самой, по которой Жанна Фриске на своей тарантайке каталась в фильме «Ночной дозор». Я довольно быстро обнаружил здание этой гостиницы, которое было сложно спутать с любым другим домом и увидел неподалёку к северу значительный лесной массив.
- Давай сюда сядем, - предложил я Жоре, - а дальше уже пешком рванём или на автобусе.
Я постарался забурить аппарат в самую гущу леса, полагая, что если этот лесок находится почти в самом центре Москвы, то мы серьёзно рискуем нарваться на кого-нибудь при посадке. В таком городе-муравейнике всего можно ожидать. В результате я с трудом нашёл пригодную для посадки проплешину, настолько плотными там были заросли деревьев.
Мои опасения оказались безосновательными. В ботаническом саду, которым оказался лес, как обнаружилось уже на выходе, в будний день мы не встретили ни одного человека. Тем не менее, учитывая натоптанность тропинок, было ясно, что обычно тут довольно многолюдно. На всякий случай, я загнал в дистанционку координаты полянки на которую мы сели - получилось 55.84720, 37.63512, а также координаты двух полянок поближе к выходу из сада – наверняка ещё придётся помотаться в столицу.
Поблуждав минут 15 мы вышли прямо к станции метро и, проехав всего одну станцию, вышли наверх и пошли искать квартиру программиста.
Им оказался паренёк ненамного старше нас. Причём, похоже не только нас удивил его возраст, но и он удивился нашему.
- Слушай, - обратился он почему-то ко мне, когда я объявил ему цель нашего визита, - я же тебе вчера сказал сколько примерно будет стоить такая софтина. По вам же видно, что вы слишком молоды, чтобы быть платёжеспособными.
- Тогда ты наверное слишком молод, чтобы писать хорошие программы? – прищурился я.
- Окейна, ты уел меня, но вопрос о доказательстве платёжеспособности до начала разговора о программе не снимается, - отозвался программёр, всем своим видом показывая, что он хоть сейчас готов с нами расстаться.
Жора со вздохом достал пачку стодолларовых купюр и немного потряс ею, чтобы показать, что это не кукла.
Отношение к нам разительно поменялось.
- Всё понял, вопросы снимаются, проходите пожалуйста, чай, кофе? – оттарабанил парень скороговоркой.
- Нам бы с заказом разобраться, а чай мы найдём где попить, - отозвался я.
- Вы уж извините, что я вас так негостеприимно… - замялся он, - просто поймите, я привык, что ко мне ходят солидные толстые мужики, а не молодые пацаны…
- Да ладно, бог с ним, - прекратил поток слов Жора, - давайте действительно перейдём к делу.
После того как Жора изложил парню всё, что ему требуется, парень надолго задумался почёсывая себе нос.

Предыдущая страница 24 Следующая страница


25 Андрей Кадник

- Знаете, - в конце концов отозвался он, - пока вы мне всё это рассказывали, я мучительно вспоминал что же мне напоминает этот ваш заказ и только сейчас до меня дошло, что что-то подобное реализовано в Центре управления полётами, только там это сделано в аппаратном а не программном виде во избежание возможных сбоев в работе программ. Как правило я не любопытен, но сейчас просто вынужден спросить – зачем это всё вам?
- Я же объяснял, что нам требуется полётный тренажер…, - устало начал говорить Жора.
- …Да, да, - прервал его парень, - для вашего молодёжного клуба юных пилотов. Эту чушь я уже слышал. Для этого мы можем взять любую программку – авиационный эмулятор и немного адаптировав вы получите требуемое. Это всё недорого и ваш клуб вполне потянет это… примерно об этом, собственно, мы и говорили вчера по телефону. То что вы рассказали мне сегодня – это работа для десятков людей на несколько месяцев, которая будет стоить сотню-другую тысяч долларов… Вам оно надо?
- …можете не отвечать, по глазам вижу что надо.
- Правильно видите, - сказал Жора, - вот только насчёт десятков людей и нескольких месяцев вы погорячились. Месяц у нас один, максимум два, человек у нас тоже один – вы, но можете целиком на мою помощь рассчитывать, тогда тоже два получится.
- А насчёт цены я значит не погорячился? – ухмыльнулся парень, - только насчёт сроков и людей?
- Поймите, нам этот софт не придётся лицензировать, вы можете воровать любые чужие наработки. У нас лишь пара требований – программка должна работать и она должна быть легко модифицируема.
- Нет, - замотал парень головой, - это ведь нонсенс! Вы хотите платить за программу, которая будет считывать данные с кучи датчиков, учитывать уйму переменных вплоть до активности луны и геомагнитного поля земли и при этом на выходе выдавать лишь несколько команд?
Жора замялся:
- Чтобы вам было яснее что предстоит сделать, представьте, что у вас есть летательный аппарат, который управляется с помощью этих нескольких команд, которые называются вверх, вниз, вперёд, назад, влево, вправо. В процесс самого управления вам вникать не нужно, все необходимые для работы программы данные я вам дал. Вот и представьте, что вы пишете компьютерную игрушку, только с той точки зрения, что компьютер будет в неё играть сам с собой. Наша задача заменить прокладку, сидящую перед компьютером и дергающую за ручки джойстиков на вашу программу.
Я неприятно поёжился – кажется именно я и был этой прокладкой, которую хотят заменить на программу-робота.
- Хорошо, я могу попробовать, - сказал парень подумав, - в конце концов не в первой, я уже написал немало авиасимуляторов. Вопрос лишь в деньгах.
- В деньгах как раз не вопрос, - сказал Жора, - назовите свою цену.
Я показал Жоре одними глазами, что он дурак. Разве можно продавцу говорить, что деньги – не проблема.
- Ну… скажем… - программист мечтательно зажмурился, - сто тысяч долларов!
- Замётано, - сказал Жора и протянул ему руку.
Заметив, как округлились глаза парня, он добавил:
- Только за эту цену вы ещё пару месяцев будете осуществлять нам гарантийное обслуживание программы и покажете как менять код если вдруг придётся это делать самим.
Пока парень обалдело пялился на нас, я небрежно достал из сумки две пачки денег и бросил на стол:
- Вот двадцатка задатка, остальное будет когда получим программу. И помните две вещи. Первое - пока не сделаете наш заказ работаете только над ним, остальное побоку, и второе – никому не слова, у нас длинные руки.
Когда мы встали уходить, к парню вернулся дар речи, он бросил две пачки в ящик стола и спросил:
- А на какой операционке должна работать программа?
- На самой надёжной, - сказал Жора, выходя из квартиры.
Я услышал, как парень довольно хмыкнул, перед тем, как закрыть за нами дверь.
Домой я пришёл не так уж и поздно, как раз начинались вечерние новости - диктор что-то там говорил про нарастание международной напряженности.
Я даже подумал: «Слава богу, хоть сейчас про нас не говорят», но прислушавшись подробнее понял, что это не совсем так.
- Представитель государственного департамента утверждает, что у президента Ирана помутился рассудок, поскольку последний сообщил, что Ирану в борьбе за правое дело помогают высшие силы, ниспосланные Аллахом. В чём выражается помощь Аллаха, ни иракская, ни американская стороны не уточняют.
- Сегодня так же дал пресс-конференцию глава Пентагона, который не подтвердил просочившиеся в прессу слухи об угоне военных истребителей с американской военной базы на Ближнем Востоке. К другим новостям…
- Дима, - позвала меня мама, - слушай, ты не звонил на Кипр?
- Да нет, что ты, у меня там никаких знакомых нет, кому бы я звонил.
- Странно, - пробормотала она, - а в телефонном счёте 300 рублей насчитали за переговоры с Кипром.
- Наверное ошиблись как всегда, - неуверенно сказал я, в то время, как в памяти у меня всплыла картинка – сидим мы с Жорой в никосийском кафе пока девчонки скупают магазин и звонит мой сотовый. Я без задней мысли отвечаю на звонок и мама, удивляясь почему связь идёт с такой задержкой, заказывает, чтобы я, когда пойду домой, купил колбасы и хлеба… чёрт!
- Надо будет обратиться в телефонную компанию, чтобы пересчитали то, что сами напутали, - пробормотала мама.
- Давай я сам схожу разберусь, - как можно небрежнее сказал я, - всё равно завтра буду там неподалёку.
- Ай, спасибо, помощник ты мой, - обрадовалась мама.
Уф, хоть с этим пронесло.
-
Дуракам везёт, филиппинец нас не кинул и мы, прилетев на остров через пару дней ещё сверху увидели выгруженную кучу строительных материалов и много рабочих, которые сооружали себе временные навесы для жилья.
Посадив аппарат с другой стороны острова, чтобы не напугать работяг, мы нашли сына вице-председателя, который был точь-в-точь похож на папашу, только значительно моложе.
Я, честно говоря, опасался в открытую идти к нему на встречу с одними лишь шокерами в карманах. Здесь, посреди глухого острова, никто и не узнает даже если нас прирежут и закопают. Но Жора со мной не соглашался.
- Зачем им убивать курицу, несущую золотые яйца? – говорил он. - Обещанный миллион мы и так ему отдадим сразу же, а больше у нас денег с собой не будет… мы ведь им ещё почти два миллиона должны. Кроме того, эти люди, не зная кто за нами стоит, как минимум опасаются нас. А раз у нас такая куча денег, то за нами кто-то стоит определённо… так они должны думать, по крайней мере.
Меня все эти сумбурные доводы не убедили, но куда же я денусь?
Нет, нельзя конечно сказать, что Жора был такой смелый, а я трус. Просто иногда мне казалось, что я гораздо более осторожнее Жоры отношусь к вопросам секретности всех наших мероприятий. Казалось бы, что он, набивший шишки в отношениях с властями, сбежавший из-за них в другой город, должен с особым трепетом относиться к вопросам секретности и безопасности, но он относился к ним довольно пофигистично. «Жизнь не учит» - говорят о таких.
Впрочем, наша невооружённость и незащищённость похоже его тоже волновали и он буквально поклялся, что в ближайшее время доведёт до ума свою разработку, которая создавала бы вокруг нас поле сверхвысокой вязкости. Тогда, по его словам, нам бы вообще ничего не было бы страшно, кроме пронизывающего излучения.
- Ты же говорил, что она у тебя пока на уровне идеи, - сказал я, вспомнив наш давний разговор.
- Да вот буквально на днях пришла в голову одна мысль, как это можно реализовать, - отозвался он.
В общем, побрели мы на встречу через весть остров.
Хотя, это громко сказано через весь остров. Это в длину он был довольно сильно вытянут, а ширина составляла никак не больше километра-двух.
Прораб сердечно поприветствовал нас, видимо узнав по описанию, полученному от отца, не говоря ни слова взял сумку с деньгами, даже не удосужившись пересчитать содержимое и сказал:
- Мы пока идём по графику без отставаний. Только один момент требует согласования с вами – где именно поставить дом.
Английский у него был даже приличнее чем у его папаши, и уж гораздо лучше, чем у нас с Жорой. Это был типичный представитель филиппинской золотой молодёжи – ярко одетый, броско подстриженный франт, закончивший как минимум Кембридж.
Мы с Жорой переглянулись и пожали плечами. Какая нам разница, где он будет стоять? Если бы с нами были девчонки, те бы весь остров излазили, определяя наилучшее место, а нам это было совершенно индифферентно.
Заметив то, что мы замялись с ответом, прораб предложил:
- Я думаю, что лучше всего будет вон там, у подножия горы. Не сильно высоко, чтобы не сдувало ветром и не сильно низко, чтобы был хороший вид на море и на остров.
- Окей, строй там, - согласились мы.
На этом наши переговоры закончились, прораб вернулся к своим прямым обязанностям – гонять рабочих, а мы ретировались с острова.
- Как же объяснить девчонкам, что сюда пока нельзя летать, - сокрушался Жора.
Мы с ним решили пока не говорить им, что строим дом на острове, чтобы сделать сюрприз.
- Да какая им разница куда летать, - хмыкнул я, - привезём их на соседний остров, они и разницы не заметят.
- Эти - заметят, - продолжал горевать Жора.
- Ну скажешь честно, будет, мол вам девчонки домик построен…
- Какоё же это сюрприз тогда, - хмыкнул Жора, - они будут ждать, нарисуют себе в голове идеальную картинку, а потом когда увидят – разочаруются.
- Соображаешь, - вздохнул я.
Впрочем, особенно ничего выдумывать и не пришлось – приближался конец полугодия и все связанные с этим радости вроде контрольных, тестов и разнообразных экзаменационных работ. Нам-то с Жорой от этого было ни жарко, ни холодно – у нас со школой в этом учебном году сформировалось взаимное отторжение и мы уже с полным основанием числились в числе самых непосещающих учеников. По этому показателю мы уделали даже Цацкина, который подозрительно попритих в последнее время. В любом случае учились мы, несмотря на плохую посещаемость, всё равно лучше его. Всё-таки мы были не какими-нибудь школьными хулиганами, а просто нам на учёбу не хватало времени.
Однако отношение ко мне и Жоре среди учителей по-моему было даже хуже, чем к хулигану Цацкину и его шайке. Они-то вполне вписывались в школьную концепцию, прочно сидящую в их учительских головах, согласно которой есть отличники-ботаны, есть среднее звено, из которого обычно выделяют любимчиков по тому или иному предмету, а есть бездельники-хулиганы. Основным отличием всех этих категорий от нас с Жорой было то, что учителей они всё-таки уважали и побаивались, а у нас двоих постепенно сформировалось мнение, что мы существуем где-то над всеми этими жалкими неудачниками. И уж конечно, учителя, зарабатывающие по несколько тысяч рублей в месяц, не могли вызывать уважения у нас, для которых достать миллион-другой долларов – дело на пару часов.
Очередное хвастовство Цацкина, что он вот-вот станет заместителем директора супермаркета, теперь уже казалось чем-то настолько смешным, о чём и говорить-то не стоит. А одноклассники велись и смотрели на него с открытым ртом.
Боже, - подумалось мне, - меньше года назад я так завидовал Цаце что у него столько денег и такая хорошая работа у отца, а теперь он не вызывает у меня ничего, кроме жалости.
Я думаю, что учителя прекрасно чувствовали перемену в отношении к ним с моей стороны и платили той же монетой. Даже если я приходил в школу и вполне доходчиво рассказывал домашнее задание, мне выше трояка никто не ставил.
Даже англичанка, поначалу хвалившая меня за усердие, стала явно занижать мне оценки после того, как я пару раз поправил её при всех.
Да и ладно, прав наверное Жора, что эта школа нам нафиг не нужна – он-то вообще в последнее время появлялся на уроках раз в неделю.
Но ему-то хорошо, его родители в курсе и он не боится, что их вызовут в школу. А я этого пока ещё опасался – всё-таки мои предки пока ещё были совершенно не в теме моих прогулов.
Другое дело девчонки – они у нас ответственные и Таня заявила мне, что занятий больше пропускать не будет. Женя, похоже, тоже питала к учёбе нездоровый интерес – но у той-то хоть школа хорошая, её отец в ещё при поступлении подсуетился, чтобы её в какую-то суперэлитную взяли, а Тане-то что? Ей ведь даже работать не придётся - деньгами мы вполне обеспечены.
Короче, месяц прошел практически в тоске и печали. Жора скрывался дома, Таня с Женей зубрили уроки, а я, пересиливая себя, ходил в школу, поскольку это было единственно-возможным вариантом проводить как можно больше времени со своей подругой. Я, конечно, делал попытки помочь Жоре, но тот занимался чем-то вроде молекулярной физики и расчётов кинетического взаимодействия молекул и я себя чувствовал там лишним – только отвлекал его без толку.
Пару раз мы слетали вдвоём на остров, чтобы проконтролировать процесс строительства, но и там всё было в полном порядке - филиппинцы явно успевали всё сделать в срок, ну или с минимальным опозданием. Им собственно успеть в срок было даже выгоднее чем нам, всё-таки застань их кто-нибудь за делом строительства на чужой территории, им бы наверняка не поздоровилось.
Когда наёмники завершили отделочные работы, мы горячо поблагодарили прораба, с которым довольно сдружились за время строительства и отдали ему остаток денег. Домик вышел на славу. Смущало, конечно отсутствие водопровода и электричества, но Жора сказал, что это решаемые проблемы и я не стал с ним спорить. Пока же единственным источником пресной воды был небольшой ручеёк, стекающий с горы. Строители очень органично вписали его в ландшафт вокруг дома, сделав прямо перед входом мостик через него из бамбуковых палок. Это всё не входило в наши договорённости, как и то, что перед домом была аккуратно подстрижена лужайка и приведена в порядок парковая зона.
Мы с Жорой умилились этим украшательствам и выдали прорабу дополнительно двести тысяч, чтобы он раздал их в качестве премиальных.
На всякий случай, когда он уже грузил своих работничков на отходящую домой баржу, мы предупредили его, что вокруг дома будет установлена система слежения и новейшие самострельные охранные системы, так что если к нам кто повадится, мы найдём крайнего.
Филиппинец сказал чтобы мы не изволили беспокоиться, что и их фирма и их работники – люди честные и тихие, все они сейчас уезжают на строительство другого дома и уже через пару дней даже не вспомнят, что что-то строили на этом острове.
Поглядев на замученных тяжелой работой филиппинских строителей, я подумал, что наверняка так оно и есть, но вот в самом прорабе я не был до конца уверен – слишком уж цепкий у него взгляд и уж больно хорошо он сечёт обстановку.
Ладно, поживём - увидим. Я надеялся на то, что Жора придумает как нам защитить этот дом от незваных гостей.
Хотя, обдумав это получше, я пришел к выводу, что если бы его это волновало, то он давно мог бы придумать что-нибудь для того, чтобы отпугивать ворьё от нашего КБ и я не замедлил высказать ему претензию об этом.
- А зачем? – зевнул Жора, - нам завтра-послезавтра забирать новый аппарат, мы же будем ставить его на заброшенном заводе, там и надо думать о безопасности…
Пока, честно говоря, наших забот о безопасности на заводе хватило лишь на то, что мы за деньги договорились с иногда появляющимся там сторожем о том, что он будет нас туда пускать. Впрочем, он даже не поинтересовался зачем нам туда надо - наверное решил, что мы хотим спереть оттуда металлолом, потому что сказал нам, что всё ценное там давно разворовали.
По Жориному мнению, этой предосторожности было более чем достаточно, так как по его замыслу, новый летательный аппарат вообще не должен подолгу находиться на земле. Спустив нас на территорию завода, он поднимался бы в воздух и висел бы где-нибудь в окрестностях Читы до тех пор, пока мы бы его снова не вызвали.
Я всё никак не мог дождаться когда нам его уже доделают. Меня бесила наша беспомощность в случае, того если в КБ зайдёт посторонний и найдёт там наш НЛО – мы даже дистанционно вызвать его не сможем, ведь крыша дома будет закрыта.
Наконец настал этот долгожданный день и мы с Жорой отправились принимать работу генерала. Единственное, что смущало – Жора так и не успел разработать своё блокирующее поле.
У нас уже было всё готово – и химикаты, чтобы залить пеной внутреннюю полость и второй комплект оборудования для генерации полей, чтобы поставить его на новый аппарат. Оборудование у нас валялось в сумке НЛО, а необходимые реактивы мы заказали филиппинцам, и теперь все эти банки и вёдра дожидались нас на острове.
Перед тем, как лететь, Жора проинформировал меня о собственном плане:
- Мы выйдем из нашей тарелки и пойдём осматривать то, что там сделали иранцы взяв с собой эту сумку, - Жора похлопал по сумке с оборудованием, лежащей в НЛО, - когда мы зайдём внутрь, то скажем, что сами должны осмотреть всё внутри и посоветоваться на предмет необходимых доработок и закроем внешний люк.
- Далее ты быстро завариваешь его изнутри парой металлических полосок с помощью вот этого адгезирующего состава, - показал он мне баллончик из сумки, - и даёшь мне минут 20 на то, чтобы я смонтировал оборудование. Как только я заканчиваю, мы улетаем уже на новом аппарате, а старый вызываем к себе дистанционно.
Я хмыкнул, но вслух ничего не сказал. На мой взгляд план был просто ужасен – выходить безоружными и беззащитными прямо перед военщиной, для которой мы представляем собой очень лакомый кусочек было чрезвычайно глупо. У меня в кармане была припасена ещё собственная идейка, с озвучиванием которой я решил пока повременить.
Владелец чайханы в окрестностях Мешхеда видимо счёл нас с Жорой уже своими завсегдатаями и чуть заметно кивнул… или мне показалось. В любом случае, он не сказав ни слова, пододвинул мне телефон и достал из холодильника две бутылки с водой.
Я, также не проронив ни звука, взял телефон и набрал номер генерала:
- Привет, это мы, заказ готов?
- Да, - почему-то обрадовался коммандер, - практически всё готово, можно забирать.
- Хорошо, - сказал я, - мы сначала посмотрим на качество изготовления – всё ли в порядке. Выдвиньте пожалуйста корпус на открытое пространство, удалите оттуда всех людей и скажите нам координаты этого места.
Жора энергично закивал головой – мол правильно ты придумал, конечно на открытую площадку!
Интересно, - подумалось мне, - неужели изначально Жора планировал заходить прямо к ним в цех… нда, этот долго не проживёт.
Впрочем, вполне возможно, что мои опасения надуманы, поскольку коммандера совершенно не смутила моя просьба выдвинуть корпус из цеха.
- Площадка находится в 300 метрах на запад от той, куда ви сбросили металл, ми уже выставили туда корпус, можно смотреть.
- Хорошо, - сказал я и нажал отбой.
Оставив бармену ожидаемую двадцатку и забрав прохладную воду, я кивнул ему как старому другу и мы отправились за возвышенность, где нас ждал наш верный аппарат, выглядящий к этому времени уже далеко не как новенький.
- Ничего, друг, - похлопал я его по обшивке, - тебя мы тоже подлатаем и будем использовать в качестве разведкрейсера.
- Чего это ты разведывать собрался? – удивился Жора.
- Мало ли что, - пожал я плечами, - был бы разведкрейсер, а что разведывать – всегда найдётся.
Жору, похоже, подобная логика поставила в тупик и вопросов он больше не задавал вплоть до того, как я завис над нашим новым корпусом.
Иранцы постарались на славу. Корпус тускло отражал утреннее солнце и выглядел, надо сказать, гораздо презентабельнее того куска ржавого железа, на котором летали мы сейчас. Да и размер у него был повнушительнее – это был довольно толстый круг с покатыми краями, диаметром метров 13-15. На классическую летающую тарелку, как их обычно показывают по телевизору, он похож не был хотя бы потому, что не был плоским. Высота его составляла около 3-х метров почти по всему периметру и лишь к краям сужалась до полутора метров. В результате, корпус напоминал не летающую тарелку, а скорее летающую кастрюльку, закрытую крышкой.
- Чего ты над ней-то повис? – спросил Жора, - рядом садись.
- Нет, - покачал я головой, - цепляй магнитами, так увезём.
- Какие магниты? – выпучил глаза Жора, - она же не магнитится.
- Я что, зря по твоему просил, чтобы её железом обвязали? – самодовольно спросил я, показывая на две полоски стали, заботливо перекрещивающиеся на верхушке корпуса.
- Вот хитрый шайтан, - усмехнулся Жора, отпустил магниты, которые прицепились за корпус и перенастроил поля.
- Давай только очень осторожно и небыстро, - сказал он, сглотнув, - магниты прицепились сверху, зазор между нами и корпусом очень большой и нас может разорвать потоком воздуха, если тот будет слишком сильный.
Я осторожно поднялся вверх, не обращая внимания, что наш аппарат замечательно виден с земли и рванул на восток на небольшой скорости в пределах 10 тысяч километров в час.
Вдруг что-то слабо тренькнуло и я к ужасу своему увидел, что один из магнитов оторвался от висящего под нами новенького корпуса и беспомощно повис над ним, всеми силами пытаясь дотянуться до железной полоски корпуса, который продолжало всё больше и больше перекашивать и начало немного вращать.
Я скорее инстинктивно, чем продумано, накренил аппарат вниз, а затем сбросил газ. К счастью, магнитная клешня вновь нашла зацеп до того, как мы врезались в землю, но продолжать столь неустойчивый полёт я не решился и тихонечко опустился со словами:
- Так не пойдёт, надо закрепить получше, растянув магниты пошире.
- Нельзя пошире, - ответил Жора, - чем меньше сделаем промежуток между нашими корпусами, тем сильнее будет напор воздушного потока, протискивающегося между ними.
- Делааа, - протянул я, - и что же делать?
- Нужно повернуть корпус набок, тогда зацеп будет лучше, но до этого я хотел бы сделать одну вещь… гаси поля.
Жора достал из сумки какое-то устройство, подошел к новому корпусу и прицепил проводок к одному боку махины (я только теперь через открытую дверь смог детально рассмотреть какая она всё-таки огромная). Прицепив второй проводок к другому боку, он залез назад ко мне и включил внешнее поле – аппарат довольно резко поднялся на полметра так, что у нас подогнулись ноги.
- Чёрт, - выругался Жора, нажимая на другую кнопку - забыл поставить ограничение чтобы внешнее блокирующее поле не включалось, пока не создан внутренний контур гравитации.
- Это конденсатор, вроде тех, что использованы в наших шокерах, - показал он мне коробочку, от которой к нашему новому корпусу тянулись провода.
- Только побольше, - сделал я вывод, глянув на коробочку, размером с пачку сигарет и мысленно сравнив её со своим шокером.
- Во много раз больше, - согласился Жора, нажимая на кнопку на конденсаторе.
Наш новый корпус вдруг загудел и окрасился синими всполохами, которые, впрочем, тут же исчезли.
- Всё, - прокомментировал Жора, - если наши партнёры и установили внутри какие-либо следящие или передающие устройства, то им каюк.
- Верно мыслишь, - хлопнул я себя рукой по голове, - а я как-то даже и не подумал про это.
- У тебя смекалка жизненная, у меня техническая, - хмыкнул Жора, - потому и сработались.
- Раз теперь торопиться некуда, давай хоть внутри корпус осмотрим, - предложил я.

Предыдущая страница 25 Следующая страница


Новатор 26

- Почему бы нет, - согласился Жора.
- Током не долбанёт, - уточнил я, отдёрнув протянутую к новому корпусу руку.
Жора улыбнулся и в качестве ответа похлопал по нему сам.
На входной двери в нашу новую тарелку к счастью был сделан механический запор и я легко её открыл, удивившись как плавно она ушла в сторону.
На нас тут же пахнуло запахом жареного мяса.
- Они тут что бешбармак свой жарили что ли? – возмутился я.
Жора залез внутрь тарелки и обеспокоенно оглянулся по сторонам, я залез вслед за ним.
По сравнению с нашим корытом, новая квартирка конечно была замечательной. Всё было сделано в точности, как нарисовано на плане. Дверь открывалась в коридор с широкими нишами, находящимися сразу возле входа справа и слева. Дальше по обеим сторонам были сделаны две раздельные комнаты, а в конце коридор упирался в рубку, в которой по периметру стояли три огромные плазменные панели – наверное раза в три больше тех, которые установлены на нашем НЛО. Точнее стояли только две, а третья сорвалась с креплений во время наших манёвров и теперь лежала разбросанным мелким крошевом по всей рубке. У другой, крайней панели надвое лопнул экран и лишь средняя выглядела вполне целой.
- Это мы легко починим, - не смутился Жора, - всё равно переделывать крепления.
Я попробовал открыть дверь в жилой отсек, но мне это не удалось – здесь двери были на электроприводах и очевидно их механизм погорел после того, как Жора пропустил через корпус свои тысячи вольт.
Я взял обломок крепления плазменной панели и, действуя им как рычагом, подцепил дверь. Та немного поддалась и, обнадёженный, я удвоил усилия. Дверь ещё немного посопротивлялась, но мой напор сломил её – что-то щёлкнуло и она распахнулась полностью.
Лучше бы она не открывалась…
Увидев то, что лежало внутри, меня тут же вырвало. Жора оказался устойчивее и, заглянув в комнату через моё плечо, он оказался в состоянии добежать до выхода из тарелки, где его тоже вырвало.
Наши желудки успокоились довольно быстро – там ничего практически и не было, кроме скудного завтрака и полбутылки минералки, но вот про моральное состояние этого было сказать нельзя. Хотя мы старались не вспоминать впоследствии об этом эпизоде, передо мной ещё долго вставали кошмарные обугленные лица людей, валяющихся в неестественных позах.
Я добрёл до Жоры, который сидел на земле рядом с новым летательным аппаратом и, уставившись в одну точку, ботинком ковырял какой-то чахлый кустик и сел рядом с ним.
- Они сами виноваты, - сказал он, заметив краем глаза моё приближение, - они хотели нас поймать.
- Но они не хотели нас убить, - устало возразил я.
- Ты, значит, думаешь, что они хотели нас в мягкой форме порасспрашивать как это мы летаем и крыльями не машем!? – взвился Жора, - да они бы нас наизнанку вывернули и иголки под ногтями были бы самым приятным воспоминанием из нашей оставшейся жизни!
- Может это просто работники, которые доделывали наши комнаты… - попытался возразить я, но Жора уже, похоже, оправдался перед собой и гнул свою линию:
- Ага, работнички… в касках и с автоматами. Ты поковыряй кого-нибудь, там у него наверняка бронежилет есть под одеждой.
Ковырять никого я, конечно, не пошел, но признал Жорины доводы, тем более что один автомат действительно видел. Жора ещё немного поворчал и повозмущался, но потом затих.
- Что делать-то будем? – поинтересовался я.
- Что-что, - заворчал Жора, - не в милицию же заявлять, выкинем их и дело с концом.
Он встал и решительно направился внутрь. Я поднялся вслед за ним, как мне этого ни не хотелось. Всё-таки оставлять только на него грязную работу было бы свинством.
Подойдя к корпусу я снова почуствовал эту вонь от подгоревшего мяса. Но теперь, зная что это так пахнет, ассоциации у меня возникли не самые приятные и меня снова чуть не вырвало. Справившись с желудком, я поспешил на помощь другу, который уже выволакивал одно из трёх лежащих в комнате тел.
- Осторожнее, лучше тащи за одежду, - предупредил он меня.
Я взял солдата за ногу и обомлел. Нога была как тряпка. Такое ощущение, что под одеждой был не человек, а какая-то мягкая кукла.
Я даже было усомнился в том, что это люди, но почерневшее лицо и торчащие ярко-белые зубы подтверждали обратное.
- Что это значит? – прохрипел я, пытаясь перехватить тело поудобнее, но мне это не удавалось, складывалось ощущение, что пытаешься взять в руки наполненный водой шарик – под пальцами поверхность проминается и шарик ускользает.
- Раздробились кости от ускорения, - сказал Жора.
Я лишь через несколько секунд осознал то, что он мне сообщил. Действительно, в нашем-то НЛО работает отдельный гравитационный контур, а тут получилось, что людей прижало к переборке с ускорением в десятки, а то и в сотни g. Вот кости не выдержали и поломались.
От осознания этого факта мне стало ещё хуже. До этой поры я тешил себя мыслью, что это всё-таки Жора, а не я убил этих людей, а теперь получалось всё с точностью до наоборот. Теперь выходило, что обуглились от проходящего через них тока эти тела уже после того, как я убил их, прицепив их к нашему НЛО и несколько раз швырнув в полёте об стены. Я из последних сил выпихнул тело наружу, сел и заплакал.
Жора удивился моей такой реакции и попытался утешить меня:
- Ну что ты переживаешь, об этом же никто не узнает. Хочешь, закопаем тела и тогда их вообще никто никогда не найдёт.
- Нет, - сказал я, немного успокоившись, - надо вытаскивать их и валить отсюда побыстрее.
Мы вытащили наружу 6 переломанных тел. Три было в левом отсеке и три в правом. Когда мы начинали тащить тела их почерневшая кожа лопалась и из под неё начинала сочиться кровь. От отсеков до входа образовалась довольно широкая кровавая дорожка. В самих отсеках в крови было всё – стены, пол, потолок.
- Если это засохнет, - деловито сказал Жора, - мы потом её ничем не отскребём.
Мне сейчас это было как-то совершенно безразлично. Я с остервенением вытер руки и безуспешно попытался оттереть рукава на рубашке, которые по локоть были заляпаны кровью. У нас с собой не было никакой воды, кроме той, что осталась на дне бутылок, купленных в чайхане под Мешхедом и я тщетно попытался отмыться теми крохами. В конце концов я плюнул на это дело и залпом допил остатки влаги.
Кое-как обтёршись, мы с Жорой залезли в наш НЛО и попытались подхватить наш новый корпус. С третьего захода я смог дрожащими джойстиками положить его на бок и подхватить его магнитами с двух сторон. Теперь, по словам Жоры, нас разорвать не должно и я понемногу набирая скорость полетел прямо к острову.
В тот день мы не смогли ничего делать кроме того, что отмыли начисто всё внутри и подмели остатки раздробленного монитора. Улетев с острова мы даже оставили все двери открытыми, чтобы аппарат хоть немного проветрился, но всё равно, мне ещё долго казалось, что он буквально пропитался запахом крови и гари.
Следующие несколько дней мы буквально захлёбывались с Жорой работой, стараясь усталостью загасить неприятные для нас обоих воспоминания. Мы заливали пену сквозь дыры во внутренней обшивке, мы делали новые крепления для обзорных экранов, мы устанавливали и тестировали оборудование для генерации внешних и внутренних полей.
Мы вообще не ходили в школу и я даже несколько дней даже не видел Таню, ссылаясь на то, что у меня заразная болезнь и даже почти не звонил ей – мне было тяжело общаться с ней, почему-то казалось что она даже по моему голосу поймёт, что я только что убил нескольких ни в чём неповинных людей.
Говорят, что терпенье и труд всё перетрут… постепенно перетёрли они и наши моральные проблемы. Всю неделю мы работали практически не покладая рук и почти не общаясь друг с другом. Домой мы летали лишь поужинать и поспать. Тем не менее, через неделю, когда мы закончили доводку до ума нашего нового НЛО, я почувствовал, что воспоминания о том, что мы кого-то прикончили потускнели в моей памяти и я уже даже способен радоваться тому, какой мы отхватили хороший корпус, что он может выдержать в два раза большую скорость, чем предыдущий и при этом почти не нагревается, что теперь мы можем спокойно ходить по нему вдоль и поперёк, так как Жора расширил действие внутреннего гравитационного поля и теперь пертурбационные зоны находились вне корпуса, что теперь у нас такие удобные кресла пилотов и всем остальным маленьким радостям, связанным с этим чудом технологии.
Огорчало нас лишь одно – корпус получился слишком большой. Настолько большой, что теперь можно было даже не думать о том, чтобы приземляться в городских парках и сквериках – там просто не найдётся поляны такого размера. Но были и положительные моменты - его матовый алюминиевый цвет был практически незаметен глазу уже даже на высоте в пару километров.
-
Развалинами завода нам удалось полноценно воспользоваться лишь два раза. Когда мы сели в третий, то нас уже ждали неприятности. Хорошо ещё, что мы были без девчонок – они не очень-то жаловали нас в последнее время, май – месяц экзаменов и итоговых оценок за год, плотно усадил их за учебники. Мы даже так и не успели им ни разу показать ни новый корпус, ни новый дом, девчонки даже не повелись на привлекательно-зазывательную фразу о том, что «На острове их ждёт что-то интересное».
Мы с Жорой возвращались с очередной обкатки нового аппарата. Старый мы к тому времени уже перебазировали на остров и «законсервировали» под самодельным навесом. Новый же показывал себя превосходно – замечательно маневрировал на скорости 40-50 тысяч километров в час, совершенно был не подвержен коррозии, а места в нём было столько, что хоть батальон размещай. В общем и я и Жора, и даже Паштет, которого отныне не приходилось привязывать внутри, корпус оценили.
Выходя из полуразрушенного заводского цеха, я как всегда плотно прикрыл дверь и повесил огромный замок – при желании сбить его не проблема, но когда он висел я чувствовал себя увереннее. Когда я повернулся от двери, то я сразу понял, что у нас неприятности. Метрах в 30 перед нами стояла гопка из десятка пацанов, намерения которых угадать было несложно, в руках у каждого были разнообразные предметы для битья – начиная от простых дубинок и заканчивая цепями и арматуринами. От группы отделился паренёк постарше, на вид ему было лет 18-19.
Лидер группы, - отстранённо подумал я, - видимо Цаца их привёл.
Никого из этих пацанов, кроме самого Цацы, который стоял немного в сторонке с испуганным, но одновременно довольным видом, я не знал.
Шокеры тут не помогут, - подумалось мне, - придётся снова вызывать НЛО и бежать, воспользовавшись их удивлённым состоянием.
Этого делать мне ой как не хотелось, это означало бы нашу полную и бесповоротную рассекретку.
Лидеру группы видимо надоело наслаждаться произведённым впечатлением. Он сплюнул на землю и заговорил низким, гнусавым голосом:
- Ну что, педики, поразвлеклись друг другом? Пора и отчёт держать.
Честно говоря, я особо и не испугался. Зная, что мы в любой момент можем напугать эту кодлу прилётом пришельцев, бояться особо было нечего. Но пока я придумывал достойный ответ, на сцене появились новые действующие лица.
Откуда они взялись я так и не понял. Просто я повернулся к Жоре, чтобы посмотреть вызывает ли он уже НЛО и увидел на его теле пять ярко-красных точек – две прямо на лбу и ещё три на груди. Опустив голову я с удивлением обнаружил на своей груди три такие же точки и только после этого до меня дошло, что это ничто иное, как лазерные прицелы.
Отстранённо, как в кино я смотрел, что ниоткуда появилась куча людей в маскировочном камуфляже, как эти бойцы повалили лицом в грязь ничего не понимающую гопку, никто из которой и пикнуть не успел, как нас взяли в плотное кольцо и как над нами появился вертолёт, заглушая шумом винтов любые звуки.
Единственное, что я успел сделать пока всё это вокруг нас происходило, так это повернуться к Жоре и сказать «эээ…». Продолжения фразы я придумать не успел, так как к каждому из нас подскочило по два бойца, заломивших нам руки за спину и жестко перехвативших их там наручниками. Не удовлетворившись такими мерами, они остались стоять рядом, держа нас за каждую руку.
Хорошо хоть в грязь лицом не положили, как тех вон, - подумалось мне.
Видимо услышав какую-то команду по рации, бойцы резво повели нас в подъехавший БТР мимо лежащей в весенней грязи банды и Цацкина, смотревшего на нас с выражением немого укора и безмерного удивления.
В БТР нас везли минут 30. Сопровождающие молчали, молчали и мы, понимая, что вопросы задавать бессмысленно, а разговаривать друг с другом как-то не хотелось.
К тому времени, как машина остановилась, уже совсем стемнело. Нас в кромешной тьме вывели из БТР и провели в длинное одноэтажное кирпичное здание. Там нас ждала уже подготовленная камера, куда нас вместе и запихнули, сняв наручники и захлопнув дверь.
Я огляделся.
Комната была метров пять в длину и метра четыре в ширину. Под потолком тускло светила одинокая лампочка, у стен стояли две застеленные кровати с железными матрасами. Ещё в комнате был унитаз рядом с дверью, отделённый от кроватей небольшой кирпичной перегородкой, и зарешёченное окно.
Впрочем, окна не было, подойдя поближе я понял, что стёкла сняты и окно наскоро заделано снаружи кирпичами так, что внутри осталась лишь решётка.
- Странно, - первым подал голос Жора, - почему нас оставили вместе, а не развели по разным камерам.
- Тут как раз ничего странного, - хмыкнул я, - они хотят сначала послушать о чём мы будем говорить.
- Верно, - согласился Жора, - об этом я как-то не подумал. Тогда постарайся не сказать ничего лишнего.
Пока мы ехали в БТР я уже немного успокоился, хотя поначалу меня здорово трясло.
Всё-таки нас поймали не иранцы какие-нибудь и не бандюки, а свои… хоть и военные, но всё же свои. Поэтому я ожидал, что нас будут уговаривать сотрудничать, но сомневался, что будут применять силовые методы – не то сейчас время, да и мы всего лишь подростки. Единственное, чего я здорово опасался, так это того, что нас могут наказать за убийство иранцев.
Мы пришли к негласному соглашению, что будем пока разговаривать только на темы общего характера. В результате сначала мы перемыли кости всем одноклассникам, потом обсудили родителей, стараясь придерживаться нейтральных отзывов. Так незаметно прошло пара часов, после чего послышался шум и под дверь нам подсунули две миски с едой.
Миски были из простого алюминия, но в них оказался довольно вкусный рис с тушёнкой.
Уже доедая свою пайку, я запоздало выразил свои опасения Жоре:
- А может нам сюда подсыпали «наркотик правды?».
Жора по-моему немного испугался этого.
- Да нет, вряд ли, - сказал он через некоторое время, - я пока не чувствую в себе позывов открыть кому-нибудь свои сокровенные тайны. Да и вообще, куда им торопиться, они сначала попробуют развести нас на информацию по-хорошему.
- Слушай, - сказал я ему на ухо, - а не может так получиться, что нам сейчас бошки поотрывают за тех шестерых кабанов?
Жора недовольно скривился и сказал мне на ухо:
- Наши бошки стоят слишком дорого, чтобы отрывать их из-за каких-то солдат.
Я ничего не ответил, но подумал, что его голова может и стоит чего-нибудь, а вот моя – вряд ли.
Уже перевалило за полночь, но спать не хотелось – сказывались нервы. Разумом я понимал, что раз нас поймали, то вокруг нас сейчас всё активно вертится – наверняка сидит несколько человек на прослушке, взвод солдат охраняет входы и выходы чтобы мы не сбежали, аналитики обдумывают возможности как достать с неба нашу тарелку, возможно даже вовсю идёт обыск в наших квартирах.
Точно, родители! – вспомнилось мне, - если обыска не идёт, они уже изпереживались куда подевались их любимые чада. Жаль, что телефоны отобрали – можно было бы позвонить, успокоить…
Тем временем, тишина в коридоре и за окном создавала полное впечатление о том, что о нас просто забыли. Но ничего, мы тоже не первый год на этом свете живём – и фильмов насмотрелись и книжек начитались, что такое методы психологического воздействия мы знаем…
С такими мыслями я постепенно всё-таки начал засыпать, как вдруг вдали послышались размеренные шаги и загремел засов. Дверь открылась и на пороге появился военный в обычном камуфляже без знаков различия.
- Здравствуйте, меня зовут майор Дедющенко, - зычно представился он, - я уполномочен вести с вами переговоры.
- Ого! - сказал я, - вот даже как… вести переговоры… ну давайте, ведите.
Майор немного помялся, видимо не зная, что говорить дальше и как себя вести, потом подошел к нам поближе и сел на кровать к Жоре. Жора пересел ко мне.
Остатки сна слетели с меня.
Сейчас нас будут разводить, - грустно подумалось мне.
Мы с минуту посидели и попялились друг в друга, потом майор крякнул и сказал уже более мягким голосом:
- Ребята, давайте сразу раскроем карты. Нам всё известно.
- Ого! – повторился я и добавил вопрос из бородатого анекдота: - Какова длина Волги?
Майор снова крякнул, но уже огорчённо – расколоть нас с ходу не получалось.
- Хорошо, - сказал он, - начну рассказывать я.
- Наверняка вы и сами понимаете, что не могли бесконечно оставаться незамеченными. К стыду своему вынужден признать, что засекли мы вас довольно поздно – лишь пару месяцев назад.
Я мысленно присвистнул: «Ого, если он не врёт, мы уже так давно под прицелом!».
- Нашим ПВОшникам показалось подозрительным, что какой-то немаленький объект носится со скоростью неплохой ракеты в горизонтальной плоскости на огромной высоте влёгкую уворачиваясь от любых попыток его сбить.
Сколько новостей, - подумалось мне, - нас, оказывается, безуспешно пытались сбить, а мы даже и не знали.
- Сначала мы подумали на иностранных разведчиков. Да-да, не удивляйтесь, ваша технология далеко не уникальна. Есть как минимум две страны, обладающие подобными разведаппаратами, правда у них они пока ещё в отличие от вашего непилотируемые. Ещё как минимум три страны, в том числе и Россия, работают над разработкой подобной технологии.
- В общем, когда мы начали изучать возможность разведполётов над нашей территорией, у нас появились первые вопросы. Во-первых, ваш аппарат развивает гораздо большую скорость, чем схожие разведаппараты США, а у них они пока самые быстрые, во-вторых, летает он совсем не над теми территориями, которые могли бы представлять интерес для разведки, в-третьих, уж извините, вы вели себя глупо. Вы засветились в Никосии, и скажите пожалуйста, зачем вам понадобилось тащить американскую технику? Думаю нашему МИДу пришлось очень сильно поизворачиваться, чтобы доказать, что Россия не при чём…
Майор улыбнулся каким-то своим мыслям.
- В общем, сложилась ситуация, что вас многие ищут по всему миру и вам действительно повезло, что мы нашли вас первыми.
- А как вы вычислили меня и Диму? – поинтересовался Жора.
- Было сложно, - признался Дедющенко, - в нашей голове никак не укладывалось, что вы можете оказаться пусть и гениальными, но простыми школьниками. Рассматривалось много версий – начиная от инопланетян и заканчивая какими-нибудь отщепенцами в одном из наших исследовательских институтов. Смущала ваша активность над Екатеринбургом и Читой, в результате которой мы вверх дном перетрясли всё екатеринбургское научное сообщество.
- Папа будет доволен, - усмехнулся Жора.
- А помогла вас найти чистая случайность. К нашим коллегам обратился один из читинских операторов сотовой связи. У них система выдавала, что одни и те же телефоны в течение дня регистрируются в роуминге то в одной, то в другой стране. Причём только вроде этот телефон был в Чите, вдруг «чик» и через час телефон уже в Маниле или Тегеране. Вы, наверное, уже догадываетесь, кому принадлежали эти телефоны. А мы это выяснили лишь несколько дней тому назад. С той поры за вами установлено круглосуточное наблюдение. Мы стали собирать о вас подробную информацию, но пока насобирали лишь крохи. Я был за то, чтобы понаблюдать за вами подольше, но начальство было непреклонно: «Немедленно брать!». Видимо они опасаются, что вы исчезнете из поля зрения.
Дедющенко вздохнул и потеребил пуговицу:
- Как видите, я с вами предельно откровенен. Также откровенно я могу сказать, что России необходимы такие технологии и такие светлые головы как ваши. И мы готовы приступить к переговорам о том, на каких условиях вы согласитесь работать на наше с вами государство.
Красиво стелет, - подумалось мне, - красиво и одновременно жестко.
Я вспомнил, как я сам несколько месяцев назад рассказывал Тане о том, что совершенно не проблема подстраховаться на такой случай – можно ведь повесить информацию в интернете и если нас схватят, то она окажется общедоступна. Было лишь одно «но» - никуда информацию мы не повесили и не отправили - поначалу руки не доходили, а потом мы совсем об этом подзабыли. Можно конечно блефануть, но поверит ли нам этот Дедющенко? Он-то калач тёртый, по нему сразу видно.
- Как вы понимаете, технология ваша не нова, - продолжил майор, - продать вы её не сможете.
Тут мне вспомнилось предложение иранца про дворцы и пальмы с девушками и я скептически усмехнулся, что, впрочем, не смутило Дедющенко, который продолжил:
- А если и сможете, то кто же вам это даст сделать? Крупные страны не заинтересованы в распространении подобных технологий. Поэтому хорошо и детально подумайте о сотрудничестве… а пока я готов ответить на вопросы, если они у вас есть.
- Ведь эти технологии могут принести уйму пользы для гражданского населения, - сказал я, - почему бы их не обнародовать? Не внедрить массово?
- Почему бы нет, - нашёлся Дедющенко, - можно и массово внедрить. Россия только за массовое внедрение. Не сомневайтесь, если бы у нас была такая технология, то сразу после того, как мы обеспечим неприкосновенность наших границ, мы бы начали выпускать гражданские транспортные средства.
- А также гражданские ракеты с гражданскими боеголовками, - зевнул Жора.
- Много вы знаете, - внезапно раздражился майор, - скоро Россия в жопе окажется. Нас просто раздерут на нефтяные кусочки. У нас нет технологий и нет вооружений, которые мы могли бы противопоставить ни Европе, ни Америке, ни Азии. Вы думаете по телевизору правду говорят? Думаете много информации доводят до народа?
Майор горестно махнул рукой:
- Почему вы думаете Россия бьётся против того, чтобы на наших границах систему ПРО устанавливали?
Дедющенко замолчал, явно ожидая от нас ответа.
- Наверное, чтобы американцы своими противоракетами наши ракеты не могли сбить, - выразил предположение Жора.
- Ага, - возбуждённо засмеялся майор, - да насрать нам на их противоракеты. Всё дело в том, что в Польше поставят не только противоракеты, но и ядерный боезапас. Вот только никто кроме наших спецслужб и группы американских военных об этом не знает и не узнает. И будет у нас на границе скоро стоять частокол из ядерных боеголовок! Стоять будет очень близко – так, что если они полетят в нашу сторону, то сбить мы их никак не успеем. А если бы всё было так, как описывается в новостях первого канала, то у нас бы вообще вопросов не возникало ни к Польше, ни к США.
- В общем, думайте до утра, - остыл майор, - обсудите всё хорошенько, а я пока пойду.
С этими словами Дедющенко встал и пошёл к двери.
- Да, кстати, - обернулся он, - кто эти парни, которые хотели на вас напасть перед нашим появлением? Руководство считает, что это засланцы от одной из иностранных разведок.
- Да нет, - улыбнулся я, - это так, школьные разборки.
- Нифига себе разборочки у вас в школе, - присвистнул майор, захлопнув дверь.
Я ещё посидел немного, а потом повернулся к Жоре:
- Ну что, будем сдаваться?
Тот лишь скрипнул зубами, взял меня за руку и подвёл меня к унитазу.

Предыдущая страница 26 Следующая страница


27 Андрей Кадник

У меня в голове мелькнула мысль, что Жора хочет сбежать по канализационной трубе и я улыбнулся. Что-то у меня весёлость какая-то несвоевременная.
Жора прислонился к бачку и тихо сказал:
- Смотри и запоминай: большой палец правой руки прижимаешь к мизинцу левой руки, средний правый палец прижимаешь к левому большому пальцу…
Я услышал топот ног в коридоре – видимо наши охранники обеспокоились тем, что мы оба скрылись возле унитаза.
Может они тоже опасаются, что мы смоемся через канализацию, - подумалось мне.
- …правый мизинец прижимаешь к левому указательному пальцу и в метре от того места, куда направлен указательный палец левой руки появляется НЛО, заходя сбоку по касательной траектории.
Одновременно с рассказом, Жора проделывал эти жуткие упражнения со своими пальцами. Сказав последнюю фразу он направил свой указательный палец на кирпичную стену прямо перед нами и добавил «закрой глаза».
Я закрыл глаза и услышал, как загремел засов нашей камеры. Инстинктивно я открыл глаза, чтобы посмотреть - кто это к нам пришёл и тут раздался оглушительный взрыв.
Здание покачнулось и прямо передо мною пролетели кирпичи, смачно впечатавшись в стоящую рядом стену. Кирпичная перегородка спасла нас от превращения в кровавый кисель. Судя по всему, примерно это произошло с тем человеком, который успел открыть дверь и отхватил из неё порцию кирпичей, летящих с огромной скоростью.
Жора схватил меня за руку и вытащил из-за перегородки. Я, помнится, даже немного поупирался, опасаясь, что там всё ещё летают строительные материалы. Место здесь за стенкой мне казалось более безопасным.
В пыли, нашей камеры прямо перед нами светился прямоугольник открытого люка НЛО. Жора закашлялся от пыли и тут уже я взял инициативу в свои руки – буквально впихнул его в открытую дверь и захлопнул её.
Краем глаза я заметил несколько серьёзных вмятин на корпусе, но к счастью он остался герметичным. Позже я удивлялся – почему при ударе об стену не заклинило дверь, но пришёл всё к тому же выводу – «повезло».
Внутри было не так пыльно, мы пробежали до кресел, плюхнулись в них и я нажал на старт. Лишь увидев яркое звёздное небо над облаками, я снова почувствовал себя в безопасности.
Отдышавшись я первым делом высказал Жоре то, что накопилось:
- Мог бы и предупредить что у тебя такая штука в пальцах.
- Ты чего, - удивился он, - я же тебе всё это рассказывал, когда мы на острове пеленгаторы всем вставляли, просто я пока успел только функцию экстренного вызова прописать.
- Так я тоже могу так делать?
- Конечно.
- Круууто. А Паштет тоже что ли может?
Что-то я туговато соображал после всего приключившегося с нами. Жора посмотрел на меня с недоумением – не придуряюсь ли я. Обнаружив, что я вполне серьёзен он всё-таки ответил:
- Нет, у Паштета и девчонок самые обычные пеленгаторы.
- А почему же ты сразу не вызвал НЛО? Зачем нам было сидеть в этом обезьяннике почти всю ночь?
- Сначала надо было выяснить что они о нас знают и как они нас вычислили, а сбежать-то мы в любой момент могли.
- Ага, только теперь если нас поймают, то уже под землю закроют, чтобы мы НЛО не вызвали.
- Теперь если нас поймают, то постараются сразу убить, - отозвался Жора, - поэтому поймать себя мы не дадим.
Сначала мы зависли перед моим балконом.
Через минуту стука в закрытую балконную дверь, за ней появилось заспанное лицо моего отца.
Надо же, - подумалось мне, - их единственный сын где-то пропадает всю ночь, а они спят как ни в чём не бывало.
Отец распахнул дверь и в темноте поначалу не увидел зависший перед балконом НЛО:
- А как ты на балкон попал… ты же на олимпиаде?
- На какой ещё олимпиаде?
- Ну твоя классная руководительница позвонила и сказала, что вас с Жорой, как лучших учеников в срочном порядке увезли на какую-то межрегиональную олимпиаду по английскому языку в Иркутск…
Вот оно что, - дошло до меня.
- Понятно, давайте быстро собирайте только самые необходимые и дорогие вам вещи, с минуты на минуту за нами придут.
Отец только сейчас увидел зависший аппарат и высунувшегося из него Жору и застыл без движения с открытым ртом.
- Быстрее! – рявкнул я.
Это подействовало и отец с мамой засуетились. Поняв, что от этой суеты проку мало, я сам сгрёб в охапку их одежду из шкафа и кинул это всё Жоре, после этого я взял коробку с документами, семейными драгоценностями и швырнул это туда же. Взяв за руку уже одевшуюся мать, молча снимающую со стен старые семейные фотографии, я мягко, но настойчиво проводил ей до балкона и помог залезть в НЛО. Жора галантно подал ей руку и провёл небольшую экскурсию по НЛО для неё и отца, пока я облетал несколько домов чтобы добраться до Жориного балкона.
С Жориными родителями возникло ещё меньше проблем, чем с моими. Они не были столь доверчивы и не поверили ни слову нашей классной руководительницы. Всю ночь они просидели как на иголках и успокоились лишь когда увидели своего сына за балконной дверью – живого и невредимого. Как выяснилось, они уже были готовы к побегу и все необходимые вещи были сложены в небольшой по размеру чемоданчик. Впрочем, увидев, что за ними приехал такой вместительный лимузин, Жорины мать с отцом кинулись за книгами и в мгновение ока забили ими всю прихожую нашего аппарата. Я в очередной раз поразился их психологической устойчивости.
Моя мама, например, до сих пор сидела на заботливо прихваченном из дому стульчике и обхватив голову руками, по-моему плохо осознавала что сейчас с ней происходит, а мой отец ходил из угла в угол и всё повторял «как же так», «надо же», «уму непостижимо». Иногда он подходил и проверял качество сварки на стыках переборок нашего корабля и восхищённо цокал языком.
Жорина же мама сразу стала пытаться привести мою в чувство, рассказывая ей какие-то истории из Жориного детства. Моя сразу эту тему подхватила и уже через пять минут они довольно спокойно болтали о своих детях, то бишь о нас с Жорой.
Жорин отец сразу начал задавать нам кучу технических вопросов. Сначала он приставал к Жоре, но тот был занят экстренной эвакуацией ценностей из своей домашней мастерской и лишь отмахнулся от него, вследствие чего его папик переключился на меня, спросив что-то о диполярности континуума и ещё что-то об интерференционности анигиляционного поля – всё это, по его мнению, должно было использоваться при постройке нашего НЛО. Я ничего не понял и он, посмотрев на мои круглые глаза, отстал и от меня. Впрочем, вскоре он нашел благодарного слушателя в лице моего отца, который с важным видом кивал на все его изречения.
Наконец Жора сказал, что он собрал всё, что ему требуется на первое время и мы рванули к Тане.
Вот уж не думал, что появлюсь под балконом своей возлюбленной при таких обстоятельствах…
Уже светало, и на улице появлялись редкие прохожие. Некоторые из них увидев нашу тарелку сплёвывали и шли себе дальше, другие застывали на месте и так и стояли до тех пор пока мы не улетели.
На мой стук к балконной двери подошёл заспанный Танин отец.
Увидев меня, он открыл балкон с вопросом «Дима, ты чего так рано, что случилось?».
В ответ на его довольно дурацкий по отношению к человеку, пришедшему к вам через балкон, вопрос, я построил не менее идиотскую фразу:
- Здравствуйте, Валерий Сергеевич, а Таню можно?
До моего потенциального тестя похоже начала доходить вся странность ситуации, но он на автомате обернулся в дом и крикнул: «Таня, тебя!».
Танюшка вбежала в комнату в одной ночнушке.
Боже, как давно мы не были вместе, - подумалось мне.
Увидев меня, Татьяна приняла озабоченный вид:
- Что случилось?
- Нас выловили, - сказал я сразу, так как время поджимало, - мы едва скрылись, но за нами погоня. Мы покидаем страну, если ты с нами – поехали, если нет, то я готов ждать и вернуться за тобой тогда, когда ты скажешь.
- Конечно я с тобой, - возмутилась Таня, - погоди, сейчас оденусь только.
- Куда это ты с ними… - начал было мой тесть, но Таня уже упорхнула из комнаты.
- Валерий Сергеевич, - сказал я, - извините, что всё получилось так сумбурно, но я прошу руки вашей дочери, после чего мы будем вынуждены вас покинуть на некоторое время. Как только мы обоснуемся где-нибудь, то мы вас с собой заберём.
- Какую руку? Это что, программа Розыгрыш? Куда покинуть? Через балкон?
- Нет, вот на этом аппарате, - отдёрнул я немного шторку.
Пока он в шоке смотрел на наш аппарат, в комнату снова впорхнула Танька, но теперь уже одетая по-походному.
- Пока, - чмокнула она отца в щёку, - как только смогу я позвоню.
- Постой, ты что, инопланетянин? – спросил тесть напоследок.
- Нет, я русский, - ответил я невпопад, помогая Тане забраться в аппарат.
Наш район уже оцепляли – в небе появились вертолёты, по улице ехал БТР, надо было улетать.
- Сдайте сотовые телефоны, - объявил я, запрыгивая в НЛО.
Собрав 4 трубки (Таня свой не взяла, а наши отобрали военные), я подошёл к ещё открытому люку и без сожаления выкинул их на улицу. Прокомментировать мои действия никто не решился.
После этого я закрыл дверь, устало плюхнулся в кресло и отправил аппарат в светлеющее небо.
- А Паштет!? – вдруг вскрикнула Таня.
- Уже давно на острове, - спокойно ответил я.
Уж не знаю, что объяснял Жора Жениным родителям во втором часу ночи, но уже через час вся наша компания была в сборе, а ещё через десять минут мы покинули воздушное пространство России.
Андрей Кадник, 2007-2008, akadnick_pub@yahoo.com
Страничка автора: http://zhurnal.lib.ru/k/kadnik_a_a/

Предыдущая страница 27


Андрей Кадник - Биография

Андрей Кадник

На основную страницу

Биография

Известен своими циклами "Новатор" и "Новый Рим". Живёт на Дальнем Востоке. Часто обитает на сайте http://zhurnal.lib.ru/k/kadnik_a_a/


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андрей Кадник

Новатор

Цикл: "Новатор" - 1

 Читать книгу

Аннотация

Книга про любовь и дружбу

Биография автора

Создание книги: Petya (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel